叙 《伤寒补例》

叙

伤寒．病因也．非病证也．以因为名．求本也．伤寒见证．变化无端．非仲景六经主证．所能赅括．后人拘执．凡不在仲景文内者．概不敢求之伤寒．间有窥见一隙．又不敢显违众论．但曲为之说曰．是伤寒杂证也．夫伤寒之证自杂安得复有伤寒杂证者也．晋唐诸贤．以温病热病．本于伤寒之转变而别．以温毒与寒毒相对待．至哉言乎．温病热病．且以为本于伤寒．况其本寒证者乎．学人能知伤寒见证．不止仲景原文．仲景文外．尚有伤寒证治．庶乎其可与读伤寒之论．治伤寒之病矣乎．王叔和作伤寒例．以明即病为伤寒伏气变为温热之事．用意甚盛．惜其语焉不详．揆之事例．仍多未备．学海读内经后．读仲景书．参以临诊．觉于伤寒偏死下虚人一语．稍有领会．于是有见辄录．积久成帙．虽无深义．要是拾遗发覆之一端．名曰伤寒补例．不敢补仲景也．补叔和云尔．

乙巳孟冬健之记

下一页：伤寒论难读并宜补大旨
原始资料来源互联网，中医世家网站整理。


伤寒论难读并宜补大旨 《伤寒补例》

伤寒论难读并宜补大旨

医惟实事．弗尚空谈．仲景书．所以传世不朽者．以其言皆实事．百家莫及也．然缺略难读．尤在叙证太简．常与方药不相对．近贤多以方释证．惟成氏能先证后药．亦未能大畅厥旨．非成氏拙于注释．实仲景之文．有难释者也．前人谓初学．必先读伤寒论．以立根本．予独谓不然．当先读内经难经．接读金匮．参以外台千金．而后及伤寒论．以考其变．即如每节首署太阳病云云．有直指发热恶寒项背强痛者．有谓先见太阳病．今又接见下文诸证者．有谓本是太阳病．今忽转见下文诸证者．果有日久及发汗吐下后等语．犹有转接之迹可寻．无之．便苦上下不贯矣．况夫邪气之何以发为太阳病少阳阳明三阴病也．三阳三阴病之何以各见某证也．发汗吐下后之何以变见某证也．某证之何以应用某方、加减某药也．一概不曾道破．间有一二．亦断碎而不续．此虽智者．不能得其脉络之所在．而责之初学．不亦难乎．王叔和作伤寒例．仅提其纲．陶节庵作六书与全生集．未竟其绪．深望世有高贤．取仲景书．合之内经．参之诸家．补发其所未备．三阳三阴病上补发邪气来路．病下补发转证机括．某方主之．上下补发．对治气宜切定实事．勿谈空理．国中末候．条理分明．使读者对书如对病患焉．确有可循．不致眩惑．斯生灵之幸也．小子愚陋．愧不及此．仅发其端．以待来者．

上一页：叙
下一页：三阳三阴分经名义


三阳三阴分经名义 《伤寒补例》

三阳三阴分经名义

经也者．分野之谓也．犹孟子所谓经界．在人身谓之部位．无专物而命物者也．部位既定．于是筋与脉之行于太阳少阴之部者．命曰太阳之筋．太阳之脉．少阴之筋．少阴之脉．行于阳明太阴之部者．命曰阳明之筋．阳明之脉．太阴之筋．太阴之脉．行于少阳厥阴之部者．命曰少阳之筋．少阳之脉．厥阴之筋．厥阴之脉．故灵枢经脉经筋两篇．并冠以经者．以筋之与脉．皆分经而行．非筋脉之外．别有所为经也．大者为经．支者为络．以脉之大者．各据专部．故得独被以经之名．非以经络相对．屹然二物也．然则三阴三阳．果本于何义而有此名也．曰本于天地四象也．阴阳离合论曰．圣人南面而立．前曰广明．后曰太冲．太冲之地．名曰少阴．少阴之上．名曰太阳．中身而上．名曰广明．广明之下．名曰太阴．太阴之前．名曰阳明．厥阴之表．名曰少阳．太阴之后．名曰少阴．少阴之前．名曰厥阴．由此观之．前曰阳明者．阳者．表也．明者．盛也．耳目之精．手足之用．皆聚于前．故曰阳明．其里太阴．人身背为阳．腹为阴．居腹之里．故曰至阴．后曰太阳者．太者．至也．阳者．表也．居背之表．而又为耳目手足之所不及．在人身为至远．故曰太阳．远之也．其里少阴．少者．小也．居背之里．稍近于前．故曰少阴．两侧曰少阳者．分据两侧．部位狭隘．故曰少阳．其里厥阴．厥者．逆也．前后之交．两气相触故也．是故阴阳者．表里之雅名．太少厥阴者．前后两侧之雅名耳．三阳经之气血．亦营运于三阴．三阴经之气血．亦营运于三阳．不得以表里分经之阴阳．为气血本性之阴阳也．气血之阴阳．当各从其脏腑之本体求之．与分经之阴阳．两不相涉者也．故至真要大论曰．以名命气．以气命处．而言其病．谓以四象阴阳之名．命于六气．以六气阴阳之名．命于人身上下表里之处．处即经之义也．盖天下无无名之物也．必分立诸名．而后便于讨论病机焉．言者．讨论之谓也．由是推之．命燥金曰阳明．湿土曰太阴．特假其名而已．非燥金之气属阳．湿土之气属阴．而居前也．命寒水曰太阳．君火曰少阴．亦假其名而已．非寒水属阳．君火属阴．而居后也．命相火曰少阳．风木曰厥阴．亦假其名而已．非相火属阳．风木属阴．而居两侧也．总之三阴三阳分经．只是人身分野之空名．非如筋脉之有专物也．邪在分野．是为腠理．是为表病．故无论三阴三阳．当其邪在分野．见证只在躯壳之外．必其邪入经脉．见证乃及脏腑之中．其有未入经脉．遽见里证者．是邪气直中三焦也．三焦者．里之分野也．三阴三阳者．外之分野也．分野者．卫之部也．经脉者．营之道也．此义诸家发明．不一而足．西医解剖．见无所为六经者．便诮中医诞妄．而不自知其疏陋也．略看医书小本．便肆狂吠．中国士子且然．于西医乎何责．易曰．圣人有以见天下之赜．而拟诸其形容．象其物宜．是故谓之象．至哉言乎．圣人通于天地万象之本．无不可以阴阳者也．如高下之升降浮沉也．前后之向背表里也．往来之顺逆也．清浊寒热也．牝牡雌雄也．凡属对待之象．皆可命以阴阳之名．岂特分经而已哉．即心肺为阳．肝肾为阴．脾胃六腑为至阴．亦阳清阴浊之一端耳．清者多静而居里浊者多动而居表．故又有阳浊阴清之说．若不开拓心胸．洞见本原．而欲执一义以印万象．亦安往而不窒乎．万象可通于一义而不能拘于一义者也．有体之阴阳．有性之阴阳．有气之阴阳．有象之阴阳．有数之阴阳．有部位之阴阳．有功用之阴阳．有角立之阴阳．有相生之阴阳．有交变杂错之阴阳．故曰．阴阳者．数之可十．推之可百．引之可千．推之可万．然其要．一也．知其要者．一言而终不知其要．流散无穷．

上一页：伤寒论难读并宜补大旨
下一页：伤寒重病多是下焦伏寒


伤寒重病多是下焦伏寒 《伤寒补例》

伤寒重病多是下焦伏寒

伤寒中．有一种极显极要之义．仲景未曾道破．后人暗中摸索．全未道着．只有伤寒偏死下虚人一语是从已败之后．归咎于病患自己之不慎．而不知其治法之差．用药之误也．夫冬伤于寒者．大率伤于下焦膝胫也．若伤于头面肩背．是阳气刻刻升越之道．未有不立见恶寒发热者．早伤暮病．夕伤朝病．一汗即邪散而解．且有不汗而自解者．乌有深入于里．而为六经传变．种种幻证者乎．其所以传变者．正为邪伏于下．与阳气不相冲激．得以宴然久据．侵淫于里．久而上越．过膝入腹．阳气不得安窟．乃始发病或再加以上焦新感．则其发愈暴．治此者．必选温散药中之沉降下行者．或温散而佐以沉降之品．导之下行．使邪气之自下而上者．仍退返于下而出焉．则邪气下退．元气归窟而身安矣．所谓沉降下行之品者．威灵仙 独活吴萸沉香牛膝 泽泻之属是也．若专以麻桂发其上．上焦得汗．则上焦元气愈空．下焦邪气．愈因之而上移．是非逐邪也．直驱正以引邪耳．故前人以邪气由太阳下行入少阴．为深入吾正以邪气由太阳少阴上行入阳明太阴．为深入也．凡发汗后．腹胀满．及水药不得入口者．是不仅中焦湿邪．为汗所动．而下焦寒邪上越．与中焦之湿邪相搏也．发汗或吐或下后．心下逆满．气上冲胸．及眩悸 振者．是不仅上焦之清阳经络之津液．为汗所扰而下焦寒邪上越．百脉之气血．举为其所逆乱．不得循经也．下后．脉促胸满．及胸满烦惊不得小便．谵语．身重不可转侧者．是上脘药力．与下焦寒邪．两寒相搏阳气遏于中焦．而不得舒也．辨脉篇中．脉浮而大．医反下之．又饮冷水．水寒相得．其人即 ．事正类此．即所谓太阳随经．瘀热在里．以致蓄血发黄．亦是寒邪上争．血脉不得下行之故．总因麻桂．只能发上焦之表汗．不能搜下焦之伏寒．而伤寒为病．率是邪伏下焦．日久郁极．有触乃发．不在上焦阳气出入之冲道．是以药力不能与之相值．反虚上焦正气为邪气辟升腾猖獗之路．又何怪乎横肆传变．不可方物哉．或曰太阳病初起．项背强痛．非上焦病乎．此时未闻膝胫有所苦也．曰项背强痛．正以下焦邪气上冲．而擎之与新感相搏而然．是时两髀以下．必 胀疼痛异常矣．安得谓无苦．果无苦也．不过寻常感冒而已．何待古今诸贤．费如许心力．故治伤寒．起手必察下焦元气之虚实寒热．虚而寒者．是真阳不足．即所谓下虚也．温搜兼补之．虚而热者．是燥火也．温搜兼润化之．实而寒者．重温搜之．实而热者．是邪在外络．而内藏瘀热也．温搜而兼清化之．药力达于病所．使邪从何道而入者．仍从何道而出．而上焦新感之风寒．即温搜之药．自能随带而解散之．此外如病患脾肺素弱．上焦表湿胶固．中焦痰水凝结．或温热久蕴于中焦或虚火常冲于头面．皆可随证加药．且明斯义也．凡伤寒而兼香港脚．兼疝气．兼痞块兼饮癖．兼心胃气痛者．举可赅而治之不犯手矣．即有血块．及脱血症．亦可加行血药．以合治之．而不犯上焦矣．纵横挥洒．无不如志．何至变证蜂起．触处棘手哉．每见冬月伤寒者．至雨水惊蛰后．或暴呕吐．或暴呃逆．或暴喘促．或暴泻泄．或暴眩晕心悬．或两腿无力．数武即喘．或二便猝闭．又忽大下．无端烦躁．夜不安眠．或上热下冷．烦躁气喘．半夜后．又两足转热如焚．此皆遍身筋骨 痛．两髀以下尤甚．第身虽发热而往来无定．不似表证．世遂以为杂病．未有知是冬寒下伏者．若加以上焦新感．重见恶寒发热．又专以为表证．专以麻桂发之．转见气浮作喘．两腿 肿．元气不根矣．更有夏暑内伏．交冬．寒邪自下上冲．而始发病者．其证．胸中烦热．如破皮状．两足彻冷如冰．及夜转热如焚．此寒暑相搏．三焦之血络瘀痹也．益无有知其病情者．

上一页：三阳三阴分经名义
下一页：伏寒触发与伤寒时温脉证并病机异同


伏寒触发与伤寒时温脉证并病机异同 《伤寒补例》

伏寒触发与伤寒时温脉证并病机异同

久寒下伏．有因新感风寒而触发．有因春月时阳上升而触发．有因饮食劳倦而触发．新感触发．外证与伤寒相似．而不同者．上焦伤寒．恶寒发热．遍身筋络．拘急疼痛．而头项为甚．脉象沉紧而数．呼吸稍促．而不甚粗．常欲仰卧．展布四体．伏寒虽已发热．心常凛凛畏寒．筋骨诸节． 胀痛．而两髀以下．膝胫为甚．脉象浮弦而大．重按反小．起伏应指战栗．呼吸喘粗．身热足冷．胸虽烦躁．而两足常欲蜷曲．不能伸展．时阳与饮食劳倦触发．外证与冬温春温相似．而不同者．时温．大热气粗．久抚肌里灼手．脉象洪缓而数．来疾去迟．舌苔满黄．渴欲冷冻饮料．时时欲呕．筋骨微胀而不痛．神识不清．不待胸满．即不思食．伏寒微热．动即气喘．寒热往来．久抚肌里不热．或反冷如冰．脉象洪缓而迟．其来不盛．而去甚疾．沉候与尺后反紧．舌苔前黄后白．表黄里白．渴不欲饮．或欲热饮．少腹气冲．暴大呕吐．筋骨疼胀．神识清明．食稍减而易饥．以上皆初起见证也．血气尚未浊乱．邪正尚未混淆．是伤寒温病．与伏寒之最要关头．入手辨症不差．施治不误．刻期可已．过此失治．变证蜂涌．高下相引．表里相攻．斑疹隐见．而痰嗽频仍．口烂龈蚀．而脐痛腹泻．寒热之真假难明．虚实之浅深莫辨．心慌手乱．顾此失彼．鲜不败者．旧说辨伤寒温病有曰．温病从里．伤寒从表．又曰．温病分三焦．伤寒分六经．予更续之曰．伤寒重证．自下而上．温病重证．自上而下．伤寒死证．自上而下．温病死证．自下而上．伤寒在下而不上．轻证也．在上而不下．轻之轻也．温病在上而不下．轻证也．在下而不上．轻重之间．未可知也．夫温病发于伏气者．由口鼻吸受．伏于膈上膜原．侵淫三焦血分．其即病者．亦由口鼻散布肺胃．消灼津液．血分浊恶也．伤寒发于伏气者．由足胫浸受．伏于筋络骨节．侵淫肌膜气分．其即病者．乃由腠理布于上焦．闭遏阳气气分搏激也．伤寒伏气变为温病者．非寒能化温也．其人本体气血多热．寒伏于下．阳气不得下通．三焦菀热．日积月盛．及至发病．只见三焦热证．不见下焦寒象．且有清利上热．自能借逐下寒者．故虽有髀胫 胀痛诸证．前人往往皆强属于温．而不敢议其为寒也．若下寒太盛．上热不及借逐者．当俟热势半减后．加药分治之．须得内经病所远而中道气味之者．食而过之之义．否则温去寒存．上呕下利．中焦隔塞．有合偏死下虚人之说矣．其实非下虚也．乃下寒而失治耳．

上一页：伤寒重病多是下焦伏寒
下一页：即病伏气直中传经四证异同


即病伏气直中传经四证异同 《伤寒补例》

即病伏气直中传经四证异同

伏气即病直中传经之说聚讼纷纭．全在文本上计校．不在实事上指陈．或曰．中而即病为伤寒．久伏化热为温病．或曰．三阳在表．三阴在里．邪气何能飞度．而直中三阴．或曰．伤寒卒病．以寒邪伤人最为毒厉也．三时感冒．不必传经．即传经．亦不似伤寒之急．夫中而即病．即感冒之类也．伏气有浅深之别．或伏寒于冬．至春夏而发病．或伏寒于前月．至后月而发病．皆谓之伏气．皆有化热不化热之辨．何得一言伏气．便专属于温病．与伤寒截然无涉．况三时温凉湿热．腠理疏豁．传经反迟．冬寒腠理密致．里气充实．传经反急．理不可通．遂归咎于邪气之毒厉．更造为越经传错经传诸说．以回护之．此皆所谓遁词．中有所蔽故也．盖尝思之．仲景论中．明明有六经中风之文．岂风能直中．寒反不能直中耶．中而即病者．其机有二．一伤于上焦．正当阳气冲道．朝伤夕病．夕伤朝病．其证先恶寒而后发热．谓之太阳病．（恶寒发热一时齐发．所谓发热恶寒者．发于阳也．阳指上焦）迁延失治．为诸变幻．谓之传经．此前人所已言也．一伤于下焦．不当阳气冲道．其证或微恶寒而不发热．或微发热而甚恶寒．或寒热往来无定．（此时尚无大热．所谓无热恶寒者．发于阴也．阴指下焦．）二三日不解．邪气乘太阳经气．上入项背．乃大发热．（至此乃大发热．故有或已发热、或未发热之辨．）而成正太阳病矣．亦有入少阳而为寒热烦躁．亦有入阳明而为便秘谵语．亦有直入三阴太阳．见证独重．谓之太阳病．各经见证独重．谓之直中．迁延失治．为诸变幻．谓之传经．太阳病有传经．直中三阴．亦有传经也．故三阳亦有里证．三阴亦有表证．此前人言之而未详者也．伏气发病者．其机亦有二．一为触发．一为晚发．详见前后篇文．大抵邪气．偏伏下焦肌肉之分．附着筋骨血脉之外．不与阳气相值．故往往必待有大气以触之．而后发病．其机甚厉．可表可里．化寒化热．全视体气强弱．为之转移．或随太阳经气．上行项背．而为太阳表证．或直冲膀胱小肠．而为太阳里证．其证小便猝闭而气喘．转为 肿发黄．或直入少腹命门．而为少阴证．或冲过少阴旁溢血脉．血脉逆乱．而为厥阴证．此二者．所谓偏死下虚人也．其证下利．四逆蜷曲自温．气上撞心．两肋坚胀．转为口烂蚀龈．自汗不止．脐筑湫痛．五液注下．或厥阴气血强壮．不肯受邪．邪气外行．而为少阳证．血脉细络燥啬．故其脉弦细．其证寒热往来．转为瘾疹．或循少腹之前表．上行胸胃之膜络．而为阳明证．或循少腹之前里．上行膈膜之分野．而为太阴证．如此者．邪气虽行经分．实与脏腑相近． 篱尽撤．听其所之．正气失权传变最速．此又前人言之而未详者也．仲景论中．专叙足六经见证．其手六经见证皆属里病者．正以伏气先发于足．必待上行入里．而后及于手经也．又太阳传阳明少阳．皆属热证．三阴皆属寒证者．正以邪气外行于表．即里阳内菀而为热．直攻于里．即里阳下泄而为寒也．若如上焦伤寒．必待传阳已遍．而后入阴．则阳明少阳．早已化热．三阴之菀热．当更甚矣．何反忽转为寒也．又太阳病．头痛至七日以上自愈者．以行其经尽故也．若欲作再经者．针足阳明使经不传．则愈．旧注以邪气传遍六经为经尽．后有斥之．以为行其经尽．非传经也．邪气之行于本经者尽也．似矣．然七日之义无着．殊不知此谓诸经不受病耳．如太阳病头痛．次日行阳明．而阳明不受．又次日行少阳．而少阳不受．又次日行太阴少阴厥阴．而三阴不受．始终止于头痛．邪浅易散．故自愈作再经者．邪重不得散菀热欲转病．故针足阳明．使经不传以泄菀气也．是太阳病中传变之一端未可以为伤寒传经之总例．此等紧要关节．向来俱未觑破．总缘于病所从来之路．与其所转化之机未能悉心近取远譬．确见实际故但能各执经文之一语．以相攻击．而不能切合病家之情形．以征适用也．不适用三字．本于嘉善俞氏．知言哉．知言哉．

上一页：伏寒触发与伤寒时温脉证并病机异同
下一页：晚发是伤寒正病


晚发是伤寒正病 《伤寒补例》

晚发是伤寒正病

晚发．缓发也．与即病相对待．又与触发相对待．专邪自发．不感外气．本是伤寒中之正病．成注谓后来之疾也．语意不明．他家更以伤寒杂证释之．殊不知此乃下焦伏寒．日久化湿．留连淫溢．以渐上行．故病之来势甚缓．停蓄于中．至六七日．结为水气．与即病恶寒发热之表证不同．又不似触发者之暴急也．自脉阴阳俱紧．口中气出．唇口干燥．蜷卧足冷．以下．皆晚发见证．不知者分作两截．专以若脉迟至六七日不欲食．属之．晚发．是泥于此为晚发之句．不知此乃从六七日后．追思而通括之．只作一读连下成句．晚发二字．是现成语气犹言此因晚发．以致水停故也．六七日句．与上文七日以来句．八日以上句平列．皆晚发转证．（一寒盛而阳气争之．一寒湿两盛．阳气不能自持．一寒去而湿存也．）只因此为晚发句倒装于此．遂致眩惑．若提在勿妄治也前．便自晓然．大抵此病．寒邪久伏．菀为夹湿．湿性濡滞．故其势甚缓其脉甚迟．其证寒多热少．神昏肢 ．迁延日久．有误作虚证．而用补者．予曾延医．见读医随笔．寒湿下受．直伤少阴．变证多端．搜治匪易．篇中又有汗病篇．亦晚发之病也．当参观之．兹不赘录．夫前言脉阴阳俱紧者．寒盛也．此言脉迟者．寒势稍衰而湿盛也．按晚发．只训缓发寒中夹湿．以病势之缓立名．非以发时之迟取义．冬月伏寒．发于春夏．固为晚发．上月伏寒．发于下月．亦为晚发．事所常有．不必怪说．不但本章是晚发．即前自脉浮而迟．后至病六七日．手足三部．脉皆至章．亦皆是晚发之类．清邪中上浊邪中下章．是邪入血分．荣卫不通．初起似可麻黄 升麻汤主之．本章是邪在气分．上热下寒．三转证中．以吐利为最危．脉浮而迟章．是湿搏于表．中气不足．口噤躁扰章．是湿结膻中．热搏于里．即汗病篇所说是也．

上一页：即病伏气直中传经四证异同
下一页：两感有三


两感有三 《伤寒补例》

两感有三

两感有三．有阴阳两感．有脏腑两感．有寒温两感．阴阳两感者阴阳两经．并感于寒毒也．素问灵枢所说两感．并是此义．此有故．寒先伏于下焦．新寒复中于上焦．上下两邪相引．故邪由阴道而上冲．新邪由阳道而内入．亦有同时并感者．必由薄衣露处．及冒寒远行．劳力汗出．邪气乘虚而入．此时邪气．直是漫天盖地而来．何暇辗转传经．由浅渐进．又何暇阴阳匀配．范我驰驱哉．故太阳少阴两病．未必不兼见阳明太阴证．阳明太阴两病．未必不兼见少阳厥阴证．然邪气究须有从入之先道．细审机括．亦自有孰正孰兼孰重孰轻之辨．脏腑两感者．外经与脏腑．同感于寒毒．非传腑传脏之谓也．此或由饮食伤于肠胃．或由呼吸入于膻中．故小儿当风饮食．当风啼哭．极宜慎之．外既感受风寒．而又内寒上冲于肺下侵于肾．于是恶寒发热．筋骨强痛之中．又有咳嗽呕吐泻泄腹痛之苦．仲景先救其里．后攻其表．是缓治也．急者温中发表并用．风扰于中．其势极恶．霍乱转筋．非桂不足以制之．寒温两感者．寒温两毒相伏．非伤寒化温．温病转寒之谓也．外邪所伤谓之毒．内气所化．不得谓之毒．即不得谓之两感伤寒有初起即见寒死证．无初起即见热死证．其有热死者．日久失治也．否则先有温邪内伏也．温病有初起即见热死证．无初起即见寒死证．其有寒死者．日久失治也．否则先有寒邪下伏也．常有秋月久晴燥邪由呼吸伏于膻中．霜降以后．天气乍寒．腠理开豁．邪气乘之．其证寒热强痛．而初起即神识昏迷．谵语气粗．口渴索水．又有夏月伏暑．为秋凉所遏．不得发越．入冬感寒而发病者．其证胸中烦热．如破皮状两足如冰入夜转热如焚．烦躁不能安眠．此暑毒在血之故．又有冬月寒伏下焦．入春感于风温而发病者．其证初起上见喘粗．声如瓮中．渐见面目 肿．神识昏迷反胃干呕也．大法先治其温．后治其寒．与真寒假热．真热假寒诸治法不同．

上一页：晚发是伤寒正病
下一页：水气凌心即是三焦伤伤寒杂病皆有之


水气凌心即是三焦伤伤寒杂病皆有之 《伤寒补例》

水气凌心即是三焦伤伤寒杂病皆有之

史载之论水气凌心．证治甚详．读医随笔．已备录之．近年历验．似于病机稍有确见．史载之叙疫痢水气凌心者．初起寒甚．大热不退．心中凛凛．时时呕恶．治以肉桂 白芷 细辛 茯苓诸品．此水气凌心．证治之枢要也．巢氏病源候论．言噤黄隐黄初起．心中寒栗．口噤齿介．神识冥漠．不知东西．杀人甚速．此水气凌心之急证也．又近见疟疾．有寒起于少腹．不复转热而死者．香港脚．有气起于少腹．上冲急喘而死者．此皆水气凌心之类．大抵此病．病机有轻重缓急之别．而皆由于真阳不足．如前所言．噤黄香港脚者．是命门真火不足．膀胱阴邪暴涨．上攻于心也．其证气高目努．口噤肢战．其脉尺中动摇如豆．若遇寒月．一经四肢作冷．即苦心寒凛栗．或遇感冒．一经恶寒发热．即苦心气迫塞者．是阳明冲任血虚．血中蓄水．膻中阳微．不堪寒气侵逼也．其脉左寸动摇．或右寸鼓搏．又有肺气与少阳经气．为风寒所袭．脉络乍闭．仆倒不省者．此肝肾阳明大气．为邪所摄也．下焦无病．上焦不虚．大气得转．即复省矣．其脉两寸丸丸．或乍见短缩．大凡病中觉冷气侵心．如受霜雪．及心悬心悸．情绪孤危．张惶失措者．皆阳明不足．膻中虚寒也．气喘及左寸脉或短或断者邪已逼心也．尺脉断者．邪发下焦也．不短不断而来势郁勃不扬．如物制之者外邪内扑也．并宜开上纳下．法如菖蒲远志 细辛 白芷 附子 肉桂 桃仁半夏茯苓 鹿角龟版紫石英之属选用之．前文久成．因推求所以脉见丸丸不续之故．忽忆辨脉篇．形冷恶寒三焦伤之义．正与此合．此节是倒卷文例．阳动则汗出．阳已透阴．所谓阳加于阴谓之汗．又脉盛而滑者．汗且出也．阴动则发热．阳欲透阴．能与阴争．而不肯服也．至于身形作冷．心情恶寒．膻中凛凛．如受霜雪侵逼状．是阳气欲熄而不振矣．古说皆以三焦为命门．上属于心．主三焦伤者．命门元阳之气．为寒水所犯．而其根不固．心主血脉之气．为寒水所犯．而其气不续．气为寒伤．血为水伤．故脉来指下．丸丸动摇不能长续也．其动必应指少力．与金匮动则为惊．弱则为悸相近．弱字承动说下．谓动而弱也．诸气冲心．皆为恶证．寒水凌犯尤恶．以其能扑灭生阳之气也．或膀胱水邪．自下上逆．或风寒．由呼吸挟水饮而乱于膻中．其势能令命火上浮．心火下熄．任督二脉分绝而不交．史载之谓寒邪所伤．虽治愈亦不能久．其谓此乎．西医谓凡以霍乱绞肠痧死者．剖视内膜白绉如久受水浸状．此由凉风遏暑．汗闭不得出之故．亦水邪泛溢．三焦受伤之一征也．又有两证．与水气凌心相似．一为火郁．一为风痰入络．总归于血虚．火郁者．内经所谓诸禁鼓栗．如丧神守．皆属于火．是也．此证急发者．为风寒内扑．阳气乍郁．即水气凌心之类．常发者．是血虚而气不能宣．阳气久郁．化为阴火．一经触发．即内灼于心．心孔鼻窍．如烟熏火燎刻不可堪也．风痰者．是体弱．血少．或久患脱血．血去．水存．菀为痰涎．侵于膜络．络无血护．遂淫．淫内痒习．习应心．心气张惶．不能自持矣．此血虚．化风生痰．肺困气滞．而膜络乏力也．其脉象．迟 ．兼见洪长．而细审带弦．按之反细．其病情．触物皆畏．遇事难任．怯弱迫塞之苦．直同心痿．远甚心悸．其病机．日落时．及天阴与乍凉为甚．其兼证．常苦筋骨胀痛．走注无定．其始多起于暑月贪凉太过．及秋月患疟痢 疹汗出不彻之故．治法．以补血导气行水强筋为主．随四时加减．佐以导引针灸．调其饮食起居．需以岁月．仅堪末减．罕能除根．古百合病近似之．而百合困肺．绝不可用．予身患之．又迭见亲友患之．甚矣风痰入络之奇苦而难治也．

上一页：两感有三
下一页：无端暴喘即是寒入命门伤寒杂病皆有之


无端暴喘即是寒入命门伤寒杂病皆有之 《伤寒补例》

无端暴喘即是寒入命门伤寒杂病皆有之

无寒热他病．饮食如常．忽然大喘．有行动即喘．静卧稍减者．有行动稍可．不能正卧者．此二大病也．皆寒湿冷痰．注入命门之故．前证由于冬月伏寒．或多年久湿．自膝胫上冲少腹．过膀胱而入肺．亦有外循太阳经上行脊背而入肺者．必先见咳嗽．邪气自下上逆．元气浮动．不能归窟．故动甚也．后证由于冷痰发于阳明．循冲任而下溜．必先见两乳间．隐隐不舒之兆．或发于脊背．循腰肾而下溜．必先有两腰内隐隐 胀之兆．冷痰有形．自上下扑．元气遏抑．正卧则膻中气愈不续．故卧甚也．治法．前证宜仿寒湿香港脚疝气奔豚法．逐邪下出．兼咳者．兼仿小青龙法．轻剂饭后．微开其上．后证宜生鹿角 紫石英 肉桂 泽泻直捣命门．佐生附子 石菖蒲以温阳明冲任．狗脊 独活 刀豆以温腰脊．古方如赤丸大建中汤．大乌头煎黑锡丹．破阴丹．半硫丸．三石寒食散．皆良方也．待痰开喘定．再视转证．而随调之．曾诊谢妇患前证．其脉两寸短缩．关后洪弦．隐指动摇．如战栗状．以法治之．畏药峻不肯服．逾月而逝．时在于春．又诊杨某患后症．其脉左关陷而不起．两尺厥厥动摇．断而不续．以法治之．三剂喘定．脉起且续矣．却嫌太盛．戒曰．宜静养．而以敛阳安阴之药调之．勿懈也．奔走酒食如故．又止药半月．喘复发．自服麻杏石甘汤而逝．时在于秋．杨自命精医者也．予为言病势甚险．根甚深．机甚微．将来邪气出路．或在二便．或在于肺．幸发于秋．尚可从容调治．若发于春．神丹不及也．杨颇谓然．且HT 示背有痰瘤．大如覆碗数十年．今忽消．以征冷痰下溜之妙识也．而竟中途易辙．天命乎．人事乎．又程某因冶游宵征．忽于夜半后．冷气自脐上冲．心慌气浮．脑顶高摇．自汗不止．势如欲脱．以生附子 肉桂子胡芦巴桑螵蛸．加山萸牛膝一剂定．连十剂已．又杨某因先患热病．重用茯苓 泽泻而愈．遂畏温药如鸩砒．一日胸痹气窒．上下不续呼吸抬肩．势欲作喘．予曰．非沉香肉桂不可．勉强服之．一剂定．四五剂已．此非自病．但因药误．故挽回较易也．又按暴喘与前篇水气凌心证．若势急药力不及施．势重药力不能制．须灸膻中关元．并灸肩井缺盆大椎极效．关元在脐下三寸．以名中食三指横度取之．又尝治风湿入络．气痹似喘．分上下前后灸法．厥功甚伟．附录于此．凡脊背气下引．不能升提甚至尾间两臀坠胀者．灸肓门胃仓．兼灸章门．肓门当腰外两旁各三寸所季肋骨上缝中．胃仓又在其上一肋骨缝中也．胸前气下陷．不能升提．甚至脐腹坠胀者．灸关元及脐旁肓俞及章门．或兼灸乳下两旁食窦．胸背绕肩上气壅塞．呼吸不舒者．灸肩井大椎缺盆．亦或兼灸食窦及膈俞也．若鼓胀作喘者．灸上诸穴外．并灸水分天枢水道．及挟尻上两旁也．每灸诸穴后．皆兼灸肩井各二三壮．以防火气上冲．

上一页：水气凌心即是三焦伤伤寒杂病皆有之
下一页：伤寒论读法十四条


伤寒论读法十四条 《伤寒补例》

伤寒论读法十四条

伤寒．非奇病也．伤寒论．非奇书也．仲景据其所见．笔之于书．非既有此书．而天下之人．根据书而病也．其三阴三阳．转变之处．前人往往词涉硬派．一似暗有鬼物．指使邪气．如何传法．并不得如何传法．读者．须消去此等臆见．每读一段．即设一病者于此．以揣其病机治法．而后借证于书．不得专在文本上安排．

第一　须辨伤寒为何等病．此本四时皆有之病也．但三时多有挟温挟湿挟燥挟风之异．其气不专于寒．其肤腠疏松．初伤即兼二三经．再传而六经已遍．惟冬时腠理固密．寒邪必先伤皮肤．以渐深入．故谓三时伤寒．治法不同．

则可．谓三时无伤寒则不可．仲景是专论冬时伤寒．惟即病于冬．与迟病于春．中多相间错出．未曾分析其迟病于春者．亦系专指寒病．未及化热者．与内经冬伤于寒．春必病温之旨不同．

第二　须辨论中寒热二字．为何等气．寒者．天地之邪气也．热者．人身之正气也．为寒邪所束．不得宣发．郁结而成与寒邪是两气．非寒能化热也．与温热病．伤于天地之热邪者不同．寒邪既散．即当阳气伸而热解．其有不解者．正气久困．经脉凝滞．不能自运．抑或误治使然．

第三　须将传字看得活．非邪气有脚．能自国中转变．步伐止齐也．病证变见何象．即为邪伤何经．如少阳主行津液．津液灼干．即少阳证．阳明主运渣滓．渣滓燥结．即阳明证．读者须思何以头痛呕吐晕眩胁胀．何以大便秘结潮热自汗．不得浑之曰．邪入少阳故尔也．邪入阳明故尔也．当在气化上推求．不得专在部位上拘泥．

第四　须辨初伤．有三阳．有两感．有直中．太阳行身之后．而主表．其时阳明少阳．决无不伤．内经曰．中于项则下太阳．中于面则下阳明．中于颊则下少阳．中于阳则溜于经．中于阴则溜于腑．即仲景所叙太阳中风．鼻鸣干呕．岂专太阳．但邪在大表．治法．不外麻桂葛根．故不必多立名色．两感直中．皆因其人阳气之虚．或邪气之猛也．太阳少阴．阳明太阴．皆有两感．少阳厥阴．两感殊少．直中亦然．少厥两感．即阳气蔑矣．直中与两感不同者．两感是一阴一阳同病．其邪相等．直中是邪甚于阴也．其阳一断无不伤．但阴分之病．较两感为急．

第五　须识伤营伤卫．不能判然两途．仲景风则伤卫．寒则伤营．只略叙于麻黄证中．不过分析风寒所伤之偏重如此．其意侧重在寒．是串说．非平说．况夫中风脉缓自汗．汗即营也．营液外泄．桂枝汤是充助营气之剂．伤寒脉紧无汗．是卫气为寒所拘．麻黄轻迅．是过营透卫以开表．其力正注于卫．何得谓风伤卫不伤营．寒伤营不伤卫．更何得以此劈分两大纲．○按冬月腠理闭密．寒邪以渐而深．初伤皮肤．只在气分．此时发之．不必得汗．其邪自散．次伤肌肉．乃在津液．邪与汗俱．汗出邪退．次伤经脉．乃入血分．既入经脉．则或窜筋骨．或溃三焦而据脏腑．亦有已及筋骨．而仍未入经脉之中者．故三阴亦有表证可汗也．既入经脉．必连脏腑．非可专恃汗法矣．其未入经脉时．所称太阳病、阳明病、少阳病、及三阴病者．只是三阳三阴之部．非经也．

第六　须辨寒热传化之机．初伤固总是寒．日久有寒邪内陷者．是其人本内寒也．有寒去热不解者．是其人阴不足也．寒邪内陷必下利．即所谓阴传太阴也．其实即阳明之下陷耳．继即少阳之气陷．继即少阴之气陷．至厥阴肝气亦陷．无复生机矣．始终总不离乎下利．若利早止于厥阴未陷之前．即不得死．止于厥阴已陷之后．息高时冒．阴气竭矣．热气不解必秘结．必自汗．即所谓阳传阳明也．此时太阴之津液．必已亏矣．治之失法．而少阴之精又亏．厥阴之血又亏．始终总不离乎秘结．非邪至阳明．即无复传也．总不离乎阳明耳．

第七　须识伤寒温病始异终同之说．不可执也．此只说得热传阳明一边．其寒传太阴．迥乎不同．伤寒有寒死证．无热死证．阳明内实．非死证也．其有死者．皆由误治若温热病．则有自然一成不变之热死证．

第八　须识合病并病之中．有真假之不同．前人分别合病并病．语多牵强．当是两阳同感．谓之合病．由此连彼谓之并病．更有邪气未及彼经．而彼经为之扰动者．其见证必有虚实之不同．如素胃寒者．一伤于寒．即口淡．即便滑．素阴虚者．一伤于寒．热气内菀．即喘喝．即口渴．岂真邪传阳明太阴耶．但散其寒．诸证即瘳．亦有略须兼顾者．必其内虚之甚．预杜邪气内陷之路也．

第九　须求寒热气化之真际．六经传次．本不必根据仲景篇次也．无如前人越经传表里传等语．说得过泥．并未靠定各经．切发其所以然．如少阳主经脉之津液．经脉灼干即见少阳证．太阴主肠胃之津液．肠胃灼干．即见太阴证．阳明主肠胃之渣滓．渣滓燥结．即见阳明证．厥阴主津膜之津液．筋膜枯索．即见厥阴证．少阴主下焦之气化津液．津竭气散．即见少阴证．此从热化也．从寒化者．阳气不足而下泄．寒水淫溢而上逆总是何脏受伤．即何经见证．

第十　寒化热化．各视本体之阴阳虚实．此语浅而极真．论中误汗后．有为内寒者．有为内热者．误下后亦有内寒者．有内热者．若执过汗亡阳、过下亡阴之例．便不可通．故读者以随文生义为贵．夫六经乘虚而传．寒热随偏而化也．

第十一　须知表里之说．有形层之表里．有经络之表里．有脏腑之表里．有气化之表里．形层即前所谓皮肤肌肉筋骨．所谓部分也．邪在三阴之部．里而仍表．仍宜汗解．邪入三阳之经．表而已里．只有清化．即和解也．少阳半表半里．亦有数解．以部位言．则外在经络．而内连三焦也．以气化言．则表寒未清．而里热已盛也．总是气化燥结之象．

第十二　须知手经足经．并无分别．足经部位大．邪气在表尚在经脉之外．其气是一大片．故见足经证．邪入经脉之中．反多见手经证矣．大抵足经证见者．多在躯壳之外．手经证见者．多关脏腑之中．足证有在经者．手证绝少在经也．经者．身形之事也．脏腑者．神明气化之事也．

第十三　须知三阴三阳．只是经络表里之雅名．于脏腑气血之阴阳．不相涉也．若谓邪入三阳．即为伤阳．邪入三阴．即为伤阴．则差矣．内经心为太阳．肝为少阳．肺为少阴．肾为太阴．脾与六腑为至阴．此以气血清浊言之．今人已不讲．其实各经各脏各腑之中．各有阴阳．此说甚长．细读内经．自能辨之．

第十四　读书须知阙疑．论中叙证．有极简者．有极繁者．有方证不合者．有上下文义不贯者．一经设身处境．实在难以遵行．安知非错简脱简耶．不必枉费心机．以俟将来之阅历．即如少阳阳明合病．自下利者．黄芩汤．太阳误下利不止者．此协热利也．承气汤．此必内有伏热．三焦肠胃．秽气郁浊．颇似温病之发于伏邪者．于伤寒自利．及误下而利者．殊不合格．又太阳误下结胸．正宜兼开兼降．以宣内陷之阳．而开邪气之结．乃反用甘遂巴豆以重泄之．是以一误为不足．而又益之也．又太阳阳明合病．自利者．葛根汤．不下利但呕者．葛根汤加半夏．既不下利．何以仍用原方．是原方只治合病．并非治下利也．前文何必特署下利字样．此类宜详思之．前人只说三阳合病．皆有下利绝不说合病所以下利之故．此之谓半截学问．总之．读伤寒论．只当涵泳白文．注家无虑数十．以予所见二十余种．皆不免穿凿附会．言似新奇．莫能见之行事．鄙见只当分作四层．曰伤寒初起本证治法．曰伤寒初起兼证治法．曰伤寒日久化寒．并误治化寒证治．曰伤寒日久化热．并误治化热证治．其霍乱风湿食复劳复．以杂证附之．再参之陶节庵书．及各家论温热书．互相考证．庶于读书有条理．而临诊亦可有径途矣．盖经脉部位．与夫形层表里浅深之事．固不可不讲．而究不可过执也．着力仍在气化上．此书在唐以前已非一本．其章节离合．本无深意．读者只应各就本文思量．不必牵扯上下文．积久自能融会贯通．

上一页：无端暴喘即是寒入命门伤寒杂病皆有之
下一页：南北伤寒温病异治


南北伤寒温病异治 《伤寒补例》

南北伤寒温病异治

伤寒温病南北证治．其大纲有不同者．北方天地之气化皆燥．人身呼吸腠理之间．皆燥化也．燥之为政．清泠而坚削．故其治．常宜兼滋血而舒筋．南方天地之气化皆湿．人身呼吸腠理之间．皆湿化也．湿之为政．混浊而壅滞．故其治．常宜兼清血而坚筋．又南人乍北．多患疟痢．北人乍南．多患伤寒温热．所以然者．腠理水湿之邪．为天气所敛．不得熏蒸发泄．透入血脉．气困血滞则为疟．气陷血溃则为痢．下焦久伏之寒．为地气所冲．升腾上越．或盈溢于三焦．或散布于脉络．寒盛而中焦无热．即为下寒触发之伤寒．中焦积热．同时冲发．即为寒温相伏之温病．凡如此者．虽有新感表证．俱不宜重用发汗．疟痢．并和血行气以化湿．伤寒．温降而微清之．温热．先清而后温降之．或曰．子尝论疟痢皆宜透汗．今乃谓虽有新感．不宜重汗．何也．曰南方疟痢．皆是夏伏暑湿．交秋发病．其时湿热熏蒸．腠理疏豁．若不振卫阳以御表邪．邪气浸灌．来源不断．病何由愈．若至北方．气燥肌敛．邪气来源已断．故只宜从里化．不得逆其气以虚其表．暗损真元．岂竟不汗哉．不得辛温重剂强汗耳．伤寒温热何如．曰此必有大汗．然亦非发散之谓也．温之清之．微散以导之待时自作．若迫而汗之．气行而邪不能从．汗出而热不得退．致成坏病．谁之咎乎．大凡坏病率由治上遗下．治气遗血故也．

上一页：伤寒论读法十四条
下一页：附治疟宜破血发汗


附治疟宜破血发汗 《伤寒补例》

附治疟宜破血发汗

疟者．风凉暑湿之邪．伏于血脉之中而作也．凉湿为尤重．先伤于暑湿．复伤于风凉．迫湿深入．故邪气既外据筋络骨节之一处．而其内入者．又随血脉以上下．此血与筋骨受病之一处．相触即发病矣．血行有常度．故其发有定时．渐早者阳气渐盛．血行渐速也．渐宴者．湿胜气困．血行渐迟也．病之轻重．在邪气之微甚．正气之强弱．不在部位之浅深高下焉．逐日为轻．间日三日为重之说．不足据也．治法必重以破血之品．散恶血以搜伏邪．使邪气无容藏之地．加发汗之品．使通身上下．透汗以托邪外出．虽湿彻衾褥不忌也．第其汗宜多而不宜急．急者．下咽即汗．逆乱正气．反不能与邪相值．必下午及临卧连次服药．俟药力 百脉．半夜后接服一次．以助其力．根据旧熟睡．于睡态朦胧之中．溱溱周浃湿散暑消百脉得鬯．汗自渐减．撤衾换衣．衣宜稍浓．仍令手足常温．微汗．续续直过．前日发病之时．而不断也．则愈矣．伤寒论所谓先其时发汗是也．夷坚志曰．暑毒困脾．湿气连脚．不泄则痢．不痢则疟．独炼雄黄蒸饼和药．甘草作汤．服之安乐．困脾者．困血也．连脚．故汗．必过膝也．每仿其法．应手辄效．又吾乡俗以生鹿血酒服．截疟奇效．此固山深水寒体气所宜．热盛者未可概施．亦可见疟邪在血．治疟之必温通血脉也．

上一页：南北伤寒温病异治
下一页：附治痢宜和营卫养筋膜


附治痢宜和营卫养筋膜 《伤寒补例》

附治痢宜和营卫养筋膜

王损庵论治痢．必和营卫．其义甚精．喻嘉言逆流挽舟之法．即从此脱化．盖痢疾或由生冷内伤．胃络血痹．或由风湿外束．暑郁血乱．无论赤白．皆湿热搏结于血分．而筋膜之力弛．气化之行滞也．湿盛则血滞而气困．热盛则膜肿而血溢．以破血之品疏营．而邪气无伏藏之地．以发汗之品宣卫．而邪气有宣泄之路．表里之脉络既通．其痢宜止．而有不止者．三焦筋膜之力．久为湿热熏蒸． 肿弛缓．不能自束．故为涎为血．时时淫溢自下而不固也．以酸苦之味坚敛之．乃能收功．内经谓下利身大热者死．陈修园谓兼外感者先发之．史载之谓疫痢水邪犯心．恶寒发热者难治．用细辛 白芷 肉桂 附子．皆和营卫之类也．凡痢止而饮食不复者．湿热未清也．饮食如常．大便作坠者．肠肿未消．血络痹也．肿痹之久．流为休息．休息之久．转为肠痿．休息者．血络不净．膜力不复也．噤口者．湿热太盛．胃脘血痹而肿也．肠膜微痿．酸苦坚之．某老医治痢后脱肛．以白芍四钱为君．即上．若肠体全痿．气不能贯．右尺中沉之分．应指丸丸． 弱无力．内经所谓按之如丸泥．大肠气予不足也．大便脱血及血痢重久者有之．

上一页：附治疟宜破血发汗
下一页：男妇伤寒温病舌黑异治


男妇伤寒温病舌黑异治 《伤寒补例》

男妇伤寒温病舌黑异治

男妇气血异体．证治亦有大端不同者．男子气壮．血不易瘀．舌黑耳聋．血络痹也．为热入血室．舌卷囊缩．血痹之甚筋失养也．亦有未及化热．两肋血络先痹者．其证舌苔忽黄忽白．必带灰黑．小便忽闭忽通．烦躁不能安眠．或有一边不良于眠．其脉忽长忽短．忽洪忽紧．全无定象．必得明医．善攻其血．乃可治之．未有瘀不化黑不退．而病能愈者也．若妇人血盛．常有经水适来适断．与病相触．肝胃之络．最易停瘀．舌黑谵语．事所常有．但耳不聋．乳不缩．不为败证．即耳微聋而谵妄狂躁者．亦邪正相搏之象．惟声息低微．不能转侧．乃在所忌．其舌或蓝或灰或黑．有仅在一偏．有全体皆透．均不得据为凶候．故治妇科伤寒温病．起手即宜兼和血以防之．否则．病愈而络瘀不净．积为胃痛腰疼痼疾．又世以黑而芒刺为热．湿润为寒．然瘀血舌黑．虽热而不生芒刺．有烟瘾人．虽寒而亦见燥裂．在察其兼证以别之．盖男子之血．必因寒而瘀．因热而瘀．因温病过服寒剂．遏热闭络而瘀．女子不必因寒因热邪．与血不必相入．而血能自瘀．故病愈．而黑不退者有之．

上一页：附治痢宜和营卫养筋膜
下一页：附读伤寒论杂记四篇


附读伤寒论杂记四篇 《伤寒补例》

附读伤寒论杂记四篇

传经必始太阳终厥阴者．太阳主气．厥阴主血也．邪气初伤．必在于气．渐深必及于血．血脉者．脏腑之道路也．邪既入血．遂听其入腑入脏而不可御矣．治之必以行血活络．使血络松活．邪乃易消．养津强膜．使津膜相养．正气乃固．否则血死气散水停筋弛．脏腑之腠理系络．渐见肿硬．无嘘 之气．以相循环．无伸缩之力以自兜裹．而肩助引痛．不能转侧．一边不能眠．唇面青黑． 肿气喘．小涩大滑．脐筑湫痛．五液注下．诸败证见矣．故少阴一经．虽多死证而偏属于寒．犹可温化．厥阴死证寒热夹杂不清．无从着手．由是言之．太阳病．只是表之气分．病不必拘于膀胱小肠经也．厥阴病．只是里之血分病．不必拘于肝与心主经也．推之阳明太阴少阳少阴．莫不皆然．故曰当在气化上讲求．勿在部位上拘泥．（上传经始太阳终厥阴解）

伤于寒毒为伤寒．伤于温毒为温病．与伤寒传化之温病．治法大异而小同．温毒起手须用凉散．接手即宜苦寒以化之．咸寒以润之．甘寒以补之．而收功焉．甚有迭用苦寒．如吴又可所谓俟热邪复淤到胃．再三下之者．伤寒转化之温．乃正气所化．是无根之邪．不宜重用驱逐．不但无须凉散．即苦寒亦不宜早用．更不宜迭用．故有下不厌迟之说．王叔和伤寒例．剖析界限极明．后人反从而斥之．何也．至于瘟疫别是天地一种乖戾之气．或偏于湿．或偏于燥．或偏于寒．不专属热也．初起．即在血分．血分．浊恶甚于温病末候．与温病为别派．如慎柔五书辨虚损痨瘵之例相似．虚损无虫而瘵有虫．温热无虫而疫有虫．一常气．一奇气也．惟其奇也．故猪瘟不死鸡．鸡瘟不死牛．其伤人也．或专杀贵逸．或专杀劳贱．或专杀强壮．或专杀幼稚．有不可以常理喻者．温病重症与瘟疫轻症．往往相似．即 疹软脚大头粗颈．温病亦间有此症．大抵温病必由渐而成．气候专属于热．瘟疫一起即见．气候寒热燥湿并有之．又有瘴毒溪毒．与瘟疫异源同派．疫有寒有热．多偏于燥．瘴亦有寒有热而多偏于湿．一发于天气．一发于地气也．（上寒温疫瘴解）

辨脉篇．脉浮而大．医反下之．更饮冷水．其人即KT ．此节是仲景作论本旨．族人误死于伤寒者．误以治温法治之也．寒水相搏．胃气愈促．能无呃乎．曾诊龚某．正与此合．二月．先忽大吐．喉伤碍食．以为火也．用凉剂．遂发寒热．以为春温也．加重之．遂作呃．三日邀诊．脉来．弦长挺互．应指战栗．沉分．尺中尤甚．呃声频仍．气从脐下直上撞心．曰．此下焦伏寒．乘时阳而上越．为凉药所抑而作呃耳．三日内当转关．否则再七日可危．以生附子 肉桂子细辛吴萸羌活 独活胡芦巴破故纸．加泽泻 牛膝导之．嘱令停温急服．三日复诊．其父喜迎于门口．呃大减矣．小便鬯矣．筋骨痛减．能自起坐矣．及入诊．见面色枯黄．唇舌燥萎．脉来 长．无神摇摆尤甚．惊曰．得毋改方乎．乃言小儿体弱．尊方力大．前日头煎．分三次服．每次皆呃止．熟睡两时．夜得微汗．昨日某医来．以尊方一剂已足．改用平补．视之．则大剂参 归术．加姜汁胆汁也．我避中焦．急趋下焦．彼补中焦．升提下焦．况术尤动气所忌．病患自室中大喊曰．自服彼方小便复闭．胸满气急难受也．此时若肯重服黑锡丹破阴丹．或可希冀．勉照前方加竹茹 知母与之．应期见鬼而逝．（上妄下变呃）

平脉之平读若骈．犹辨也．关犹部也．寸关尺三部谓之三关．动脉见于关上无头尾者．谓形圆如豆．分见于各关之上．而不能通长有头尾也．微脉名．又不甚也．以句中有无而字别之．若或也．发汗若下之．又此以曾经发汗若吐若下若亡血．坐犹因也．但坐汗出不彻故也．如陌上编．归来怨新妇．但坐观罗敷．又无因而突然也．以手把刃．坐作疮也．如鲍照芜城赋．孤蓬自振．惊沙坐飞．反脉名．来微去大故名反．又金匮来近去远故曰反．又不应也．脉浮而大．医反下之．又复也．少阴病．始得之．反发热．脉沉者谓既始得之．复有发热表证也．太阳病．项背强KT KT ．反汗出恶风者．谓既项背KT KT ．复汗出恶风也．又却也．语助词．其数先微．脉反但浮．谓其脉先微后数．却始终只在于浮也．又脉濡而弱．弱反在关．濡反在巅．（上字训正误）

上一页：男妇伤寒温病舌黑异治
下一页：牢脉病机


牢脉病机 《伤寒补例》

牢脉病机

牢脉．为气血交困．寒湿深固之极象．当脉证初起之时．未见困惫．人每忽之．而不知其机之甚危．势之甚急也．凡寒之所在．则脉弦．今坚大搏击．见于极沉．里寒可知．然病患．往往不自觉其内寒．而反苦内热者．以此寒．不在脏腑．而在阴络也．阴络者．筋骨之间．内膜之部也．胸肋骨缝之中．隐隐拘急而不适．俯仰摇扭之际．隐隐牵绊而不和．因此躯壳之表里隔塞．不得交通．表气散于表．不得交于里．故四肢乏力．皮肤微肿．搔之．如有所隔．自腰以上．流汗不止．里气结于里．泄于里．不得通于表．故胸膈支满．稍动即喘．大便溏秘无定．此皆风湿内袭．浸淫日深．大率由于先经劳力汗出．当风受邪．继又劳力汗出．邪气欲出未尽．续又受邪．如此更迭反复．以致邪气．跋前 后．不得入于里．亦不得闭于表．而独留滞于夹缝之筋膜．故此脉此证．多见于冲冒风露．寝处卑湿．劳心劳力．表里交瘁之人．仲景辨脉篇．寸口脉．阴阳俱紧．清邪中下．浊邪中下一节．前后叙证．全是荣卫隔绝．气困血滞．无一不与牢脉主病相合．治法．当深明阴阳开合之枢．先以行气化血．舒筋活络为主．始见声如瓮中．鼻流清涕．状如伤风．是阳气内振也．继见寒热忽作．状如疟疾．是阳气外达也．继见寐中多汗．清凉似水．是邪气渐出也．继见大便滑坠．微似痢疾．是内膜温舒结痰下注也．急以强筋固气之剂调之．盖先撑筋膜之邪气于表．而后收脏腑之正气于里．迭为君臣．需以岁月．乃克有济．若迁延日久．百脉已痹．病势已急．其能待乎．寒热互攻．气血交败．未有甚于此脉此证者．仲景所谓脐筑湫痛．下如汗泥．即失治．而筋弛血溃者也．

上一页：附读伤寒论杂记四篇
下一页：发汗别法


发汗别法 《伤寒补例》

发汗别法

别法．非通法也．我独用之．聊记以备一格焉．予脾肺气弱．久困湿邪．平时常苦体重气短而脉迟．及患感冒如伤寒疟疾之类．即心气迫塞难堪．急用防风 浮萍二活威灵仙水荭子苦杏仁 牛膝．甚者加麻黄川芎炒白芷．因有便血证．不敢犯细辛 桂枝．又加炒白芥子 石菖蒲焦山楂以开痰．桃仁 茜草以和血．贯众老鹳草以化湿．虑中气之不充也．酌加山药龙骨荠 菟丝子以助脾肺．虑元气之不固也．又加桑螵蛸冬虫夏草龟版以安下元．邪气渐退．即加牡蛎 鳖甲以和肝．而防虚阳上越．屡试辄效．且无病后虚弱．久待调理之患．又尝治木匠某．感冒发热．根据常力作不休．数日困极求诊．呼吸喘促．腊槁无汗．身热如焚．久抚反凉．六脉浮散．仅在皮毛．不分起伏．一息不知十几至也．若以正汗法发之．必汗出而气脱．破故纸益智仁并盐水炒菟丝子淮山药 巴戟天 狗脊 牛膝 木瓜山萸肉．加羌防麻辛一剂．天明得汗．脉息匀调矣．汗漏不止．以附子 桂枝汤与之．遂愈．此劳力伤寒重证也．带病力作劳．伤筋骨．元气外越．不能归窟．故不仅助脾肺．而必注意肝肾．大凡汗出．不彻以致邪浮正结．相搏于皮毛之间．必先敛之．而后发之何者．阴阳开合之机．必先一 ．而后能一嘘也．此中微妙．全在会心．

上一页：牢脉病机


说明

欢迎浏览“《伤寒补例》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒补例》”手册】