伤寒心要论 《河间伤寒心要》

伤寒心要论

夫伤寒者，前三日在表，法当汗，可用双解散，连进数服必愈。若不解者，病已传变。后三日在里，法当下。殊不知下之太早，表热乘虚入里，遂成结胸、虚痞、懊 、斑疹、发黄之证，轻者必危，危者必死。但当以平和之药，宣散其表，和解其里，病势或有汗而愈，或无汗而愈。当用小柴胡、凉膈、天水。三药，合而服之。病若半在表、半在里，法当和解，小柴胡、凉膈主之。若里热微者，则当微下，大柴胡合解毒汤。主之。热势未退，又以大柴胡合三一承气汤。下之，两除表里之热。病至七八日，里证已甚，表热渐微，脉虽浮数，则以三一承气合解毒。下之。其病胸膈满闷，或喘或呕，阳脉紧甚者，可用瓜蒂散。

涌之。汗吐下三法之后，别无异证者，凉膈散。调之。大热已去，微热者，以益元散。服之，无令再病，此伤寒治法之大要也。

或伤风自汗，脉浮缓者，双解去麻黄。以汗之。其病半表半里，白虎汤。和解之。病在里，脉沉细者，无问风寒暑湿，或表里证俱不已，或内外诸邪所伤，有汗无汗，心腹痛满，谵语烦躁，蓄热内盛，但是脉沉者，并用承气合解毒下之。

或中暑自汗，解以白虎汤。（《直格》云∶夏至前为热，夏至后为暑，是以至后而用白虎，宜乎？《局方》∶立秋后不用白虎。子和云∶若有白虎证，亦不用乎？却用，详审之耳。）白虎解后，以五苓合天水。调之。多进数服无妨。或腹满脉沉者，亦当承气合解毒。微下之。或发汗之后，热不解，脉尚浮者，白虎加苍术。再解之。

或里热内盛，阳厥极深，皆因失下而成此证，以致身冷脉微，昏懵将死。切不得以寒药下之，误下即死。又，一辈庸医，妄言是阴厥，便欲易换，用真武、四逆温热之剂投之，下咽立死。

殊不知此证乃阴耗阳竭，阴气极弱谓之耗，阳厥极深谓之竭。蓄热怫郁，将欲死者。凡此之证，寒剂热剂俱不可投，但进凉膈、解毒。以养阴退阳，宣散蓄热，脉气渐生，得大汗而愈。（使汗气和而愈者。）未愈，却解毒合承气。下之，次以解毒、凉膈、天水。合而为一，调合阴阳，洗涤脏腑，则其他别证，自不生矣。有大下之后，热不退，再三下之，热愈盛。若下之不愈，脉微气虚力弱，不加以法，则无可生之理。若辍而不下，则邪热盛极，阴气极衰，脉息断绝，必不可救，似此之证，是下之亦死，不下亦死。医者至此，活人杀人，一弹指间，其不至手足失措者，几希矣。（《直格》云∶伤寒汗后，汗出不解，或反不汗，脉尚浮，白虎加苍术汤再解之。又按，余论云∶伤寒下后，自汗，虚热不已，白虎加苍术、人参，一服如神，汗止身凉，此通仙之法也。如此则汗下之后热不退，无问有汗无汗，通宜白虎加苍术解之，又加人参亦妙。仍服凉膈、解毒调之。）经云三下而热不退者即死，后人有四五次下，以至十数行而生者，此乃误中耳，活者未一二，死者千百，后学切不可以为法。但当根据前，用解毒合凉膈调之，使阳热除退，阴气渐生，庶不失命。

若伤饮，不解散，或结胸之证，临时择用大小陷胸汤丸。累下之。脉浮者，不可下，是表证未除，小柴胡合小陷胸汤。投之。脉虽浮而热太极者，大承气。徐徐疏利之。或有留饮过度，湿热内生，小便自利，湿热未退，以解毒汤。治之。

阳证生斑，凉膈加当归。

怫郁热盛在表，燥而无汗，湿热在里，不能发于外，相搏遂成发黄，茵陈蒿汤调五苓散、茵陈合承气下之。

心烦，不得眠，栀子豉汤。

误下太早，遂成结胸、虚痞，凉膈加枳壳、桔梗。

刚柔二 ，谵语发狂，逾垣赴井，皆阳热极盛者，承气合解毒。下之。

汗下后，烦渴饮水，则凉膈减桂、五苓、桂苓甘露饮、益元，选而用之。

小便不通，五苓泄之。大便闭结，承气下之。更有外证，加减防风通圣散方内随证用药。

妇人证治皆然，惟三四月并七八月不用硝，其余月分、用之无妨。

小儿减剂服之。

此中有古人治伤寒不传之妙，后之学人，其慎宝之。

下一页：【寒】第一双解散
原始资料来源互联网，中医世家网站整理。


【寒】第一双解散 《河间伤寒心要》

【寒】第一双解散

防风通圣散

防风（去芦） 川芎 当归（焙） 赤芍药 大黄 麻黄 连翘 芒硝（各半两） 石膏 黄芩（去枯） 桔梗（各一两） 甘草（二两） 滑石（三两） 荆芥 白术 栀子（各二钱半）薄荷叶（半两）

上为末，每服三钱，水一盏，姜三片，煎至六分，温服。大黄、芒硝、麻黄三味，对证旋入。自利，去大黄、芒硝。自汗，去麻黄。

天水散（益元散、六一散）。

滑石（六两） 甘草（一两）

上为末，每服三钱，温水蜜调下，暑月冷水。亦可和解。伤寒、伤风，发汗，加葱白五寸、豆豉五十粒，煎一盏，调四五钱，并三服。解利为度。加薄荷尤妙。

通圣合益元。

上七两，和匀，每服三钱，水一盏半，葱白五寸、豆豉五十粒、姜三片，煎至一盏，温服。

上一页：伤寒心要论
下一页：【寒】第二小柴胡凉膈天水合服


【寒】第二小柴胡凉膈天水合服 《河间伤寒心要》

【寒】第二小柴胡凉膈天水合服

小柴胡汤

北柴胡（三两） 黄芩 人参 半夏 生姜 甘草（各一两） 大枣（四枚）

上为散，每服五钱。

凉膈散

连翘（二两） 栀子 大黄 薄荷 黄芩 甘草 芒硝（各一两）

上为散，每服三钱，水一盏，煎至七分，入蜜少许，竹叶五片。

上一页：【寒】第一双解散
下一页：【寒】第四大柴胡合黄连解毒汤


【寒】第四大柴胡合黄连解毒汤 《河间伤寒心要》

【寒】第四大柴胡合黄连解毒汤

大柴胡汤

柴胡（去苗） 大黄（各半两） 黄芩 白芍药（各一分） 半夏（泡水饮，二钱） 枳实（生，三钱）

上为散，分三服，水一盏半，生姜三片、大枣一枚，煎至半盏，温服。

黄连解毒汤

黄连 黄柏 黄芩 栀子（各等分）

上为散，每服一两，水一盏，煎至五分，温服。

上一页：【寒】第二小柴胡凉膈天水合服
下一页：【寒】第五大柴胡合三一承气汤


【寒】第五大柴胡合三一承气汤 《河间伤寒心要》

【寒】第五大柴胡合三一承气汤

三一承气汤

大黄 芒硝 浓朴 枳实（各半两） 甘草（一两）

上锉，每服二钱半，水一大盏，姜三片，煎至六分，入硝，再煎一二沸服。

上一页：【寒】第四大柴胡合黄连解毒汤
下一页：【寒】第七瓜蒂散


【寒】第七瓜蒂散 《河间伤寒心要》

【寒】第七瓜蒂散

瓜蒂散

瓜蒂 赤小豆（各等分）

上为末，豆豉汤调下一钱。未吐，再服。

上一页：【寒】第五大柴胡合三一承气汤
下一页：【风】第十一白虎汤


【风】第十一白虎汤 《河间伤寒心要》

【风】第十一白虎汤

白虎汤

知母（一两半） 甘草（一两） 粳米（一合） 石膏（四两）

上锉，每服五钱，水一盏，煎至六分，温服。

上一页：【寒】第七瓜蒂散
下一页：【暑】第十四五苓散合天水散


【暑】第十四五苓散合天水散 《河间伤寒心要》

【暑】第十四五苓散合天水散

五苓散

猪苓 茯苓（去皮。各三钱） 官桂（一分） 泽泻（一两） 白术（一钱。《活人书》三分，《宣明论》半钱）

上为末。

上一页：【风】第十一白虎汤
下一页：【结胸】第二十大小陷胸汤丸


【结胸】第二十大小陷胸汤丸 《河间伤寒心要》

【结胸】第二十大小陷胸汤丸

大陷胸汤

大黄 芒硝（各二钱） 甘遂（三字匕）

上锉，四钱，水一盏，煎大黄至六分，纳硝，再煎二沸，纳甘遂，温服。未利，再与。

小陷胸汤

半夏（四两） 生姜（切） 黄连（各二钱） 栝蒌实（半个，全锉）

上锉，水三盏，煎栝蒌至盏半，纳药，煎至一盏，分作两服。

大陷胸丸

大黄（半两） 葶苈（二钱，微炒） 芒硝（一钱） 杏仁（十二枚，去皮尖，柴炭炒变色）

上，大黄为末，研葶苈、杏仁为膏，丸如弹子大，甘草末三字、蜜半盏，水一盏，煎至半盏，纳硝温服一丸，一宿下。若未利，再与。

上一页：【暑】第十四五苓散合天水散
下一页：【结胸】第二十二大承气汤


【结胸】第二十二大承气汤 《河间伤寒心要》

【结胸】第二十二大承气汤

大承气汤

大黄（锦纹者） 芒硝（朴硝有芒头者） 浓朴（去丝） 枳实（各半两）

上锉如麻豆大，分一半，用水一碗，加生姜三片，煎至六分，纳硝，煎一二沸，绞去滓，热服。

上一页：【结胸】第二十大小陷胸汤丸
下一页：【发黄】第二十五茵陈蒿汤调五苓散


【发黄】第二十五茵陈蒿汤调五苓散 《河间伤寒心要》

【发黄】第二十五茵陈蒿汤调五苓散

茵陈蒿汤

茵陈（一两） 大黄（半两） 栀子（十枚）

上锉，水二盏，煎至一盏，温服。利为度。

上一页：【结胸】第二十二大承气汤
下一页：【心烦不眠】第二十七栀子豉汤


【心烦不眠】第二十七栀子豉汤 《河间伤寒心要》

【心烦不眠】第二十七栀子豉汤

栀子豉汤

栀子（七个，锉） 豆豉（二合）

上，水二盏，先煮栀子，至一盏半，纳豉，煮至半盏，绞汁，温服。

上一页：【发黄】第二十五茵陈蒿汤调五苓散
下一页：【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散


【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散 《河间伤寒心要》

【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散

桂苓甘露饮

茯苓（一两，去皮） 泽泻（一两） 甘草（二两，炙） 石膏（二两） 寒水石（二两）白术（半两） 桂枝（半两，去皮）猪苓（半两） 滑石（四两）

上为末，每服三钱，温汤调下，或新汲水、生姜汤尤妙。

上共十七方。如无大承气，系第五三一承气代之亦妙，通三十九件药味，调理伤寒，曲尽其妙，百发百中。后之学人，详辨脉证，审而用之，起沉 于指掌，策奇功以活人，方知其妙也。

上一页：【心烦不眠】第二十七栀子豉汤
下一页：添加病后四方


添加病后四方 《河间伤寒心要》

添加病后四方

小半夏汤 治汗下后呕吐不已。

半夏（五两） 赤茯苓（三两）

上锉，每服半两，水二盏，煎至一盏半，纳姜汁，更煎一二沸，温服。

五味子汤 治汗下后气闭咳嗽。

五味子（半两） 麦门冬 人参 杏仁 陈皮 生姜（各一钱） 枣子（二枚）

上锉，每服二钱，水二盏，煎至一盏，作二服。

大橘皮汤 治汗后胃虚。

陈皮 甘草（各一两） 人参（二两）

上锉，每服五钱，水一盏半，姜二片，煎至一盏，温服。

赤茯苓汤 治胸膈满闷，头痛，已得汗者。

陈皮 甘草 人参 半夏 川芎 白术（各等分） 赤茯苓

上锉，每服五钱，水一盏半，姜三片，煎至一盏，温服。

上一页：【汗后烦渴】第三十凉膈减桂五苓桂苓甘露饮益元散
下一页：伤寒心要余论


伤寒心要余论 《河间伤寒心要》

伤寒心要余论

五脏六腑，应五运六气，凡病微则当其本化，甚则兼其鬼贼之化，亢则害，承乃制。微则是其本经、本腑之本化，造化之化也，病甚则如金衰不能制木，木则生火，木火者，皆阳也，故风火多，兼化则风热相搏，贼其金也。脏腑之气，应乎三阴三阳，实则行乎本化之气，泻之衰则行其胜己之气，泻之是为杀其鬼贼也。如诸阳蓄热，以凉膈合解毒服之，解散极热。如泻火热，解毒、调胃承气是也。如吐法，用二仙散。如调理伤寒，白虎、凉膈合服解之。

伤寒三日以里，连进双解。如无汗，必是传变，待三四日之间，以小柴胡解表里之热，仍间服白虎、凉膈。蕴热，七八日之间，欲下，而表证犹在，以大承气汤、大柴胡汤双行并煎，攻里发表，最为隐当。若是温热内甚，自利者，止凉膈，却进解毒、白虎服之。或恶心、干呕、吐者，白虎作一大剂，调解毒末五钱，服之即止。大小便不通，并有腹痛不能忍者，以无灰酒煎朴硝三两热服，即愈，亦按从治之法也。热中伏寒，下之矣，或大承气汤加木香泻之，尤妙。

伤寒失下，始病时又误服麻黄热剂太甚，必致热极，或有阳厥极深，身冷脉微，阳极似阴之证，庸医以为阴证是也。须当急救其阴，以白虎、凉膈，日进三服。脉气渐生，身体渐温，然后以大承气下之。夫大承气，救急之妙剂。如咽膈吐逆不利，当令热服，开其热结，利而即愈也。

如伤寒汗下之后，自汗虚热不止，于白虎汤内加人参、苍术，一服如神，汗止身凉。此法至妙，无庸详尽。

如赤白痢，先服黄连 阿胶丸，次服解毒汤。

伤寒疮疡、破伤风，与伤寒治法一同，但以双解教与白虎、承气、临时斟酌用之。

双解、凉膈、白虎、泻心，此理伤寒之妙剂。

孕妇临月，可服益元凉胎，产后仍服。如血不尽，则以凉膈与四物合煎，调理经血。甚者，大承气合四物，乃泻中之有补也。凉膈同四物，名玉烛散，妇人产后之妙剂。凉膈、四物合大承气汤，名三和汤。大承气合四物，治妇人一切血积血聚等疾，加红花尤妙。

初生儿五七日，有热证，不得已，只用益元散，时时灌之。如小儿夜啼，用凉膈调之，肚饥。临睡服。

凡疮疡瘾疹，凉膈加当归治之。

上一页：添加病后四方


说明

欢迎浏览“《河间伤寒心要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《河间伤寒心要》”手册】