自序 《伤寒舌鉴》

自序

尝读仲景书．止言舌白、苔滑．并无黄、黑、刺、裂．至金镜录始集三十六图．逮后观舌心法．广至一百三十有七．何后世证变之多若此．宁知伤寒自表传里．舌苔必由白滑而变他色．不似伏邪瘟疫等热毒．自内达外之一病便见黄黑诸苔也．观仲景论中．一见舌白、苔滑．即言难治．安有失治而致变者乎．所以仲景止言白苔．已见一斑．不烦琐屑．后人无先圣治未病之能．势不得不反复辨论以启蒙昧．盖邪气入里．其虚实寒热之机．必现于舌．非若脉法之隐而不显也．况阴盛格阳．与邪热郁伏．多有假证假脉．惟验舌上苔色之滑、燥、浓、薄．昭若冰鉴．无所遁形．由是取观舌心法．正其错误．削其繁芜．汰其无预于伤寒者．而参入家大人治案所纪．及己所亲历．共得一百二十图．命曰伤寒舌鉴．授之剞劂．以公同志临证之一助云．

康熙戊申年秋月诞先张登书于 永堂

下一页：白苔舌总论
原始资料来源互联网，中医世家网站整理。


白苔舌总论 《伤寒舌鉴》

白苔舌总论

伤寒邪在皮毛．初则舌有白沫．次则白涎白滑．再次白屑白 ．有舌中、舌尖、舌根之不同．是寒邪入经之微甚也．舌乃心之苗．心属南方火．当赤色．今反见白色者．是火不能制金也．初则寒郁皮肤．毛窍不得疏通．热气不得外泄．故恶寒发热．在太阳经．则头痛、身热，项背强、腰脊疼、等症．传至阳明经．则有白屑满舌．虽症有烦躁．如脉浮紧者．犹当汗之．在少阳经者．则白苔白滑．用小柴胡汤和之．胃虚者．理中汤温之．如白色少变黄者．大柴胡．大小承气、分轻重下之．白舌亦有死症．不可忽视也．

微白滑苔舌（图缺）

寒邪初入太阳．头疼、身热、恶寒、舌色微白有津．香苏散、羌活汤之类发散之．

薄白滑苔舌（图缺）

此太阳里证舌也．二三日未曾汗．故邪入丹田渐深．急宜汗之．或太阳与少阳合病．有此舌者．柴胡 桂枝汤主之．

浓白滑苔舌（图缺）

病三四日．其邪只在太阳．故苔纯白而浓．却不干燥．其证头疼发热．脉浮而紧．解表自愈．

干浓白苔舌（图缺）

病四五日．未经发汗．邪热渐深．少有微渴．过饮生冷．停积胸中．营热胃冷．故令发热烦躁．四肢逆冷．而苔白干浓．满口白屑．宜四逆散加干姜．

白苔黄心舌（图缺）

此太阳经初传阳明府病舌也．若微黄而润．宜再汗．待苔燥里证具．则下之．若烦躁呕吐．大柴胡汤加减．亦有下淡黄水沫．无稀粪者．大承气汤下之．

白苔黄边舌（图缺）

舌中见白苔．外有微黄者．必作泄．宜用解毒汤．恶寒者五苓散．

干白苔黑心舌（图缺）

此阳明府兼太阳舌，其苔边白中心干黑者．因汗不彻．传至阳明所致．必微汗出、不恶寒、脉沉者．可下之．如二三日未曾汗．有此舌必死．

白滑苔尖灰刺舌（图缺）

此阳明府兼少阳舌也．三四日自利脉长者生．弦数者死．如有宿食．用大承气下之．十可全五．

白苔满黑刺干舌（图缺）

白苔中生满干黑芒刺．乃少阳之里证也．其证不恶寒反恶热者．大柴胡加芒硝急下之．然亦危证也．

白滑苔黑心舌（图缺）

白苔中黑．为表那入里之候．大热谵语．承气等下之．倘食复而发热、或利不止者．难治．

半边白滑舌（图缺）

白苔见于一边．无论左右．皆属半表半里．宜小柴胡汤．左加葛根．右加茯苓．有咳嗽引胁下痛、而见此舌苔者．小青龙汤．夏月多汗自利．人参白虎汤．

脏结白滑舌（图缺）

或左或右．半边白苔．半边或黑或老黄者．寒邪结在脏也．黄连汤加附子．结在咽者．不能语言．宜生脉散合四逆汤．可救十中一二．

白苔黑斑舌（图缺）

白苔中有黑小斑点乱生者．乃水来克火．如无恶候．以凉膈散承气汤下之．十中可救一二．

白苔燥裂舌（图缺）

伤寒胸中有寒．丹田有热．所以舌上白苔．因过汗伤营．舌上无津．所以燥裂．内无实热．故不黄黑．宜小柴胡加芒硝微利之．

白苔黑根舌（图缺）

舌苔白而根黑；火被水克之象．虽下亦难见功也．

白尖黄根舌（图缺）

邪虽入里．而尖白未黄．不可用承气．宜大柴胡汤加减．下后无他证．安卧神清．可生．倘再有变证．多凶．

白苔双黄舌（图缺）

此阳明里证舌也．黄乃土之色．因邪热上攻．致令舌有双黄．如脉长恶热．转矢气烦躁者．大柴胡调胃承气下之．

白苔双黑舌（图缺）

白苔中见黑色两条．乃太阳少阳之邪入于胃．因土气衰绝．故手足厥冷．胸中结痛也．理中汤泻心汤选用．如邪结在舌根．咽嗌而不能言者．死证也．

白苔双灰色舌（图缺）

此夹冷食舌也．七八日后见此舌而有津者．可治．理中四逆选用．无津者不治．如干浓见里证．则下之．得汤次日灰色去者安．

白尖中红黑根舌（图缺）

舌尖白而根灰黑．少阳邪热传腑．热极而伤冷冻饮料也．如水停津液固结而渴者．五苓散．自汗而渴者．白虎汤．下利而渴者．解毒汤．如黑根多、白尖少、中不甚红者．难治．

白苔尖红舌（图缺）

满舌白滑而尖却鲜红者．乃热邪内盛．而复感客寒入少阳经也．小柴胡汤加减．

白苔中红舌（图缺）

此太阳初传经之舌也．无汗者发汗．有汗者解肌．亦有少阳经者．小柴胡汤加减．

白苔变黄舌（图缺）

少阳证罢．初见阳明里证．故苔变黄色．兼矢气者．大柴胡汤下之．

白尖红根舌（图缺）

舌尖苔白．邪在半表半里也．其证寒热、耳聋、口苦、胁痛、脉弦．小柴胡汤和解之．

白苔尖灰根黄舌（图缺）

此太阳湿热并于阳明也．如根黄色润、目黄小便黄者．茵陈蒿汤加减．

白苔尖根俱黑舌（图缺）

舌根尖俱黑而中白．乃金水太过．火土气绝于内．虽无凶证．亦必死也．

熟白舌（图缺）

白苔老极．如煮熟相似者．心气绝而肺色乘于上也，始因食瓜果冰水等物．阳气不得发越所致．为必死候．用枳实、理中．间有生者．

淡白透明舌（图缺）

年老胃弱．虽有风寒．不能变热．或多服汤药．伤其胃气．所以淡白透明．似苔非苔也．宜补中益气加减治之．

白苔如积粉舌（图缺）

此舌乃瘟疫初犯募原也．达原饮．见三阳表证．随经加柴胡、葛根、羌活．见里证．加大黄．

上一页：自序
下一页：黄苔舌总论


黄苔舌总论 《伤寒舌鉴》

黄苔舌总论

黄苔者．里证也．伤寒初病无此舌．传至少阳经．亦无此舌．直至阳明府实．胃中火盛．火乘土位．故有此苔．当分轻重泻之．初则微黄．次则深黄有滑．甚则干黄焦黄也．其证有大热、大渴、便秘、谵语、痞结、自利．或因失汗发黄．或蓄血如狂．皆湿热太盛．小便不利所致．若目白如金．身黄如橘．宜茵陈蒿汤，五苓散．栀子柏皮汤等．如蓄血在上焦．犀角地黄汤．中焦、桃仁承气汤．下焦，代抵当汤．凡血证见血则愈．切不可与冷水．饮之必死．大抵舌黄证虽重．若脉长者．中土有气也．下之则安．如脉弦下利、舌苔黄中有黑色者．皆危证也．

纯黄微干舌（图缺）

舌见黄苔．胃热之极．土色见于舌端也．急宜调胃承气下之．迟则恐黄老变黑．为恶候．

微黄苔舌（图缺）

舌微黄而不甚燥者．表邪失汗而初传里也．用大柴胡汤．若身目俱黄者．茵陈蒿汤．

黄干舌（图缺）

舌见干黄．里热已极．急下勿缓．下后脉静身凉者生．反大热而喘脉躁者死．

黄苔黑滑舌（图缺）

舌黄而有黑滑者．阳明里证具也．虽不干燥．亦当下之．下后身凉脉静者生．大热脉躁者死．

黄苔黑斑舌（图缺）

黄苔中乱生黑斑者．其证必大渴谵语．身无斑者．大承气下之．如脉涩、谵语，循衣摸床、身黄斑黑者．俱不治．下出稀黑粪者死．

黄苔中黑通尖舌（图缺）

黄苔从中至尖通黑者．乃火土燥而热毒最深也．两感伤寒必死．恶寒甚者亦死．如不恶寒．口燥咽干而下利臭水者．可用调胃承气汤下之．十中可救四五．口干齿燥．形脱者．不治．

老黄隔瓣舌（图缺）

舌黄干涩而有隔瓣者．乃邪热入胃．毒结已深．烦躁而渴者．大承气汤．发黄者．茵陈蒿汤．少腹痛者．有瘀血也．抵当汤．结胸．大陷胸汤．

黄尖舌（图缺）

舌尖苔黄．热邪初传胃腑也．当用调胃承气汤．如脉浮恶寒．表证未尽．大柴胡两解之．

黄苔灰根舌（图缺）

舌根灰色而尖黄．虽比黑根少轻．如再过一二日．亦黑也．难治．无烦躁直视．脉沉而有力者．大柴胡加减治之．

黄尖红根舌（图缺）

根红而尖黄者．乃湿热乘火位也．瘟热初病．多有此舌．凉膈解毒等药．消息治之．

黄尖黑根舌（图缺）

舌黑根多而黄尖少者．虽无恶证恶脉．诚恐暴变一时．以胃气竭绝故耳．

黄苔黑刺舌（图缺）

舌苔老黄极而中有黑刺者．皆由失汗所致．邪毒内陷已深．急用调胃承气下之．十中可保一二．

黄大胀满舌（图缺）

舌黄而胀大者．乃阳明胃经湿热也．证必身黄、便秘、烦躁．茵陈蒿汤．如大便自利而发黄者．五苓散加茵陈、栀子、黄连等治之．

黄尖白根舌（图缺）

舌根白尖黄．其色倒见．必是少阳经传阳明府病．若阳明证多者．大柴胡汤．少阳证多者．小柴胡汤．如谵语烦躁者．调胃承气汤．

黄根白尖舌（图缺）

舌尖白根黄．乃表邪少而里邪多也．天水散、凉膈散合用．如阳明无汗、小便不利、心中懊 者．必发黄．茵陈蒿汤．

黄根灰尖舌（图缺）

舌乃火位．今见根黄尖灰．是土来侮火也．不吐不利、心烦而渴者．乃胃中有郁热也．调胃承气加黄连．

黄根白尖短缩舌（图缺）

舌见根黄尖白而短硬．不燥不滑．但不能伸出．证多谵妄烦乱．此痰挟宿食占据中宫也．大承气加姜、半主之．

上一页：白苔舌总论
下一页：黑苔舌总论


黑苔舌总论 《伤寒舌鉴》

黑苔舌总论

伤寒五七日．舌见黑苔．最为危候．表证皆无此舌．如两感一二日间见之．必死．若白苔上渐渐中心黑者．是伤寒邪热传里之候．红舌上渐渐黑者．乃瘟疫传变．坏证将至也．盖舌色本赤．今见黑者．乃水来克火．水极似火．火过炭黑之理．然有纯黑、有黑晕、有刺、有隔瓣、有瓣底红、瓣底黑者．大抵尖黑犹轻．根黑最重．如全黑者．总使神丹．亦难救疗也．

纯黑舌（图缺）

遍舌黑苔．是火极似水．脏气已绝．脉必代结．一二日中必死．切勿用药．

黑苔瓣底红舌（图缺）

黄苔久而变黑．实热亢极之候．又未经服药．肆意饮食．而见脉伏、目闭、口开、独语、谵妄．医遇此证．必掘开舌苔．视瓣底红者．可用大承气下之．

黑苔瓣底黑舌（图缺）

凡见瓣底黑者．不可用药．虽无恶候．脉亦暴绝．必死不治．

满黑刺底红舌（图缺）

满舌黑苔．干燥而生大刺．揉之触手而响．掘开刺底红色者．心神尚在．虽火过极．下之可生．有肥盛多湿热人．感冒发热．痞胀闷乱．一见此舌．急用大陷胸丸攻下．后与小陷胸汤调理．

刺底黑舌（图缺）

刺底黑者．言刮去芒刺．底下肉色俱黑也．凡见此舌．不必辨其何经何脉．虽无恶候．必死勿治．

黑烂自啮舌（图缺）

舌黑烂而频欲啮．必烂至根而死．虽无恶候怪脉．切勿用药．

中黑边白滑苔舌（图缺）

舌见中黑边白而滑．表里俱虚寒也．脉必微弱．证必畏寒．附子理中汤温之．夏月过食生冷而见此舌．则宜大顺冷香选用．

红边中黑滑舌（图缺）

舌黑有津．证见谵语者．必表证时不曾服药．不戒饮食．冷物结滞于胃也．虚人黄龙汤．或枳实理中加大黄．壮实者用备急丸热下之．夏月中 ．多有此舌．以人参白虎汤主之．

通尖黑干边白舌（图缺）

两感一二日间．便见中黑边白浓苔者．虽用大羌活汤．恐无济矣．

黑边晕内微红舌（图缺）

舌边围黑．中有红晕者．乃邪热入于心胞之候．故有此色．宜凉膈合大承气下之．

中燥舌（图缺）

舌苔中心黑浓而干．为热盛津枯之候．急宜生脉散合黄连解毒汤以解之．

中黑无苔干燥舌（图缺）

舌黑无苔而燥．津液受伤而虚火用事也．急宜生脉散合附子理中汤主之．

黑中无苔枯瘦舌（图缺）

伤寒八九日．过汗．津枯血燥．舌无苔而黑瘦．大便五六日不行．腹不硬满．神昏不得卧．或时呢喃叹息者．炙甘草汤．

黑干短舌（图缺）

舌至干黑而短．厥阴极热已深．或食填中脘． 胀所致．急用大剂大承气下之．可救十中一二．服后．粪黄热退则生．粪黑热不止者死．

上一页：黄苔舌总论
下一页：灰色舌总论


灰色舌总论 《伤寒舌鉴》

灰色舌总论

灰色舌、有阴阳之异．若直中阴经．则实时舌便灰黑而无积苔．若热传三阴．必四五日表证罢而苔变灰色也．有在根在尖在中者．有浑舌俱灰黑者．大抵传经热证．则有灰黑干苔．皆当攻下泄热．若直中三阴之灰黑无苔者．即当温经散寒．又有蓄血证．其人如狂．或瞑目谵语．亦有不狂不语．不知人事．而面黑舌灰者．当分轻重以攻其血．切勿误与冷水．引领败血入心而致不救也．

纯灰舌（图缺）

舌灰色无苔者．直中三阴而夹冷食也．脉必沉细而迟．不渴不烦者．附子理中四逆汤救之．次日．舌变灰中有微黄色者生．如渐渐灰缩干黑者死．

灰中舌（图缺）

灰色现于中央．而消渴、气上冲心、饥不欲食、食即吐蛔者．此热传厥阴之候．乌梅丸主之．

灰黑苔干纹裂舌（图缺）

土邪胜水．而舌见灰黑纹裂．凉膈调胃皆可下之．十中可救二三．下后．渴不止热不退者．不治．

灰根黄尖中赤舌（图缺）

舌根灰色而中红尖黄．乃肠胃燥热之证．若大渴谵语．五六日不大便．转矢气者．下之．如温病热病．恶寒脉浮者．凉膈、双解选用．

灰色重晕舌（图缺）

此瘟病热毒．传遍三阴也．热毒传内一次．舌即灰晕一层．毒盛故有重晕．最危之证．急宜凉膈、双解解毒．承气下之．一晕尚轻．二晕为重．三晕必死．亦有横纹二三层者．与此重晕不殊．

灰黑干刺舌（图缺）

灰黑舌中又有干刺．而见咽干、口燥、喘满．乃邪热结于少阴．当下之．然必待其转矢气者．方可下．若下之早．令人小便难．

灰黑尖舌（图缺）

已经汗解而见舌尖灰黑．有宿食未消．或又伤饮食．邪热复盛之故．调胃承气汤下之．

灰黑尖干刺舌（图缺）

舌尖灰黑有刺而干．是得病后犹加饮食之故．虽证见耳聋、胁痛、发热、口苦．不得用小柴胡．必大柴胡或调胃承气加消导药．方可取效．

灰中墨滑舌（图缺）

淡淡灰色中间．有滑苔四五点如墨汁．此热邪传里．而中有宿食未化也．大柴胡汤．

灰黑多黄根少舌（图缺）

舌灰色而根黄．乃热传厥阴．而胃中复有停滞也．伤寒六七日不利．便发热而利、汗出不止者死．正气脱也．

边灰中紫舌（图缺）

舌边灰黑而中淡紫．时时自啮舌尖为爽．乃少阴厥气逆上．非药可治．

上一页：黑苔舌总论
下一页：红色舌总论


红色舌总论 《伤寒舌鉴》

红色舌总论

夫红舌者．伏热内蓄于心胃．自里而达于表也．仲景云．冬伤于寒．至春变为温病．至夏变为热病．故舌红而赤．又有瘟疫疫疠．一方之内．老幼之病皆同者．舌亦正赤而加积苔也．若更多食．则助热内蒸．故舌红面赤．甚者面目俱赤而舌疮也．然病有轻重．舌有微甚．且见于舌之根尖中下左右．疮蚀胀烂．瘪细长短．种种异形．皆瘟毒火热蕴化之所为也．其所治亦不同．当解者内解其毒．当砭者砭去其血．若论汤液．无过大小承气、黄连解毒、三黄石膏等．此类而推可也．

纯红舌（图缺）

舌见纯红色．乃瘟疫之邪热初蓄于内也．宜败毒散加减．或升麻 葛根汤等治之．

红中淡黑舌（图缺）

舌红中见淡黑色而有滑者．乃太阳瘟疫也．如恶寒．有表证．双解散合解毒汤微微汗之．汗罢急下．如结胸烦躁直视者．不治．

红中焦黑舌（图缺）

舌见红色．中有黑形如小舌．乃瘟毒内结于胃．火极反兼水化也．宜凉膈散．若黑而干硬．以指甲刮之有声者．急用调胃承气汤下之．

红中黑斑舌（图缺）

见小黑斑星于红舌上者．乃瘟热乘虚入于阳明．胃热则发斑也．或身上亦兼有红赤斑者．宜黑参升麻汤、化斑汤等治之．

红内黑尖舌（图缺）

舌本红而尖黑者．足少阴瘟热乘于手少阴也．竹叶石膏汤．

红色人字纹裂舌（图缺）

舌红甚而又有纹裂者．阳明热毒熏蒸膈上．故现人字纹也．宜服凉膈散．如渴甚转矢气者．大承气下之．

红断纹裂舌（图缺）

相火来乘君位．致令舌红燥而纹裂作痛．宜黄连解毒汤加麦门冬寒润之．

红内红星舌（图缺）

舌见淡红色．又有大红星点如疮瘰者．湿热伤于脾土．罨而欲发黄之候．宜茵陈蒿汤、五苓散选用．

深红虫碎舌（图缺）

舌红更有红点．坑烂如虫蚀之状．乃水火不能既济．热毒炽盛也．不拘日数．宜小承气汤下之．不退、再以大承气下之．

红色紫疮舌（图缺）

瘟疫多有此舌．其证不恶寒．便作渴烦躁．或咳痰者．宜解毒汤加黑参、薄荷．并益元散治之．尺脉无者必死．战栗者亦死．

红中微黄根舌（图缺）

热入阳明胃腑．故舌根微黄．若头汗、身凉、小便难者．茵陈蒿汤加栀子、香豉．

红中微黄滑舌（图缺）

病五七日．舌中有黄苔．是阳明证．如脉沉实谵语．虽苔滑．宜大柴胡汤．若干燥者．此内邪热盛．急用大承气下之．

红长胀退场门外舌（图缺）

舌长大胀退场门外．是热毒乘心．内服泻心汤．外砭去恶血．再用片脑、人中黄掺舌上．即愈．

红 舌（图缺）

舌频退场门为弄舌． 至鼻尖上下或口角左右者．此为恶候．可用解毒汤加生地黄．效则生．不效则死．

红痿舌（图缺）

舌痿软而不能动者．乃是心脏受伤．当参脉证施治．然亦十难救一也．

红硬舌（图缺）

舌根强硬失音．或邪结咽嗌以致不语者．死证也．如脉有神而外证轻者．可用清心降火去风痰药．多有得生者．

红尖出血舌（图缺）

舌上出血如溅者．乃心脏邪热壅盛所致．宜犀角地黄汤加大黄、黄连辈治之．

红中双灰干舌（图缺）

瘟热病而舌见两路灰色．是病后复伤饮食所致．令人身热谵语．循衣撮空．如脉滑者．一下便安．如脉涩下出黑粪者死．

红尖白根舌（图缺）

红尖是本色．白苔为表邪．如恶寒、身热、头痛．宜汗之．不恶寒、身热、烦渴者．此太阳里证也．五苓散两解之．

红战舌（图缺）

舌战者．颤掉不安．蠕蠕 动也．此证因汗多亡阳．或漏风所致．十全大补、大建中汤选用．

红细枯长舌（图缺）

舌色干红而长细者．乃少阴之气绝于内．而不上通于舌也．纵无他证．脉再衰绝．朝夕恐难保矣．

红短白 舌（图缺）

口疮舌短有 ．声哑、咽干、烦躁者．乃瘟疫强汗．或伤寒未汗而变此证．宜黄连犀角汤、三黄石膏汤选用．

边红通尖黑干舌（图缺）

瘟病不知调治．或不禁饮食．或不服汤药．而致舌心干黑．急下一二次．少解再下．以平为期．

红尖紫刺舌（图缺）

汗后食复而见红尖紫刺．证甚危急．枳实 栀子豉汤加大黄下之．仍刮去芒刺．不复生则安．再生则危．

红尖黑根舌（图缺）

瘟疫二三日．舌根灰黑．急用凉膈、双解微下之．至四五日后．火极似水．渐变深黑．下无济矣．若邪结于咽．目瞑脉绝油汗者．一二日内死．

红嫩无津舌（图缺）

汗下太过．津液耗竭．而舌色鲜红柔嫩如新生．望之似润．而实燥涸者．生脉散合人参三白汤治之．然多不应也．

上一页：灰色舌总论
下一页：紫色舌总论


紫色舌总论 《伤寒舌鉴》

紫色舌总论

紫舌苔者．酒后伤寒也．或大醉露卧当风．或已病而仍饮酒．或感冒不服药．而用葱姜热酒发汗．汗虽出而酒热留于心胞．冲行经络．故舌见紫色．而又有微白苔也．苔结舌之根尖．长短浓薄．涎滑干焦．种种不同．当参其源而治之．

纯紫舌（图缺）

伤寒以葱酒发汗．酒毒入心．或酒后伤寒．皆有此舌．宜升麻 葛根汤加石膏、滑石．若心烦懊 不安．栀子豉汤．不然．必发斑也．

紫中红斑舌（图缺）

舌浑紫而又满舌红斑．或浑身更有赤斑者．宜化斑汤、解毒汤．俱加葛根、黄连、青黛．有下证者．凉膈散．

紫上白滑舌（图缺）

舌紫而中见白苔者．酒后感寒．或误饮冷酒所致．亦令人头痛、恶寒、身热．随证解表可也．

淡紫青筋舌（图缺）

舌淡紫带青而润．中绊青黑筋者．乃直中阴经．必身凉、四肢厥冷．脉沉面黑．四逆、理中等治之．

紫上赤肿干焦舌（图缺）

舌边紫而中心赤肿．足阳明受邪．或已下．便食酒肉．邪热复聚所致．若赤肿津润．大柴胡微利之．若烦躁厥逆脉伏．先用枳实理中．次用小承气．

紫上黄苔干燥舌（图缺）

嗜酒之人伤于寒．至四五日．舌紫．上积干黄苔者．急用大承气下之．如表证未尽．用大柴胡汤．

紫短舌（图缺）

舌紫短而团KT 者．食滞中宫而热．传厥阴也．急用大承气汤下之．下后热退脉静舌柔和者生．否则死．

紫上黄苔湿润舌（图缺）

舌淡青紫而中有黄湿苔．此食伤太阴也．脉必沉细．心下脐旁按之硬痛或矢气者．小承气加生附子．或黄龙汤主之．

紫尖蓓蕾舌（图缺）

感寒之后．不戒酒食．而见咳嗽生痰．烦躁不宁．舌色淡紫．尖生蓓蕾．乃酒湿伤肺．味浓伤胃所致也．宜小柴胡汤加减治之．

熟紫老干舌（图缺）

舌全紫如煮熟者．乃热邪传入厥阴．至笃之兆．当归四逆汤．

淡紫带青舌（图缺）

舌色青紫无苔．且滑润瘦小．为直中肾肝阴证．吴茱萸汤、四逆汤急温之．

淡紫灰心舌（图缺）

舌淡紫而中心带灰．或青黑．不燥不湿者．为邪伤血分．虽有下证．只宜犀角地黄汤加酒大黄微利之．

上一页：红色舌总论
下一页：霉酱色苔舌总论


霉酱色苔舌总论 《伤寒舌鉴》

霉酱色苔舌总论

霉酱色苔者．乃夹食伤寒．一二日间即有此舌．为寒伤太阴．食停胃腑之证．轻者苔色亦薄．虽腹痛．不下利．桂枝汤加橘、半，枳、朴．痛甚加大黄．冷食不消加干姜、浓朴．其苔色浓而腹痛甚不止者．必危．舌见酱色．乃黄兼黑色．为土邪传水．证必唇口干燥大渴．虽用下夺．鲜有得愈者．

纯霉酱色舌（图缺）

舌见霉色．乃饮食填塞于胃．复为寒邪郁遏．内热不得外泄．湿气熏蒸．罨而变此色也．其脉多沉紧．其人必烦躁腹痛．五七日下之不通者．必死．太阴少阴气绝也．

中霉浮浓舌（图缺）

伤寒不戒荤腻．致苔如酱饼浮于舌中．乃食滞中宫之象．如脉有胃气．不结代．嘴不尖．齿不燥．不下利者．可用枳实理中汤、加姜汁炒川连．若舌苔揩去复长仍前者．必难救也．

霉色中黄苔舌（图缺）

舌霉色中有黄苔．乃湿热之物郁滞中宫也．二陈加枳实、黄连．若苔干黄．更加酒大黄下之．

上一页：紫色舌总论
下一页：蓝色苔舌总论


蓝色苔舌总论 《伤寒舌鉴》

蓝色苔舌总论

蓝色苔者．乃肝木之色发见于外也．伤寒病久．已经汗下．胃气已伤．致心火无气．胃土无根据．肺无所生．木无所畏．故乘膈上而见纯蓝色．是金木相并．火土气绝之候．是以必死．如微蓝、或稍见蓝纹．犹可用温胃健脾．调肝益肺药治之．如纯蓝色者．是肝木独盛无畏．虽无他证．必死．

微蓝舌（图缺）

舌见纯蓝色．中土阳气衰微．百不一生之候．切勿用药．

蓝纹舌（图缺）

舌见蓝纹．乃胃土气衰．木气相乘之候．小柴胡去黄芩、加炮姜．若因寒物结滞．急宜附子理中、大建中汤．

上一页：霉酱色苔舌总论
下一页：妊娠伤寒舌总论


妊娠伤寒舌总论 《伤寒舌鉴》

妊娠伤寒舌总论

妊娠伤寒．邪入经络．轻则母病．重则子伤．枝伤果必坠．理所必然．故凡治此．当先固其胎气．胎安则子母俱安．面以候母．舌以候子．色泽则安．色败则毙．面赤舌青者．子死母活．面舌俱青沫出者．母子俱死．亦有面舌俱白．母子皆死者．盖谓色不泽也．

孕妇伤寒白苔舌（图缺）

孕妇初伤于寒．而见面赤舌上白滑．即当微汗以解其表．如面舌俱白．因发热多饮冷水．阳极变阴所致．当用温中之药．若见厥冷烦躁．误与凉剂．则厥逆吐利而死．

孕妇伤寒黄苔舌（图缺）

妊娠面赤舌黄．五六日里证见．当微利之．庶免热邪伤胎之患．若面舌俱黄．此失于发汗．湿热入里所致．当用清热利水药．

孕妇伤寒灰黑舌（图缺）

妊娠面舌俱黑．水火相刑．不必问其月数．子母俱死．面赤舌微黑者．还当保胎．如见灰黑．乃邪入子宫．其胎必不能固．若面赤者．根本未伤．当急下以救其母．

孕妇伤寒纯赤舌（图缺）

妊娠伤寒温热．而见面舌俱赤．宜随证汗下．子母无虞．伤寒面色皎白．而舌赤者．母气素虚．当用姜、桂等药．桂不坠胎．庞安常所言也．若面黑舌赤．亦非吉兆．若在临月．则子得生而母当殒．

孕妇伤寒紫青舌（图缺）

妊娠伤寒而见面赤舌紫．乃酒毒内传所致．如淡紫戴青．为阴证夹食．即用枳实理中四逆辈．恐难为力也．若面赤舌青．母虽无妨．子殒腹内．急宜平胃散加芒硝下之．

孕妇伤寒卷短舌（图缺）

妊娠面黑而舌干卷短．或黄黑刺裂．乃里证至急，不下则热邪伤胎．下之危在顷刻．如无直视循衣撮空等证．十中可救一二．

上一页：蓝色苔舌总论


说明

欢迎浏览“《伤寒舌鉴》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒舌鉴》”手册】