一、中风门 《养生导引法》

一、中风门

□

〔原文〕一法∶正倚壁，不息，行气，从头至足止。愈疽、疝、大风、偏枯、诸风痹。

〔解说〕采用正立背靠墙姿势，不息，行气，（功法详见本节讨论）运用意识导气，使内气从头至足而止。这种练功法可以治疗疽病、疝气、大风、半身不遂，以及各种风痹病。

□

〔原文〕二法∶仰两足指，五息止，引腰背。痹，偏枯，令人耳闻声。常行，眼耳诸根，无有挂碍。

〔解说〕将两脚趾仰起、行气，五息而止，引气至腰背。可以治疗腰背痹痛和半身不遂，并能改善人的听觉。经常用此法练功，还能使诸根（佛家称眼、耳、鼻、舌、身、意为六根，根是能生的意思。因眼、耳等对于声、色等能产生感觉，故称为根）清净，不受病邪和外界不良原素的侵袭和干扰。

□

〔原文〕三法∶以背正倚，展两足及指，瞑心（收心使之安静），从头上引气，想以达足之十趾及足掌心。可三七引，候掌心似受气止。盖谓上引泥丸，下达涌泉是也。

〔解说〕采用背部端正靠墙壁的坐式，伸展两脚和足趾，排除杂念，使心神宁静，从头上引气，使内气随意念向下行到双脚十趾及足掌心的涌泉穴。如此反复以意引气做二十一次，等到脚底似有受气的感觉时为止。

这就是所谓“上引泥丸，下达涌泉”的功法。

□

〔原文〕四法∶正柱倚壁，不息，行气，从口趣（同促）令气至头始止。治疽、痹、大风、偏枯。

〔解说〕采用背部端正靠墙的坐式，不息，行气，以意念引导内气，从嘴内至头顶为止。

可以治疗疽病、痹症、大风和半身不遂。

□

〔原文〕五法∶一足 （同蹋、踏）地，足不动，一足向侧相，转身欷（通欹、斜。倾侧）势，并手尽急回，左右迭二七。去脊风冷，偏枯不通润。

〔解说〕一只脚踏地不动，另一脚伸向侧面，转身成斜势，两手相合尽量随身体掉转，左右交替十四次。可消除脊背风寒，半身不遂引起的气血不能通达润养肢体。

□

〔原文〕六法∶手前后递（交替、顺次更迭）互拓（举、推），极势三七，手掌向下，头低面心，气向下至涌泉、仓门。却努一时，取势散气放纵身，气平。头动 （同膊。肩膀、肩胛）前后欹侧，柔转二七。去 并冷血，筋急渐渐如消。

〔解说〕两手前后交替互推，尽力活动二十一次。然后停止推手，手掌朝下，低头面向心胸，以意行气下达涌泉穴和仓门，气至后守一会儿收功，收功时要放松全身，将气散开，使气平调。

此后再活动头部，向肩部前、后、左、右倾斜，柔和自如地转动十四次。这种功法可以祛除肩部血脉的寒邪，使筋脉拘急逐渐消除。

□

〔原文〕七法∶两手抱左膝，伸腰，鼻纳气七息，展右足。除难屈伸拜起，胫中痛痿。

〔解说〕采用踞坐姿式，用两手抱左膝头，伸腰，伸展右腿，以鼻吸气，行气七息。可治疗下肢活动障碍，难以屈伸、跪拜、起立，小腿疼痛痿软无力。

□

〔原文〕八法∶两手抱右膝着膺（胸）。除下重难屈伸。

〔解说〕用踞坐位，两手抱右膝贴胸。可消除下肢沉重，难以屈伸。

□

〔原文〕九法∶踞（凭倚）坐，伸右脚，两手抱左膝头，伸腰，以鼻纳气，自极七息，展左足着外。除难屈伸拜起，胫中疼痹。

〔解说〕采用踞坐位，即倚坐位。伸展右腿，两手抱左膝头，伸腰，用鼻吸气，尽量使吸呼深长，行气七息，然后伸左腿，足向外展。这种功法能治疗下肢屈伸、跪拜、起立困难，小腿疼痛，肿胀麻木。

□

〔原文〕十法∶立身，上下正直，一手上拓，仰手如似推物势，一手向下如捺物，极势，上下来去换易四七。去膊内风，两膊井内冷血，两腋筋脉挛急。

〔解说〕采用站式，使身体上下正直，一手向上举，仰掌象推东西一样，一手向下象按捺东西，两手尽量用力，上下反复交替进行二十八次。这种功法可祛除肩膀内的风邪，两肩井内血脉受寒，两腋筋脉拘急痉挛。

□

〔原文〕十一法∶踞，伸左脚，两手抱右膝，伸腰，以鼻纳气，自极七息，展左足着外。

除难屈伸拜起，胫中疼。

〔解说〕踞坐位，伸展左脚，两手抱右膝，伸直腰，用鼻吸气，尽量使吸呼深长，行气七息，然后再伸左脚外展。此法可治疗下肢屈伸、跪拜、起立困难，小腿疼痛。本节与原文第九法动作大致相同，一为右，一为左，交替进行即为一个完整功法。

□

〔原文〕十二法∶偃卧（仰面而卧），合两膝，布两足，伸腰，口纳气，振腹七息。除壮热疼痛，两胫不随。

〔解说〕采取仰卧位，并拢两膝，伸展两脚，把腰伸直，用口吸气，使气达腹中，小腹随吸气鼓起，呼气收缩，上下振荡，连作七息而止。这种功法可治疗高热身疼痛，两小腿动作不便。

□

〔原文〕十三法∶治四肢疼闷及不随，腹内积气。床席必须平稳，正身仰卧，缓解衣带，枕高三寸，握固。握固者，以两手各自以四指把手拇指。舒臂令去身各五寸，两脚竖指，相去五寸。安心定意，调和气息，莫思余事，专意念气，徐徐漱醴（甜酒）泉者，以舌舐略唇口牙齿，然后咽唾。徐徐以口吐气，鼻引气入喉，须微微缓作，不可卒急强作，待好，调和引气，勿令自闻出入之声。每引气，心心念送之，从脚趾头使气出，引气五息、六息，一出之为一息。一息数至十息，渐渐增益，得至百息、二百息，病即除愈。不用食生菜及鱼、肥肉。大饱食后，喜怒忧恚（恨、忿）。悉不得辄行气。惟须向晓清静时，行气大佳，能愈万病。

〔解说〕治疗四肢疼闷和活动不便，腹中积气。导引时床席必须平稳，采用正身仰卧位，松解衣带，枕高以三寸为宜，两手握固，握固就是用两手四指握住大拇指。握固后舒展两臂使其距离身躯两旁各五寸，两脚趾立起，两脚之间相距亦为五寸。体位摆好后要安心定意，调和呼吸，莫思其它杂事。并徐徐地嗽“醴泉”，所谓醴泉，即是用舌舐唇口牙齿所产生的唾液，因为唾液能滋润肠胃，帮助消化，胜过甘美如甜酒的泉水，所以被称为醴泉。将产生的唾液先嗽口齿，然后咽下。再徐徐以口吐气，用鼻引气入咽喉，这些动作要轻要慢，不可着急硬做。等待做好这些动作，进一步调和呼吸引气入里，引气时勿要使自己耳听到呼吸出入的声音。每次引气，要专心以意念送气，使气达足，并由趾头使气出，这样引气五息，六息，会从脚趾头出气一次，这种功法能把从脚趾头出气一次作为一息。初做者，由一息数到十息，以后渐渐增加，能行到一、二百息，病就好了。治疗期间，不要吃生菜、鱼和肥肉。进食过饱之后，以及喜怒忧忿时，都不可行气。惟有在凌晨清静时侯，行气最好，这种功法能治疗各种疾病。

□

〔原文〕十四法∶展两足上。除不仁，胫寒之疾也。

〔解说〕展开两足向上抬脚，可以治疗麻木不仁及小腿寒痹。

【小结】

本书首篇叙述了中风病的导引治疗。中医认为风是四时之气，分布八方，主长养万物。正常的风不会伤人，当人体正气不足或气候骤变时，人体受到邪风侵袭才会生病。

古人把这种邪风伤人所致之病，统称为“中风”，如《诸病源候论》“卷一风病诸候”中说∶“中风者，风气中于人也。”包括了风邪入中人体引起的风痹、风湿、中风偏枯（半身不遂）、中风不仁（肢体肌肤麻木）、中风口 （口眼歪斜）、大风等多种疾病。现代所说的中风，是指突然昏倒，不省人事，言语困难，口眼歪斜，半身不遂的病症。大致相当于西医所说的脑血管意外，包括脑出血、脑血栓形成、脑血管痉挛、脑栓塞等疾病及其后遗症。本篇的导引法对后一种中风后遗症的康复十分有益。本节提出的中风病导引法有静功、动功和动静结合功多种。体位有“倚壁”、“踞坐”、“仰卧”、“立身”等。呼吸方法有“不息”法、“纳气”法、“引气”法等，并对导引行气方法、注意事项，行气要领等做了全面论述，属性十分丰富，兹就呼吸方法讨论如下∶

1、不息法

不息法，古人又称为闭气法、闷气法等。就是吸气后停闭呼吸片刻再呼出的练气方法。古代练功家，在∶‘呼吸精气”以养生的思想指导下，认为“真气者所受于天，与谷气并而充身者也。”练气吐纳，须使吸入精气尽量停布于体内，供机体充分吸收，方可充身养生。即所谓使身心“纳气”、“受气”、“食气”者也。如《养性延命录》说∶“正偃卧、瞑目握固，闭气不息于心中，数至二百，乃口吐气出之，日增息，如此身神俱，五脏安；能闭气至二百五十息，华盖（肺）明，华盖明则耳目聪明，举身无病，邪不忤（侵袭）人也。”《备急千金要方》说∶“和神导气之道，当得密室，闭户安床暖席，枕高二寸半，正身偃卧，瞑目，闭气于胸膈中，以鸿毛着鼻上而不动，经三百息，耳无所闻，目无所见，心无所思，则寒暑不能侵，蜂虿不能毒，寿三百六十岁，此邻于真人者也。”可见古代练功家非常重视闭气不息的呼吸方法，认为它可祛病延寿，使人身心俱安，具体练习方法《备急千金要方》“卷二十七调气法”说得比较详明，其法是“引气从鼻入腹、足则停止，有力更取，久住气闷，从口细细吐出尽。还以鼻细细引入，出气一此前法。”宋代大文学家苏东坡说∶“既云闭气于胸膈，恐是不闭鼻中气，只以意坚守此气于胸膈中，令出入息，似动不动，氤氲缥缈，如香炉盖上烟，汤瓶嘴中气，自在出入，无呼吸之者，则鸿毛可以不动。若心不起念，虽过三百息可也。”可见不息之法，不是停止呼吸，而是使吸入之气，在体内有所停留。练习要点是∶一是要使呼吸深长细匀，由呼吸浅短、次数多，而变成细长、中间停闭，次数少。正常人的呼吸，平均每分钟16～20次。练不息功日久后，可达到每分钟3～4次，甚至1～2次，而不感气闷不适，仍然自然舒适。二是要配合数息，默数鼻端吸入气后的次数，从一数至十或数百．使气闭时间自然延长。三是以意守气于胸膈肺（华盖）中，使气似动非动，如烟如雾，弥漫于体内。但闭气法的练习一定要渐进，自然，切勿硬闭，而使气憋、头闷，产生不良副作用。文中的“自极七息”的“自极”，字义虽是尽量用力，但不是说要用力憋气、闭气，而是要使呼吸尽量深细匀长，每分钟内减少呼吸次数。清·李涵虚《道窍谈》中说∶“一呼一吸名曰一息，须顺其自然。”要是硬闭拖长时间，就会“使气则竭，并气则伤。”因此，停闭呼吸法，无论是呼停闭气，还是吸停闭气，在练功初期都不宜随便应用，必须经过一个时期的锻炼，在形成深长的腹式呼吸和匀细入出后，方可渐进而不息。初期停闭时间不宜太长，不息太长，常会引起气机壅塞，甚至胸闷、头晕、胸胁不适、疼痛，腹胀等。

2、纳气法

纳气法，即是吐纳法。可用鼻纳气，口吐气或口纳气，鼻吐气。如本篇十一法说∶“以鼻纳气，自极七息”，十二法说∶“口纳气，振腹七息”。《王子乔八神导引法》认为纳气的要领是∶“勿有所念，定意，乃以鼻徐纳气，以口吐之，各致其脏所，竟而复始，欲休先极之而止，勿强长息，久习乃自长矣。气之往来勿令耳闻。”或“徐以口纳气，填腹自极，息欲绝，徐以鼻出气。”也就是说纳气之法，吸气要徐徐而行，安心定志，排除杂念，专心吸气使达腹内而气沉丹田，气息达到一定限度后，慢慢以鼻出气，呼吸出入时要微细均匀，使耳不能闻及往来。切忌强硬延长呼吸，要循序渐进，久习自然便会深长。纳气法是气功的基本功法，练习时要从自然柔和入手，首先要精神安宁，形体放松，然后从自然呼吸练习起，逐步使呼吸深长，使气被纳入肺内时，“不迟不速”、“勿忘勿助”、“必轻必和”，如蚕吐丝，绵绵不断，形成深长、细匀的腹式呼吸。然后以意念引导吸呼．徐徐送气入腹部脐下，产生一种因横膈下降，而使气体下沉丹田的感觉，所谓“填腹”、“振腹”、“胀腹”及“腹内松静气腾然”即是气沉丹田的感觉和表现。古人认为纳气务求“调柔入细，引短令长”才能使“呼吸绵绵，深入丹田”。

3、引气法

引气法就是行气法、导气法。如第一法说∶“行气从头至足止。”三法说∶“从头上引气，想以达足之十趾及足掌心。可三七引，候掌心似受气止。盖谓上引泥丸，下达涌泉是也。”十三法说∶“每引气，心心念送之，使脚趾头使气出。”这是一种运用意识使“内气”循一定路线营运，如从头至足，从丹田至脊，上脑内等，意气相根据，以意行气的功法。道家的“大小周天功”、佛家密宗的“贯气法”均与此相似。《鸡峰普济方》认为∶“意者气之使，意有所到则气到，每体不安处。则微闭气，以意引气到疾所而攻之，必瘥。”引气法是一种以意引气攻疾祛病的方法，具体功法有三种∶

（1）引气攻病法。如《养性延命录》说∶“凡行气欲除百病，随所在作念之。头痛念头，足痛念足，和气往攻之，从时至时，便自消矣。”本篇“行气从头至足止，愈疽、疝、大风、偏枯、诸风痹”，《疝气门》“引腹中气，遍行身体。去疝瘕病。”等便是引气攻病的例子。

（2）引气营运法。如“上引泥丸，下达涌泉”法。泥丸是道家术语，即是脑内或头顶部位。《黄庭内景经》说∶“脑神精根字泥丸。”涌泉是穴位名，位于前足心凹陷，足底的前三分之一处。以意念“存想自身从首至足，又自足至丹田，上脊膂，人于泥丸，想其气如云直贯泥丸”（《天隐子》）或“闭口缄息，存想气真气自尾闾升夹脊，透泥丸，逐其邪气”（《逍遥子导引诀》）。本法是古代练功家常用的整体行气法，后世又将此法发展成了“大、小周天法”等全身性引气营运法。具体练法请参照本书《老人门·通玄集周大法》。

（3）引气外出法。如“每引气，心心念送之，从脚趾头使气出。”《圣济总录》说∶“念气从足十趾出，久自觉气通手足，行之不止，身日轻强，气脉柔和，荣卫调畅。”可见引气外出主要是以意念想象“内气”外出的一种功法，这种功法久行之有调和荣卫、疏通气血，祛病强身的作用。

《气功》杂志（1983， 4（1）∶8～9）曾介绍运用引气法战胜瘫痪的经验，现摘录如下∶作者刘荣华患脊髓蛛网膜炎后四肢麻木，肌肉萎缩，二便失禁。采用仰卧或侧卧位，以意念从头至足，节节放松，并以意念思想从头至足有一白球下落，然后入地，再周而复始，以利入静。两月后，觉腹背发热，上肢有力，眠食好转，能坐凳上。后加练丹田涌泉贯气法，呼气时用意念将丹田之气下引至两脚底涌泉穴，吸气时又用意念将气引回至丹田。三月后，丹田充实，小腹饱满，会阴跳动，命门发热，自觉有气沿脊柱而上。一天早晨，这热气终于贯通尾闾、夹脊、玉枕三关。霎时刷地一下，轰然一震，恰似闪电雷呜，周身抖动。从此身体上也出现了奇迹；四肢麻木，胸腹腰臂的紧束感都彻底解除，能迈开大步行走了。愈后两次接受脉象仪、心电图、断层X 光电视透影等检查，结果均正常。并接受中国科学院和中医学会联合气功仪测试，如实地描绘出了气功锻炼的皮肤电阻温度等图象。

下一页：二、风痹门
原始资料来源互联网，中医世家网站整理。


二、风痹门 《养生导引法》

二、风痹门

□

〔原文〕一法∶一曰∶以右踵拘左足拇趾，除风痹；二曰∶以左踵拘右足拇趾，除厥痹∶三曰∶两手更引足趺置膝上，除体痹。

〔解说〕一说∶采用右脚跟勾住左脚拇趾的功法，可以治疗风痹；二说∶采用左脚跟勾住右脚拇趾功法，可以治疗厥痹；三说∶采用两手交替拉两脚背放在膝盖上，可以治疗体痹。

□

〔原文〕二法∶偃卧，合两膝头，翻两足，伸腰，口纳气，胀腹，自极七息。除痹痛热痛，两胫不随。

〔解说〕仰卧，并拢两膝，伸展两足，伸腰，用口吸气，吸气时使气达腹，使腹隆起，令小腹感到充实、臌胀，尽力如此行气七息。可消除痹痛、热痛，两腿不能自如活动。

□

〔原文〕三法∶踞坐伸腰，以两手引两踵，以鼻纳气，自极七息，引两手布两膝头。

除痹呕。

〔解说〕采用踞坐体位伸腰，用两手攀两脚后跟，用鼻吸气，尽力使呼吸深长，行七息，然后将两手放在两膝头上。这种功法可以除痹止呕。

□

〔原文〕四法∶偃卧，端展两手足臂，以鼻纳气，自极七息，摇足三十而止。除胸足寒，周身痹厥逆。

〔解说〕采用仰卧体位，正直舒展两手足臂，用鼻吸气，尽力行气作七息，然后摇脚三十次而止。这种功法，可消除胸受寒、脚受寒，周身痹痛，四肢厥冷。

□

〔原文〕五法∶正倚壁，不息，行气，从头至足止。愈大风、偏枯，诸痹。

〔解说〕用背端正靠墙壁而站或坐，不息，行气，引内气从头顶下达足底而止。这种功法可以治疗大风、半身不遂、各种痹症。

□

〔原文〕六法∶左右手夹据地，以仰引腰五息止。去痿痹，利九窍。

〔解说〕采用左右手靠拢着地，向上引腰，行五息而止。这种功法可去痿痹，通利九窍。

□

〔原文〕七法∶仰两足指，引五息止。腰背痹，偏枯，令人耳闻声。久行，眼耳诸根，无有挂碍。

〔解说〕行气时，仰卧，将两足趾仰翘起，引气五息止。可以治疗腰背痹痛，半身不遂，使人耳聪。久行，还可以使眼、耳、鼻、舌、身、意，佛家所说的六根，保持清净健康，不受外界的侵袭和干扰。本法与“中风门”第二法大致相同。

□

〔原文〕八法∶踞，伸右脚，两手抱左膝头，伸腰，以鼻纳气，自极七息。除难屈伸拜起，胫中疼痛痹。

〔解说〕采用踞坐位，伸展右脚，两手抱左膝头，伸腰，用鼻吸气，尽力行七息。可消除下肢难以屈伸、跪拜、起立，小腿疼痛麻木。

□

〔原文〕九法∶左右拱两臂，不息九通。治臂足痛，劳倦，风痹不随。

〔解说〕采用左右臂抬起拱抱胸前姿式，闭气不息九通。可治疗臂足疼痛，劳累疲倦，风痹不遂。

□

〔原文〕十法∶凡人常觉脊倔强而闷，仰面，努膊井向上，头左右两向挪之，左右三七，一住（暂停一会儿），待血行气动定，然始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰（时辰），如用，辰别二七。除寒热病，脊腰颈项痛，风痹，两膝颈头。以鼻纳气，自极七息。除腰痹背痛，口内生疮，牙齿风，头眩尽除。

〔解说〕凡人常觉得脊背倔强不舒而且头闷，可仰面尽量抬两肩向上，将头向左右摇摆，左右摇摆二十一次，暂停一会儿，等血气流通，稳定下来，然后再作。开始做时要慢，以后逐渐加快，不要先快后慢。无病之人经常能在早起、中午和日没这三个时辰，每次每时辰各作十四次。能消除寒热病，脊腰颈项痛，风痹，两膝颈头疼痛。用鼻吸气，每次尽力行七息。可以使腰痹背痛，口内生疮，牙齿风，头眩等都得到消除。

【小结】

痹即闭阻不通之意。当人体肌表经络遭受外邪侵袭后，气血不能畅通，因而引起肢体、关节、肌肤，疼痛、酸楚、重着、麻木和功能障碍等一类疾患，中医均称为痹证。《诸病源候论》认为∶“痹者，风寒湿三气杂至，合而成痹……病在阳曰风，在阴曰痹，阴阳俱病曰风痹。”可见这里所说的“风痹”是指阳经和阴经同时受风邪侵袭而引起的较严重痹症，不完全是风邪所伤而引起“行痹”。

本篇讨论了风痹症的养生导引法，主张根据风痹症的不同病情选用不同导引法。一般风痹、体痹可采用脚跟勾脚拇趾左右交替进行数次的锻练方法。活动困难的周身痹痛，可采用仰卧位或背靠墙站位，不息行气，摇动两脚。腰背及下肢痿痹，可采用踞坐位，两手抱膝头，伸腰，或两手靠拢着地，向上引腰，配合吐纳行气法，进行锻练。上肢痹痛，可采用抬左右两臂拱抱胸前，不息行气。脊椎及颈项痛，可采用仰面抬肩，左右摇头的动作和吐纳法。并指出练功的时间应安排在早起、中午和日没这三个时辰。练习时要先缓后快，长期坚持。

上一页：一、中风门
下一页：三、心腹痛门


三、心腹痛门 《养生导引法》

三、心腹痛门

□

〔原文〕一法∶偃卧，展两胫两手，仰足指，以鼻纳气，自极七息。除腹中弦急切痛。

〔解说〕仰卧，伸展两腿两手，将足趾仰翘向上，用鼻吸气，尽力行七息。可治腹内痉挛急剧痛。

□

〔原文〕二法∶偃卧，口纳气，鼻出之，除里急。饱咽气数十，令温，中寒，干吐呕腹痛。

口纳气七十所，大振腹，咽气数十，两手相摩令热，以摩腹，令气下。

〔解说〕仰卧，用口吸气，鼻出气，可消除腹内里急坠胀。用口将气吞足咽下数十次，让气在口中变温。可以温中祛寒，治干呕、腹痛。用口深吸气七十次，使气至腹内，腹随气而大幅度地鼓起收缩，起伏振荡，然后用口吞气咽下数十次，并用两手相互摩擦使掌心发热，以热掌摩腹，则可使气下。

□

〔原文〕三法∶偃卧，仰两足两手，鼻纳气七息。除腹中弦切痛。

〔解说〕仰卧，将两足掌两手掌向上仰，用鼻吸气，行气七息。可消除腹中痉挛剧痛。

【小结】

中医所说心腹痛是指心下，即剑突下胃脘部及腹中疼痛。《诸病源候论》“卷十六·心腹痛病诸候”说∶“心腹痛者，由腑脏虚弱，风寒客于其间（指心腹之间）故也。邪气发作，与正气相击，上冲于心则心痛、攻于腹则腹痛，上下相攻，故心腹绞痛，气不得息。”认为心腹痛，是由于脏腑虚弱，风寒停留于心腹之间，邪气上下相攻而成。治疗应温中扶正，理气祛寒。

本篇的功法，均取仰卧位，展伸手足，可使全身放松，腹部舒适。呼吸采取以鼻纳气，口吐气，或口吸气，鼻出气，使气达腹的腹式呼吸法，吸气时腹部隆起，呼气时腹部凹陷（顺呼吸），或吸气时腹部凹陷，呼气时腹部隆起（逆呼吸）均可，但应以使气压腹中，使小腹感到充实、饱满、臌胀和振动，达到一定程度后还可感到发热。这样就能温中祛寒，调气止痛，治疗腹痛、呕吐、气郁等症。实践证明，腹式呼吸法对消化系疾病，如胃溃疡、胃痉挛、过敏性肠炎、便秘等有良好效果。

本篇还介绍了“咽气”法和摩腹法。“咽气法”，后世称“吞气“或“食气”法，是将空气大口吞咽于胃中，然后再吐出，或以意引气通过胃肠，由肛门排出的一种功法。这种功法可使胃肠蠕动直接得到调解，使腹中气机通利，积聚消散，对胃痛、腹痛、消化不良、便秘等，有良好功效。“咽气”可以由大口吸气和大口吐气的喘吸法练起，逐渐能使气停留胃中，下达肠间，最后由肛门排出。摩腹法是调理肠胃功能的重要方法，古人又称其为摩脐腹、摩生门，认为“腹宜常摩”为养生要诀之一。方法是两手搓热，然后相叠（一般右手按在左手背上），用掌心在脐的周遭，右边上来，左边下去的顺时钟方向，分小圈、中圈、大圈各转摩12次。腹痛时摩腹可以理气止痛，无病之人，常摩腹可以调理脾胃。帮助消化，健脾强身。

上一页：二、风痹门
下一页：四、霍乱门


四、霍乱门 《养生导引法》

四、霍乱门

□

〔原文〕一法∶转筋不住，男子以手挽其阴；女子以手牵乳近两边。

〔解说〕转筋发作不止，男子以手握固阴部，女子以手牵乳房，两手牵住乳房两边即可。

□

〔原文〕二法∶偃卧，展两胫两手，外踵者相向，亦鼻纳气，自极七息。除两膝寒，胫骨疼，转筋。

〔解说〕仰卧，伸展两腿两手，足根向外分开，足趾向内相根，同样是鼻纳气，尽力行气七息。可治两膝寒痹，小腿骨疼痛，转筋。

□

〔原文〕三法∶覆卧，傍视，立两踵，伸腰，鼻纳气。去转筋。

〔解说〕俯卧，侧头看一旁、用两足趾着地，将两足跟立起，伸展腰，鼻吸气。可治转筋。

【小结】

中医所说霍乱是指突发吐泻、腹痛、转筋（俗名“抽筋”，指四肢筋脉痉挛牵掣疼痛的病症）等症的疾病。包括现代所称的“霍乱”及“急性肠胃炎”等，但不等于现代医学的霍乱病。《诸病源候论》“卷二十二·霍乱病诸候”说∶“冷热不调，饮食不节，使人阴阳清浊之气相干，而变乱于肠胃之间，则成霍乱。霍乱而转筋者，由冷气入于筋故也。”可见转筋症，主要由于寒气入于筋脉所致。本节对霍乱转筋提出了三种导引方法∶一是男子用手握固阴器，女子用手牵两乳房；二是仰卧，舒展手足。踵向外趾相对，行气七息；三是俯卧，侧头，足趾着地立起足根，伸腰，纳气。这些方法均简便易行，除可用治霍乱转筋外，还可以防治一般的“抽筋”病。

上一页：三、心腹痛门
下一页：五、呕吐门


五、呕吐门 《养生导引法》

五、呕吐门

□

〔原文〕一法∶正坐，两手向后捉腕，反拓席尽势，使腹弦弦上下七。左右换手亦然。除腹肚冷气宿食积胃，口冷，食饮进退吐逆。

〔解说〕坐正，两手伸向背后，用一手握固另一手腕部，反手按地，使腹鼓起如弓弦，上下鼓动七次。将手左右更换同样握腕反手按地，鼓腹七次。可消除腹肚中冷气和宿食积胃，以及胃口寒凉，饮食入胃则呕吐上逆。

□

〔原文〕二法∶偃卧，展胫两手，左右跷（举足）两足踵，以鼻纳气，自极七息。除腰中病，食苦呕。

〔解说〕仰卧，伸展两腿两手，跷起两足根，用鼻吸气，尽力行气七息。可消除腰中疾病，食后苦于呕吐。

□

〔原文〕三法∶坐，直舒两脚，以两手挽两足，自极十二通。愈肠胃不能受食吐逆。以两手直叉两脚底，两脚痛舒，以头枕膝上，自极十二通。愈肠胃不能受食吐逆。

〔解说〕坐地，伸直两脚，用两手牵拉两足，尽力做十二遍。可治疗胃不能受食呕吐。用两手指交叉兜两脚底，直至两脚感到困痛后松开使脚舒，再把头枕在膝上，尽力按上法做十二遍。可治肠胃不能受食呕吐。

【小结】

本篇对呕吐提出了三种导引法。第一法，背手着地，以使腹上下活动，帮助消除宿食寒气；第二法，仰卧跷踵，舒展肢体，以引气腹中，使气调呕止；第三法，坐位伸脚，以手握足，或用手兜足，以头枕膝，以活动腰腹理气除呕。有静功、有动功，患者可根据病情选用。

上一页：四、霍乱门
下一页：六、气门


六、气门 《养生导引法》

六、气门

□

〔原文〕一法∶两手向后，合手拓腰向上极势，振摇臂肘来去七。始得手不移，直向上向下尽势来去二七。去脊心肺气壅闷。

〔解说〕两手向后，左右两手相合尽力托腰向上，振摇两臂肘来去七次。然后同前式样，合手托腰，将双手直向上向下用力摩腰反复十四次。可治脊、心、肺气壅闷不舒。

□

〔原文〕二法∶两足两指相向，五息止，引心肺。去厥逆上气。极用力，令两足相向，意止引肺中气出，病患行肺内外展转屈伸，随无有违逆。

〔解说〕两足趾相对，行气五息止，以（意念）引气入心肺，可消除厥逆上气。进而尽量用力，使两足相对，以意念引肺中内气出，让病患营运肺气，使肺气在体内外展转屈伸正常运行，所到之处就会无有阻碍，气顺滞消。

【小结】

本篇气门所述主要是肺气壅塞和厥逆上气。肺主气、司呼吸，主人体气的营运。《灵枢·九针论》说∶“肺者五脏六腑之华盖也。”所谓华盖，是比喻说肺脏居上，就好象在上的天，复盖着万物一样。肺居上而主肃降，肺气肃降才能使吸入的清气和五谷的精微向其它各脏腑布散，维持各脏腑的正常活动。肃降正常，则气道通畅，呼吸调匀，体内外气体得以正常交换。如果“肺失肃降”，就会出现喘、咳，肺气上逆和胸闷气壅。治疗时宜理气降逆。本篇采用两手托腰，摇动两肘；由上向下用力摩腰的动功和以意念引肺中内气出的静功调理肺气壅塞，主要是由上向下的摩腰背可使气机舒利，使气由上向下而降；以意念引肺中气出，可使郁滞之气消散，壅塞之气宣发。若能动静结合，效果可更好。慢性肺心病、气管炎、哮喘等病患均可采用此功。

上一页：五、呕吐门
下一页：七、痰饮门


七、痰饮门 《养生导引法》

七、痰饮门

□

〔原文〕一法∶左右侧卧，不息十通。治痰饮不消。右有饮病，右侧卧，左有饮病，左侧卧，又有不消气排之，左右各十有二息，治痰饮也。

〔解说〕左侧卧或右侧卧，不息行气十通。可治痰饮不消。右有饮病，宜采用右侧卧位，左有饮病，宜采用左侧卧位，如果还有痰饮不消，可不息，行气以排之，左右各行气十二息，这样就可以治愈痰饮了。

【小结】

痰饮是人体内水液停积，输化失常而引起的一种疾病。前人将散在胃肠者称为痰饮，饮流胁下者称为悬饮，淫溢四肢肌肉者称为溢饮，支撑胸肺者称为支饮。痰饮多因肺失宣降，脾肾阳虚，不能运化水谷，以致饮留胃肠而致。主证为胸胁支满，脘部有振水音，呕吐清水痰涎，口渴不欲饮，头昏目眩、短气心悸，背寒冷如掌大等。治疗痰饮，应以温化为主，因为饮为阴邪，遇寒则聚，得温则行。本篇主张采用侧卧，不息法。治一般痰饮，谓右有饮病，右侧卧，左有饮病，左侧卧。如果是较严重的痰饮病，还应以意念引“内气”排除痰饮。这实际上就是前述的引气攻病法（见“一、中风门”解说）。气功可使胃肠蠕动增强，膈肌活动加大，脾胃运化健旺，肾中阳气得补，从而令痰饮温化，三焦气机通畅，故对痰饮病有很好效果。练功时若能针对痰饮留聚的部位，如胸胁、胃院等，以意念引“内气”直达病所而攻邪祛病，则会收到更好疗效。

文中“不息十通”的“通”，有几种解释∶（1）一通即一遍。如《诸病源候论》“卷二十七·白发候养生方导引法”说∶“一通者，一为之，令此身囊之中满其气。”“不息十通”即按不息法做十遍。（2）用鼻吸气五次，口吐气一次为一通。如《诸病源候论》“ 卷三十二·痈疽病养生方导引法”说∶“鼻内息五方一吐，为一通。”笔者认为此处的“通”即是“全部”、“整个”意，即完成了一个完整的呼吸过程或动作即是一通。如“鼻内息五方一吐”为一整体呼吸过程，完成一遍此呼吸过程即是一通。如“八、痨瘵门”以“叩齿二七过，取咽气二七”为一通，即齿叩十四次，吞气咽下十四次为一整体动作，完成这二个十四次动作一遍，为一通。一通的动作次数有多有少，少者一次，多者十几次，不能规定一定次数为一通，而应当根据实际完成一个动作的次数定“通”。

上一页：六、气门
下一页：八、痨瘵门


八、痨瘵门 《养生导引法》

八、痨瘵门

□

〔原文〕一法∶以两手着头上相叉，长气即吐之，坐地缓舒两脚，以两手外抱膝中，疾低头入两膝间，两手交叉头上十三通，愈三尸也。

〔解说〕把两手交叉放在头上，长吸气即吐出。坐在地上，慢慢地伸展两脚，用两手从外边将膝抱起，急低头进入两膝之间，这样两手交叉抱头上行功十三遍，可治三尸病。

□

〔原文〕二法∶叩齿二七过，取咽气二七。如三百通乃止。为之二十日，邪气悉去；六十日，小病愈；百日，大病除，三虫伏尸皆去，面体光泽也。

〔解说〕叩齿十四次，吞气咽下十四次，为一通，如此做三百通为止。连做二十日，可使体内邪气都消除；做六十日，小病可愈；做一百日，大病可除，藏于体内的三虫和伏尸均可消除，使人精神焕发，面体光泽。

【小结】

痨瘵即是肺痨病，也就是肺结核病。古人认为人身中有作祟损人，使人患痨瘵的“三尸”和“三虫”等。《诸病源候论》“卷二十三·尸病诸候”说∶“人身内自有三尸诸虫，与人俱生，而此虫忌恶（禁忌邪恶，犯之则为害伤人），能与鬼灵相通，常接引外邪，为人患害，其发作之状，或沉沉默默，不得知所苦，而无处不恶；或腹痛胀急；或块踊起；或挛引腰脊；或精神杂错。”并指出三尸为∶飞尸、遁尸，沉尸，另有风尸、尸注（与三尸合称五尸）及伏尸等。道家认为，三尸是隐藏在人体的作祟之神，每逢庚申日，向天神诉说人的过恶，损人身心。三尸者，上尸青姑，伐人眼；中尸白姑，伐人五脏；下尸血姑，伐人胃命。气功练到一定程度，可驱三尸，使人长寿。

三虫，就是长虫（蛔虫）、赤虫（姜片虫）和蛲虫。是人体寄生虫。又与伏虫、白虫、肉虫、肺虫、胃虫、弱虫，合称九虫。

本篇针对“痨瘵病”的特点，提出了二种导引法。一是以双手抱头，长吸气，缓吐气，再坐下缓展两脚，用手抱膝，向两膝间低头，并抱头十三通。一是叩齿和吞咽气。叩齿，又称“琢齿”，本书“十九、口齿门”有∶“一法∶东向坐，不息四通，上下琢齿三十六。治齿痛。”并认为叩齿“常数行之，使齿不痛，发牢不白，头脑不痛。”叩齿的方法可先叩臼齿三十六次，次叩门牙三十六次，再错牙叩犬齿各三十六次，最后用舌舔牙周三、五遍。每天清晨刷牙嗽口后进行最好。也可以随时行之。

上一页：七、痰饮门
下一页：九、胁痛门


九、胁痛门 《养生导引法》

九、胁痛门

□

〔原文〕一法∶卒左胁痛，念∶肝为青龙，左目中魂神，将五营兵，千乘万骑，从甲寅直符吏，入左胁下取病去。

〔解说〕本段大意是突然左胁痛，可念∶“肝为青龙……”，用意念导气至左胁下，则病除。文中“青龙”、，‘魂神”、“将五营兵，千乘万骑，从甲寅直符吏”，均为道家隐语。下段“白虎”、“魂神”、“甲申直符吏”等同。不详解释。

□

〔原文〕二法∶右胁痛，念∶肺为白虎，右目中魂神，将五营兵，千乘万骑，从甲申直符吏，入右胁下取病去。胁侧卧，伸臂直脚，以鼻纳气，以口出之。

除胁皮肤痛，七息止。

〔解说〕右胁痛，可念∶“肺为白虎……”用意念导气入右胁下，则病除。此外，采用侧身卧位，仲展手臂，伸直脚，用鼻吸气，从口出气，行七息而止。这样还可消除胁部皮肤痛。

□

〔原文〕三法∶端坐伸腰，右顾视月，口纳气，咽之三十。除左胁痛。开目。

〔解说〕正坐伸腰，眼向右顾视月亮，用口吸气，咽气三十次。可消除左胁痛。要开目行功。

□

〔原文〕四法∶举手交项上相握，自极。治胁下痛。坐地交两手着不周遍握，急挽。久行，实身如金刚。令息调长，如风云，如雷。

〔解说〕举两手交叉向上放在颈后，相互用力握紧。可治胁下痛。坐地交叉两手手指，不要完全握固，急相拉。久行此法，可使身体结实得如同金刚。同时还须调息，调息的要领是呼吸要匀而长，存想如风吹云般轻飘，如雷发作般地隆呜巨声和亮光随呼入吸进了腹中。

【小结】

本篇介绍了道家默念咒语的导引方法，虽然咒语带有迷信颜色，但从导引方法来看这是有一定科学性的。有针对性的默念几个字或一段话，可以诱导思想专一，融化杂念，减少睡意，专注病位，使人易于入静和放松。但从临床实践来看，默念的字句不宜太长，太长因用意太过和不易与呼吸配合，可致头胀头痛，胸闷烦燥，呼吸促迫或滞塞。本篇是先念咒语而后调息，这种方法一般不会影响呼吸。本节对呼吸方法提出了“令息调长，如云，如雷”的要求，这是非常正确的。练气功的基本呼吸要求就是要使呼吸“调柔入细，引病短令长”，柔细就是要柔和轻细，使气的出入如春蚕吐丝，绵绵不断，如行云流水，来去自然。《诸病源候论》“卷二·风诸候”引《无生经》曰∶“治百病，邪鬼、蛊毒。当正偃卧，用目闭气，内视丹田，以鼻徐徐内气，令腹极满，徐徐以口吐之，勿令有声。令入多出少，以微为之……又当存作大雷电，隆晃走入腹中。为之不止，病自除矣。”这里“当存作大雷电”，就是以意想象有大雷电，其声光进入了腹中，隆晃即隆隆晃晃，隆隆是形容雷电的巨声，晃晃是形容雷电的亮光。“如雷”也就是存想有隆隆晃晃的雷电进入了腹中。

上一页：八、痨瘵门
下一页：十、腰痛门


十、腰痛门 《养生导引法》

十、腰痛门

□

〔原文〕一法∶一手向上极势，手掌四方转回，一手向下努之。合手掌努指，侧身欹形，转身向似看手掌向上，心气向下散适，知气下缘上始极势。左右上下四七亦然。去膊井肋腰脊疼闷。

〔解说〕一手向上尽量伸展，手掌向四方回转，另一手下垂，掌心向下用力按。然后将两手掌相合头上，指与指用力互推，侧身斜倾，转身抬头似看向上的手掌，并使心气向下疏散放松，感到向下的气又向上循行即达最大限度。左右上下作二十八次都要这样。可祛除肩部、胁肋、腰脊的疼闷。

□

〔原文〕二法∶平跪，长伸两手拓席向前，待腰脊须转，遍身骨解气散，长引腰极势。然始却跪，便急如似脊内冷气出许，令臂膊痛，痛欲似闷痛，还坐，来去二七。去五脏不和，背痛闷。

〔解说〕两膝跪地，伸展两手向前按在地上，等到腰脊内气转动，全身骨松气散时，尽力伸腰。然后将身体反回来后仰而跪，便会立刻感觉到好象脊背里有冷气出来，使肩臂疼痛，疼痛要达到闷痛，才坐下，来回做十四次。可祛除五脏不和，背痛闷。

□

〔原文〕三法∶凡人常觉脊强，不问时节，缩咽膊内，似回转向仰面努膊井向上也，头左右两向 之，左右三七，一住。待血气行动定，然始更用，初缓后急。若无病患，常欲得旦起、午时、日没三辰，如用，辰别三七。除寒热脊腰颈项痛。

〔解说〕见“二、风痹门”第十法。

【小结】

腰痛是指一侧或两侧腰部疼痛。中医认为“腰为肾之府”，腰痛常为肾亏的一种表现，但外感风湿寒热邪气也可以引起腰痛。本篇主张腰痛应以动功为主。一法采用举手转身，使心气向下放松的动作，反复活动两肩、胁及腰；二法采用跪地用手着地撑起腰脊转动、伸展，后仰腰肢的动作，尽量使腰脊大幅度运动，使其感到疼痛，或者达到闷痛，才坐下收功。这种以动疏通气血，舒展腰部的方法对后世影响很大。《易筋经》中的“摘星换斗势”，口诀∶“只手擎天掌复头，更从掌内注双眸，鼻端吸气频调息，用力收回左右眸。”作法∶单手高举，掌须下复，目注两掌，吸气不呼，鼻息调匀，用力收回，左右同之。《八段锦》中的“仰托一度理三焦”等都可以说是法一的演变。

上一页：九、胁痛门
下一页：十一、香港脚门


十一、香港脚门 《养生导引法》

十一、香港脚门

□

〔原文〕一法∶坐，两足长舒，自纵身纳气向下，使心内柔和适散。然后屈一足安膝下努长，舒一足，仰足指向上，使急。仰眠，头不至席，两手急努向前，头向上努挽，一时各各取势，来去二七。递互亦然。去脚疼，腰膊冷，血冷风痹，日日渐损。

〔解说〕采取正坐势，两脚伸直，全身放松吸气，引气向下，使心中感到柔适松散，然后屈收一足放在膝下把脚舒展开，另一足伸直，使脚趾上屈，并尽量用力。接着向后仰睡，在头还未着席时，两手立即用力前伸，头向上向前伸，就象被拉起来一样，这些动作要同时进行，上下来回做十四次，换脚，同样做十四次。治脚疼、腰背冷、血寒风痹，逐渐亏损之病。

□

〔原文〕二法∶覆卧，傍视，内踵，伸腰，以鼻纳气，自极七息。除脚中弦痛转筋，脚酸疼，脚痹弱。

〔解说〕俯卧，两眼向旁看，脚跟向内，伸腰，用鼻子吸气，尽力行气七息。可消除脚中弦痛，转筋，脚酸疼，脚痹弱。

□

〔原文〕三法∶舒两足坐，散气向涌泉，可三通。气彻到，始收右足屈卷，将两手急捉脚涌泉挽，足踏手挽，一时取势。手足用力，送气向下急三七，不失气。数行，去肾内冷气，膝冷脚疼也。

〔解说〕伸展两足坐下，以意引气，使内气行散到足底涌泉穴，如次三通。气完全达涌泉后，始收屈右脚，用双手立即握拉脚底涌泉穴，足向前踏手向后拉，同时进行，手足都用力，并向下以意送气二十一次，不要使其失气。常行，可治肾内冷气，膝冷脚疼。

□

〔原文〕四法∶一足屈之，足指仰使急；一足安膝头心，散心，两足跟出气向下。一手拓膝头向下急捺，一手向后拓席，一时极势，左右亦然二七。去膝髀疼急。

〔解说〕屈一脚，脚趾尽力向上翘；另一脚放在屈脚腿的膝头中间，放松身心，行气使气至足，从两足跟向下出气。然后，一手推膝头向下落于地，另一手向后按地，努力同时行动，左右交换做同样的动作各十四次，可祛除膝髀疼急。

□

〔原文〕五法∶一足踏地，一足向后将足解溪安 上，急努两手偏相向后，侧身如转，极势二七。左右亦然。去足疼痛痹急，腰痛也。

〔解说〕一脚踏地，一脚向后把脚解溪穴（在足腕中）处放在踏地脚跟处，两手用力一侧向后伸，侧身转动努力做十四次。左右同样动作。可祛除足疼痛痹急，腰痛。

【小结】

中医所说的香港脚病是指以腿足软弱，行动不便为主症的疾病。古代因其主症是足缓纵不随，又名“缓风”或“脚弱”。一般可区分为两个类型，即以足肿者名湿香港脚，不肿者名干香港脚。干、湿香港脚如出现气促胸闷，心悸烦渴等证，则称为香港脚冲心，为香港脚病之危候。

本篇对香港脚的导引主张动、静功结合。在运功方面以活动脚、腿及腰为主。在静功方面强调呼气时要“自纵身纳气向下，使心内柔和适散”；“散气向涌泉”，“送气向下三七，不失气”；“散心，两足跟出气向下”。这里的“纵身”“散心”和“使心内柔和适散”就是要求练功行气时要“松静自然，心宁体散”，避免紧张，克服杂念，使自己有意识地处于一种非常舒适轻松和宁静的状态。怎样才能松静舒散呢？文中提出一是要“纵身”，首先要放纵身体、四肢、肌肉、呼吸，使其如散如纵，无有紧张；二是要“散心”，使身心同时松散，无有挂牵，不为杂念声色干涉，集中心思呼吸行气，“使心内柔和适散”，这样才能进入最佳状态。使内气充实，营运体内，然后以意引气“散气向涌泉”，“两足跟出气向下”就可达到“以气攻病”，治疗香港脚的目标。“纵身”、“散心”的功法，就是后世的松静功，松即使肌体放松，静即使跟出气心绪宁静。松静两者，相互促进，松散之后，才容易入静，入静之后，便能放松。所以“松静自然，心宁体散”是练功的基本要求，也是练好功的要领。

上一页：十、腰痛门
下一页：十二、积聚门


十二、积聚门 《养生导引法》

十二、积聚门

□

〔原文〕一法∶以左足践右足上，除心下积聚。

〔解说〕把左脚踏在右脚背上，可治心下（指胃）的积聚。

□

〔原文〕二法∶端坐伸腰，向日仰头，徐以口纳气，因而咽之，三十过而止，开目。除心下积聚。

〔解说〕正坐伸腰，仰首望太阳，慢慢用口吸气，咽下，三十次止，开目行功可除心下积聚。

□

〔原文〕三法∶左胁侧卧，伸臂直脚，以口纳气，鼻吐之，周而复始。除积聚，心下不快。

〔解说〕向左胁侧卧，臂和腿都伸直，用口吸气，鼻出气，反复做。可消除积聚和心下不适。

□

〔原文〕四法∶以左手按右胁，举右手极形。除积及老血。

〔解说〕以左手按右胁，尽力将右手举高。可治疗积聚和陈旧血积。

□

〔原文〕五法∶闭口微息，正坐向王气，张鼻取气，逼置脐下，小口微出十二通气。以除结聚。低头不息十二通。以消饮食，令身轻强，行之冬月，令人不寒。

〔解说〕闭口微微呼吸，正坐，面对东方，张鼻吸气，逼气下行停于脐下，然后用小口慢慢出气十二通。可以去掉结聚，再低头不息十二通，可以消化饮食，使身体轻快强健。冬天这样做，可使人不怕冷。

□

〔原文〕六法∶端坐伸腰，直上展两臂，仰两手掌，以鼻纳气闭之，自极七息，名曰蜀王乔。除胁下积聚。

〔解说〕正坐伸腰，向上直伸两臂，仰两手掌，用鼻吸气后闭气，到极限时呼出，如此七息。名为蜀王乔。可消除胁下的积聚。

□

〔原文〕七法∶向晨去枕，正偃卧，伸臂胫，瞑目，闭口，不息，极张腹两足，再息。顷间吸腹仰两足，倍拳。欲自微息定，复为，春三、夏五、秋七、冬九，荡涤五脏，津润六腑，所病皆愈。复有病积聚者，张吸其腹，热乃止。 瘕散破即愈矣。

〔解说〕凌晨去掉枕头，正身仰卧，伸展臂腿，静心合眼，闭口，不再呼吸，使气达腹中，此时尽量使腹鼓起，并分开两足。再息时要内收腹部，仰起两脚，向后仰屈。若欲再行要等到呼吸平稳后才可以重作。春天做三遍，夏天做五遍，秋天七遍，冬天九遍。此法可洗涤五脏，滋润六腑，脏腑的病都可以治好。若还有积聚病者，可以反复鼓起和内收腹部，到有热感时为止。这样做可以使 瘕消散，病疾痊愈。

【小结】

积聚是指腹内结块，或胀或痛的一种病证。一般认为积是有形的结块，固定不移，痛有定处，病属血分，在脏；聚是无形气，聚散无常，痛无定处，病属气分，在腑。本病的发生，多因七情郁结，饮食内伤等，致令肝脾受损，脏腑失和，气机阻滞，瘀血内停，日久渐结而成。治疗应以理气活血，散积消聚为主。

本篇针对积聚的成因，提出了几种特殊的纳气导引法∶

1、吸日精法

古代气功家认为纳气的目标是∶“吸天地之元气，采日月之精华”以充养身心，祛病延年。因而提出了“吸日精”、“嗡月精”、“吞日”、“吞月”、“吞云雾”等纳气法。本篇第二法∶“端坐伸腰，向日仰头，徐以口纳气，因而咽之。”和第五法∶“闭口微息，正坐向王气，张鼻取气，逼置脐下，小口微出。”的方法就是吸日精法。太阳是温暖人间，养育万物的天体，古人认为面向阳光纳气，可助人阳气，温补五脏，吸取日精，以壮身。吸日精的方法是仰面向日，面东而坐，以意念想象将阳光中红紫光芒，吸入口中吞咽入体内，使到达患有疾病的脏腑，若其脏内感觉到内气已至，再以气攻疾病的患处，患处产生了温暖感觉，有汗出时就会疗效更好。咽气九次者，是为阳数，有助阳功效。逼置脐下，就是使气沉丹田。吸日精法。又称“存日攻病法”。“吞日”和“吸日精”稍有不同，“吞日”是以意念想象将太阳吞入体内，存入脏腑，如“火球”入身，补阳壮精。

2、蜀王乔法

“十四、补益门”王子乔八神导引法有∶“端坐伸腰，直上展两臂，仰两手掌，以鼻纳气闭之，自极七息，名曰蜀王台。除胁下积聚。”可见“蜀王乔”是一功法，至于为何名曰“蜀王乔”或蜀王台，尚待考察。该功法的特点是将两臂向上伸直，仰两手掌，用鼻吸气，闭气于内，到极限时再缓慢吐出，如此七息而止。主治胁下积聚。

3、腹吸法

本篇第七法介绍了“腹吸法”，即腹式呼吸法的具体练功方法。体位以正仰卧，去枕，伸展手及腿，闭目宁神，闭口为宜。呼吸方法采用“不息法”，呼吸的要领是，使气达腹中，先尽量使腹鼓起，再吸（或呼）时使腹尽量内收，如此，反复鼓起和内收腹部，使腹中有热感时为止。这是练气功的最基本方法。

上一页：十一、香港脚门
下一页：十三、脾胃门


十三、脾胃门 《养生导引法》

十三、脾胃门

□

〔原文〕脾胃不和不能饮食，欹身，两手一向偏侧，急努身舒头共手，竟扒相牵，渐渐一时尽势。气共力皆和，来去左右亦然，各三七。项前后两角缓舒手，如是似向外扒，放纵身心，摇三七，递互亦然。去太仓不和，臂腰虚闷也。

〔解说〕治疗脾胃不和不能饮食，可采用斜身，两手偏向一侧，急挺身，舒展放松头部和两手，两手相抓互相牵拉，并慢慢牵拉一会儿，尽量保持姿势不变。作时气力要缓和自然，然后斜身向另一方，左右来去同样姿式各做二十一次。再由脖子前后两侧慢慢伸出手，好象向外扒，放松身心，摇动二十一次。交替这样做。可去太仓不和，臂腰虚闷不适等病。

太仓∶指胃。《灵枢》胀论有∶“胃者，太仓也。”

【小结】

本篇以转动腰肢，伸展手臂，放松身心的功法，治疗脾胃病。要点是用气和力时，都要柔和自然，舒展放松。方法颇为对症。

上一页：十二、积聚门
下一页：（一）导引行气法


（一）导引行气法 《养生导引法》

（一）导引行气法

□

〔原文〕常以子后、午前，解发东向，握固不息一通，举手左右导引，手掩两耳，令发黑不白。

卧引为三，以手指掐项边脉三通，令人目明。

东向坐，不息五通，以两手中指点口中唾之二七，相摩，拭目。令人目明。

东向坐，不息三通，以手捻鼻两孔，治鼻宿息肉愈。

东向坐，不息四通，啄齿无通数，治齿痛。

伏，前侧卧，不息六通，愈耳聋目眩。

还卧，不息七通，愈胸中痛咳。

抱两膝自企于地，不息八通，愈胸以上至头颈耳目咽鼻邪热。

去枕，握固不息，自企于地，不息九通，东首，令人气上下通。微鼻内气，愈赢，不能从阴阳。法，大阴勿行之。

〔解说〕经常于子时后，午时前，解开头发，面向东方，两手握固，不息行气一通，举手左右，捂住两耳导引，可使头发乌黑而不白。

卧位引气三息，然后以手抓项旁筋脉再行气三通，可使人眼睛明亮。

面向东而坐，不息五通，以两手中指点蘸口中唾液十四次，然后相互摩擦两手指，闭目，用摩擦过的两手指轻揉拭两眶眼，可使人眼睛明亮。

面向东而坐，不息三通，用两手捻两侧鼻孔，可治鼻中息肉。

面向东而坐，不息四通，上下齿相叩，不必计数，治牙痛。

俯卧或前侧卧位，不息六通，可治耳聋目眩。

蜷卧，不息七通，治胸中痛、咳嗽。

抱两膝就地自然卧倒，不息八通。能治疗胸膈以上至头颈、耳、目、咽、鼻的热邪。

不用枕头，握固引气，就地自然而卧，不息九通，再面向东方，可使人体内气机上下通利。

用鼻微微吸气，使气细而匀长，可以治疗瘦弱，不能行房。此功法，阴雨天勿行之。

【小结】

本篇选辑了一些具有补益作用的导引法。头项部功法有∶掩耳、掐项、拭目、捻鼻、啄齿五法，这些功夫后世加以修改补充后有广泛应用。如掩耳法，发展成了掩耳弹枕的呜天鼓法。用两手掩耳，以食指压中指，两指用力弹后脑枕部，耳内听到咚咚响声，可防治晕耳呜。掐项法，发展成了擦风池提大筋法。用双手搓擦风池穴，并提拿两枕部大筋，可改善项强紧张，预防近视、感冒，舒松项脊。拭目法，发展成了揉眼法。揉眼眶、眼角、睛明、瞳子 等，可改善视力，防治近视。捻鼻法，发展成了擦鼻法。两中指、食指或拇指背搓擦鼻法。两中指、食指或拇指背搓擦鼻孔两侧迎香穴及鼻旁素 穴，能防治感冒，治鼻塞头晕。加上叩齿法，就是一套完整的头项保健操，这些又被命名为《坐式八段锦》，头面保康功等，流传甚广。

上一页：十三、脾胃门
下一页：（二）虾蟆行气法


（二）虾蟆行气法 《养生导引法》

（二）虾蟆行气法

□

〔原文〕虾蟆行气法，正坐，自动摇两臂，不息十二通，愈劳大佳。

左右侧卧，不息十二通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧。有不消，气排之。

日初出、日中、日入，此三时向日正立不息九通，仰头吸日精光，九咽之，益精百倍。

〔解说〕虾蟆行气法，正位，摇动两臂，不息十二通，此法治疗虚劳效果非常好。

侧卧位，或左或右，不息十二通，治痰饮不化。右边有饮病，右侧卧；左边饮病，左侧卧。如有痰饮不消，可引气排除之。

选择日出、日中（正午）、日落这三个时辰，面朝太阳正立，不息九通，抬头仰首吸气，取太阳精华之光，吞咽九阳之数，可使人精神百倍。

【小结】

本篇第二条在“七、痰饮门”，第三条在“十二、积聚门”中已有讨论。这里重点探讨虾蟆行气法。

《诸病源候论》“卷一·风身体手足不随候”有∶“极力左右振两臀，不息九通。愈臀痛劳倦，风气不随。振两臀者，更互 （蹋和踢的意思），犹言蹶（同 。颠仆；踏）。九通中间，偃伏皆为之，名虾蟆行气。”可见虾蟆行气法是古人模仿虾蟆游走的动作而行的导引术。方法是∶俯伏床上，两手平撑，支持上身，然后用力左右振动两臀部，不息九通。振两臀就是交替踢蹬两腿，犹如牲畜尥蹶子，虾蟆蹈水那样，左踢动九次，右踢动九次。踢动时要配合呼吸，使动静结合。

本节曰∶“虾蟆行气法，正坐，自动摇两臂，”方法是端正而坐，如虾蟆游水样摇动两手臂。可与前段结合，作为二节动作，先摇臂行气，后摇臀踢脚行气，使成一完整虾蟆功。

上一页：（一）导引行气法
下一页：（三）入火法


（三）入火法 《养生导引法》

（三）入火法

□

〔原文〕入火，垂两臂不息，即不伤火法。

向南方蹲踞，以两手从屈膝中入掌足五指，令内曲。利腰尻（考。脊骨末端， 尾部）完，治淋，遗溺愈。

箕（基。同 ）踞。交两脚手内并脚中，又叉两手极引之。愈寤寐，精气不泄。

两手交叉颐（夷。面颊、腮）下，自极。利肺气，治暴气咳。

举两脚，夹两颊边，两手据地服（《病源》作蹲坐）疗宿壅（痈）。

举右手，展左手，坐，右脚上掩左脚，愈尻完痛。

举手交颈上相握，自极。治胁下痛。

舒左手，右手在下握左手拇指，自极；舒右手，左手在下握右手拇指，自极。

皆治骨节酸疼。

掩两脚，两手指着足五指上，愈腰折不能低仰，若血久瘀为之，即愈。

竖足五指。愈腰脊痛，不能反顾视者。

以右手从头上来下，又挽下手。愈颈不能反顾视。

坐地。掩左手，以右手指肩挽之。愈倾侧膝腰及小便不通。

东向坐，向日。左手揖目，举身望北斗，心服月气，始得众恶不入，理头仰苦难牵。

右手反折，各左右自极张弓。兼补五脏不足，气则至。

抱两膝着胸自极。此常令丹田气还，补脑。

坐地。直两脚，以手捻脚胫，以头至地。调脊诸椎，利发根，令长美。

坐地。交叉两脚，以两手从曲脚中入，低头叉项上，治久寒不能自温，耳不闻勿正倍声。

不息行气，从头至足心，愈疽痂，大风，偏枯诸痹。

极力左右振两臂，不息九通。愈臂痛、劳倦，风气不遂。

〔解说〕入火法，练功时要下垂两臂，不息行气，此即所谓不被火伤的功法。

采用面向南方（南方在五行属火）下蹲的蹲踞姿势，两手从屈膝的两膝之中伸入，握住两足掌五趾，让双腿向内弯曲。能通利腰、 尾部，使之强健，治疗淋病、遗尿。

采用屈膝张足而坐的箕踞姿势，用两手攀足心，双足相并，再交叉两手，右手经左足背握住右脚背，左手经右足背握住左脚背，用力拉脚。可以治疗嗜眠和精神不振。

原文“寤寐”，参照《诸病源候论》卷三十一，从“久寐”解，“精气不泄”从“精气不明”解。

两手交错托在腮下，用力上引。可以疏通肺气，治疗突然发作的气逆咳嗽。

高举两脚膝，夹在面颊两旁，两手按地蹲坐。（参照《诸病源候论》卷二十，“两脚”从“两膝”解，“据地服”从“蹲坐”解）。此功法可治疗宿痈病，就是积水积气，日久成饮水不消的癖积病，因癖生痈。

举右手向上，展左手下垂，坐在地上，右脚上抬，掩压在左脚上，治尾骨部疼痛。

举两手交叉放在颈后，尽量用力相握。能治疗胁肋下疼痛。

伸展左手，右手在下握住左手拇指，尽量用力；伸展右手，左手在下握住右手拇指，也尽量用力牵引。都能治疗骨节酸疼的疾患。

伸展两脚，两手指伸向脚五趾上。（“掩两脚”参照《诸病源候论》改为“伸两脚”）

。这种功法可治疗腰部疼痛似折，不能弯腰前后仰。如果是瘀血久停造成的，施用这种功法很快就能痊愈。

竖立足五趾，仍采用伸展两脚的坐式，还能治疗腰脊疼痛，不能反转回视的疾患。

用右手从头上向下牵引左手。能治疗项部不能反转回视的疾患。

坐在地上，伸展左手，用右手指牵引左肩。可以治疗身体偏侧，膝部、腰部不通利，小便不通。

面向东坐，向着太阳。左手遮目旁，抬头望北斗，心中存想月亮的光华。可以强壮身体，使得诸邪气不能侵入，并能治疗头痛难以抬举转动。

右手反转弯曲，左手与右手用力交替进行，姿势如开弓状。此功法兼能补养五脏气虚亏损，使正气恢复。

坐在地上，以两手抱两膝尽量用力贴胸。这种功法经常进行，能使丹田的元气回还，有补脑的功效。

坐在地上，伸直两脚，用两手捏住脚腕，将头下弯到地。这种功法可调理各节脊椎，通利头发根部，使头发长而美。

坐在地上，交叉两脚，将两手从脚弯中伸入，低头把手交叉放在项上。能治疗久寒不能自己转温，耳朵听不见比正常声音加倍响的声音。

行不息行气的功法，用意念把“内气”从头引达足心为止。可治愈疽、 疝气、大风、半身不遂和多种风痹证。

极力振动左右两臂，闭气不息，连续作九遍。可治疗臂痛、过劳疲倦、风气不遂等症。

【小结】

《云笈七签》“卷三十四·杂修摄篇”说∶“日初出、日中、日入时，向日正立，不息九通，仰头吸日精光，九咽之，益精百倍。若入火，垂两臂不息，即不伤。”《规中指南》说∶“神是火， 是药。”《金仙正论》说∶“火者神也。曰汞、曰日、曰鸟、曰龙，皆我之真意也。”可见古人所说练功中的“火”就是用意，用意来掌握呼吸，就是火候。如果只知道发功猛练，用意大过，一味追求发动内气，就必然会影响体内的“阴阳平衡，水火既济”，引起所谓“走火”症。轻则气冲胸腹，胸闷腹胀；重则火冲头目，致头痛目痛，胀重如箍；有的甚至周身气窜，外动不已，癫狂躁越，“入魔”成疾。纠正的方法就是息火、退火、散火，使火降水升，“阴平阳秘”。“入火法”承接于吸日精光之后，可以认为就是为了防止入火后火候太过，使火盛阳亢，火水不济，故以垂两臂不息，以息过盛之火，所以又叫做“不伤火”法。所谓不伤火就是不要被火所伤，引起阳亢而走火。至于吸日精的具体练习法见“十二、积聚门”。

本篇以“入火，垂两臂不息。即不伤火法”为纲，意在强调练气入火后，即应注意息火、退火，勿使太过而伤火。垂两臂者，意在引气向下，降火平阳，和下面的“入水，举两手臂不息”正相反，后者举两手臂是为了引火向上，其义详见入水法解说。

本篇后面各段功法，各自成段，与“入火法”似无特殊联系。

上一页：（二）虾蟆行气法
下一页：（四）龟鳖行气法


（四）龟鳖行气法 《养生导引法》

（四）龟鳖行气法

□

〔原文〕龟鳖行气法，以衣覆口鼻，不息九通，正卧。微微由鼻出纳气。愈鼻塞不通。

东向坐，仰头不息五通。以舌撩口中沫满二七咽，愈口干舌苦。

〔解说〕龟鳖行气法，以衣被覆盖口鼻，不息九通，采用正卧位，呼吸要匀细深长由鼻出气和吸气。可治疗鼻塞不通气。

面向东坐，仰头向日，不息九通，然后用舌头舐上 ，使口中产生唾液，咽下十四次，可治口干舌燥和口苦。

【小结】

本篇龟鳖行气法和雁行气法、龙行气法、虾蟆行气法等，都是古人仿生而创立的导引吐纳法。龟鳖是长寿动物，古人常以“鹤寿龟龄”祝福人们长寿。应用于气功则有“龟纳鼻息，鹿运尾 ，以通任、督”等，龟鳖的呼吸极细极微，纳出无声，绵续如缕，似动非动，承先启后，因此能步步永继，长寿百数年。仿效龟鳖行气，当亦能使人长寿。仿效方法有二∶一是仿龟鳖形态，以衣被覆盖口鼻，如龟鳖缩颈壳中，二是仿效龟鳖呼吸，使呼吸由鼻出入，匀细深长，直入丹田，以养生延年。以后称此功为龟息。强调以仿效龟鳖吸呼为主，不必拘泥于以衣被覆口鼻。

本篇第二段讲的是吸日精和咽唾液法，如能和龟鳖行气法结合，则收效更好。将本段放在龟鳖行气法后可能还有取龟鳖行气，常面东朝日吸日精华，并以唾液养阴之义。

上一页：（三）入火法
下一页：（五）雁行气法


（五）雁行气法 《养生导引法》

（五）雁行气法

□

〔原文〕雁行气法，低头倚壁，不息十二通。以意排留饮宿食从下部出自愈。

〔解说〕雁行气法，将背靠于墙壁，低头，不息十二通。以意念引气入胃中，以内气排除停留的痰饮和宿食，使从肛门排出体外，则自可痊愈。

【小结】

《诸病源候论》“卷二十·痰饮病诸候”说∶“ 行气者，身直颈曲，排气下行而一通，愈宿食。” 就是鸭子，因是仿效鸭子，直身低头曲颈，不息行气，故名 行气法。

其方法是背靠墙壁，身站直，低头、曲颈，进行不息呼吸，以意行气，排除胃肠痰饮、宿食。但本书及《云笈七签》此节前均名为雁行气法。近代有“大雁功”，亦从仿生角度命名，故仍用雁行气法。

上一页：（四）龟鳖行气法
下一页：（六）龙行气法


（六）龙行气法 《养生导引法》

（六）龙行气法

□

〔原文〕龙行气法，低（叩）头下视，不息十二通。愈风疥恶疮，热不能入。

咽可候病者，以向阳明以达，卧。

以手摩腹至足，以手持引足，低臂十二通，不息十二通。愈脚足虚痹不任行，腰脊痛。

以手着项相叉。治毒。不愈，腹中大气即吐之。

月初出、月中、日入时，向月正立，不息八通，仰头吸月光精入咽之。令阴气长，妇人吸之，阴精益盛，子道通。

〔解说〕龙行气法，叩头向下视，不息十二通。可治疗风疥恶疮，使热邪不能入人体。

“咽可候病者”应为“咽喉病”，“以向阳明以达，卧。”此句似有短文。存疑待考。

用手按摩腹部到足部，到足后以手握足拉引，然后将臂低垂，如此行十二遍，不息行气十二通。可治脚病，虚软痹痛不能行走，腰脊疼痛。

用两手交叉握固颈项，可治毒邪。不愈时，由腹中行气，使气大量吐出，即愈。

月亮初出时、月亮正中时、月亮将落时，面向月端正站立，不息八通，仰头以意念想象将月光精华之气吸入口内，咽入体内，可使阴气补长。

妇人吸之，可使阴精更加旺盛充实，月经调和，生殖机能旺盛，易于怀孕。

【小结】

龙行气法，是仿效苍龙由天空向下低头注视式，故名龙行气法。要点是“低头下视，不息十二通。”最后一段是“ 月精法”。古代养生家认为“阴精所奉其人寿”，月为阴，月光为阴华，吸之可补人阴精，阴精增长可使人长寿。妇人属阴，吸之可使阴气更加旺盛，月经通调，易于怀孕。所以“吸月精法”和“吸日精法”是补人阴精阳气的两大功法。吸月精法练法是∶仰头两眼注视月亮，眼不要睁大，一边望月，一边呼吸。眼疲劳时，可轻轻闭目，记住月亮形状，如将消失，可睁眼再望。以意念想象将月光吸入口内，再咽入体内，久行即可出现“皎洁银光”进入体五内腑，使遍体清凉，烦躁渐去，进入“清静境界”，甚至见一团白色光辉，悬照当前，荡漾体中。

上一页：（五）雁行气法
下一页：（七）入水法


（七）入水法 《养生导引法》

（七）入水法

□

〔原文〕入水，举两手臂不息，不没法。

1、向北方箕踞，以手掩（挽）足五指，愈伏兔痿尻筋急。

2、箕踞，以两手从曲脚入据地，曲脚加其手，举尻。其可用行气。愈淋沥、乳痛。

3、举脚交叉项，以两手据地，举尻持任，息极，交脚项上。愈腹中愁满，去三虫，利五脏，快神气。

4、蹲踞，以两手举足，蹲极横。治气冲肿痛、寒（疝）疾入上下，致肾气。

5、蹲踞，以两手举足五指，低头自极。则五脏气总至，治耳不闻、目不明，久为之，则令人发白复黑。

6、正偃卧，卷两手即握，不息，顺脚跟，据床。治阴结，筋脉麻痿累（拘急）。

7、以两手还，踞着腋下，治胸中满，眩、手枯。

8、反两手据膝上，仰头象鳖取气，致大黄元气至丹田，令腰脊不知痛。

9、手大拇指急捻鼻孔，不息，即气上行致泥丸脑中，令阴阳从数，至不倦。

10、以左手急捉发，右手还项出，所谓血脉气各流其根，闭巨阳之气，使阴不溢，信明皆利阴阳之道也。

11、正坐，以两手交背后，名曰带缚。愈不能大便，利腹，愈虚羸。坐地，以两手交叉其下，愈阴满。

12、以两手捉绳辘轳倒悬，令脚反在其上，见愈头眩风颠。以两手牵反着背上挽绳自悬。愈中不转，精食不得下。以一手上牵绳，下手自持脚，愈尻久痔及有肿。

13、坐地，直舒两脚，以两手叉挽两足，自极。愈肠胃不能受食，吐逆。

〔解说〕入水法，练功时需举两手臂，不息行气，此即所谓不伤水的功法，“不没法”参照入火法，按“不伤法”解释。

1、面向北方，箕踞而坐，用两手拉两脚的五趾，可治疗大腿痿软，腰 部筋脉拘急。

2、采用屈膝张脚踞坐势，用两手从腿弯处伸入按地，把脚放在手上，抬起臀部。还可以同时配合行气。能治愈小便淋漓，乳痛。

举脚交叉向项后，用两手按地，举臀使臀高抬起，达到最大限度，交两脚于项上。能治疗腹中胀满不适，除三虫，疏通五内，畅快神气。

4、采用下蹲势，下蹲时使两脚尽量近似成为一条直线，即所谓的尽力横蹲；并用两手握住两脚趾，尽力向上提，使脚趾离地。这种功法能治疗气冲腹肿痛，寒疝上下出入，使肾气通畅。

5、采用屈膝如坐的蹲踞势，用两手搬起两脚的五趾，尽力低头，使五脏之气都达到头上。可治疗耳听不聪，目昏视物不明。长施这种功法，可使白发重新变黑。

6、正仰卧，两手卷成握式，闭气不息，行气沿腿至脚跟止，两腿足根据在床上。可治阴结，筋脉麻木，痿软、或拘挛。将两手松开，按在腋下，治胸中胀满，头眩，手枯萎不用。

7、反翻两手按在膝上，仰头仿鳖仰天引颈吸气那样吸气，引气到中丹田，使中丹田元气到下丹田，可使腰脊疼痛消失。大黄元气即中丹田元气。

8、用手大拇指很快地捻鼻孔，闭气不息，引气上行达泥丸脑中，可使阴阳顺从其数，收到强壮健身令人不易疲倦的效果。

9、用左手很快地握住头发，右手环绕从后项出，这就是所谓的血、脉、气各流其根，闭藏太阳经脉之气，使阴气不外流。此功法的确是通调阴阳的有效方法。

10、正坐位，用两手交叉在背后，名为带缚。能治疗大便困难，通利腹部，并可治疗虚劳羸瘕。

11、坐在地上，用手交叉放在脐下，能治疗会阴胀满不适。

12、用两手抓住绳子，倒悬在辘轳上。辘轳是汲取井水的起重置备。本功法可利用此设备，使脚在上，头在下，令身离地，用以治疗头晕风癫病。用两手反牵绳于背上，拉绳自悬于空中。可治愈中焦脾气不能健运，食欲不佳的病症。用一只手在上面牵拉绳，另一只手在下面拉住脚，可治愈久痔及尾 部肿痛。

13、坐在地上，伸直两脚，用两只手交叉挽拉两脚，尽量用力，能治疗肠胃不能受纳饮食，呕吐气逆。

【小结】

1、入水法探讨

《云笈七签》∶“ 月精法∶ 月精，凡月初时、月中时、月入时，向月正立，不息八通，仰头 月精，八咽之，令阴气长。妇人 之，阴精益盛，子道通。凡入水，举两手臂不息，没。”《悟真篇注疏》曰∶“息火谓之沐浴”，沐浴就是入水洁身。

这里“凡入水”可以理解为∶吸月精太过，致使阴气偏胜，人身如水被浴，或似入于水中，肢体发冷。此时当举两手臂不息，以引火升阳，消散阴气，不使阴气淹没阳气，使火灭息。王冰说∶“益火之源，以消阴翳”，即是此意。本篇“入水法∶入水，举两手臂不息，不没法”，就是说练功补阴如入水沐浴后，当举两手臂不息以引阳升火，使水不要淹没火。入水和入火都是练功中的两大注意事项和原则，故本书独立设题以引人注意。

2、鳖取气法

其功法见“龟行气法”。本段强调此功也可用“反两手据膝，仰头像鳖取气，致大黄元气至丹田”，而前法主张衣被盖口鼻，各有所仿效之处。土位中央，其色正黄，色黄而体大，故名大黄。此处的大黄即中丹田，鳖息深长细匀，仿效纳之，则应力求深长，使气由中丹田直至下丹田。

上一页：（六）龙行气法
下一页：（八）宁先生导引行气法


（八）宁先生导引行气法 《养生导引法》

（八）宁先生导引行气法

□

〔原文〕宁先生导引行气之法，以除百病，令年不老者。

常心念一，以还丹田。夫生人者丹，救人者还，全则延年，去则衰朽，所以导引者，令人肢体骨节中诸邪气皆去，正气存处。有能精诚勤习履行，动作言语之间，昼夜行之，则骨节坚强，以愈百病。若卒得中风病，宿固，痹疽不随，耳聋不闻，头眩颠疾，逆上气，腰脊苦痛，皆可按图视像，随疾所在，行气导引，以意排除去之。

行气者，则可补于里，导引者，则可治于四肢，自然之道，但能勤行，与天地相保。

〔解说〕宁先生的导引行气法，可以消除百病，延年益寿，使人长寿而不早衰。

该功法的核心是∶要经常使精神内守，使真元之气归还于丹田。这是因为“丹”（生成人的精气）是生成长养人体的根本，而“丹”的消耗又是使人早衰夭折的源由。要想把人体从早衰中挽救出来，就要通过修练精、神、气，使三者合一。还归于丹田，保全“丹”气则延年益寿，消损“丹”气则早衰夭折。导引术，能使人肢体骨节中的各种邪气都消除，而正气内存。如能精心诚意地勤奋学习，身体力行，动作言语之间，白天夜晚都抽空练习，就可使骨节坚强，百病痊愈。如果卒然患了中风病，病邪宿留，引起痹阻半身不遂，耳聋不能闻声，头眩，癫疾，咳嗽气逆，腰背疼痛，均可按导引图的绘像，根据自己的疾病所在，选择合适的功法，行气导引，并以意念引内气至疾病所在之处排除其疾。

行气的作用是可以补里，导引的作用是可以治疗四肢疾病。如能勤于练习，遵循自然而为之的道理就能与天地相保，健康长寿。

【小结】

《云笈七签》说∶“宁先生者，古之神仙。在黄帝之前，常游四海之外，昆丘之下，有兰沙之地……卧沙百余年，蹶然而起，形容复故。”又曰∶“宁先生者，黄帝时人也，为陶正，能积火自烧而随烟上下，衣裳不灼。”可见宁先生是古代的养生家之一，被道家列为仙人而传之。

本篇以简短语言，阐述了道家导引术的基本理论和方法，这就是∶“常心念一，以还丹田”。

常心念一∶《老子》中说∶“道生一，一生二，二生三，三生万物”。这里的一，便是指道之根，气之始。人要长生，当修这一个根本。所以《管子·白心》说∶“内固之一，可以长久。念一就是守一，亦称抱一、修一等。一即是人的生成精气，即真阴元阳，又称真气、元气、正气等。念一就是精神专注，修练真元之气，简言之就是精神内守，与元气相抱，以达到使精、气、神三者合一，都得到滋养。这是古代养生家追求的最高境界，因此，本文将“常心念一”作为纲要，要求练功者，要经常心中想一，专心治一。以还丹田∶道家把生成人的先天之精和长养人的后天之精气，包括空气中的精气和饮食中五谷之精，称之为“丹”或“金丹”，认为丹是生成和长养人的根本。《无上玉皇心印妙经》所以说人“得丹则灵，不得则倾，丹在身中，非白非青。”《天仙正理》指出∶“金丹是真阳元气”，“仙道以精气神三元为正药，以练三合一喻名炼药，是理最精微，其法最秘密。”练功修心养性的目标，就是为了滋养精气神，使三者合一，还归于丹田之处，以延年益寿。所谓“丹田”从根本上理解应是人体藏养生长“内丹的土地”，即真阴元阳出入长养的处所。对于“丹田”部位，古今认识不一，有脐下一寸、一寸二分、二寸、二寸五分等说，有上、中下三丹田之说，但就其本质，不必拘泥于几寸几分，而应以实际的出入场所为准。多数人的真元之气出入于脐下少腹之中，意守丹田时，只要一意专注于脐下少腹即可，待练到气还归丹田，产生了感传现象，如气行、气散感，发热、充实感等后，便会自然而知其位。所以本文最后强调要追求“自然之道”。当练功达到精气神三者合一，使人体内“丹”复生，归还于“丹田”后，便可救人于不衰、不早亡，所以文中说∶“生人者丹，救人者还，全则延年，去则衰朽”。

本篇还指出，行气的作用主要在于补里，导引的作用主要在于通调肢体。补里就是调理在体内的脏腑。练功贵在精诚勤习，不拘形式，活动言谈之间，白天晚间，都可抽出一定时间进行练习。初学之人，还可根据绘制的导引图，根据病情，行气导引。遗憾的是，本法的导引图早已佚散，但从长沙马王堆出土的《导引图》来看，古人传授导引之术，非常重视绘制动作图，供学人模仿。

上一页：（七）入水法
下一页：（九）彭祖谷仙卧引法


（九）彭祖谷仙卧引法 《养生导引法》

（九）彭祖谷仙卧引法

□

〔原文〕彭祖谷仙卧引法除百病延年益寿。居常，解衣被，卧。

伸腰、填小腹，五息止，引肾。去消渴，利阴阳。

又云，伸左脚，屈右膝，内压之，五息止，引脾。去心腹寒热，胸臆邪胀。

挽两足指，五息止，引腹中。去疝瘕（假。腹中肿块），利九窍。

仰两足指，五息止，引腰脊。痹、偏枯，令人耳声（聪）。

两足内相向，五息止，引心肺。去咳逆上气。

踵内相向，五息止，短股，徐五络之气。利肠胃，去邪气。

掩左胫、屈右膝，内压之，五息止，引肺。去风虚，令人明目。

张胫两足指，号五息止。令人不转筋。

两手牵膝置心上，五息止。愈腰痛。

外转两足十通，内转两足十通止。复诸劳。

凡十节，五十息，五五二百五十息。欲导引常夜半至鸡鸣，平旦为之。禁饱食沐浴。

〔解说〕彭祖的卧式导引法，有除百病延年益寿的作用。导引时应在清静居室中，松衣解带，仰卧于床进行。本导引术共有十节，每节以五息为一次，每节连做五次。每节五息十节计五十息。每节连做五次，五五共二百五十息。导引时间宜在夜半至鸡鸣或平旦（天大亮的时候）。导引前禁饱食和洗发澡身。

第一节∶仰卧伸腰，先引气至小腹（丹田），然后行五息，连做五次，共呼吸二十五息（以后各节均如此进行）。这样可引肾中气行。治疗消渴，调和阴阳。

第二节∶伸出左脚弯屈起右膝，使右膝内压左脚上，行五息，连做五次，引脾中气行。可祛除心腹内寒热邪气，胸膈受邪胀满不适。

第三节∶上体坐起，两臂前举，用手拉两脚趾，行五息，连做五次，引腹中气行。可治疝气、腹中肿块，并可通利九窍（眼耳口鼻七窍加肛门、尿道）。

第四节∶仰卧，两脚十趾伸直后仰，行五息，连做五次，引腰中气行。可治腰脊痹，半身不遂，并可以使两耳听力聪明。

第六节∶仰卧，伸展两腿，分开两脚，使两足掌朝内转，足跟向外，脚趾相对，行五息，连做五次，引心肺气行。可治咳逆上气。

第七节∶仰卧，两腿并拢，踵向内相对，脚尖向外伸展，行五息，连做五次。引大腿股内气行，可疏通络脉经气（五络当为十五络脉）。通利肠胃，祛除邪气。

第八节∶仰卧，掩（关闭、停止）左胫（左腿不动），屈曲右膝，使右膝着左腿上，行五息，连做五次。引肺中气行。可治疗体虚伤风，并可使人目明。

第九节∶仰卧，张开两胫和两足趾，呼号行气五息，连做五次。可治转筋。

第十节∶两脚向外转，引气十遍；两脚向内转，引气十遍，可治身体各种劳损疾病。

以上共十节，行二百五十息。

彭祖是古代著名养生家。据班固《汉书·古今人表》记述，彭祖姓 名铿，陆终氏第三子，颛顼帝玄孙，轩辕黄帝第八代裔孙。《史记·舜本纪》说，彭祖自尧时举用，历夏，殷封于大彭。大彭国，即今江苏徐州，至今徐州尚有彭祖宅、彭祖井等遗迹。彭祖精通养生导引方术，年过百岁而不衰，葛洪《神仙传》说殷代末年，彭祖曾传授养生方术给殷王，殷王得彭祖方术后，行之见大效，于是要杀掉彭祖，以断绝他再传授于人，彭祖得知即不知去向。七十年后有人在流河之西见他骑着骆驼在行游。于是道家便列彭祖为仙人，《庄子·逍遥游》说∶“上古有大椿者，以八千岁为春，八千岁为秋，而彭祖乃今以久特闻。”并指出彭祖是吐呼吸、吐故纳新、熊经鸟伸，导引之术的创始人。孔子在《论语·述而》中说∶“述而不作，信而好古，窃比我于老彭。”老彭就是彭祖。后世传为彭祖所述的养生导引方书很多，孙思邈《备急千金要方》等书中收载有许多彭祖的导引论。

【小结】

本篇导引法有二种较为特殊的行气法，现讨论于下∶

1、引脏腑气法

“引肾”、“引脾”、“引肺”、“引心肺”、“引腹”、“引腰脊”等。都是指以意念引内气入脏腑肢体以治病的方法。佛家的止观法，道家的服气法都对本法有所论然，如《童蒙止观》中说∶“安心住在病处，即能治病”；《云笈七签》中说“长引吸而咽之，存入所患之脏腑。若非脏腑之疾，是谓肢体筋骨者，亦宜先存入所主之脏也。闭极又引，凡得九咽，觉其脏中有气，乃存其气攻于所苦之处。”这里的“引吸而咽之，存入所患之脏腑……觉其脏中有气，乃存其气攻于所苦之处。”就是彭祖的引脏腑气法。其练法是要“安心住在病处”，以意念想象纳入的“内气”到达患病的脏腑或肢体筋骨，待练到可感觉到“内气”入了脏腑后，再引气攻所患之处，即可治疗该脏腑或肢体的疾病。如引肾气可攻治消渴；引腹中气可攻治疝气∶引腰中气可攻治脊背痹痛，半身不遂等。

《备急千金要方》调气法，引彭祖论曰∶“和神导气之道，当得密室，避户安床暖席，枕高二寸半，正身偃卧瞑目闭气于胸中，以鸿毛着鼻上而不动，经三百息，耳无所闻，目无所见，心无所思，如此则寒暑不能侵，蜂虿不能毒；寿三百六十岁，此邻于真人也。每旦夕面向午，展两手于脚膝上，徐徐按捺肢节，口吐浊气，鼻引清气，良久，乃以手左托、右托、上托、下托、前托、后托， 目张口叩齿摩眼押头拔耳挽发放腰。咳嗽发，阳振动也。双作只作，反手为之，然掣足仰振，数八十九十而止。仰下徐徐定心，作禅观之法∶后闭目存思想见空中太和元气，如紫云成盖，五色分明，下入际，渐渐入项，如雨初晴，云入山透皮入肉，至骨至脑，气渐渐下入腹中，四肢五脏皆受其润，如水渗入地若彻，则觉腹中有声 然，意专思专，不得外缘，斯须即觉元气达于气海，须臾则自达于涌泉，则觉身体振动，两脚蜷曲，亦令床位有声拉拉然，则名一通。”文中的禅观之法就是引脏腑气法。

2、出声调息法

第九节的“张胫两足指，号五息止。”就是古代气功中的另一流派出声调息法。该法和多种气功家所主张一呼一吸“皆不欲令己耳闻其气出入之声”者不同，而是主张随呼吸出入呼号出声，类似“声音诱导法”。如先用鼻吸气，呼气时闭口，随着呼气用口鼻一起呼号发出“哼…… 的共鸣音，随着“哼…… ”的声音鼓腹，入力丹田，可使气易贯丹田。许多练硬气功的，在运气行功时也常发出“啊”、“哈”等呼号之声，而在武术中随功而出的“啊”、“哈”等声就更高亢而有力了。本来呼吸的本身就带有一定的声音，发声有抒怀畅志，使气机流通的作用。气功家利用发出的声音诱导气贯丹田或使气至肢体的某一部位，是完全合乎生理的。所以古代气功家在练“六字诀”∶ 、呵、呼、嘘、吹、嘻等功法时，有人也主张可以随呼吸呼号某一字，或者六字，以疗疾。一般呼号，以随呼气出声为宜，呼气时出声比较自然，流畅，易于掌握。优秀的歌唱家发声时可使气贯丹田，从而使音色高亢有力，洪亮贯耳。这也可以帮助出声调息法有它的独特之处，可用于歌唱家、话刷演员的练功。

《备急千金要方》调气法，引彭祖论曰∶“凡百病不离五脏，五脏各有八十一种疾，冷热风气计成四百四病。事须识其相类，善以知之。……冷病者，用大呼三十遍，细呼七遍。呼法，鼻中引气入，口中吐气出，当令声相逐，呼字而吐之，热病者，用大呼五十遍，细吹十遍，吹如吹物之吹，当使字气声似字。肺病者，用大唏三十遍，细唏十遍。肾病者，用大 五十遍，细 三十遍。此十二种调气法。若有病根据此法恭敬用心，无有不差。”彭祖这里所说的就是发声呼吸法。其方法是鼻中引气入，口中吐气出，使气与声相随，而呼气时发出。

上一页：（八）宁先生导引行气法
下一页：（十）王子乔八神导引法


（十）王子乔八神导引法 《养生导引法》

（十）王子乔八神导引法

□

〔原文〕王子乔八神导引法，延年益寿除百病。

法曰∶枕当高四寸，足相去各五寸，手法身各三寸，解衣被发，正偃卧。勿有所念，定意，乃以鼻徐纳气，以口出之，各致其脏所，竟而复始，欲休先极之而止。勿强长息，久习乃自长矣。气之往来勿令耳闻，鼻无知，微而专之长，遂推之伏免、股、 ，以省为贵。若存若亡，为之百遍，动腹，鸣气有外声，足则得温，成功。成功之士，何疾而已！喉咙如白银 ，一十二重系膺。下去得肺，其色白泽。前两叶高，后两叶卑。心系其下，上大下锐，大率赤如莲花未开，倒悬着肺也。肝系其下，色正青，如凫（野鸭颈毛）翁头也，六叶抱胃，前两叶高，后四叶卑。胆系其下，如绿绨囊。脾在中央亦抱（胃），正黄如金，铄铄（鲜明）然也。肾如两伏鼠，夹脊直脐肘而居，欲得其居高也，其色正黑，肥肪络之，白黑昭然。胃如素囊，念其屈折右曲，无污秽之患。肝藏魂，肺藏魄，心藏神，脾藏意，肾藏精，此名曰神舍。神舍修则百脉调，邪病无所居矣。小肠者，长九尺，法九州也（一云∶九土，小肠者，长二丈四尺）。

诸欲导引，虚者闭目，实者开目。以所苦行气，不用第七息止，徐徐往来，度二百步，所却坐小咽气，五六不差，复如法引，以愈为效，诸有所苦，正偃卧，披发，如法徐以口纳气，填腹自极，息欲绝，徐以鼻出气数十所，“虚者补之，实者泻之”。闭口温气咽之三十所，（候）腹中转鸣乃止。往来二百步，不愈复为之。病在喉中、胸中者，枕高七寸；病在心下者，枕高四寸；病在脐下者，去枕。以口纳气，鼻出气者，名曰补；闭口温气咽之者，名曰泻。闭气治诸病法；欲引头病者，仰头；欲引腰脚病者，仰足十指；欲引胸中病者，挽足十指，引臂病者，掩臂，欲去腹中寒热诸（所）不快，若中寒身热，皆闭气胀腹，欲息者徐以鼻息，已，复为，至愈乃止。

1、平坐，伸腰，脚，两臂覆手，据地。口徐纳气，以鼻吐之。除胸中、肺中痛，咽气令温。闭目也。

2、端坐，伸腰，以鼻纳气闭之，自前后（摇）头各三十。除头虚空耗，转地，闭目摇之。

3、端坐，伸腰，以左胁侧卧，以口纳气，以鼻吐之。除积聚心下不快。

4、端坐，伸腰，徐以鼻纳气，以右手持鼻，除目晦泪若出，去鼻中息肉，耳聋亦然，除伤寒头痛 ，皆当以汗出为度。

5、正偃卧，以口徐纳气，以鼻出之。除里急，饱食后小咽，咽气数十，令温。寒者，使人干呕腹痛，从口纳气七十所，大填腹。

6、右胁侧卧，以鼻纳气，以口小吐气，数十，两手相摩热以摩腹，令其气下出之。除胁皮肤痛，七息止。

7、端坐，伸腰，直上展两臂，仰两手掌，以鼻纳气闭之，自极七息，名曰蜀王台。除胁下积聚。

8、覆卧，去枕，立两足，以鼻纳气，四四所，复以鼻出之，极令微气入鼻中，勿令鼻知，除身中热，背痛。

9、端坐，伸腰，举左手仰其掌，却右手，除两臂、背痛结气也。

10、端坐，两手相叉抱膝，闭气鼓腹二七或二七气满即吐，即气皆通畅，行之十年，老有少容。

11、端坐，伸腰，左右倾，闭目，以鼻纳气，除头风，自极七息止。

12、若腹中满，食饮苦饱。坐，伸腰，以口纳气，数十，以便为故，不便复为之。有寒气腹中不安亦行之。

13、端坐，使两手如张弓满射，可治四肢烦闷，背急，每日或时为之佳。

14、端坐，伸腰，举右手仰掌，以左手承左胁，以鼻纳气，自极七息。除胃寒食不变则愈。

15、端坐，伸腰，举左手仰掌，以右手承右胁，以鼻纳气，自极七息。除瘀血结气等。

16、两手却据，仰头目，以口纳气，因而咽之数十。除热，身中伤，死肌。

17、正偃卧，端展足臂，以鼻纳气，自极七息，摇足三十而止，除胸足中寒，周身痹、厥逆。

18、偃卧屈膝，令两膝头内向相对手，翻两足，伸腰，以口纳气，填腹，自极七息。除痹疼热痛两脚不随。

19、觉身体昏沉不通畅，即导引，两手抱头，宛转上下，名为开胁。

20、踞，伸右脚，两手抱左膝头，伸腰，以鼻纳气，自极七息。除难屈伸拜起，脑中痛，瘀痹。

21、踞，伸左足，两手抱右膝，伸腰，以鼻纳气，自极七息，展左足着外。除难屈伸拜起，脑中疼。一本云∶除风目晦耳聋。

22、正偃卧，直两足，两手捻胞所在，令赤如油囊裹丹。除阴下湿，小便难颓，小腹重，不便，腹中热。但口纳气，鼻出之，数十。不须小咽气，即腹中不热者，七息已，温气咽之十所。

23、踞，两手抱两膝头，以鼻纳气，自极七息，除腰痹背痛。

24、覆卧，傍视两踵，伸腰，以鼻纳气，自极七息。除脚中弦痛转筋脚酸痛。

25、偃卧，展两手，外踵，指相向，亦鼻纳气，自极七息。除两膝寒、胫骨疼。

26、偃卧，展两脚两手，两踵相向，亦鼻纳气，自极七息。除死肌，不仁足胫寒。

27、偃卧，展两手两脚左傍两足踵，以鼻纳气，自极七息。除胃中食苦呕。

28、踞，伸腰，以两手引两踵，以鼻纳气，自极七息，布两膝头。除痹呕也。

29、偃卧，展两手两脚，仰足指。以鼻纳气，自极七息，除腹中弦急切痛。

30、偃卧，左足踵拘右足拇指。以鼻纳气，自极七息，除厥逆。疾人，脚错踵，不拘拇指，根据文用之。

31、偃卧，以右足踵拘左足拇指，以鼻纳气，自极七息，除周身痹。

32、病在左，端坐、伸腰，左视目，以口徐纳气而咽之数十所，闭目目上入。

33、病在心下，若积聚。端坐，伸腰，向日仰头，徐以口纳气，因而咽之三十所而止，开目作。

34、病在右，端坐，伸腰。右视目，以口徐纳气而咽之数十所，开目。

〔解说〕王子乔八神脏（心、肝、脾、肺、肾、胆、胃、小肠称八神脏）导引法有延年益寿，祛除百病的功效。

施功的方法是∶采用正仰卧姿势，枕头高为四寸，两足之间相距五寸，手与身相距各三寸。宽解衣服，披发而卧，排除杂念，收心定意后，即用鼻慢慢吸气，用口呼出，用意念根据次引气向各脏，到达后再重复进行，想要停止应先尽量引气到达此脏，而后方止。但不要勉强延长呼吸，练功日久，功到自成，逐渐可使气息深长。呼吸往来时要尽量轻微，做到不让耳闻，甚至连鼻子都觉查不到，呼吸要细缓、柔和、均匀、深长。达到这种地步，就可引气向大腿、小腿，以感到气至为佳，但又不可用意过强，要使气息和意念达到若存若亡的境界。这样练功百遍，可达到腹中大动，并发出鸣响，连耳朵都能听到，并且足底感到气至温暖。完成此功法的人即成为什么病都没有之人了。

“八神脏”的形状是怎样的呢？大体上讲，喉咙（气管）就象一条白银环，由十二节复合在一起组成，连系于胸，气管向下所系的是肺，它色白而富有光泽，前两叶高，后两叶低。心系在肺下，上端大而下端尖锐，宛若红色未开的莲花苞，倒悬于肺下。肝连系在其下，色纯青，就象野鸭头颈上的毛，由六叶组成，围抱在胃旁，前两叶高，后四叶低。胆维系在肝下，象绿色的丝囊。脾在正中央，也围抱胃，颜色正黄如黄金般鲜明，肾象两只蹲伏的鼠，居于脊柱两侧，要想知道它的位置高低，向下垂直上臂，正与肘尖相齐的位置即是。肾的颜色纯黑，外面有白色肥浓的脂肪包络着，白黑分明。胃就象一个空净的囊袋。虽说它的形状向右屈折，但不会使食物滞留，产生污秽之患。

肝能藏魂。肺藏魄，心藏神，脾藏意，肾藏精，所以五脏是神、魂、魄、意、精的住所，又叫“神舍”。五脏生理功能正常则百脉调和，邪气疾症无法停留在体内。小肠长九尺，就象地上有九州一样（另一种说法认为小肠是九土，长度为二丈四尺。）

行导引者，虚证应闭目，实证应开目，按疾病所苦的部位行气，不要执守七息即止的方法，令气缓缓往来，约二百余次为限度。采用坐位，细匀地咽气，五六遍若仍无疗效，再反复使用这种方法，直至病苦消失为止。病者练功时，可采用仰卧位，披发，如前面说的方法行气，即缓慢地用口纳气，引入腹内，尽量使纳气深长，但又要让气息细微，达到轻微欲绝的状态，缓慢地用鼻呼气，约数十遍。要遵循“虚者补之，实者泻之”的原则。闭口，暖和气息令气变温咽下去，约三十遍，待到腹中有转动鸣响时停止，这样往来行气，约二百余次，病不愈即反复行这个功法。病在喉中、胸中的，枕高七寸；病在心下的，枕高四寸；病在脐下的不用枕头平卧。呼吸的方法是以鼻吸气，口呼气者为补；以闭口暖和气息令气变温咽下去的方法为泻。闭气治各种病的方法是∶要导引头部的病，仰起头； 要导引腰部脚上的病，仰起足十趾；要导引胸中的病，挽拉足十趾；要导引臂部的病，可用两手掩按两臀；要治疗腹中寒热多种不适的症候，如中寒身热都可采用闭气而鼓腹的方法，想要呼气时，缓缓地用鼻吐气，这样呼气后再重复前面的功法，直到痊愈为止。

1、平坐，伸腰，脚放平，两臂伸直两手按地、用口缓缓吸气，鼻出气。可治疗胸中、肺中痛，咽气要柔和让气温，并闭目。

2、采用端正坐位，伸直腰部，用鼻纳气闭气不息，从前从后摇头，各三十次。可治疗头部空虚，精气不足，头眩欲倒。要闭目摇头。

3、端正地坐着，伸直腰部，然后向左胁侧卧，用口吸气，鼻出气。可消除积聚和心下不适。

4、端正坐位，伸腰，缓缓地用鼻吸气，并用右手捻鼻，可治眼目昏暗或泪常出等症，还能消除鼻中息肉，耳聋，又治伤寒头痛，洒洒恶寒，施用此法要以汗出为度。

5、正仰卧，用口缓缓吸气，以鼻呼出。能治脘腹拘急不适，饱食后应慢慢小咽气，约数十次，达到有温暖感为宜。寒证使人干呕腹痛者，用口吸气约七十次，以气充实腹部，可收到治疗效果。

6、向右胁侧卧，以鼻吸气，从口中慢慢吐出，约数十次，并用两手相摩至掌热，用热掌按摩腹部，让气从下面排出。能消除胁部皮肤痛，呼吸七息止。

7、端正坐位，伸腰，向上伸直两臂，两手掌上仰，用鼻吸气后闭气不息，尽量延长到极限为止，如此行七次，这种功法叫“蜀王台”能消除胁下积聚。

8、伏卧势，去掉枕头，竖立两足，以鼻吸气十六余次，用鼻呼出，吸气时要使气尽量轻微，做到几乎连鼻都感觉不到。可消除身中热，背部疼痛。

9、正坐位，伸直腰，举左手仰掌，垂右手掌心向下。能祛除两臂及背痛，气滞郁结。

10、端坐位，两手交叉抱膝，闭气不息，鼓起腹部十四次，或十四次气满即吐气，可以使气机通畅。坚持此功法十年，可使老年人貌如少年。

11、端坐位，伸直腰向左右倾斜身体，闭眼，用鼻吸气，尽量深吸七次止。可祛除头风。

12、如果腹中胀满，饮食后苦于作饱，可正坐伸直腰，用口连续吸气数十次，以感到胀饱消失为止，如腹中又胀满，可再用此法。腹中有寒气不适，也可以用此功法。

13、端坐位，将两手做出好象拉满弓射箭的姿势，可治四肢烦闷不舒，背部拘急，每天或时常练此法效果更好。

14、正坐伸腰，举右手仰掌向上，用左手托左胁，以鼻吸气，尽力吸七次。可治疗胃寒，饮食不消化。

15、正坐伸腰，举左手仰掌向上，用右手托右胁，用鼻吸气、尽力吸七次。可消除瘀血与结气。

16、两手向后按地，仰头抬眼，用口吸气，咽数十次，可除热，治疗身中伤并消除死肌。

17、正身仰卧，端正伸展两脚两臂，用鼻尽力吸气七次，摇脚三十次而止。可消除胸寒足冷，周身痹痛，厥逆。

18、仰卧，屈膝让膝头向内靠拢相对，手与膝对，两足翻转，伸直腰，用口吸气，以气充实腹部，尽力吸气七次。能祛除痹痛，高热，两脚运动不便。

19、如感觉身体沉重头昏，气血不通畅，亦可行导引法，用两手抱头上下展转，名叫开胁。

20、踞坐，伸右脚，两手抱左膝头，伸直腰，用鼻吸气，尽力吸七次。可治疗下肢难以屈伸、跪拜、起立，脑中疼痛，瘀阻不通，麻木。

21、踞坐，伸左脚，两手抱右膝头，伸腰，用鼻吸气，尽力吸七次，伸左足外展。可消除下肢难以屈伸拜起，脑中疼。另一书上说∶可以消除头风，目昏，耳聋。

22、正仰卧，伸直两脚，用两手按捏膀胱所在的部位，捏到皮肤发赤，好象油袋裹赤丹一样。可消除阴部潮湿，小便难，小腹重，大便不下，腹中热。只要口吸气，鼻出气，行数十遍。不需要小咽气，即使腹中不热者，七息即可。口中温气咽下十次。

23、踞坐，用两手抱膝头，以鼻吸气，尽力吸七次，可消除腰痹、背痛。

24、俯卧，两眼傍看两脚后跟，伸腰，用鼻吸气，尽力吸七次。可消除脚中弦痛，转筋，脚酸痛。

25、仰卧，伸展两手，外展足根，足趾相对，也用鼻吸气，尽力吸七次。可消除两膝寒冷，小腿骨疼痛。

26、仰卧，伸直两脚两手，两足跟相对，也用鼻吸气，尽力吸七次。可治疗肌肉瘫痪，麻木不仁，小腿寒冷。

27、仰卧，伸展两手和两脚，向左停放两脚跟。用鼻吸气，尽力吸七次。可消除胃中不适，食后苦于呕吐。

28、踞坐，伸腰，用两手牵引两脚后跟，用鼻吸气，尽力吸七次，再用两手放两膝头上。能除痹止呕。

29、仰卧，伸展两手两脚，仰起足趾，用鼻吸气，尽力作七息。可消除腹中拘急剧痛。

30、仰卧，用左脚跟勾住右脚拇趾，用鼻吸气，尽力吸七次。可治疗厥逆。因疾病不能施此功者，可将脚跟交错，不勾拇趾，并按照前面所说的方法吸气。

31、仰卧，用右脚跟勾住左脚拇趾，用鼻吸气，尽力吸七次。可消除周身麻木。

32、病在左面，端正坐伸腰，向左看，并用口缓缓吸气而咽下约数十遍，咽气时要闭目，目要向上内视。

33、患心下积聚之病，应端正坐伸腰，仰头向日，慢慢以口吸气，咽下约三十次而止，宜开目行功。

34、病在右侧，正坐伸腰，向右看，并用口慢慢吸气，缓缓咽下数十次，开目行功。

【小结】

王子乔，古代气功家。《云笈七签》中记载∶“王子乔者河东人也。汉明帝时为尚书郎，出为叶县令，汉法畿内长吏节朔还，朝每见子乔先生至，不见有车马迹而怪之。明帝密使星官占候，辄见双凫从东南飞来，乃罗得一只履，时人异之”。

王子乔导引法虽有三十四节，但其精华是“八神导引法”。所谓“八神”，这里指的是∶心、肝、脾、肺、肾、胆、胃、小肠。肝藏魂、肺藏魄、心藏神、脾藏意，肾藏精，为人身神之所居，故名神舍，神脏，脏者藏象之所也。胆与肝相表里，为魂出入之路，小肠与心相表里，为神出入之路，胃与脾相表里为意出入之路，故王子乔将其归结在一起，称为八神脏。并对八神的大体形态、颜色、位置、长短、大小作了概括的描述，目标是供练功时“内观”其象，引气出入其所。

1、内观法

又称内视、观相、存想法。虽然这些方法有一些不同之处，但其宗旨都是以意念想象，以目内观躯体的某一部位和脏腑。引内气至其所，以攻疾病或疏通其结。内观法通常观视的有脏腑，丹田、经脉、病气等。王子乔八神导引法则主张观视心、肝、脾、肺、肾、胃、胆、小肠八脏腑。内视的方法是∶先行吐纳之功，使内气生，然后从上至下，根据喉、气管──肺──心──肝──胆──脾──胃──肾，引气各至其脏腑，由一脏引向另一脏，根据次而行，到达八脏腑后，再重复根据次进行，尽量引气到达这些脏腑，而后方止。引气不要急于求成，勉强延长呼吸，坚持日久，功到则自然深长，绵绵不断，行走于各脏腑之间。这样就能使脏腑调和，精气旺盛，使病邪无所居处。在此基础上还可以进一步引气至腿脚，使足能温，足能感觉到发热而气至，则为大功告成，何疾而不已。行气和运意的要领是至细至微，若存若亡，达到忘我之境界。

《阴符经》中说∶“机在目”，认为双目属阳，用双目内视脏腑，可使脏腑气机生发，气血活跃。王子乔认为闭目而视为补，开目而视为泻，故曰∶“虚者闭目，实者开目。”

2、吸呼补泻

出气为呼，入气为吸。清·薛阳桂《梅华问答》说∶“人之一呼一吸关系非细，一吸则天地之气归我，一呼则我之气还天地。”故《圣济总录》说∶“入气为阴，出气为阳。”王子乔以“以口纳气，鼻出气者，名曰补；闭口温气咽之者，名曰泻。”主张根据“虚者补之，实者泻之”原则辨证而施功。《景岳全书》指出∶“阳微者不能呼，阴微者不能吸。”这些见解反映古人认为呼吸补泻的核心是通调阴阳。阳虚气不足宜吸多呼少，以阴济阳，故名曰补，其道理是入气为阴；阴虚精不足者，宜吸少呼多，以阳育阴，其原因是呼气为阳。对于阳盛之人，吸多可泻阳，平阳，故名曰泻。当然，这些也是一家之说，各家见解不同，谨供参考。

上一页：（九）彭祖谷仙卧引法
下一页：（十一）五禽戏法


（十一）五禽戏法 《养生导引法》

（十一）五禽戏法

□

〔原文〕《道藏经》云∶“老君曰∶古之仙者，为导引之事，能鸟伸，挽引肤体，动诸关节，以求难老，名曰∶五禽之戏。挽引蹄足，以当导引。体中不快，起作一禽之戏，故令汗出因（而）止，以身体轻便。普施行之，年九百余岁，耳目聪明，牙齿完坚，夫为导者甚易，行者甚稀，悲哉！

1、虎戏，四肢踞地，前三踯（踏步不前），后三踯。长引肤，乍前，乍却，仰天即返；伏踞地，行前、却各七。

2、熊戏，正仰，以两手抱膝下，举头，左擗地七，右亦七；踯地，手左右托地各七。

3、鹿戏，四肢踞地，引项反顾，左三、右三，左伸右脚，右伸左脚，左右伸缩亦三。

4、猿戏，攀物自悬，伸缩身体，上下七，以脚拘物倒悬，左七右七；坐，左右手拘脚五按（头）各七。

5、鸟戏，立起，翘一足，伸两臂，扬扇用力，各二七；坐，伸脚，起挽足指，各七；伸缩两臂各七。

夫五禽戏法，任力为之，以汗出为限。轻身消谷气，益气力，除百病。佗行之年过万岁，教传弟子，广陵吴普，亦得延年长寿。

〔解说〕本节《五禽戏法》和各节《服气吐纳诀》选自明代《正统道藏·洞神部·太上老君养生诀》。

五禽戏，是古人模仿禽兽的运动而编制的导引术。《庄子》即有“熊经鸟伸”的动作，《淮南子》又记载了“熊经鸟伸，浴 ，鸱视虎顾”的六禽动作。后汉名医华佗继承了前人的一些经验，编制了“五禽戏”。《后汉书·华佗传》说∶“佗语普曰，‘人体欲得劳动，但不当使极耳。动摇则谷气得消，血脉流通，病不得生。譬如户枢不朽是也。是以古之仙者，为导引之事，熊颈鸱顾，引挽腰体，动诸关节，以求难老。吾有一术，名五禽之戏∶一曰虎，二曰鹿，三曰熊，四曰猿，五曰鸟，亦以除疾兼利蹄足，以当导引。体有不快，起作一禽之戏，沾濡汗出，因上着粉，身体轻便，腹中欲食。’ 普施行之，年九十余。耳目聪明，齿牙完坚。”华佗因“晓养性之术，则人以为年且百岁，而貌有壮容。”五禽戏收入《道藏》后被冠以《太上老君养生诀》，有“佗行之年过万岁，普施行之，年九百余岁”等不实之词。但所述五禽动作，模仿动物的姿态逼真，运动量大，反映了古代五禽戏朴实求真的面目。

1、虎戏，模仿猛虎出行。四肢手脚盘踞于地，成四肢蹲地式，先用前肢（手）原地踏步三次，后用后肢（脚）原地踏步三次，然后将肌肤放松伸展，四肢踞地突而前进，突而后退地跳跃，前后各跳跃七次。最后抬头仰天，形如虎视长鸣，收功。

2、熊戏，模仿卧熊抬头张望姿态。仰卧，以两手抱膝下，举头，头向左侧地面及胸前转动环视七次，再向右侧七次。然后翻身四肢踞地，手左右托地各七次。

3、鹿戏，模仿鹿的舒展昂扬姿态。四肢踞地，伸颈抬头左右回顾各三次，回顾时向左侧引颈将右脚伸直，向右引颈将左脚伸直，左右伸缩，也是各三次。

4、猿戏，模仿猿的攀树登枝，敏捷灵活。用两手攀物（如树枝等）使身体悬空，引体向上，伸缩肢体，上下七次；然后用脚勾着树枝等物，倒悬肢体，左右摇动各七次；然后，坐位，伸直两腿，用左右手勾脚低头向下以头着脚，各七次。

5、鸟戏，模仿鹤立，轻翔自如的姿态。站立，一足踏地，一足屈起，成白鹤独立式，伸展两臂，上下用力扇动，如鸟飞翔，左右换足独立七次。然后坐位，伸脚，用手拘足指，左右各做七次。再伸直收缩活动两手臂，左右各做七次。

注意事项∶练习时可以只练一戏，也可以五戏同时练。应根据身体情况，尽力而为，以微有汗出为度。

上一页：（十）王子乔八神导引法
下一页：（十二）服气吐纳诀


（十二）服气吐纳诀 《养生导引法》

（十二）服气吐纳诀

□

〔原文〕字∶ 主肺，肺连五脏。受风即鼻塞，有疾作 ，吐纳治之。

呵字∶呵主心，心连舌五脏。心热舌干，有疾作呵，吐纳治之。

呼字∶呼主脾，脾连唇。论云∶脾湿即唇焦，有疾作呼，吐纳治之。

嘘字∶嘘主肝，肝连目。论云∶肝盛即目赤，有疾作嘘，吐纳治之。

吹字∶吹主肾，肾连耳）论云∶肾虚即耳聋，有疾作吹，吐纳治之。

嘻字∶嘻主三焦。有疾作嘻，吐纳治之。

〔解说〕呼吸时有一种配以默读字音的锻练方法，叫做“服气吐纳诀”或“六字气诀”。这六字是、呵、呼、吹、嘻。六字分别配属于肺、心、脾、肝、肾、五脏和三焦。 字配属于肺，肺主气，开窍于鼻，肺气贯注于五脏。肺受风即鼻塞不通。肺有疾病，可在呼气时默读“ ”以治疗。呵字配属于心，心开窍于舌，统摄五脏。心经有热即口舌干燥。心有疾病，可在呼气时默读“呵”字以治疗。呼字配属于脾，脾开窍唇。所以古人说∶脾停湿口唇干燥。脾有疾病，可在呼气时默读“呼”字以治疗；嘘字配属于肝，肝开窍目。所以古人说∶肝气过盛即目赤疼痛。肝有疾病，可在呼气时默读“嘘”字以治疗。吹字配属于肾，肾开窍于耳。所以古人说∶肾虚则耳聋。肾有疾病，可在呼气时默读“吹”字以治疗。嘻字配属于三焦。三焦有疾病，可在呼气时默读“嘻”字以治疗。

【小结】

呼吸时配合默读口诀治病的锻炼方法，首载于梁代陶弘景《养性延命录》∶“纳气有一，吐气有六。纳气一者谓吸也；吐气有六者谓吹、呼、唏、呵、嘘、 ，皆出气也。凡人之息，一呼一吸，元有此数。欲为长息吐气之法∶时寒可吹，时温可呼。委曲治病∶吹以去风，呼以去热，嘻以去烦，呵以下气，嘘以散滞， 以解极。后世将六字又配属于五脏和三焦，以及四季。如隋代智HT述《修习止观坐禅法要》“六字配属五脏歌诀”说∶

心配属呵肾属吹，脾呼肺 圣皆知，

肝脏热来嘘字至，三焦壅处但言嘻。

本书“二十七、老人门”引《修真书》“六字配属四季歌诀”说∶

春嘘明目木扶肝，夏至呵心火自阑，

秋 定知金肺润，肾吹惟要坎中安，

三焦嘻却除烦热，四季长呼脾化餐。

切记出声闻口耳，其功尤胜宝神丹。

至于六字诀的具体练法和主治功能本书“二十七、老人门”有详细论述。

上一页：（十一）五禽戏法
下一页：十五、消渴门


十五、消渴门 《养生导引法》

十五、消渴门

□

〔原文〕一法∶睡卧，勿张口，久成消渴及失血色，赤松于云∶卧，闭目，不息十二通，治饮食不消。

〔解说〕人睡卧时，不要张口，否则日久会引起消渴病及使颜面失去血色。赤松子说∶卧，闭眼，不息十二通，可治饮食不消化。

□

〔原文〕二法∶解衣 （谈。安静）卧，伸腰 小腹，五息止。引肾，去消渴，利阴阳。解衣者，使无挂碍。 卧者，无外想，使气易行。伸腰，使肾无逼蹙。 者，大努使气满，小腹者，即摄腹牵气使五息，即为之。引肾者，引水来咽喉，润上部，去消渴枯槁病。利阴阳者，饶气力。此中数虚要与时节而为避。初食后，大饥时，此二时不得导引，伤人亦避，恶日时节不和时亦避。导已，先行一百二十步，多者千步，然后食之。法不使大冷大热，五味调和。陈秽宿食，虫蝎余残，不得食。少眇着口中，数嚼少湍咽。食已，亦勿眠。此名谷，并与气和，即真良药也。

〔解说〕赤松子，古代气功家。相传汉高祖刘邦的谋士张良，曾跟随赤松子学导引辟谷术于天门山。赤松子吃首乌、黄精，教张良行眼观鼻，鼻对脐，双肘压期门等导引术。《云笈七签》卷五十九有赤松子服气经序一篇，序曰∶“天道悠长，万品不齐，人生为贵，阴阳同阶，天道坦坦，修之不迷……故曰∶休粮绝食为生道，阴阳还精为重宝，能常行之永寿考，何为恣欲自使老。千金送葬无亿兆，悲呼哭泣自懊恼，岂若无为为服气，好修之不释升天。”《列仙传》说∶“赤松子者神农时雨师，服水玉以教神农，能入火自烧……”这完全把人神仙化了。据史书记载来看赤松子是汉代气功家，曾为张良之师是确有其事的。

解开衣服，安静而卧，伸腰，使气沉小腹，五息止，引气入肾中，可除消渴，调和阴阳。

解衣，是使导引时气行不受阻碍。静卧，是使心中没有妄想，气容易在体内营运。伸腰，是为了使肾脏不受压迫。 腹者，是吸气使气至丹田，令小腹胀满，此时收腹聚气，五息方止。引肾，是引肾水到咽喉，润泽上部，以祛除消渴枯槁病。调和阴阳，可使人气力健旺。在导引中如出现虚弱现象，就要根据时节而进行避忌。刚刚进食之后和过度的饥饿时，这两个时候，不能进行导引，因其会损伤人体。还应避开不好的日子及时辰节令不和的时候。导引完毕，要先步行一百二十步，多者可行一千步，然后进食。进食不要太冷太热，要五味调和。陈腐的隔夜食物，虫蝎吃过的剩余食物，都不能吃。进食时，要小口细嚼慢咽。食后，不要立即睡觉。这就叫谷药，再加上气和，可谓真正的良药了。

【小结】

本节重点讨论练功时姿式和意义，以及注意事项与饮食禁忌。所述甚详，不另再议。

上一页：（十二）服气吐纳诀
下一页：十六、胀满门


十六、胀满门 《养生导引法》

十六、胀满门

□

〔原文〕一法∶蹲坐，住心，卷两手发心下，左右手摇臂，递互欹身，尽膊势，卷头筑肚，两手冲脉至脐下，来去三七。渐去腹胀肚急闷，食不消化。

〔解说〕蹲坐，收心定意，卷曲两手从心向下，然后左右摇动两臂，交替侧斜身体，两肩尽量用力，低头向肚，两手沿冲脉按到脐下，上下反复二十一次。可逐渐去肚腹胀闷，食不消化。

□

〔原文〕二法∶腹中若胀有寒，以口呼出气三十过止。

〔解说〕腹中若是胀满有寒气，以口呼气，三十次为止。

□

〔原文〕三法∶若腹中满，食饮苦饱，端坐伸腰，以口纳气数十，满吐之，以便为故，不便复为之。有寒气腹中不安，亦行之。

〔解说〕如果腹中胀满，食后苦于作饱，可正坐直腰，用口吸气数十次，气吸足后吐出，以所苦消失为止，以后胀饱时仍可再行此法。如有寒气腹内不适，也可以施行此法。

□

〔原文〕四法∶端坐伸腰，口纳气数十。除腹满，食饮过饱，寒热，腹中痛病。

〔解说〕正坐伸腰，口吸气数十次。可消除肚腹胀满，饮食过饱作胀，恶寒发热，腹中痛等病。

□

〔原文〕五法∶两手向身侧一向，偏相极势。发顶足气散下，欲似烂物解散。手掌指直舒，左右相皆然，去来三七．始正身，前后转动膊腰七。去腹肚胀，膀胱腰脊臂冷，血脉急强悸也。

〔解说〕两手伸向身体一侧，尽力侧转并行气，使气从头顶下散脚，以意念想象就如腐烂的东西那样使气散开。手掌手指伸直，左右相同，来回做二十一次。然后转正过身来，前后转动肩臂和腰部七次。可祛除肚腹作胀，膀胱、腰脊和臂部寒冷，血脉急强悸动等病。

□

〔原文〕六法∶若腹内满，饮食善饱。端坐伸腰，以口纳气十，以便为故，不便复为。

〔解说〕见本篇第三法。

□

〔原文〕七法∶脾主土，暖如人肉始得发汗，去风冷邪气。若腹内有气胀，先须暖足，摩上下并气海，不限遍数，多为佳。始得左回右转三七，和气如用，腰身内一十五法，回转三百六十骨节，动脉搓筋，气血布泽，二十四气和润，脏腑均调。和气用头摇振，手气向上，心气向下，分明知去来。莫问平手，欹腰转身。摩气蹙回动尽，心气放散，送至涌泉。一一不失气之行度，用之有益。不解用者，疑如气乱。

〔解说〕脾在五行属土，土气温暖，人体便能发汗，汗出可祛除风冷邪气。若腹内有气作胀，要先温暖两脚，并按摩肚脐上下和气海，次数不限，越多越佳。至少要左回右转二十一次。要使气平和，当用腰身内一十五法，回转三百六十骨节，血脉流动，筋骨通利，气血布泽各脏腑，就可使二十四气调和，脏腑协调。要使气和，须知用气之法，头要转动摇振，以意念引手气上行，心气下行，使上下来去分明。不论是平手、斜腰、转身、按摩行气、动作退出，都要使心气放散，送至涌泉，每一个动作，都要根据法而行，不能失气营运的规律。气不失度，用之有益，气若失度，可致气乱。

【小结】

本篇对腹胀提出了摇手臂转体，以手沿腹正中冲脉上下按摩的动功和以口吸气，满吐之，存思使气从头顶向下散布至脚，如腐烂东西那样松散和自然地使气下行的静功。这两种功法均有理气舒腹，健脾除满的作用。强调练功时要。“以便为故，不便复为”，坚持反复练习，才能收到良效。对呼吸主张以“口纳气”，“口呼气”为主，以口大幅度的深呼吸，可使腹内充分受气，胀满消除。最后一条又强调指出，治胀要先理脾，理脾消胀，可先暖足，摩腹，活动腰内，摇头，后以意引手气向上，心气向下，气血和调，中焦得通，则胀自除。引气时要使上下来去分明，各循其经，心气始终要松散自如，如此则气可行送于涌泉。引气一定要根据法而行，不失其度，方可有益，若失其度，反而会使气乱，引起头昏、目眩、胸闷、腹胀等不良响应。

上一页：十五、消渴门
下一页：十七、眼目门


十七、眼目门 《养生导引法》

十七、眼目门

□

〔原文〕一法∶踞，伸右脚，两手抱左膝头，伸腰，以鼻纳气，自极七息。除难屈伸拜起，去胫中痛痹，风目耳聋。

〔解说〕见“一、中风门”第七法。

□

〔原文〕二法∶踞，伸左脚，两手抱右膝，伸腰，以鼻纳气，自极七息，展左足着外。除难屈伸拜起，去胫中疼。一本云∶除风目暗，耳聋。

〔解说〕见“一、中风门”第九法。

□

〔原文〕三法∶以鼻纳气，左手持鼻。除目暗泣出。鼻纳气，口闭，自极七息。除两胁下积血气。

〔解说〕用鼻吸气时左手按鼻。可消除目昏流泪。用鼻吸气时闭口，尽力行气七息。可消除两胁下瘀血积气。

□

〔原文〕四法∶端坐伸腰，徐以鼻纳气，以右手持鼻，除目暗，泪若出，闭目吐气。鼻中息肉，耳聋亦然。除伤寒头痛洗洗，皆当以汗出为度。

〔解说〕正坐位伸腰，缓缓用鼻吸气，用右手按鼻，闭目用口呼气。能消除目昏流泪。鼻中息肉、耳聋也可用同法治疗。若治伤寒后头痛，洒洒恶寒，当以汗出为度。

□

〔原文〕五法∶蹲踞，以两手举足五趾，头自极，则五脏气遍至。治耳不闻，目不明。久为之，则令发白复黑。

〔解说〕踞坐，用两手搬举两足五趾，尽力低头，行气，使五脏之气到达头部。则可治耳不能闻声，目昏暗不明。久行此法，可使白发变黑。

□

〔原文〕六法∶仰两足趾，五息止。引腰背痹、偏枯，令人耳聪。久行，眼耳诸根，俱无挂碍。

〔解说〕见“一、中风门”第二法。

□

〔原文〕七法∶伸左胫，屈右膝纳压之，五息止，引肺。去风虚病，令人目明。根据经为之，引肺中气，去风虚病，令人目明，夜中见色，与尽无异。

〔解说〕见“十四、补益门”彭祖谷仙卧引法。

□

〔原文〕八法∶鸡鸣以两手相摩令热，以熨目，三行，以指抑目。左右有神光，令目明，不病痛。

〔解说〕鸡鸣时两手互相摩擦使热，然后用热手按摩熨眼，如此三次，再用手指按摩两眼。可使两眼有神，眼明亮，不生病痛。

□

〔原文〕九法∶东向坐，不息再通，以两手中指口唾之二七，相摩拭目。令人目明。以甘泉漱之，洗目，去其翳垢，令目清明。上以内气洗身，中令内睛洁，此以外洗去其尘障。

〔解说〕面向东坐，不息两通，口唾两手中指十四次，然后两指相摩使热用以揩眼。可使人眼睛明亮。用唾液漱口后洗眼，可去目翳和眵垢，使眼睛清爽明亮。练功到一定程度，可以使内气上引洗身心，中间引而入眼底，使眼内洁明，外边再用唾液洗去眵垢翳障，效果就更好。

□

〔原文〕十法∶卧，引为三，以手爪项边脉五通。令人目明。卧正偃，头下却亢引三通，以两手指爪项边大脉为五通。除目暗患。久行，令人眼夜能见色。为久不已，通见十方，无有际限。

〔解说〕卧位引气三次，用手抓后项旁的筋脉五次。可使眼睛明亮。仰卧正身，头低下向上用力牵引三次。用两手指抓后项旁的大筋脉五次。可消除目暗之病，久行此法可使人眼睛在夜里能分辨颜色。久做不断，可以看到远方，没有极限。

□

〔原文〕十一法∶鸡鸣欲起，先屈左手啖盐，指以指相摩，咒曰∶西王母女，名日益愈，赐我目，受之于口。即精摩形。常鸡鸣二七着唾，除目茫茫，致其精光，彻视万里，遍见四方。咽二七唾之，以热指摩目二七，令人目不瞑。

〔解说〕鸡叫即起床，先屈左手拿盐少许啖（同 、 。吃或给人吃）入口内，以唾液相合，然后将盐唾液用两手指相互摩擦。念咒语∶“西王母女，名曰益愈，赐我目，受之于口”。用两手指按摩两目。如常能在鸡鸣时着盐唾液按摩两目十四次，可治目茫茫视物不清，使其恢复精光，能视远物，甚至“彻视万里，遍见西方”。此外还可以采用咽唾十四次，以两指着唾液不加盐，相摩使指热，擦目十四次的方法，此法也可以使人眼目不昏暗。

【小结】

本篇除介绍了几种常用的导引功外，重点讲述了眼的保健功。功法有∶

1、手掌按摩法∶

如“鸡鸣以两手相摩令热，以熨目”。

2、手指按摩法∶

如“以指抑目。左右有神光，令目明，不病痛”。

3、唾液着指按摩法∶

如“以两手中指口唾之二七，相摩拭目”，“咽二七唾之，以热指摩目二七”。

4、以盐与唾液混合后着指按摩法∶

如“先屈左手啖盐，指以指相摩”。“即精摩形”。

5、以两手提抓项后大筋。

这些功法简单实用，对防治近视眼及老年性眼病有较好效果，现代的眼保健操大多都采用了这些功法。

上一页：十六、胀满门
下一页：十八、喉舌门


十八、喉舌门 《养生导引法》

十八、喉舌门

□

〔原文〕一法∶一手长舒合掌仰，一手捉颏，挽之向外，一时极势二七。左右亦然。手不动，两向侧极势，急挽之二七。去颈骨急强，头风脑旋、喉痹，膊内冷注偏风。

〔解说〕一手伸长，手掌向上；另一手握住下巴向外拉，连续尽力作十四次。左右都这样作。然后手不动，向左右两侧尽量转动，作快速牵拉动作十四次。可祛除颈椎活动障碍，头痛脑旋，喉痹，臂肩冷注偏风。

□

〔原文〕二法∶两手拓两颊，手不动，搂肘使急，腰内亦然。住定放两肋头向外，肘膊腰气散，尽势大闷始起，来去七通。去喉痹。

〔解说〕两手托着两颊，手不动，将两时用力靠拢搂紧腰部，腰部同手一样不动。然后两肘头抬起向外，使肩肘腰气散尽，感到大闷时稍息再做，反复七遍。可治喉痹。

【小结】

本篇功法以活动头项和肘肩为主，具有理气通痹功效。

上一页：十七、眼目门
下一页：十九、口齿门


十九、口齿门 《养生导引法》

十九、口齿门

□

〔原文〕一法∶常向本命日，栉发之始，叩齿九通，阴咒曰，太帝散灵，五老返真；泥丸玄华，保精长存；左回拘月，右引曰根；六合清练，百疾愈因。咽唾三过，常数行之，使齿不痛，发牢不白，头脑不痛。

〔解说〕经常在本命之日（与人生干支相值的日），梳发洗面之前，上下齿相叩九次。口中念阴咒∶“太帝散灵，五老返真；泥丸玄华，保精长存；左回拘月，右引曰根；六合清练，百疾愈因。”然后将口中唾液咽下三次，经常这样练功，可使齿不痛，发不脱落不变白，头脑不痛。

注∶本法咒语属道家隐文，练功时可以不念。

□

〔原文〕二法∶东向坐，不息四通，上下琢齿三十六。治齿痛。

〔解说〕面向东坐，不息四通，叩齿三十六次，能治齿痛。

□

〔原文〕三法∶凡人觉脊背皆倔强，不问时节，缩咽膊内，仰面努膊并向上，头左右两向按之，左右二七，一住。待血行气动定，然始更用，初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用，辰别二七。除寒热病，脊腰颈项痛，风痹，口内生疮，牙齿风，头眩，终尽除也。

〔解说〕本法与第二篇风痹门，最后一段大致相同，解说见前文。

【小结】

本节论述了以叩齿、咽唾、不息为主的口齿保健功，功法详解请参见“八、痨瘵门”。

上一页：十八、喉舌门
下一页：二十、鼻门


二十、鼻门 《养生导引法》

二十、鼻门

□

〔原文〕一法∶东向坐，不息三通，手捻鼻两孔，治鼻中患。交脚 坐，治鼻中患，通脚痈疮，去其涕唾，令鼻道通，得闻香臭。永行不已，彻闻十方。

〔解说〕向东坐定，闭气不息三通，用手捻两鼻孔，可治疗鼻中疾患。两脚交叉盘坐，也可治鼻中疾患，并治脚上的痈疮，还可去除涕唾使鼻道通畅，能辨香臭。久行此功，可使嗅觉灵敏。

□

〔原文〕二法∶踞坐，合两膝，张两足，不息五通。治鼻疮。

〔解说〕蹲坐，合拢两膝，张开两脚，闭气不息五通，可治鼻疮。

□

〔原文〕三法∶端坐伸腰，徐徐以鼻纳气，以右手捻鼻，除目暗，泪苦出，徐徐闭目吐气。鼻中息肉，耳聋，亦能除伤寒头痛洗洗。皆当以汗出为度。

〔解说〕见“十七、眼目门”第四法。

□

〔原文〕四法∶东向坐，不息三通，以手捻鼻两孔，治鼻中息肉。

〔解说〕见本篇第一法前半部分。

【小结】

本节对鼻病保健提出了以“手捻鼻两孔”“以右手捻鼻”和“不息三通”等功法。详解见“十四、补益门”。

上一页：十九、口齿门
下一页：二十一、耳门


二十一、耳门 《养生导引法》

二十一、耳门

□

〔原文〕一法∶坐地交叉两脚，以两手从曲脚中入，低头叉项上。治久寒不能自温，耳不闻声。

〔解说〕坐在地上，交叉两脚，用两手从脚弯中伸入，低头把手交叉放在项上。可以治疗久寒不能自己转温，耳不闻声。

、

□

〔原文〕二法∶脚着项上，不息十二通。必愈大寒不觉暖热，久顽冷患，耳聋目眩。久行即成法，法身五六不能变。

〔解说〕把脚放在后项上，不息十二通。可治愈大寒不觉暖温，顽固冷疾，耳聋目眩。

应坚持久行使其成为常用导引法，以此法健身，每次作三十次，不宜改变。

【小结】

本篇以“坐地交叉两脚，以两手从曲脚中入，低头叉项上”和“脚着项上，不息十二通。

”二种功法治疗耳病，但功法较难，特别以脚着项上不易练习，可结合“鸣天鼓”等功。

上一页：二十、鼻门
下一页：二十二、遗泄门


二十二、遗泄门 《养生导引法》

二十二、遗泄门

□

〔原文〕一法∶治遗精白浊，诸冷不生。戍亥间阴旺阳衰之际，一手兜外肾，一手搓脐下八十一次，然后换手，每手各九次，兜搓九日见验，八十一日成功。

〔解说〕治疗男性遗精，白浊，肾阳不足，虚寒不能生精种子。可在戍亥时（晚7～11时）阴气旺盛而阳气衰弱之际，用一手兜阴囊，一手搓擦脐下丹田处八十一次，然后换手，两手各搓擦九次。九日即可见效，八十一日即可治愈。

□

〔原文〕二法∶治遗精，以床铺安短窄，卧如弓弯；二膝并脐缩，或左或右，侧卧。用手托阴囊，一手伏丹田，切须宁心净卧，戒除房室思欲之事，若固不泄，可保身安。

〔解说〕治疗遗精，可以将床铺设得短些，曲蜷卧在窄小床面上，使形如弯曲的弓；也可将两膝曲到脐部，或左或右，侧卧。用手托兜阴囊，一手按在脐下丹田，戒除思欲房室性事，这样可使精固不泄，身心安康，不再遗精。

【小结】

本篇对遗精提出两种导引法∶一法是兜阴囊擦丹田，行九阳之数。以壮阳补精。后世有口诀曰∶“一擦一兜，左右换手，九九之功，真阳不走。”实践证明本法具有固精补肾，调理阴阳，治疗遗精、早泄、阳痿和男子无精症等作用。近千年来，一直广为流行在各家导引术中，是行之有效的固精术。另一法是侧卧屈腿托阴囊，按丹田法。本法强调治疗遗精必须平日采用侧卧睡位，这是十分正确的。仰卧，俯卧位易使阴茎受到压迫而勃起，是引起梦遗的常见原因。而侧卧屈腿将阴囊托起，就可以减少受压和两腿擦磨，因此而防止遗精。作者在最后强调指出，防治遗精还务必宁心定志，戒除思欲各种性事，只有这样才能使精固不泄，身心安康。这种重视心理治疗的观点，确是防治遗精的原则。只有节制性生活。戒除手淫等，才能担保导引术的成效。行本导引功时，还应配合吸呼行气，意守丹田，则功效更好。

上一页：二十一、耳门
下一页：二十三、淋门


二十三、淋门 《养生导引法》

二十三、淋门

□

〔原文〕一法∶偃卧，令两足（应为手）布膝头，斜踵置尻，口纳气，振腹，鼻出气。去淋，数小便。

〔解说〕仰卧，曲腿，将两手放在膝头，脚跟尽量倾靠臀尾部，口吸气，鼻出气，使气达腹内，腹随呼吸上下起伏振动。可治淋症，小便频数。

□

〔原文〕二法∶蹲踞高一尺许，以两手从外屈膝内入至足趺上，急手握足五指，极力一通，令内曲。以利腰髋，治淋。

〔解说〕蹲踞抬臀，使臀部离开地面一尺左右，用两手从外侧经膝弯下由小腿内侧到足背上，立即用两手各握一脚的五趾，尽力握一次，使脚趾向内弯曲。可以通利腰髋，治淋。

□

〔原文〕三法∶偃卧，令两足（应为手）布膝头，斜踵置尻，口纳气，振腹，鼻出气。去石淋，茎中痛。

〔解说〕本条及第五条与第一法基本功法相同。

□

〔原文〕四法∶以两踵布膝。除癃。

〔解说〕将两脚跟交替放置膝头。可以治疗排尿困难，甚则小便闭塞不通。

□

〔原文〕五法∶偃卧，令两足（应为手）布膝头，取踵置尻下，以口纳气，腹胀自极，以鼻出气七息。除气癃，数小便，茎中痛，阴以下湿，小腹痛，膝不随。

〔解说〕仰卧，两手放两膝头，两足跟靠置臀尾下部，以口吸气，使气达腹内，尽量使腹觉胀满充实（即气沉丹田），以鼻出气，吸呼行气七息。可以消除气癃，小便顽数，尿道疼痛，会阴下湿润不适，小腹疼痛，膝不能活动自如。

【小结】

本篇第一、三、五法大致相同。均取仰卧曲腿，手放膝头，足放臀部的体位，这种体位可以使全腹及会阴部充分放松，减轻行气时可能引起的尿道及膀胱不适，是淋症导引比较舒适的姿式。

呼吸法以腹式法为主，强调振腹、胀腹，使气达丹田、入肾而调理膀胱，所以再三述之，可见是治淋症的主要导引法。其次，还可采用蹲抬臀部，用双手经膝胫握固五脚趾，用力握拉脚趾法。这种功法可以通利腰髋，使下焦得到调理，所以也利于淋症的康复。另一种以两脚交替放置膝部的功法，可以使下肢气血流通，膀胱舒利，故可以治小便闭塞不通。

上一页：二十二、遗泄门
下一页：二十四、二便不通门


二十四、二便不通门 《养生导引法》

二十四、二便不通门

□

〔原文〕一法∶正坐，以两手交背后，名曰带便。愈不能大便，利腹，愈虚羸。反叉两手着背上，推上使当心许， 坐反倒九通。愈不能大小便，利腹，愈虚羸也。

〔解说〕正坐，两手交叉在背，名为带便。可治疗不能大便，使腹内通利，并可治虚劳羸瘦。反叉两手放背上，将手向上推，正对心上下，两脚伸直岔开而坐，头身向后反倒九次。可治疗不能大小便，便腹内通利，并可治虚劳羸瘦。

□

〔原文〕二法∶龟行气，伏衣被中，覆口鼻头面，正卧，不息九通，微鼻出气。治大便闭塞不通。

〔解说〕行龟行气法，藏身在衣被中，覆盖口鼻头面，正卧，不息九通，微微由鼻孔出气。可治疗大便闭塞不通。

□

〔原文〕三法∶偃卧，直两手，捻左右胁，除大便难，腹痛，腹中寒。口纳气，鼻出气，温气咽之数十，病愈。

〔解说〕仰卧，伸直两手，搓捻左右胁部。可消除大便难，腹痛，腹中寒。口吸气，鼻出气，口中温气咽数十次，病即痊愈。

【小结】

二便不通是指大便和小便排出困难，秘结不通。但从本节所述来看主要是指大便排出困难。本篇采用按摩和气功综合防治便秘。按摩及呼吸法有∶

1、带便法∶

方法是正坐，两手交叉在背部，正对心上下，头身向后斜倾。

2、龟行气法∶

方法是如龟藏身衣被中，覆盖口鼻头面，仰卧，不息，使气由鼻细匀而出入。

3、按摩两胁法∶

按摩两胁及腹部，并口纳气、鼻出气，使气在口内停一会儿受温后而吞咽入胃肠内。

上一页：二十三、淋门
下一页：二十五、疝气门


二十五、疝气门 《养生导引法》

二十五、疝气门

□

〔原文〕一法∶挽两足趾五息止，引腹中气。去疝瘕，利孔窍。

〔解说〕用手握拉两足趾，行气五息而止，引气达腹中，使腹中气动，可以消除疝气、腹中结块，使大小便通利。

□

〔原文〕二法∶坐，舒两脚，以两手捉大拇趾，使足上头下，极挽，五息止，引腹中气，遍行身体。去疝瘕病，利诸孔窍。往来易行，久行精爽，聪明修长。

〔解说〕坐地，舒展两脚，用两手握捉足两大拇趾，使足上抬头下低，尽量牵拉，行气五息而止，使气达腹中，再引腹中气使遍行身体。这样可以治疝瘕病，使九窃通利。如此反复行之，久行可使人精神爽朗，聪明而俊秀。

【小结】

本篇以用手握两足大拇趾，行气，引腹中气，使遍行身体的方法治疗疝气。方法简单，行之尚有使人精神爽朗，聪明俊秀等作用。

上一页：二十四、二便不通门
下一页：二十六、诸痔门


二十六、诸痔门 《养生导引法》

二十六、诸痔门

□

〔原文〕一法∶惟高枕，偃仰，心平气定，其肿自收。

〔解说〕仰卧，将枕放高，心平气定的调息，可使痔疮肿痛自行消散。

□

〔原文〕二法∶一足踏地，一足屈膝，两手抱犊鼻下，急挽向身极势。左右换易四七。去痔，五劳，三里气不下。

〔解说〕一脚踏在地上，另一腿曲膝，两手抱膝头犊鼻下，尽力向身体腹部拉，左右交换各作二十八次。可祛除痔疮、五痨病和足三里经气不能下行。

□

〔原文〕三法∶踞坐，合两膝，张两足，不息两通。治五痔。

〔解说〕踞坐，合拢两膝，张两脚，不息两遍。治疗五痔。

□

〔原文〕四法∶两手抱足，头不动，足向口受气，众节气散，来去三七，欲得捉左右侧身，各急挽，腰不动。去四支腰上下髋内冷，血冷筋急，闷痔。

〔解说〕两手抱脚，头不动，不息行气，把脚对着口接受出气，直到全身各骨节气散，共做二十一次。然后用两手捉腰左右侧身，用力拉，腰保持不动。可去除四肢、腰上下、骨髓内冷、血冷、筋急、闷痔。

□

〔原文〕五法∶两足相踏，向阴端急蹙，将两手捧膝头，两向极势，捧之二七竟，身侧两向取势二七，前后努腰七。去心劳，痔病。

〔解说〕两脚掌对踏，向前阴处紧靠，用两手捧膝头，左右两边都尽量用力捧十四次完毕后，身体向两侧摆动十四次，再前后活动腰部七次。可祛除心劳，痔疮，膝冷。

【小结】

本篇以动静结合的导引法治痔。

1、痔肿痛期∶

应卧床休息，安心定意，勿躁急活动，摩擦局部，其肿自然可消。

2、平时防治痔∶

应多活动肢体，或一脚踏地，一足曲膝；或两手捉足，头不动，以口对足受气，然后用两手按腰左右侧身；或合拢两膝，张两脚，不息行气；或两脚对踏，靠前阴处，用力抱膝头，然后向两侧摆动身体。

这些功法可疏通气血，松腰放胯，使直肠肛门局部血循得致改善。若能再结合“提肛”则疗效更好。所谓“提肛”就是有意识的向上收缩肛门，使肛门括约肌一收一放的活动，有良好防治痔疮作用。《备急千金要方》中有“肛门常宜撮”，气功练习多主张收肛或提肛，不仅可以防治痔疮，而且有使内气收敛，贯注于脊中等作用。一般早晚各行三十次。

上一页：二十五、疝气门
下一页：（一）修真书六字诀


（一）修真书六字诀 《养生导引法》

（一）修真书六字诀

□

〔原文〕春嘘明目木扶肝， 夏至呵心火自闲，

秋 定知金肺润， 肾吹惟要坎中安，

三焦嘻却除烦热， 四季长呼脾化餐。

切记出声闻口耳， 其功尤胜宝神丹。

〔解说〕《修真书》中有一首六字配属四季及脏腑的口诀∶嘘字配属；肝和春，春季吐纳时默读嘘，可以使肝木疏达，眼目明亮；呵字配属心和夏，夏季吐纳时默读呵，可以使心火收藏，心平气静； 字配属肺和秋，秋季吐纳时默读 ，可以使肺气滋润，不为秋燥所伤，吹字配属肾和冬，冬季吐纳时默读吹，可使肾阳（肾中火即肾阳，配属八卦中坎卦）收藏，肾气安宁；嘻字配属于三焦，四季吐纳时默读嘻，可以使三焦营运无阻，消除烦热；呼字配属脾和四季，四季吐纳时默读呼，可使脾胃运化功能旺盛，消化，吸收正常。行六字诀一定要心中默读，切忌将字读出声，使耳听见。这种练功法的作用很好优胜于服用神丹妙药。

□

〔原文〕诀云∶

肝若嘘时目睁睛， 争知肺 手双擎，

心呵脑后高叉手， 肾若吹时抱膝平，

脾用呼时须撮口， 三焦客热卧嘻嘻。

四季常是嘘，八节不得吹。益肝为相火，有泻无补，肾为真水。有补无泻也。

〔解说〕进行六字呼吸锻炼时，也可以配合这首口诀中的动作，将呼吸默读与肢体运动结合起来进行。方法是∶默读嘘时要睁大眼睛；默读 时，要把双手向上托举；呵时，可将两手举起交叉脑后；吹时，可两腿下蹲、用两手抱膝；呼时，要将口唇微收；嘻时，要躺卧在床而行。

注意事项是∶春、夏、秋、冬四季经常适宜进行“嘘”字锻炼；立春、春分、立夏、夏至、立秋、秋分、立冬、冬至这八节之时，不得进行“吹”字锻炼。这是因为八节是生长收藏之始，寒暑之极，阴阳之和，此时炼“吹”易于伤肾。肝脏寄藏着能温养全身，推展脏腑功能活动的“相火”肝性喜条达，宜常疏通宣泄，不宜抑郁填补，所以说∶“肝为相火，有泻无补。”肾主藏精，精又可称为“真水”，“元阴”，由父母先天之精和后天饮食之精合成，是人体生长、发育、生殖的本源，宜经常滋补更其充实，不可伐泻使其不足，所以说∶“肾为真水，有补无泻。”

□

〔原文〕肝嘘∶主嗌（咽喉）干，面尘（面青无华），眼眵赤多泪，疼痛，胁下痛，小便黄赤色或涩（小便不利）。

心呵∶主烦燥，喉疮热肿，多汗，掌中热，咽干渴。

脾呼∶主热痰涎，目黄，喉痹，鼻衄，口干舌痛，身重腹胀。

肺 ∶主喘嗽、烦渴、胸膈烦闷，有痰，掌中热，风汗出。

肾吹∶主有疾 羸（ ，汪。羸， 赢，瘠病、瘦弱），面黑，口干，耳鸣，咽嗌肿，股内疼痛，足下热痛。

三焦嘻∶主颊痛，喉痹，耳闭浑浑然。

以上主治六经本病之邪也。然五脏不足又在药食气味为补。经云∶“形食味。”故味归形，气食形，故形归气，气化则精生，味和则形长，故五味为宜。若五志所过，非药可治者，五胜为宜。

忧胜怒，肝属木，在志为怒。过节则反自伤，故曰怒伤肝，故以所胜者制之。

恐胜喜，心属火，在志为喜。过节则反自伤，故曰喜伤心，故以所胜者制之。

怒胜思，脾属土，在志为思。过节则反自伤，故曰思伤脾，故以所胜者制之。

喜胜忧，肺属金，在志为忧。过节则反自伤，故以所胜者制之。

思胜恐，肾属水，在志为恐。过节则反自伤，故以所胜者制之。

〔解说〕嘘、呵、呼、 、吹、嘻六字各有主治∶嘘字主治肝经咽喉干燥，面青无华，眼红赤、多眵（眵，眼分泌物凝结成的淡黄色东西，叫眼眵），目疼痛，两胁下疼痛，小便色黄赤或小便不利，排尿困难疼痛等疾病。

呵字主治心经烦躁不安，喉部生疮红肿热痛，汗多，手足掌发热（五心烦热），咽干口渴等疾病。

呼字主治脾经有热，痰涎多，目发黄，喉肿痛阻塞，鼻出血，口干舌痛，身体沉重，腹胀满不适等疾病。

字主治肺经喘咳，烦躁口渴，胸膈烦闷不适，痰多，手足掌发热，受风汗出等疾病。

吹字主治肾病身体瘦弱，面色发黑，口干，耳鸣，咽喉肿痛，两大腿内侧疼痛，足根烦热疼痛等。

嘻字主治三焦病，面颊疼痛，喉肿痛阻塞，耳闭塞听觉不聪等。

以上所治是心、肝、脾、肺、肾和三焦这六经的本经的疾病。如果五脏虚弱不足引起的疾病，还应配合药物和饮食治疗，以“气和味”补益五脏。《素问·阴阳应象大论》说“形食味”。

形，指形体，包括脏腑、经脉、筋骨、皮毛以及血肉等有形之体。味，指饮食营养物。形体根据吸收（食）饮食营养而生长、发育，所以又可以说饮食五味滋养着形体（味归形），形体得到滋养，便能产生元气，元气就是饮食中的精气。精气充养形体，才能使形体健壮。所以说形体必须资靠精气才能生存，气化活动正常才能产生五脏之精，饮食营养丰富才能使形体生长。因此，补益五脏，以饮食五味为宜。如果出现了五志（喜、怒、忧、思、恐）失调的疾病，就不一定非用药物治疗，这时应根据五脏和五志五行生克的原理，采用六字诀功治疗为宜。六字诀与五志五脏五行的关系见下表∶

六字诀配属五志五脏五行关系表（缺）

五行学说认为，五行可以相生与相克。相生，就是相互资生和助长；相克，就是相互制约和克制。相生的次序是∶木生火，火生土，土生金，金生水，水生木。相克的次序是∶木克土，土克水，水克火，火克金，金克木。相生相克，以次孳生，循环无穷。在五行相克关系中任何一“行”都具有“我克”、“克我”两方面的关系，我克者为我所胜，克我者为我所不胜。所以，五行的相克关系，又称为“所胜”与“所不胜”的关系。

五行相克可以应用到治疗疾病中，以肺金（在志为忧，配属六字为 ）为例，克金者为火（心，在志为喜，配属六字为呵），金克者为木（肝，在志为怒，配属六字为嘘），火为金之“所不胜”，木为金之“所胜”，即本篇中所说的“喜胜忧”（火胜金）和“忧胜怒”（金胜木）。肺金（忧、 ）的清肃下降，可以抑制肝木（怒、嘘）的上亢；而心火（喜、呵）的阳热，又可以制约肺金（忧、 ）清肃的太过。当肺金过节（太过）反而自伤，出现肺气下陷，气短而喘等病症时，就可以采用心火（喜、呵）所胜（克制）肺金（忧、 ）的相克关系，助心火的阳热，温肺而治气短或气喘，这就是“喜胜忧”，结合到六字诀就是肺有病时，可采用默念“呵”字的吐纳功来治疗。同样当肝木（怒、嘘）过节而反自伤，出现肝阳上亢，头痛目眩等病症时，也可以采用肺金（忧、 ）所胜（克制）肝木的相克关系，使脏气清肃下降而抑制肝阳的上亢，这就是“忧胜怒”。结合到六字诀就是肝有病时，可采用默念“ ”字的吐纳功来治疗。各脏的六字诀所胜治疗法如下∶忧胜怒，肝木有病，可默念“ ”字制约，或“ ”和“嘘”交替默念配合以治疗。

恐胜喜，心火有病，可默念“吹”字制约，或“吹”和“呵”字交替默念配合以治疗。

怒胜思，脾土有病，可默念“嘘”字制约，或“嘘”和“呼”字交替默念配合以治疗。

喜胜忧，肺金有病，可用“呵”字，或“呵”和“ ”字配合治疗。

思胜恐，肾水有病，可用“呼”字，或“呼”和“吹”字配合治疗。

六字诀应用模式有多种，可以单默念一字，如“嘘”字；也可以按顺序念如嘘、呵、呼、吹、嘻；可以结合脏腑病症的主治字念，如肝病读嘘字，心病读呵字，脾病读呼字，肺病读 字，肾病读吹字；还可以按寒热症候念，如热证读呵字，寒证读吹字。不必拘泥一法。

具体练法，宋代邹朴庵在《太上玉轴六字气诀》中述之甚详∶准备任务是∶“叩齿三十六以定神，先搅口中浊津，漱练二三百下，候口中成清水，即低头向左而咽之，以意送下，候 至腹间。”呼吸方法是∶“低头开口念呵字，以吐出心中毒瓦斯。念时耳不得闻声，闻即气粗，反损心气也。念毕低头闭口，以鼻徐徐吸天地之清气，以补心气。吸时耳亦不得闻吸声，闻即气粗，亦损心气也。”六字读法∶“ ”，读如“丝”字音；“嘘”，读如“虚”字音；“呵”读如“喝”字音；“嘻”，读如“西”字音；“吹”与“呼”读声不变。

上一页：二十六、诸痔门
下一页：（二）通玄集周天法


（二）通玄集周天法 《养生导引法》

（二）通玄集周天法

□

〔原文〕通玄集云∶其补真妙理，只要心头无事，内外俱忘，一齐放下，把捉得定。阳生子时，阴生午时，静室披衣，握固，端坐盘膝，蹲下腹肚，须臾升身，前出胸而微偃首于后。后开夹脊双关，肘后微扇三，伸腰自尾闾穴，如火相似，自腰而起，拥在夹脊，慎勿开关，实时甚热，气壮，渐次开夹脊而放气过。仍仰面脑后，紧仰以闭上关，慎勿令开，即觉热极，气壮，渐次入顶，以补泥丸，髓海。则身耐寒暑，为习长生之基。如前出胸、伸腰，闭夹脊存而升之腰间火不起，当静坐内观，如法再作，以至火起为度。自丑行至寅，终可止。是曰∶肘后飞金精，又曰∶抽铅使肾气生肝气也。又略昂首仰项放，令颈下如火，方点头向前，低头曲项，退舌尖近后以柱上 ，自有津出，不漱而咽下还黄庭，是名∶金液还丹。四时不拘时候节次行此，自艮至巽而已，晚间乃勒阳关法，自兑至干而已。

〔解说〕《通玄集》说∶“补益真气的奥妙道理并非高深莫测，只要放下杂念，使诸事不要挂牵心头，将外界刺激和内心的欲望完全忘却，一齐放在一旁，专心调息，掌握得当，就能收到良好效果。阳气生发于子时（23～1时），阴气生发于午时（11～13时），在阳气和阴气生发的时辰，居于静室，宽衣解带，握固两手，盘膝端坐，下收腹肚，从容伸直身躯，使胸向前挺出而稍仰头于后，采用此姿式，练气日久后便能用气通开夹脊双关。通关时需用肘在后腰微动三次，伸腰使内气自尾闾穴开始入脊中（督脉），其感觉如能似火团那样，自腰而起，拥至夹脊，此时慎勿开关，要等待时机感觉火至甚热，气壮之时，方可根据次开夹脊下关先放气过入脊中。气入脊中后仍仰头脑后，使后脑紧枕脊柱封闭上关，慎勿让开，觉到内气如火，热极之时，方为气壮，根据次再开上关，使气入头顶，以补益泥丸和髓海。这时便可使身体耐寒暑，这种功法是修练长生的基本功。如前姿式，挺胸，伸腰，开夹脊后存内气，而内气升到腰间后不能起火，当静坐内观腰间（丹田）之气，如前法再作，以火起为度。自丑时（1～3时）练功到寅时（3～5时），方可停止。

这种功法叫肘后飞金精，又称抽铅使肾气生肝气。另有一法稍抬头仰项，使颈下如有火起，方点头向前，低头屈项，将舌尖稍向后退舐于上 ，口内自然就会有津液流出，不要漱吐而咽下，使归还于黄庭（胃内）。这种功法叫做金液还丹。此功不受时间节气限制，可四季经常练习，每日自艮（丑、寅）经震（卯）练至巽（辰、已）（1～11时）退出。晚间练功时又称勒阳关法，自兑（酉）练至干（戍、亥）（18～23时）退出。

【小结】

本篇简明地论述了“周天功”的练功方法和要点，着重讲解了“收心”、“通关”、“肘后飞金精”和“金液还丹”的练法。

1、周天功

古人把天体的营运，按方位分为365度，二十八宿。把北斗七星的斗柄沿二十八宿排列的轨道旋转一周，称为一个周天。日月沿此循行一周亦称一周天。人身如同一个小天地，气血环行周身一度也叫一周天。如《灵枢》说∶“人身穴道三百六十五穴会，以应周天之数。”气功家把人的真气沿经络循行一周，称为一周天。把使真气循经络而行的功法，叫做周天功。周天功有大周天、小周天、意念周天、丹道周天、经络周天等多种。本篇所述的小周天，即使真气沿督脉上升，再循任脉下降，成一封闭圈。具体的路线和关口是∶使丹田真气──伸腰自尾闾穴──入腰脊正中督脉──拥在夹脊关──待气壮后开夹脊关──使真气达上关（玉枕穴）──待气壮后开上关──使真气入头顶（百会穴）以补泥丸和髓海──然后舌舐上 引口中津液──使真气变成的“金液”咽下还归于黄庭胃内──最后复归入丹田──再由丹田练气进入尾闾关。这样督任两脉便相通，形成了一个周天。在这一周天中真气要通过“三关”、入“泥丸”、“髓海”、变为“金液”，入“黄庭”归还丹田，环循于任督二脉。

何谓“三关”及“夹脊双关”？《寥阳殿问答篇》说∶“人之尾闾，在尻脊上第三节，一名长强，一名三岔路，一名河车路，一名禁门。其下曰关元，其前曰气海，乃阴阳变化之乡，任督交会之处，丹书名曰尾闾关者是也。人之背脊二十四节，上应二十四气，在关在二十四节头尾之中，一名双关，直透顶门，此即夹脊关也。人之后脑骨，一名风池，其窍最小而难开，欲开此窍，舌柱上 ，目闭顶门，全仗神炉栗火，接续冲赴，此关乃开，此关名玉枕，又曰铁壁也。”由此可见三关是尾闾关、夹脊关、玉枕关。本文中的“夹脊双关”就是夹脊关，又名双关，上关就是玉枕关，又名铁壁关。该书还对开三关作了详细描述，说∶“下田三宝（精气神名曰人身三宝）充盈，乃有无路可走之势，自然冲开尾闾，从太元逆流，隐隐有两股暖气，上肾堂过脊背……但至夹脊者，学人道浅，宝积未富，那能一时便得直透而上，切勿烦躁欲速，惟自日日行之，意中须以心目相送，微用提撮谷道（肛门）法，如辘轳循环，自然志至气次，时候一到，片晌之间，夹脊自开，双关自辟，直上玉枕。玉枕一关，名曰铁壁，居头凹处，有一高骨，尤难过此，必须闭目上视，低头用意，直透此关，上至泥丸，与神交合。此时景象，有如雷轰电掣，火焚波沸，种种形声，似真似幻，切须牢守身心，勿惊勿喜，徐徐自定，清磬冷然入两耳，泥丸、昆仑之间，有如火珠一颗，盘旋不已，隐现于眉间，觉从鼻内而下玄膺，仍自降入气管，乃由华盖，绛宫，直抵丹田。此时身心乐快，难以言喻，所请乾坤交媾罢，一点落黄庭是也。”本文指出为让真气过关，须从体位和使气壮实二方面入手，体位要“端坐盘膝，蹲下腹肚，须曳升身，前出胸而微偃首于后”，“仰面脑后”，“昂首偃项”，这和一般方书主张正坐，身须平直，认为体不端直，则气机塞者不同，独僻一言之家，另有自己见解。对于通过三关，主张务必使气壮实，气不壮则“慎勿开关”或“仰面脑后紧偃以闭上关”，等待“如火相似，自腰而起，拥在夹脊，”“甚热，气壮”或“热极，气壮”，方才根据次开关。如腰间火不起，当静内观丹田，务使火起才开关。

2、收心

就是止念，道家又称炼已。就是要排除各种杂念，使心猿归正，意马收缰，正如《规中指南》所说∶“牢擒意马锁心猿，慢着功夫炼汞铅，大道教人先止念，念头不住亦徒然。”收心的第一要诀为“忘记”，就是练习时要“内外俱忘”心头诸事，把它们一齐放在一旁，只有这样才能专心守一。所以《保生秘要》说，“摄心归一，专其一处，皆可止念。”本文将收心列为“补真妙理”是非常有见地的。

3、肘后飞金精

又叫抽铅使肾气生肝气法。《周易参同契》认为∶坎为肾，属北方王癸水，色黑，在丹称黑铅或黑虎。所谓抽铅，《悟真篇补注》说∶“抽铅添汞，犹云取坎填离，凡进火退符，皆是抽铅。”可见抽铅就是取肾中真水（也即真精，道家谓之金精），以济心火（汞在丹为心，属南方丙丁火），使夫妻交媾，阴阳相济，或取肾水以涵养肝木，使肝气生发。本文讲的是抽铅使肾气生肝气，即以水生木，使木生发。功法是“肘后微扇三”，目标是“以至火起为度”，可见本功是练精化气，练气生火，使气为少阳壮火，而升发入尾闾，进督脉的一种方法。道家将精出称做“飞”，飞即外越，高升也。飞金精，即是使肾中金精外越，气化的意义。因本法以微扇肘而起功，故曰肘后飞金精。

4、金液还丹

真气经三关，至泥丸后，舌舐上 ，就会产生大量口液，咽下时可感到清香味美。道家认为这是气化之精液，咽下可还归丹田，这就是玉液还丹。如果练到气化精液之后，精气合结，感到泥丸中有一小丹结成，“其红如桔光似雪，融似汤煎味如蜜”，进入口中可液化，如甘泉般清爽，蜜糖般甜美，吞入丹田可感到转动，就叫做金液还丹。

黄庭∶黄乃土色，土位中央；庭乃阶前空地。黄庭者，中央空地也。脐内空地，即是黄庭。

《黄庭经》说∶“上有黄庭下关元，后有幽阙前命门”。关元穴在脐下三寸，黄庭之下即是关元，关元之上即是黄庭，后为幽阙即是脐，名为神阙，前为命门，又名密户，在背脊第十四椎下，黄庭即这些穴位的中空之处。

丹田，乃结丹之所，如播种生苗结实成丹之田地，故名丹田。

上一页：（一）修真书六字诀


说明

欢迎浏览“《养生导引法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《养生导引法》”手册】