原序 《集验背疽方》

原序

始予奉亲携幼，来官泉江，未入境，首问邑有良医师乎？又问市有佳药肆乎？或对以医固不乏人，而庸庸者实多，药肆仅一二数，然稍贵细者则缺焉。予谓∶二者，老幼所根据以为命也，今顾若此，其奈之何哉！或曰∶邑有李嗣立廷评者，广收方书，多蓄药味，有问方者必告，有求药者必与，了无吝色厌心。予固私窃庆幸。时方至旅见，亦未暇询及也。久之，嗣立来请问（一作间），与之款语，见其持心近浓，非爱人利物之言不谈。叩以《难》、《素》、《脉诀》、《病源》等书，其应答如流。厥后家人子或有病，疏方惠药虽数，不惮烦。三年间，不医之求而唯嗣立之谒。一日，嗣立出示一编曰∶此治背疮方也。今人例以此为恶疾，悉付之外科而邈，不加之意，不知治疗之失宜，盖未有能得全其生者！某于此究心有年，所活甚众，君能捐二、三万钱，刻板流存，不犹愈于刊他书乎？予且图之。会有黄冠师曰∶刘道渊者，主邑之太霄观，忽得此疾，刘素号晓方脉，得嗣立之书而敬信之，凡服药次第，悉案书以从事，不两月，遂获安。予益信其书之有验，乃为之序其首。嗣立名迅，以儒传家，父兄相继收科，子弟亦登名贤书，乡评翕然推重。予与其兄嗣宗尝同校长沙试，契分为不薄，又有针、膏起废之功，故乐为之成其志云。

郭应祥序

下一页：背疽方总论
原始资料来源互联网，中医世家网站整理。


背疽方总论 《集验背疽方》

背疽方总论

背疽之方，所传百余，然有验者极少。其间（一作中）又有用药偏重，或太冷，或太热，或药性有毒者，今皆不录，独择尝用而经验者录之，庶几不至有误活人治病之意。

上一页：原序
下一页：背疽其源有五


背疽其源有五 《集验背疽方》

背疽其源有五

天行一；瘦弱气滞二；怒气三；肾气虚四；饮冷酒、食炙 物、服药热毒五。盖治背疽，不可一概将为热毒，其治之法难易，当自一而至五。

上一页：背疽方总论
下一页：察疽发有内外之别


察疽发有内外之别 《集验背疽方》

察疽发有内外之别

初发疽时，一粒如麻豆大，身体便发热，生疽处肉亦热，肿大而高，多生疼痛，破后肉色红紫，此为外发。虽大若盆碗，如用药有理，有百人百可活。如初发疽时，不拘小大，身体无热，自觉倦怠，生疽处亦不热，数日之间，渐渐开大，不肿不高，不疼不痛，低陷而坏烂，破后肉紫黑色，此为内发。有此证者，未发见之先，脏腑已有溃烂，百人百不救，虽有神仙药，亦付之无可奈何。

上一页：背疽其源有五
下一页：审内证用药


审内证用药 《集验背疽方》

审内证用药

自泻，呕吐，不思饮食，诊脉而肾脉最虚，此等古人皆以为不治之证，然尚有救疗之理。

上一页：察疽发有内外之别
下一页：服补药快捷方式


服补药快捷方式 《集验背疽方》

服补药快捷方式

肾脉虚甚，当用补药而有 牾处∶如用鹿茸、附子之药，是抱薪救火；如用平补之药，肾气又猝难平复，若俟河之清。向来有一贵人苦疽疾，正生此一证，诸医无策。愚云∶昔尝闻一名医讲论，凡人遇五更初，肾气必开，若一语言、咳嗽，即肾气复合。遇肾开时，进一服平补药，其功效胜寻常服峻补之药十数服。愚以此策献之。遂选用山药丸，所用皆平补肾气，全无燥偏重之药，根据此法而进，详以告病者与其侍旁之子弟，如法而服药。三日之后，医有诊脉，知其肾脉已平复矣。则有疽疾人，肾脉虚弱，未可便如古人之论，以为不可治。若人有痼冷、虚弱、危困之疾，如其法而用药，可谓用力寡而收功倍矣（案∶山药丸缺）。

上一页：审内证用药
下一页：疽发所在有不可治者


疽发所在有不可治者 《集验背疽方》

疽发所在有不可治者

脑上诸阳所会穴，近脑则髓出；颈项上近咽喉，药饵、饮食之所通，一有所碍，两不能进；肾俞上与肾相抵，命之所系，穴即透空，又不可着艾。三处有疽，并为难治。

上一页：服补药快捷方式
下一页：戒忌


戒忌 《集验背疽方》

戒忌

作劳叫怒，嗜欲，饮食如干湿面、炙 、淹藏、冷酒、生冷、滞腻、鱼、羊并不可食。性热者发热，冷者损脾、肾，毒者发病，皆当戒之。病者之房，深戒有腋气人并有孕妇人、月经人入房。合药亦忌此等人见之，又忌鸡、犬、猫儿见之。

已上戒忌，安后半载间，血气未定，犹定（一作当）谨戒，不废药饵，方能保全。

疽疮之方有验者，载于方书。然有贫乏无钱买药，又有适居僻邑草市，难得药材，只得服草药、鸬 藤酒，续以麦饭石膏涂敷、神异膏贴之，亦屡用取效。若无麦饭石膏，如田夫野人，只用神异膏亦可。

麦饭石膏（案∶此方原缺，今从《苏沈良方》补入）

白麦饭食石（色黄白、类麦饭者犹佳。炭火烧赤，醋中浸之十遍，研。白蔹末与石等分）鹿角（不用自脱者，须元带脑骨者，截用二三寸。炭火烧至烟尽为度，杵为末。并前二味）

上并捣细末，取多年米醋，于铫中煎令鱼眼沸，即下前件药末，调如稀锡。以蓖子涂敷肿上，只当疮头留一指地，勿令合，以出热气。如未脓，当内消；已作头，当撮小。若日久疮甚，肌肉损烂，筋骨出露，即布上涂药贴之，干即再换，但以鬲中穴，无不瘥。其疮切忌手触，宜慎之。

上一页：疽发所在有不可治者
下一页：麦饭石膏论


麦饭石膏论 《集验背疽方》

麦饭石膏论

麦饭石膏治背疽之疾，神妙莫比，惜乎世人罕有能知者。然古方所载用药制度，略而不详，则其间药材不真，修制苟简，是自致其无验，非方之误也。愚亲见一贵人有此疾，医者用麦饭石膏涂贴，不惟无效，又且添痛楚；更以毒药 之，脓亦不溃，昼夜终痛，不得安寝。

疮逐日开大，浸至两胁，又于咽喉、脚膝间遍发数疽，医者尽以为不可治疗。愚虽预备此药，选择修制，既良且精，而未敢便用。俟诸药缩手，试以用之，一夕之间，疼痛尽止，脓血俱溃，来如湍水，病者安寝。众皆惊愕，以谓别有神药，殊不察止于麦饭石膏也。疽疾须得脓血溃散之多，即使毒瓦斯随脓血出，不至内伤脏腑，病者得安。有一庸医，见脓不溃，遂打两锡管，欲插入疽，以口汲出其脓。愚谓∶用此则病者必不可救！力沮其说。又用荐席开其一窦，使病者仰卧以取脓, 此说不可谏，因令试之,脓亦不来。后卒用愚所合麦饭石膏而取效。自此而后，乡闾有此疾者，来下问，因录此方，俾精择修合，尽取十全之功，愚故详着之。

一、痈疽初作之时，便合用麦饭石膏四围涂敷，以护其根脚，不可使开，中心却要留痈口如钱大，使毒瓦斯出。如痈渐小，随其大小敷之。直候疽破脓溃之后，口收止犹径寸许，用神异膏点敷收住，却用麦饭石膏。

神异膏 治一切疮疥（按∶此方原缺，今从危亦林《得效方》补入）

全蝎(七个，去毒) 皂角(一锭，锉碎) 巴豆(七粒，去壳) 蛇床子(三钱) 清油(一两) 黄蜡(半两) 轻粉(半匙) 雄黄(别研，三饯)

上先用皂角、全蝎、巴豆煎油变色，去了三味，入黄蜡化开，取出冷处，入雄黄、蛇床末、轻粉，和匀成膏。先用苦参汤温洗后，以药擦疮疥上，神效。

又∶神异膏（此方从《赤水元珠》补入）

黄 杏仁 元参（各一两）

上用麻油二斤，煎至将黑，加蛇脱五钱，蜂房一两，男子发一团如鸡子大，再煎至黑，去滓，徐徐下黄丹，不拘多少，得中为度，文武火熬收。

上一页：戒忌
下一页：治疽痈用药大纲


治疽痈用药大纲 《集验背疽方》

治疽痈用药大纲

此书所着方颇为周备，但欲使用药者，不可不知之尔。然人能逐一玩味，详说深思用药之意，临时看其病证次第用药，无有不效。近时有亲旧得此病，为愚医所惑，或用君臣药，或用草药，其病益多，痛楚日增，然后回心，杜绝众医，用愚方，间蒙下问，但指示三五方与之服饵，无有不安者。今略书用药要领与夫先后之序，画一于后。

●初觉时背疽之疾，便令服内托散，后来不生变证，口舌无疮。此药但可服十数服而止。

内托散 大止疼痛. 如未破，即点破有脓（此方原缺，今从《惠济宝书》补入）。

川乌(一两，泡） 茯苓（三分）苦杖（半两） 独活 白芷 甘草（炙，各一两）

上为末。每服二钱，酒调下，日三服。

●即令继服五香连翘汤。服此药如大便宽快、内热既省，即令住服。若一二日之后大便再闭，须令再服，要取利毒瓦斯至尽，然后住服。亦合看病患虚实，量其轻重而进药。

五香连翘汤

木香（三分，不见火） 沉香（三分，不见火） 连翘（全者去蒂，三分） 升麻（三分） 黄 （三分，拣无叉附者，生用） 木通（三分，去节） 甘草（半两，生用） 丁香（半两，拣去枝杖，不见火）乳香（半两，别研） 大黄（微炒，半两，锉） 麝（真者，一钱半，别研） 桑寄生（三分，难得真者，缺之亦可） 独活（三分，买老羌活用，今铺家所卖独活，乃是土当归，不堪用）

上为粗末，和匀。每服三大钱，水一盏，煎至七分，去滓服；留滓二服，用水二盏再煎作一服；积四散滓，用水三盏，又再煎作一服，然后不用其滓。方用银器煎药，如无银器，入银一片同煎。内桑寄生一味，最能疗病，但难得真者，如缺，用升麻代。今已加升麻，若无真桑寄生，则升麻分两当倍用。

●次令多服洪氏排脓内补散。无呕逆之证，用好酒下；有呕逆之证，合用木香汤下。此一药，合与痈疽相为，终始服饵，不可辍。

化毒排脓内补十宣散（亦名托里十补散）

治一切痈疽疖疮。未成者速溃，败脓自出，无用手挤，恶肉自去，不犯刃。使服药后，疼痛减，其效如神（此方原缺，今从《和剂局方》补入）。

黄 （以绵上来者为胜。状如箭竿，长二三尺，头上叉者。洗净，寸截，捶破撕擘，以盐汤润透，用盏盛汤瓶上一炊久，焙燥，随众药入研，即成细末） 人参（以新罗者为上。择团结、重实、滋润，洗净，去芦，薄切，干搏用） 当归（取川中来者。择大片如马尾状，滋润、甜辣、芬香者，温水洗，薄切，焙干用，各一两） 浓朴（用梓州者。肉浓而色紫，掐之油出。去粗皮，切，姜汁窨一宿， 熟，焙燥。不用杜朴） 桔梗（以有心、味苦者为真，无心、味甘者荠也，主解药毒，切勿误用。泥净，去头、尾，薄切，焙燥） 桂心（用卷薄者。古法，带皮桂每两止取二钱半。合用一两，当买四两。候众药罢，别研，不得见火） 芎 （以川中来者为上，今多抚芎。大块者，洗净，切，焙） 防风（择新香者。洗净，切，焙） 甘草（生用） 白芷（各一两）

上十味，选药贵精，皆取净，晒、焙极燥方秤。除桂心外，一处捣，罗为细末。入桂令匀。

每服，自三钱加至五钱，热酒调下，日夜各数服，以多为妙。服至疮口合，更服犹佳，所以补前损、杜后患也。不饮酒人，浓煎木香汤下，然不若酒力之胜也；或饮酒不多，能勉强间用酒调，并以木香汤用酒，功效当不减于酒也。大抵痈疽之作，皆血气凝滞，风毒壅结所致。治之不早，则外坏肌肉，内攻脏腑，其害甚大。才觉便服，倍加服数，服之醉则其效速。发散风毒，流行经络，排脓止痛，生肌长肉，药性平和，老人、小儿、妇人、室女皆可服之。

木香汤 治痈肿（一作疽）初结，头痛寒热，气急方（此方原缺，今从《圣济总录》补入）。

木香 藿香叶 沉香 薰陆者 丁香（各一两）

上五味，粗捣筛。每服五钱，盐水一盏半，煎至八分，去滓，空心温服，取滓敷膊上。日二。

●呕逆有二证∶一证谓其初发时，不曾服内托散，伏热在心；一证有气虚，脾气不正而呕。合仔细看病证，参酌用药。若是因热而呕，外证心烦、身热、痈作痛，此即是伏热在心，合将内托散服三两服而止，不可多服；若是气虚而呕，其证心不烦热，遇早便呕，或闻秽气亦呕，早晨合服嘉禾散。如有寒热，合服家传正气散。五更初，当服山药丸以补其肾。

●发背人虽云有热，未有不至肾虚而得之者。若疽疾减退五分之后，便合如前法，五更初服山药丸一服。

嘉禾散（案∶原方缺）。

上一页：麦饭石膏论
下一页：论服嘉禾散


论服嘉禾散 《集验背疽方》

论服嘉禾散

如病患气弱，不进饮食，合服嘉禾散，于内加白豆蔻仁分两。昨有一贵人，苦疽疾，医者用药失序，久而不痊，因致虚弱，全不饮食。愚欲进嘉禾散，而诸医争言∶内有丁香发热，不可用。殊不知治疽之药，丁香预其一，况有因怒气而发疽。今嘉禾散中所用之药，尽是平和益脾胃、降气之药。辩论不胜，迟迟数日，服他药无效，卒用之，而病患方能进食。自此以后，遇早晨住服参苓，必进嘉禾散一服，疾安而后已。

家传不换金正气散 治背疽先感风寒，脾气不正，寒热呕吐。

苍术（拣黄色不烂者，先用米汁浸，夏、秋半日，春、冬一日，洗净，再用新汲水浸一宿，削去黑皮，锉，焙，与麦麸同炒至色黄香熟，去麸，用四两净） 浓朴（拣紫色者，削去粗皮及中间一重黑心如纸浓，要锉三寸长，劈作薄片；每浓朴五两净，用生姜五两净，连皮薄切，捣烂，同淹一宿，以文武火翻覆炙五七次，炙至姜滓焦黑，刮去姜不用，只用浓朴细锉，取四两净；再用姜四两，连皮薄切，捣烂，同浓朴和一处，再淹一宿，入铫内，用文武火炒至干用） 甘草（炙，削去赤皮，细锉，取二两净） 陈橘皮（买真橘皮，以水浸三时久，洗去黑HT，掠去肉、白筋与瓤，锉，焙，取三两净）

上四味，同为一处，再入锅内，文武火微炒一次，却用纸盛于木板上出火毒。

半夏（汤泡七次，削去黑脐，细锉，焙干，研为细末，以生姜自然汁和作薄饼子，安文武火上炙至黄熟为度，取二两净） 藿香（去枝杖取叶用，以水洗净去沙尘，有日晒干，无日以微火焙，一两净） 人参（一两，去顶，细锉焙） 木香（一两，湿纸裹煨至纸干为度，去纸，细锉） 白茯苓（一两，去黑皮，锉）

上将前四味已炒药，续入后五味，半夏、藿香等不炒，同一处碾罗。为细末一钱，水一盏，生姜钱三片，枣一枚，同煎至八分，临热入盐少许，温服无时。

上一页：治疽痈用药大纲
下一页：论服不换金正气散


论服不换金正气散 《集验背疽方》

论服不换金正气散

近时有数人病背疽，服前方药饵，未安之前，遍身寒热，或先寒后热，或先热后寒，连日作或间日作，必先呕痰，然后寒热，寒热后大汗，然后止。时医多欲用柴胡、牡蛎止汗之药，又有以为疟疾，欲下恒山饮子。愚力辩云∶背疽之后，不可专以为有热，亦有气虚而得之，亦有因怒气并血气凝滞而得之。其所以发寒热者，先感寒邪，脾气不正，痰盛而有此证。若下柴胡，必泻肝，母既虚而又泻其子；牡蛎涩气，气血已不荣运，服涩气、恒山饮子，发吐痰，大损脾胃。用药如此，可谓误谬。愚但令服家传不换金正气散，祛寒邪，正脾气，痰饮自消，寒热不作；兼服排脓内补散，以木香汤易酒，不欲饮引呕吐故也。服此药三日，寒自退，呕吐不作，汗亦自止。

●痈疽才破有口，便合用猪蹄汤洗。其次（一作初）连日洗；五日后，间日洗；欲安之际，三日一洗。

猪蹄汤 治痈疽肿块，消毒瓦斯，去恶肉。凡有疮口，便用此药淋洗。

香白芷（不见火） 甘草（生用） 独活（用老羌活） 黄芩（去心） 赤芍药（去皮）当归（去芦，洗净沙土） 露蜂房（取有蜂儿者用，已上各等分，为粗末）

上先将 猪前蹄两只一斤，只用白水三升煮软，将汁水两次澄清，去上面油花、下面滓肉，每次用药粗末一两，投于汁中，再用文武火煎十数沸，滤去滓。以故帛蘸药温汤，徐徐薄揩疮上，死肉、恶血随洗而下，净洗讫，以故帛试干，仍避风，忌入口气吹之。有狐臭人，并月经见行妇人，猫、犬，并不令入病房。洗疮切弗以手搐着。洗疽之方，所传三、四十，用之止此一方，极神效。内所用露蜂房最有理，谓其以毒驱毒也。

●治背疽初作，根脚阔大如碗，未有尖头，寻灸穴法∶凡觉背上肿硬、疼痛，用湿纸贴肿上，看先干处是头。碾大蒜十头，入淡豉半合、乳香一块如龙眼大，细碾，随疮头大小，用竹片作圈子，竹片阔二分许，随其大小顿在疮头上，将所碾药填平，铺艾灸之。痛处以痒为度，痒处以痛为度，亦以百壮为准。

●痈疽既破，脓血溃多，或五日、或七日后，用神异膏贴敷，若根脚小，五日后贴；如阔大，须七日、十日后可贴。

●疽疾将安之际，合多服加料十全汤以补其气血，使易生肌肉故也。

加料十全汤 治痈疽后补气血，进饮食，疽疾将安及七八分，盒饭服此药，每日与排脓内补散相间服。

黄 （拣不用叉附及蛀者，锉作二寸长截，拍扁，以冷盐汤湿润之。瓦器盛盖，甑上蒸三次，焙锉用）熟干地黄（拣肥大滋润者，洗净，焙干，用好瓶酒湿润，瓦器盛盖，于饭甑上蒸晒，如此七次；锉，焙）二味各用一两净 当归（去芦，净洗，取自头至中心一截，锉，焙干；用自中至尾留合别药） 川芎（锉，微焙）人参（去顶，锉，焙） 白茯苓（去黑皮，锉，焙） 甘草（炙） 白芍药（拣有皮者买，无皮是伪者。削去皮，锉、焙用） 肉桂（削去粗皮，锉，不见火） 天台乌药（如无真者，可买隆兴府大块者用。锉焙）白术（用米泔浸半日，锉到小指头大框，焙干，再用麦麸炒至黄色，不得伤火，去麸，将白术锉用） 陈皮（不用沙柑子皮。水浸，削去白瓤，焙，锉） 真白五味子（核如猪肾形，肉微黑，重者是真，拣去枝杖，炒过用。核如沙柑子核者，是土五味子，不堪用。已上十一味各半两）

上各干净称，锉，作散和匀。每服药一两，用水一碗，生姜五片，北枣二枚，同煎至八分碗，滤去滓，取清汁，分作两服。留滓晒干，碾罗为细末，后来常服，水一盏，生姜三片，枣一枚，煎至八分服之。

●前后病背疽人，多是先发渴而后背疽作，不然，背疽安而后发渴疾，因此不救者甚多。若有渴疾人，则合专服加减八味丸，能使渴疾既安，疽疾不作。若骤得背疽之疾，既安之后，不问有无渴证，便合常服加减八味丸，非特可以杜渴疾之将来，亦且大能滋益气血，生长肌肉，使精神强健，此乃累试之验。

加减八味丸 治痈疽后合服补药。若用峻补之药则发热，又况痈疽既安之后，多传作渴疾不可治疗，当预服此药。如能久服，永不生渴疾，气血和壮。未发疽人，或先有渴症，亦合服此药，渴疾既安，疽亦不作。

熟干地黄（如法拣好者买。制度过，焙，锉，二两） 真山药（锉细，微炒） 山茱萸（去核取肉，焙干，二味各一两） 肉桂（味辛辣、薄者买。削去粗皮，锉，不见火。用一两，别研，取半两滓末和入众药，余粗滓仍勿用） 泽泻（水洗，锉作块，无灰酒湿，瓦器盛盖，甑上蒸五次，锉，焙） 牡丹皮（去心、枝杖，锉，炒） 白茯苓（去黑皮，锉，焙，已上三味各八钱） 北真五味子（拣去枝杖，慢火炒至透，不得伤火，一两半，别研、罗，和入众药。此一味最要真者，其详已着十全汤内）

上研、罗为细末，炼蜜候冷，和丸如梧桐子大。每服三十丸，空心无灰酒或盐汤任下。

上一页：论服嘉禾散
下一页：论渴疾本原


论渴疾本原 《集验背疽方》

论渴疾本原

有一贵人病疽疾，未安而渴作，一日饮水数升，愚遂献此方，诸医失笑云∶此药若能止渴，我辈当不复业医矣！诸医尽用木瓜、紫苏、乌梅、参、苓、芍药等生津液、止渴之药，服多而渴愈甚，数日之后，茫无功效，不得已用此药，服之三日，渴止。因此相信，遂久服之，不惟渴疾不作，气血益壮，饮食加倍，强健过于少壮之年。盖用此药，非愚敢自执鄙见，实有源流。自为童儿时，闻先君言∶有一士大夫病渴疾，诸医遍用渴药，治疗累载，不安，有一名医诲之，使服加减八味丸，不半载而疾痊，因疏其病源云∶今医多用醒脾、生津、止渴之药，误矣！而其疾本起于肾水枯竭，不能上润，是以心火上炎，不能既济，煎熬而生渴。今服八味丸，降其心火，生其肾水，则渴自止矣。后疏其药性云∶内真北五味子最为得力，此一味独能生肾水、平补、降心气，大有功效。家藏此方，亲见有验，故敢详着之，使有渴疾者信其言，专志服饵而取效，无为庸医所惑，庶广前人制方济惠之意。

上一页：论服不换金正气散
下一页：痈口将收论


痈口将收论 《集验背疽方》

痈口将收论

痈口将收之际，最忌用急涩敛口之药，只宜用神异膏贴。多见昧者立说，破此一段，不过病者厌于将理，医者急欲获利，不思毒瓦斯发泄未尽，其疾再来，人命自此不救。

上一页：论渴疾本原
下一页：痈久疮口不合论


痈久疮口不合论 《集验背疽方》

痈久疮口不合论

●治痈久而疮口不合，其肉白而脓血少，此为疮口冷滞，乃病患气血枯竭不潮，于疮遂致如是，合用白北艾汤洗，神异膏贴，多服排脓内补散。每日用好北艾叶一把，入瓦器内浓煎汤。避风处乘热用艾汤浇洗疮口四围净肉，以旧绢帛兜艾叶乘热沃浇，一日一次，洗了须避风；仍烧松香，以烟熏疮口良久，用神异膏贴之。其疮不可与厌秽之人见，若不能禁忌，疮口难安，药亦无效。

●病痈疽之人，适被庸医用毒药掩 ，或以针刀伤割，不能生肌肉，疮口不合，切不可用急涩敛口药，当只用猪蹄汤、北艾汤相间洗，以神异膏贴之，并服排脓内补散。

●前方但是居于州县间、有力者能及之，若适在乡原、与夫无力以市药者，只可用鹭藤酒一方，终始服饵，俟其疽破，即以神异膏贴之，盖神异膏所用药材，皆非贵细难得之药。前后用此以医，田夫野老，百发百中。

大川乌丸 治发背，活经络，生肌肉。

大川乌（生，去皮、尖） 当归 赤芍 苏木（锉，炒） 没药（生用，一两，别碾） 乳香（一两，别碾） 穿山甲（用蚌粉炒脆，去粉，二两） 独活（合用老羌活。今铺中所卖独活乃土当归，不可用，二两）

上为细末，和匀，酒煮面糊为丸，梧桐子大。温酒下三十丸，空心下。

二乌丸 治发背，托里定痛，驱风毒，凉血。

羌活（去苗） 薄荷叶（各三两） 川芎（以上各不见火） 元参 地榆 麻黄（去节） 防风（去芦） 天麻 白芷 白僵蚕（用直者，去丝、足、口） 牛蒡子 炒蔓荆子（去蒂并白膜） 旋覆花（去萼） 荆芥穗（各二两） 甘菊花（三两） 何首乌（四两） 甘草（炙，四两半） 蝉蜕（去足，半两）

上为细末，炼蜜丸如弹子大。每服一丸，细嚼，茶清任下，食后服。

退毒下脓漏芦汤 治疽作二日后，与五香连翘汤相间日服之。

黄 （生用） 连翘（各一两） 大黄（一分，微炒） 漏芦（一两，有白茸者） 甘草（半两，生用）沉香（一两）

上为末，姜枣汤调下。此二方连日相间服，乃宣毒之药，觉毒尽住服。

参苓顺气散 治病痈疽人，进饮食，降气，健脾。

乌药（一两半） 人参（一分） 茯苓（一分，白者） 青皮（去白，半两麸炒，半两蜜炙） 真紫苏子（二钱半，微炒）

上为细末。每服，末二钱，水一盏，姜、枣煎至八分，早晨空心温服。煎药不用紫姜，能发热、动气；当用老姜，连皮使。

栀子 黄芩汤 治发背疮溃后，因饮食有伤，调摄不到，发热不住，用以退热。

漏芦 连翘 山栀子仁 黄芩（去心。各二两半） 黄 （生用，一两） 防风 石韦（合使桑白皮自取者） 甘草（生） 犀角（生用） 人参 苦参 白茯苓（各二钱半）

上已上为粗末。每服四钱，水一中盏，煎至六分，去滓，温服。

蚣蝎散 治痈疽疮口小而硬，贴膏药而脓不来。此为风毒所胜。

赤足蜈蚣（一条，去头足，生用） 全蝎（三个，去爪，要有尾者，生用） 木香（一钱重）

上为细末。每用时，先以猪蹄汤药洗疽了，以此药一匙许，糁于膏药面上，近疮口贴，其效如神。每用神异膏，合先量疽大小，涂在纸花上了，却用此药糁于膏药上，要使先到疮故也。若疮口阔大及不硬，则不必用此。

内托黄 丸 治因用针砭伤其经络，白脓、赤汁逗流不止。

黄 （八两，生用） 当归（二两，洗、焙） 肉桂（去粗皮） 木香 乳香（别研） 沉香（以上四味各一两）

上为细末，用绿豆粉四两、生姜自然汁煮糊，丸如梧桐子大。每服五十丸，温热水下，不拘时候。

沉麝汤 治发背疽之人，敛口生肌。不得用躁急之药，合用麦饭石膏涂，续用好膏药贴之，疮口自然敛合。如医治后，时为庸医用毒药掩 、或刀割伤内血重者，兼服此。

木香 麝香 沉香 藿香叶 连翘

上等分，为细末。每服二钱，水一盏，煎至七分，温服无时。疽疾既已，先服取毒之药，又用麦饭石膏涂贴，五、七日之后，病渐减退，合服大川乌丸、二乌丸驱除余毒，活气血，生肌肉，排宿脓，去风邪，又合服洪氏内补散，多服为妙。

立效散 治发背及诸痈疽并瘰 有效。

皂角刺（半斤，拣去枯者，细锉，炒赤色为度，须耐久妙） 甘草（二两，合生用） 栝蒌（五个，去皮取肉并仁，捣研，炒黄，干者不必炒） 乳香（半两，别研和入） 没药（一两，别研和入）

上五味为末，每服二钱，酒调下。乳痈与前方间服，神妙、神妙！

忍冬丸 疗病既愈，须预防发痈疽宜。

忍冬草（左缠藤是也。不拘多少，根、茎、花、叶皆可用）

上以酒于瓶内浸，以糠火煨一宿，取出晒干，入甘草少许，为末，以所浸酒为糊丸，如梧桐子大。每服五十丸至百丸，酒、饮任下，不拘时。

治一切疖毒痈疽，将结则散，已聚则破，已破痛不可忍者，贴之则宽，止痛神效，不可具述（按∶以下所制方，皆不另立方名）。

无盐桃末 皂角末 白芷末 荆芥末 草乌头末

上等分，用米醋调，贴四围，留中。蜜调亦得。

上一页：痈口将收论
下一页：痈疖不可用膏药贴合论


痈疖不可用膏药贴合论 《集验背疽方》

痈疖不可用膏药贴合论

治些小痈疖，结而未成，不可用膏药贴合，以药涂，使内自消。每用生取鹿角尖，于砂钵内, 同老米醋、今俗呼黄子醋浓磨,时以鹅翎涂拂于痈疖四围，当中留一口，遇干再涂，一二日即内消。每觉有些小痈疖疼痛、发热时，便用生甘草节，不炙、不焙，用日晒干，若无日，焙于笼盖上，微火，碾为细末，以热酒调二三钱服，连进数服，疼痛与热皆止。治痈疽未结成，并血气凝滞、肿结成块者，用吴茱萸微炒，碾为细末，鸡子清调涂，神妙！疾轻者宜用此。

治痈疽发背神方

金银花（一名忍寒草）

上采叶，研为滓。每用不限多少，纳瓷瓶中，入水，用文武火浓煎，临热入好无灰酒与药汁相半，再煎十数沸，滤滓，时时服之。留滓焙干，碾、罗为细末，酒煮面糊，为丸梧桐子大，每服三十丸，空心温酒下。丸药俟疾稍退，可以常服，盖其力轻甚故也。

预防痈疽方 服此药可以终身无此疾。

绵黄 （七两。拣如箭捍样、性软者用，芦并叉附不用。一半生使，细锉，焙干；一半锉作寸长截，捶匾，以蜜水浸润湿，瓦器盛盖，于饭甑上蒸三次，取出焙干，锉碎） 粉草（去节并去皮，一两半净，将一半生，细锉、焙；一半炙黄，锉、焙）

上二味，碾为细末。每服二钱，早晨、日午，白汤煎，常当汤水服；夜候饮酒，初杯用酒调服。若平日能如此常服之，终身不患痈疽之疾。

案∶以上各方，不见于诸论中，今总集之，附于诸论之后。

脑疽不可灸，引其气一上，痰涎、脓血并起上攻，倾人性命急于反掌，但当急灸三里穴并气海，渐渐服凉胸膈、化血之药，人可小安。此说载《通神方论》。脑疽、咽喉生疽，古法皆不治之证，此灸法引毒瓦斯归下，其理颇长。得此疾者，岂可坐受其毙，当信而用之。

栝蒌散 治妇人乳痈奶劳，神效（今俗呼奶劳，即此疾之渐）。

栝蒌（一个。去皮，焙、研为末，急用则烂研。子多者有力） 当归（净洗，去芦，焙细，半两） 甘草（半两。细锉，生用） 通明没药（一分，别研） 乳香（一钱，别研）

上用无灰酒三升，同于银、石器中，慢火熬取一升清汁，分作三服，食后良久服。如有奶劳，便服此药，可绝病根。如毒己成，能化脓为黄水；毒未成，即于大小便中通泄。疾甚，再合服，以退为妙。妇人乳疽方虽多，独此一方神效无比，万不失一。

按∶以上二方，一治脑疽，一治乳疽，皆与背疽无涉，以其为李氏之书，故并附于此。

上一页：痈久疮口不合论


说明

欢迎浏览“《集验背疽方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《集验背疽方》”手册】