吴序 《医原》

吴序

万物之生，负阴而抱阳，冲气以为和。故上古之人，其知道者，法于阴阳，和于术数。阴阳者，术数之本；术数者，阴阳之着。而非知道不能，医可易言乎哉？医之道，譬若宫墙。辨虚实，审寒热，其门径也。门径苟差，何由升堂入室乎？世人涉猎方书，讲求形证，自以为能，是犹寝馈于门户之间，不复知有堂室矣！而或者高语《内》、《难》，虚言脉要，则又如天际之翔，出于丰屋之上，奥 之间，毕生莫睹。二者虽异，其弊则均。盖人之生也，有原，则其所以病，亦有原。明乎其原，而后针石之投，汤液醪醴之设，非臆度而悬揣，初识之于京邸，恂恂若无能者，嗣闻其善医，视其方亦似与人无殊特者，而应手辄效。叩之以其故，则曰世人习用之方，大率类此，而轻重之准，刚柔之质，先后之宜，非识者难言之矣！客冬以团练之役，访之于涟城，就询时务，虽一乡一邑之设施，而洞见 结，因地制宜，亦如随证立方焉！洵医国之妙手，而非无本之谈也。因求其所着《医原》读之，本末贯串，文本昭晰，可以一见了如，而欲穷就义蕴，辄有望洋之嗟！信乎？能达其原，而岐伯之奥旨，仲景之秘思，中法西法之妙用，一以贯之矣。夫欲上太行必恃车马；欲导积石必恃舟航。世之掇拾类书，强记药性，衣食于医者，或无取乎是书；若立志活人，而欲进于古之知道者，则是书实医家之车马舟航矣。故亟怂恿付梓，而书数言于篇首，以告世之学医者。

时咸丰十有一年辛酉夏月清河愚弟吴昆田谨序

下一页：张序
原始资料来源互联网，中医世家网站整理。


张序 《医原》

张序

道之大原出于天，凡道之所分寄，亦必探原于天，医其一端也。盖天之道，不外阴阳五行，禀阴阳五行之精气。而人生焉，感阴阳五行之戾气，而人病焉。然非见道之儒者，又孰从而不探微抉奥，体用兼HT 。而又以其余力，考岐黄阐《内》《难》，阴阳有辨，五行有分，耳目口鼻之司，肌肤筋骸之会，动静燥湿之宜，凡和缓之所未发，仓扁之所难言，莫不因人见天，葆其天之所本有，治其天之所本无，以人治人，实以天还天而已。吾与石子交最久，叩其学甚深。他日尝恼医家之不通儒术，率皆昧于其原而仅逐其末也。着《医原》二十篇，因病之原，探医之原，并探其原中之原。披阅之下，益信石子之学为有原也。乃或者曰∶医小道也，儒者亦为之耶？夫就医论，医其小之也，固宜，若医而探原于天，则因医见道为圭臬，在作者特出其绪余焉耳？一旦居宰衡之任，司燮理之权，必能究致治清浊之原，而寿人寿世，良相良医，不难以一人收其全功，而天下亦共知儒术之大。阴阳五行之蕴，天人一原之理，无乎不在也。斯篇其石子之嚆矢也！夫是为序。

咸丰十一年岁次辛酉孟夏月同里愚弟张星亘子绵顿首拜撰

上一页：吴序
下一页：自序


自序 《医原》

自序

余家事医学，历七世于兹矣。忆自入塾受书时，略明句读，先君子即授以医家言，命与四子书并读。尝谓业医而不读书，有终身由之而不知其道者，且为人子而不知医亦非孝也。爰为寿棠立程课，朝而儒，夕而医，历数十寒暑如一日，虽习举子业，未尝或忘，家慈又体质素弱，医药不离，每侍疾时，与医家参以诊剂，辄颇得效，自是尤三致意焉。年来公车栗六，迄无暇时，复以南北烽烟，逼近乡里，邑候延余倡办团练，每于夜巡稍暇，人静更阑，重述先子之绪言，因汇前贤之全说，凡四阅月，得《医原》二十篇。非敢以言寿世也，但求无负先人之意，且敬承世业云尔！呜呼！父书幼读，愧守箕裘，庭训未忘，感深风木，此则有益增余恸者矣！

咸丰十一年岁次辛酉仲春月上浣安东石寿棠芾南书于留耕书屋

上一页：张序
下一页：张声驰序


张声驰序 《医原》

张声驰序

昔外父章次柯先生尝云∶万事万物，各有其原。儒之道原于孔孟，医之道原于歧黄，歧黄之《灵》、《素》，乃医书之大原也。汉之张仲景深参《灵》《素》之秘，人称南阳医圣，所传《伤寒》《金匮》，后世奉为圭臬。晋唐以下，代有传人，着书之多，汗牛充楝，其上者各得仲景之一体，其下者惑世诬民，离经畔道，犹吾儒之有伪学也。俗士不察，利其浅近，为衣食奔走之计，贻生人夭札之忧，医学之衰，悉由于此。汝其慎之，（驰）佩之不敢忘。近得石孝廉《医原》一书，其立论在先识人身内景，脏腑形质，营气卫气，五行生克，百病提纲，及手足各经阴阳表里之义。次及内伤外感，儿病女科，标本虚实，无不洞悉原委，深中病机。又次则述及药性，有论无方，脱尽窠臼，视世之拘拘然守成方者，相去爰啻霄壤，（驰）不敢谓比诸古人之书奚若，若近世之嘉言三书，灵胎六种，可谓如骖之靳矣。嗣又得吾郡徐明经所着《医学举要》一书，论六经则条分缕析，论时邪杂症则语简旨赅，治法悉合乎机宜，论方不流于偏僻，其医案数则，精思所到，仿佛古人，虽不逮石氏之精博，而其平时之精阐《素》、《灵》，推原仲景，已可略见一斑。总之石氏之书其原也，徐氏之书其委也，两书汇集，由原竟委之谓也，当世高明之士，尚其鉴诸。

光绪十有七年季夏后学华亭张声驰谨序

上一页：自序
下一页：人身一小天地论


人身一小天地论 《医原》

人身一小天地论

人禀阴阳五行之气，以生于天地间，无处不与天地合。人之有病，犹天地阴阳之不得其宜。故欲知人，必先知天地。《易》曰∶立天之道，曰阴与阳；立地之道，曰柔与刚。盖刚柔之质，即阴阳之气所凝结。故程子曰∶凡有气，莫非天；凡有形，莫非地。又曰∶地气不上腾，则天气不下降，天气降而至于地，地中生物，皆天气也。朱子曰∶地居天中央不动，不是在下。（天之包地，如鸟卵之含黄。天大地小，表里皆水。地名地球。天圆，而地亦圆曰地方者，谓地之德方，静而承天者也）。使天有一息之停，则地须陷下。此天包乎地之义也。以人言之，膈膜以上，肺与心与心包络，象天；膈膜以下，肝、胆、脾、胃、小肠、大肠、肾、三焦、膀胱，象地。经云∶天枢（脐穴）以上，天气主之；天枢以下，地气主之。是以天枢居腹之中间者言之也。余以膈膜上下分天地者，以气之轻清者为天，气之重浊者为地言之也。然膈膜以下，主之者地气，而统之以营运者，实皆天气。匪直此也，凡皮肤、肌肉、经络、筋骨、脏腑之有形质而凝静者，皆象地，皆属阴；而皮肤、肌肉、经络、筋骨、脏腑之有空窍以营运者，皆象天，皆属阳。精（两神相抟，合而成形，常先身生，是谓精）津（腠理发泄，汗出溱溱，是谓津）涕（泪也）唾（口液也）气（上焦开发，宣五谷味，熏肤，泽毛，若雾露之溉，是谓气）血（中焦受气取汁，变化而赤，是谓血）液（谷入气满，淖泽注于骨，骨属屈伸，泄泽，补益脑髓，皮肤润泽，是谓液）。犹天地之有月与水也；阳气，犹天地之有日与火考天有九重∶最上一重为宗动天，左旋；其内八重天（恒星天、土星天、木星天、火星天、太阳天、金星天、水星天、太阴天），右旋；逐日为宗动天，裹之左旋。是宗动天者，乃一气营运群动之宗也。（中学谓天道左旋，日月亦是左旋。此主七政天随宗动天以行也。西于至高，一呼一吸，与天气相通，体极轻虚，用主肃降，肺固人之天也。不独肺之本脏为天，凡脏腑间经络及内外空窍之能通气者，皆莫非天。虽各脏腑之经络空窍，有各脏腑之本气以营运，如七政本天之营运一般，而要皆随肺气以营运，皆为肺气所贯通，肺固人之宗动天也，故曰肺主天气。肺气故名宗气，又名大气。地居天中，人在气中，天包乎地，气包乎质，天地与人，同一理也。夫在天则有日，在人则有心，心系于肺，犹日系于天；天为阳，日为阳之精，肺气为阳，心为阴中之太阳。天行健，一日一夜，周三百六十五度四分度之一，又进过一度，日行稍迟，一日一夜，周三百六十五度四分度之一，因天进一度，则日为退一度。人身肺之宗气，统心之营气，一日一夜，五十度周于身，每日自寅始，至丑终，终而复始，七日行足，方与天合度。故《易》曰∶七日来复，以见天心。盖营气之行，必随宗气以行，所以十二经脉，首从肺起，每日寅时，百脉上朝于肺（人生于寅），肺主天气，其明证也夫人周身经络，皆根于心，而上通于肺，以回于下，如树之有根有干有枝，百体内外，一气流通，营运血脉，以相出入，经故曰心生血，又曰诸脉皆属于心。按经络功用不同，隐见亦异。经曰∶经脉者，常不可见也；脉之见者，皆络脉也。盖经脉主发血，由脏腑而外行，近筋骨，故肌肉浓处，按之便不觉跳动；络脉主回血，由外而还行脏腑，近肌肉，故易见，蓝色无脉者皆是。经脉由里而外，其气旺，旺则行速，速则有血有脉，其血赤；络脉由外而里，其气缓，缓则行迟，迟则有血无脉，其血紫。西学所谓生血管者，经是也；回血管者，络是也。房者，心窍是也。经脉从心左下窍而生，行心左上窍而上，与左肺叶内经脉相通，由肺回曲而下，循手经，下达足经，以入孙络（络之细者）；迨由孙络以至络脉，渐行渐缓，其色遂变为紫，于是紫血由络脉而行，上至心右上窍两络脉中，还行心右下窍络脉，上入右肺叶内络脉，紫血复变为赤（阴从阳化），回心左上窍，还行心左下窍。经脉（右旋而复行于左）往来营运，如环不绝。经生血，故左旋；络回血，故右旋。左旋者，阳统阴；右旋者，阴从阳（与河图洛书无异）。其实是一气旋转，并非两气。观此与天之左旋速、右旋迟者，适相合矣；与天之左右旋而统归一气者，更无不合矣。经络如此，脏腑可知。脏腑中皆有经络贯串，以通于内外。凡可通者，皆属天气。六腑如器，更无不然。不独贲门、幽门、阑门、三焦之门之通天气也，更不独喉通天气，咽通地气，以上承天气也。此身以内之天也。

再以身外之天言之。经云∶头圆象天。头为诸阳之会，头主天，气固也；天气遏郁，头重头痛固也。即足之至下，亦天气所贯通。所以人病肺痿，足即痿 不能行；外感阻遏肺气，足即酸痛，甚则足冷，皆其证也，所谓天包乎地也。经曰∶天气通于鼻。又曰∶鼻为肺窍。一经外感，咳嗽喘满，鼻窍即塞而不利，是鼻窍与肺最切近者也。他如心寄窍于耳，胆脉上络于耳，肾开窍于耳，肝开窍于目，脾开窍于口，肾又开窍于二阴，乳窍下通于肝胃，脐窍后通于命门。（脐窍与两肾中间之命门，针锋相对。）虽各窍自有其本气，而要皆宗气所贯通也。

请尝见外感阻遏宗气，燥胜则耳亦鸣，湿胜则耳亦聋。肝受燥风、湿热则病目，肝之本气自病也。夫五脏之精华，皆上注于目，肾又为五脏之气之根，肾中真阴真阳虚，而目昏昧，经故曰脱阴者目盲，脱阳者见鬼。五脏之根气自病也。尝见外感阻遏宗气，燥胜则热，热则不能化阴外达，而目无泪而干；湿胜则濡，濡则不能化水下降，而目多泪而烂。脾有湿热，则口瘅而生甜水；脾有燥热，或胆经燥热乘脾，则口苦而多烦渴；脾之本气自病也。尝见外感阻遏宗气，肺阳郁于上，不得化阴于下，亦为唇燥口渴。肾之阳虚，不能约水，而为遗溺，不能行水，而为自利；肾之阴虚，不能濡肠，而矢燥结，不能濡膀胱，而溺短数；肾之本气自病也。尝见外感阻遏宗气，而亦为肠秘，为癃闭，或燥胜为窘迫下利，或湿胜为五泄。肝、胃阴虚，无由升化乳汁；肝、胃阳结，不能上通乳窍；肝胃之本气自病也。尝见外感阻遏宗则为乳岩。凡外感燥湿，种种见证，虽各脏腑本气自病，而要皆关乎肺，以肺为群气之宗，天无二气故也。不独空窍之大者为然也，即皮肤外八百万有奇之汗空（汗空名玄府，又名鬼不息本气亦病。肺气不得外达，即见憎寒、发热、头痛、身痛、腰痛、手足酸痛诸证；肺气不得下降，即见腹痛、胸痹、咳嗽、呕吐、喘逆诸证。感风燥、暑燥、寒燥之气，搏束气机，不得外达，而为无汗；感风湿（自汗）、寒湿（冷汗）、暑湿、湿温（热汗）之气，阻遏气机，不得下降，横溢而为自汗、冷汗、热汗。又或燥结血分，而为热厥；湿阻气分，而为寒厥；燥降太过，热甚迫津，而为火泻；湿郁太过，气不行水，而为五泄，抑或为溺塞便闭。譬如注水之器，上窍闭塞，则下窍点滴不通；下窍闭塞，则上窍壅遏不开。种种见证，皆关乎肺。肺主天气，洵不诬也。

若夫地固承天者也，地气不上腾，则天气不下降。胃固人之地气也，肾乃天气蕴蓄于地中者也。胃为水谷之海，又为仓廪之官。胃之发育，又藉肾之真阴真阳以与为发育者也，经故曰∶肾为胃关。又曰∶四时百病，胃气为本，得谷者昌，绝谷者亡。又曰∶营出中焦。又曰腾也。通调水道，下输膀胱，水精四布，五经并行。是天气下降也。又曰∶水谷之悍气为卫，水谷之精气为营。其营血之精者，得肺气以敷布之，入胆化胆汁，入肾化精，上行头化脑，内行骨空化髓。故曰∶天气降而至于地，地中生物，皆天气也。其水随肺气呼吸，摄入肠胃肺升出为气，由毛窍渗出为汗，余入内肾，得三焦之气化，渗入膀胱为溺。故曰∶气为水母。又曰∶水行天上。然水血并行络中，而不相妨者，何也？盖血有血轮以统之者也。（按∶《内经》刺血络，出清汁，便知水血并行血络）。其渣滓变化于小肠（小肠为火腑，故能变化）。以传道于大肠，是皆肺气所统布也，是阴从阳也。夫天之真阴真阳，发于地上，以生万物，实藏于地中，而为万物所由生。人身肺之真阴，下布于肾而为水，肺之真阳，下纳于肾而为火，所谓地居天中，天包乎地也。两肾中间，名曰命门，为人身之根柢，一阳藏于二阴之中，水火互宅，在卦为坎。肺一呼一吸，与腰间肾气息息相通，经故曰∶肾上连肺，至于脾，犹地上堤防之土，为胃散精以上输于肺者耳；肝犹地上之木，以枢转地中生发之气者耳；六经为川，肠胃为海，犹地之有泾渭，运清而行浊者耳。由此观之，人身不诚一小天地哉！肺、肾也，胃也，非又人身所最重者哉！

上一页：张声驰序
下一页：阴阳互根论


阴阳互根论 《医原》

阴阳互根论

《易》曰∶太极生两仪，两仪生四象，四象生八卦，八卦相错，万物生焉。太极，阴含阳也；仪象，阳分阴也。阳不能自立，必得阴而后立，故阳以阴为基，而阴为阳之母；阴不能自见，必待阳而后见，故阴以阳为统，而阳为阴之父。根阴根阳，天人一理也。以定位言，则阳在上，阴在下，而对待之体立；以气化言，则阴上升，阳下降，而流行之用宏。

请以卦论∶干为天，干之左为坎水，右为兑水，是水行天上也，而非水也，乃水之阴气上升于天也；若阴升于天，而气化之不及，则阴霾四起，而天象变矣。坤为地，坤之左为震之雷火、巽之风火、离之正火，是火出地下也，而非火也，乃火之阳气下降于地也；若阳降于地，而气运之不周，则赤卤不毛，而地象变矣。然论卦象犹虚也，请实征诸时。试观一岁之间，夏至以后，酷暑炎蒸，若非阴气潜生，大雨时行，则大地皆成灰烬矣。阴气上升，其明证也。且阴气上升于天，得天之布 ，而阴气乃弥纶于无际。冬至以后，阴凝寒冱，若非阳气潜藏，水泉流动，则世人皆成僵冻矣。阳气下降，其明证也。且阳气下降于地，得地之酝酿，而阳气乃发育于无穷。独是阴气上升，而非自升，必得阳气乃升。地之阳，即天下降之阳，以阳助阴升，故不曰阳升，而曰阴升。阳气下降，而非虚降，必含阴气以降。天之阴，即地上升之阴，以阴随阳化，故不曰阴降，而曰阳降。若是阴阳互根，本是一气，特因升降而为二耳！

以人言之。人之阴升，脾胃水谷精微之气，上升于肺，如经所谓饮入于胃，游溢精气，上输于脾，脾气散精，上输于肺，是即水行天上也。气中有水，故曰阴升，然水不离乎气也。若非气水蒸腾，而为邪水上泛，则水溢高源，而肺胀、喘嗽诸证生矣。然气水既生于胃，必胃中水谷充满，而后阴气乃旺，经故曰∶精气生于谷气。若胃气自病，则生化之源绝，安望得肾之含纳，而阳气乃收藏不越。人之阳降，肺之阳气下降于肾，如天之阳气潜藏于地，是即火出地下也。水由气化，故曰阳降，然气不离乎水也。若非气水涵濡，而为燥阳下降，则金枯水竭，而劳咳、骨蒸诸证生矣。然则阳气不可虚降，必含阴气以降。肺之真阴，即脾、胃、肾上升之阴。惟脾、胃、肾之阴上升于肺，得肺之敷布，而阴气乃充周一身。经故曰∶肾上连肺。又曰∶无阳则阴无以生，无阴则阳无以化。

然而阴阳升降，不可得而见也，请借证釜甑。釜中之水谷，水也；釜底之火，火也。釜上之气，即为阳气；气中之水，即为阴气。然必釜中水谷充满，又得釜底之火以熏蒸之，釜上之盖以统束之，而后气中之水， 煦育，上蒸下布。气中有水，即是阴升；水由气化，即为阳降。若釜中水谷不充，则无米之炊，将见釜底之火，仅存虚阳，釜上之盖，亦为虚器。又或釜中虽有水谷，而釜底无火，不独精气不能蒸运，即渣滓亦难销熔；釜上无盖，不独统摄无权，亦且漫溢不治。然则阴阳二气，非相需而不可须臾离者哉？

然就二气而权衡之，阴承阳，阳统阴，阳气一分不到即病，阳气一分不尽不死，人自当以阳气为重。然阳气固重，阴气亦重，何也？人事与病，多致阴伤者也，经云∶静则神藏，动则消亡。日用操劳，皆动机也，动则所生之少，不敌所耗之多；病亦动机也，动则六气皆从火化，化火则必伤阴，则又当以阴气为重。譬如行舟，行者气也，行之者水也，水足气始旺也。再譬诸灯∶灯火，火也；油，水也，油足火始明也。气为血帅，血又为气航。此阳统阴而基于阴之理也。若无阴，则阳气亦无根据而亡矣。（阴液脱者死，大肉脱者亦死。）故阴阳二字，不读曰阳阴，而读曰阴阳，其亦可以恍然悟矣！

上一页：人身一小天地论
下一页：五行生克论


五行生克论 《医原》

五行生克论

水木火土金五行生克，一阴阳升降之旋相为宫也。生为长养，即为阴升；克为制化，即是阳降。然必阴先升而后阳乃降，亦必阳能降而后阴转升。五行不克则不生，如有妻而无夫也。乃相生之道，人皆知之，相克之道，人多不察，请详言之。

肾主地、主阴、主水，五液亦皆主地、主阴、主水。肾中真阳之气， 煦育，上通各脏腑之阳，而肾中真阴之气，即因肾阳蒸运，上通各脏腑之阴。阳助阴升，以养肝木，则木气敷荣，血充而气畅矣。由是，肝得上升之阴气而养心火，则火气温润，血生而脉行矣。由是，心得上升之阴气而养脾土，则土气健运，统血而散精矣。由是，脾得上升之阴气而养肺金，则金有治节，调元而赞化矣。肺得上升之阴气，转降而入肾，则水精四布，五经并行矣。此五行一气相生，始于肾，终于肺，地所以上交乎天也。

肺主天、主阳、主气，敷布阴液，以柔肝木。木得下降之阳气所制，则温柔和缓，不似燥急难平矣。由是，木来疏土，土得下降之阳气所制，则宣松运化，不似困钝不灵矣。由是，土来治水，水得下降之阳气所制，则知周输泄，不似汜滥无归矣。由是，水来济火，火得上升而复下降之阳气所制，则心肾相交，不似火炎水燥矣。由是，火来暖金，金得上升而复下降之阳气所制，则津液分布，不似金寒水冷矣。此五行一气相克，始于肺，终于肺，天所以大包乎地也。

然则五行之生，虽五脏之阴递升而生，实肾之阳助肾之阴递升而生，阴之升，天统之而地承之也。五行之克，虽五脏之阳递降而克，实肺之阳统肺之阴递降而克，阳之降，地承之而天统之也。生固为生，克亦为生，生克二者，非即阴升阳降，循环而不穷者哉？然而生克又不可太过也，太过则非真阴真阳升降以为生，而为邪水邪火升降以为害也。

木赖水生，水泛则木浮，木浮则火湿，火湿则土困，土困则金埋，金埋则水愈泛，五内有水而无火，则泻利、肿满，诸湿病生矣。火赖水克，水盛则火灭，火灭则金寒，金寒则木湿，木赖木生，木盛则自焚，火焚则土燥，土燥则金枯，金枯则水涸，水涸则木愈焚，五内有火而无水，则风、劳、蛊、膈、三消，诸燥病生矣。土赖木克，木强则土弱，土弱则水泛，水泛则亦亏，土无火必滥，则痞满、肿胀、泄泻诸湿病生；土无水必干，则蛊、膈、三消诸燥病又相继而生矣。土赖火生，火炎则土燥，土燥则金熔，金熔则水亏，水亏则木炽，木炽则火愈炎，五内有火而无水，则谵狂、膈消，诸燥病生矣。金赖火克，火炎则金燥，金燥则木炽，木生困于水火，（土包五行，故多兼病），则痞满、胀痛燥湿诸病，又杂沓而生矣。水赖土克，土燥、窘迫、下利，诸燥病生矣。水赖金生，金寒则水冷，水冷则木滥，木滥则火湿，火湿则土困，克则劳咳、咽痛、窘迫、下利，诸燥病生矣。生克一有太过，则克固为克，生亦为克。且人身真阴真阳，只有此数，凡见太过，实由不及。太过不及，则为浊阴、为燥阳，浊阴则不为阴而为水，燥阳则不为阳而为火。五行生克不外水火，生克太过不及为病，亦不外水火。水流湿，火就燥。故水火二气，为五行之生成；燥湿二气，为百病之纲领。

阴阳以气言，水火以形言。坎为水，水色黑，黑属阴，然水外暗而内明，空灵活泼，实为阴中之阳，故坎中满。离为火，火色赤，赤属阳，然火外明而内暗，且返本归根，则其色黑，实为阳中之阴，故离中虚。以形质言，水、火质虚，木、金、土质实，是水、火又为木、金、土之先天矣。火有形无质，必根据附于物而乃有质，水虽有质而极虚，故论五行生成之序，则水一、火二、木三、金四、土五；论五行生克之序，则生始于水，克始于金。知五行气质、阴阳生克，乃知天人一贯道理，玩集中各论自明。

上一页：阴阳互根论
下一页：阴阳治法大要论


阴阳治法大要论 《医原》

阴阳治法大要论

阳，天道也；阴，地道也。非天之阳，地亦不凝，而万物不生；非地之阴，天亦无根据，而万物不成。天主动，无一息之静，使稍不动，则失其健运之机，而万物屯矣；地主静，无一息之动，使稍不静，则失其贞凝之义，而万物否矣。人身之阳，法天者也，一失其流行之机，则百病起；人身之阴，法地者也，一失其安养之义，则百害生。阴阳二气，固不可稍偏而或失也。夫所谓阳者，乃人身之真阳。真阳，阴中之阳，非燥烈无济之亢阳。亢阳无阴则为火，如天之久旱酷暑，不得不藉甘霖以消其亢厉，故丹溪发补阴之论，补阴正所以济阳也。王太仆谓壮水之主，以制阳光者，此也。所谓阴者，乃人身之真阴。真阴，阳中之阴，非坚凝寒结之浊阴。浊阴无阳则为水，如天之重阴凛冽，不得不藉皓日以致其睛和，故先哲发扶阳之论，扶阳正所以济阴也。王太仆谓益火之原，以消阴翳者，此也。

夫干为阳，坤为阴，乾坤化为坎离，是天地为阴阳之体，水火为阴阳之用。用伤则体害。水火有过不及之弊，在天地则不能无旱涝之灾，在人则不能无燥湿之患，其理一也阴，人之形也；阳，人之气也。大凡形质之失宜，莫不由气行之失序。故地之万物不生，又皆由天之旱涝失节。人身一分阳气不到之处，则此处便有病；然阴阳互根，凡阳所到之处，皆阴所到之处，若阳到而阴不到，则此处亦有病。

阴阳又当审其虚实。外感实证，先病阳；内伤虚证，先病阴。病阳者，肺主之；病阴者，脾、胃、肾主之。外感上焦阳气郁闭，治以开豁，通天气也；中焦阳气燥结，治以苦辛攻下、苦辛开化，平地气也。（治实火，要使邪有出路，若纯用苦寒，逼邪深入，而无出路，非中焦阳气下陷，不能上升于肺，治以升补，使地气上腾乎天也；下焦阳气外越，不能下归于肾，治以温纳，使天气下降于地也。盖先天真一之气，自下而上，与后天胃气，相接而生，而为人身之至宝。若人真阴受伤，致精不能化气，气即不能归精，于是肾中龙火内烁，而见骨蒸等证；龙火外越，而见发热、颧红、面赤等证。一火兴而五火炽，将见肝之风火雷火，心之离火，胃之燥火，又必相因而起，而见有余之象。非有余也，实下元不足所致耳！经曰∶少火生气，壮火食气。火在丹田以下为少火，即真火；火离丹田而上为壮火，即虚火。虚火，水中之火，不得再以水灭之固也。奈何世执丹溪法，而用知母、黄柏之苦寒以扑灭之，势必愈治愈剧，如雨愈大龙愈腾，欲其潜藏也得乎？不独苦寒不可用也，即甘凉亦当慎投。

其在初病，本原未伤者，甘凉清润，犹可获效；若高年以及久病，本原已伤者，法当治以温润，引火归原，如云开日出而龙乃潜也。浊阴可温，桂、附、干姜辛热之属，不得不用；若阴中阳虚，而药偏刚燥，恐阳未能扶，而阴又被劫，法当治以温润，纳气归原。经曰∶气纳为宝。盖气纳则归肾，不纳则不归肾。气不归肾者，谓肺气不得归肾，并谓脾胃之气不得归肾也。

夫肾为先天五脏之始，始数一，一，水数也。金为水源，水天本一气也。脾胃为后天五脏之成，成数五，五，土数也。土为万物之母，故精、神、气、血，皆胃气所生，又皆肾气助之以生。胃为人之地，肾为地中之天气，胃、肾又本一气也，经故曰∶肾为胃关。夫所谓胃气者，谷气也。经曰∶营为水谷之精气，卫为水谷之悍气。又曰∶精气生于谷气。故“气”水谷精气生于胃，输于脾，由脾上输于肺，则为气，从肺回下，入心化血，入肾化精，是生之者胃，升之者脾，降之者肺，地天交泰，胃、脾、肺又本一气也。经故曰∶脾为谏议之官，曰∶饮食伤脾，则又何说？曰∶饮食不节，遏郁脾气，脾气为其所郁，则不能散精，而湿斯停矣。是谓伤逆，非脾之过也，良由饮食不节所致耳！

夫人生天地间，天气固重，地气尤重。盖人在天中，（离地而上，凡空处皆谓之天。人在通，而人莫名其妙，亦莫得自主，故凡天之六气，病患之天气者，人不能尽避之。附于地上，实而可据，人得以自主，故凡七情之病，由人事所致者，多病患之地气以及天气。病地气，则胃、肾为重。然肾虽主地气，而实为地中之天气。肾属天一所生之水，而为人之先天者，此也。其有胎元薄弱，先天不足者，人不得而主之，又恃调摄后天，以补先天之不足。若是者，胃气不尤重哉？重胃气非即所以重肾气哉？

夫胃为中土，胃气赖五脏之气以生化。如地无堤防之土，则水无收束，无水则燥，无火则滥，无木则实，无金则死是也。然五脏之气，又赖胃气以成功。如金无土则不生，木无土则不载，水、火无土则无本原，脾土无胃土则不滋润是也。故脾胃谷气，不得到肺，则肺之脾胃虚；脾胃谷气，不得到心，则心之脾胃虚；脾胃谷气，不得到肝，则肝之脾胃虚；脾胃谷气，不得到肾，则肾之脾胃虚；胃之谷气，不得到脾，则脾之胃虚。若是者，脾胃顾不重哉？内伤百病，可不首固脾胃哉？请申言之。肺之脾胃虚，则热自内生，热则不能生水，而嗽、肿满诸湿证，是亦肺气不得归肾也。医学云喘，在肾为虚，在肺为实。夫所谓实者，非真实也，乃肺之阳虚不化，致水上溢高源耳！金寒水冷，非温润纳气不可；邪水射肺，非辛淡输水扶气不可。心之脾胃虚则热，热则燥，君弱者臣自强，血虚者肝自旺，火水未济，致生虚烦、心热、不寐等证，是心气不得归肾也。或曰∶心属火，火性炎上，如何下降？肾属水交于肾水；肾属水，而肾中有气，是水中有真阳，故肾水随真阳上升，以交于心火。夫真阴真阳者，心肾中之真气也。故欲补心者，先实肾，使肾得升；欲补肾者须宁心，使心得降。

肝之脾胃虚则热，热则燥，肝血一亏，肝气即亢，或风雷激搏，致生头疼、呕吐等证；或木火刑金，致生干咳、吐血等证；或燥木侮土，致生胁痛、呕吐、蛊、膈等证，是肝气不得归肾也。夫治肝较他脏尤难。他脏之邪，可移之出腑，若胆虽为肝之腑，而一囊胆汁，藏而不泻，而无出路，虽属腑而与脏无殊，故肝病较他脏为难治。则惟有清润以濡之、咸柔以潜之，沃水以生木也；甘润以缓之，培土以载木也；微苦以降之，使木火不上僭也；平润以纳之，导木火得下潜也；血能含气，气不耗血，而肝自平矣。其肝有湿热者，方可用苦降、辛通、酸泄之剂；气不条达者，方可用木郁达之之法。彼破气、耗血诸品，岂可妄用，以伐生气，以耗肝阴也哉？肾之脾胃虚则热，热则燥，肾阴一亏，肾阳即亢，或骨蒸、发热，或吐血、梦遗，或上咳、下利，是肾气不得归肾也。治法亦不外清润、温润，以增水养火而已矣；甘润、甘平，以固水火中之脾胃而已矣。脾之胃虚则中土自病，或因思虑过度，或因饥饱失宜，以致气结化湿，血结化燥，湿困脾阳，燥伤脾阴等证。胃病则不能散输精气于脾，脾病则不能上输精气于肺，地气不上腾，则天气不下降，是脾胃之气不得归肾也。此则非寒热温凉所能纳也，法当病燥则治燥，病湿则治湿，取纯甘之味，扶土生金，顺其升降之性以纳之耳！

总之，内伤百病，不起于先天，即起于后天；起于后天，又必病及先天。五脏中有一脏不秉生成之气，则形气病，形病不能无害于气，气病不能无害于形，此不易之道，相因之理也。但治之者，不可无标本先后之分。夫阴阳、脏腑、气血，有各自为病者，有相因而至者，有去此适彼者。用药之法，如腑病宜开通，不得以脏药犯之；脏病宜补益，不得以腑药犯之。腑病将及脏，治腑尤须顾脏，脏病将入腑，治脏必兼理腑。腑入脏，脏入腑，又有轻重之异，药亦不得不随其轻重而用之。更有病虽在腑，而原起于脏，则重在治脏；病虽在脏，而原起于腑，则重在治腑。盖病虽在此，不必治此，治此反剧；病已去此，犹当顾此，罔顾此则损。此阴阳标本先后轻重之大略也。

要之，天地与人，不外阴阳二气。天之阴阳失，相燮理之；人之阴阳失，医燮理之。良相、良医，总在调剂阴阳，使之两得其平焉已矣。

上一页：五行生克论
下一页：枢机论


枢机论 《医原》

枢机论

窃闻三阴三阳，有枢机焉。枢者，如门户之枢，乃阴阳开阖之转机也。《内经》枢机有二∶一曰少阴为枢；一曰少阳为枢。阴之初生为少阴，少阴，稚阴也。手少阴属心，足少阴属肾。心为人身君主之官，神明所从出。肾为阴阳互根之地，精气之本原。故少阴为转阳至阴之机窍，阴之枢也。由少阴而太阴，由太阴而厥阴，经曰∶太阴为开，厥阴为阖。盖太阴脾土，得此枢而散精以升于上；太阴肺金，得此枢而布精以降于下，能升能降，故谓之开。

由是厥阴心包络，得此枢而阴血以生；厥阴肝木，得此枢而阴血以藏，以生以藏，故谓之阖。是太阴、厥阴之开阖，皆少阴之枢所默运者也。厥阴为阴之极，阴极则阳生，而阴转入于阳，阳之初生为少阳，少阳，稚阳也。手少阳属三焦，足少阳属胆。三焦具真阳之火，其体虚润，其气氤氲。（焦，热也。满腔中热气布 ，能通调水道也。按三焦从右肾生出，心肾阴至阳之机括，阳之枢也。由少阳而太阳，由太阳而阳明，经曰∶太阳为开，阳明为阖。盖太阳膀胱，得此枢而水道通调；太阳小肠，得此枢而食物变化，通调变化，故谓之开。由是阳明胃腑，得此枢而阳气含纳；阳明大肠，得此枢而阳气收藏，含纳收藏，故谓之阖。是太阳、阳明之开阖，皆少阳之枢所默运者也。阳明为阳之极，阳极则阴生，而阳又转入于阴。

然则少阴、少阳，非阴阳出入开阖之枢机者哉？若其枢一有不利，则出入之机停；出入机停，则开阖之机废。能开不能阖，则泄泻诸病生；能阖不能开，则噎膈、便闭诸病生。

病先天则从肾起，病后天则从脾胃起。脾胃病则土不生金而金败，金败则水衰，水衰则木枯，木枯则火炽，火炽则水益涸，水涸则龙火起，龙火起而风火、雷火、燥火亦相继而起，则一身无非火矣。夫此火之来，总由于枢之不利，火即阳气外越，而不能根据附于阴者也。

若寒以降之，则火益烈而元气亡矣。故欲其枢之利，非温润之、咸柔之不可。法当滋肾之阴，纳肾之阳，盖肾为水火互根之脏，肾阴足而后水济火，肾阳固而后气归精也；法当养肝之血，达胆之气，盖肝胆为东方震巽之木，木之阴液不可耗，木之生气尤不可伐也。知少阴、少阳之为枢，而治法可悟矣。

上一页：阴阳治法大要论
下一页：卫气行度一经星经天论


卫气行度一经星经天论 《医原》

卫气行度一经星经天论

卫气，阳气也，即人之天气也。天有二十八宿，周布四面，（一面七星，四七二十八星。），主周于身，与宗气、营气度数相等。或曰∶卫气出于何所？行于何地乎？曰∶宗气积于上焦，营气出于中焦，而卫气则出于下焦。营气随宗气行于经脉之中，卫气则不随宗气入于经脉，而自行于各经脉外，及头目、手足、皮肤、分肉之间。故经曰∶清者为营，浊者为卫；营行脉中，卫行脉外。或又曰∶卫气何以出于下焦，行于脉外乎？曰∶经谓上焦如雾，（此三焦，即三谷下正以下焦如渎之畜泄乎水也。）卫气赖下焦阴中真阳，以升出中、上二焦，故卫气出于下焦。营为水谷之精气，属阴，阴性精专，自行脉中；卫为水谷之悍气，属阳，阳性剽悍滑利，故行脉外。

请析言之。平旦阴尽，由寐而寤。邵子曰∶人之神，寐则栖肾，寤则栖心，将寐在脾，熟寐在肾，将寤在肝，正寤在心。十二经脉，皆根于心。寤属阳，太阳为阳中之阳，故经曰∶人寤则目张。目张则阳气出于睛明穴（属足太阳经），而上行于头，始于足太阳，次手太阳，而寐。目合则阳气从足少阴注于肾，肾注于心，心注于肺，肺注于肝，肝注于脾，脾复注于肾，如是亦周二十五度，终而复始，如环无端。

再析言之。如卯初初刻，阴尽而寤，卫行太阳；（先行足经，次行手经。余皆同。）卯初一卯正一刻，卫复行少阳；卯正二刻，卫复行阳明；卯正三刻，卫复间行足少阴。阳尽间阴者，以足少阴阴阳互根，为人身之大根柢、大枢纽也。如是环行，自卯至申，周二十五度，阳尽于阴，阴受气矣，阴亦周二十五度。一昼一夜，漏下百刻而尽，卫气五十度周于身，如是无已，与天地同纪。知此，则人之病否、生死可以决，药之升降、补泻、表里、阴阳可无差矣。

上一页：枢机论
下一页：营气行度一经水行地论


营气行度一经水行地论 《医原》

营气行度一经水行地论

营气，阴气也，如地水之气，随天气以营运者也。天有经宿，地有经水，人有经脉。经脉者，乃营运脏腑之血，以周于内外者也。脏属阴，故脏六经为阴，如手太阴肺、手少阴心、手厥阴心包络、足太阴脾、足少阴肾、足厥阴肝是也。腑属阳，故腑六经为阳，如手阳明大肠、手太阳小肠、手少阳三焦（右肾旁三焦腑）、足阳明胃、足太阳膀胱、足少阳胆是也。

阴之大者为太阴，太阴为开，敷布阴气者也；（太阴，三阴也。经曰∶三阴为母。）阴之小者为阴，在阳行身之侧面，在表里之间。）少阳为枢，转输阳气者也；两阳合明为阳明，（阳明行腹，在表之里。）阳明为阖，收纳阳气者也。

然则阴阳分手足者何也？盖人有三焦（此三焦即三停），而三焦只是两焦，以人身中有膈膜（遮蔽浊气，不使上熏心肺）。膈膜以上，肺与心与心包络，象天，经脉因行于手，故手三阴从脏走手（阴从内起），手三阳从手走头（阳从外起，手三阳虽位居下焦，然与手三阴为表里，直相联系，故亦走手）；膈膜以下诸脏腑，皆象地，经脉因行于足，故足三阳从头走足（阳行于外），足三阴从足走腹（阴行于内）。象天者阴先而阳后，象地者阳先而阴后，此水火既济，地天交泰之道也。

或曰∶经脉既有从腹走手、从手走头、从头走足、从足走腹之不同，何谓皆根于心乎？

既曰∶皆根于心，何又谓营出中焦？肺脉亦从中焦起乎？曰∶经脉根于心，而行于腹、行于手、，繁衍无已，而要皆原于根也。心脉下缘于胃脉，犹树之根须生于地下也。根于心者，大哉干元，万物资始；缘于胃者，至哉坤元，万物资生。经曰∶心生血。又曰∶营气之道，内谷为宝。谷入于胃，乃传之肺，精专者行于经隧，常营无已，终而复始，是谓天地之纪。盖谓水谷精微之气，皆由胃出，而上注于心，奉心化赤为血，而上注于肺。阴随阳化，天气行而营气与之俱行，故每日营气之行，皆从肺经始，地上承天也。由肺经下行而注于大肠经（肺与大肠相表里），复上行而注于胃经，循注于脾经（脾与胃相表里），又上行而注于心经，由心经下行而注于小肠经（心与小肠相表里），由是而注于膀胱经，循注于肾经（肾与膀胱相表里），从肾注心包络（心肾相交），由心包络下行而注于三焦经（心包络与三焦相表里），从三焦经复上行而注于胆经，循注于肝经（肝与胆相表里），至肝经而营气一周于身，经故曰厥阴为阴之尽，厥阴为阖。尽而阖，故藏血。由肝经上行而复注于肺经，终而复始，如环无端，一昼一夜，五十度周于身，经故曰五十营。

再以经脉营运于内外者析言之。手太阴肺脉根于心，缘于胃，而上通于肺，由肺下膈，络大肠，还上膈，由肺系（喉管两旁，左是经脉管，右是络管）外行乳上三肋端，去中行旁开六寸（同身寸法），横从腋下，达肘内，循臂前廉，入寸口，上鱼际（大指后肉隆起处），至手大指内侧（少商穴）；其支者，循腕后入手次指内侧（商阳穴），而交手阳明。手阳明大肠脉，外起手次指内侧，入合谷（俗名虎口），循臂外前廉达肩，入缺盆（肩下横骨陷中），内行络肺，下膈，属大肠；从缺盆分支外行，直上颈侧，贯颊内，入上齿，还出，外行人中，挟鼻空旁（迎香穴），而交足阳明。足阳明胃脉，外起鼻空旁，上行，当目下胞之中，下入上齿，还出，挟口，绕腮，上耳前，至额角，下颈侧（结喉两旁人迎穴），入缺盆，再下行当乳之中，内行下膈，属胃，络脾，挟脐旁入气街（毛际两旁）；胃口又生一支，亦挟脐旁入气街，外行腿合缝，从合缝斜行腿面，直至足中指之外侧；又生一小支，别跗上，入大指间，出其端（厉兑穴），而交足太阴。足太阴脾脉，外起足大指端之内侧，循内踝前廉，上股（大腿）内廉入腹，行季胁（在足少阳、厥阴之里一行），上膈，挟咽，连舌本，散舌下；其支者，复从胃别上膈，注心中（从胃之别络注心，浊气乃不上僭），而交手少阴。手少阴心脉，起于心中，出属心系，心系上与肺通，由肺叶而下，曲折向后，贯脊髓，通于肾（肺、心、肾，一气相通），转而向前，下膈，络小肠；其支者，从心系上挟咽，系于目；其直者，外行腋下，循肘臂内后廉，至小指内侧（少冲穴），而交手太阳。手太阳小肠脉，外起手小指内侧，而行外侧（少泽穴），循肘外后廉，过肩后廉，入缺盆，内行络心，下膈，抵胃，属小肠；其支者，由缺盆，交肩，贯颈颊，至目锐 （目外角），却入耳中；其支者，由耳前斜络于颧，至目内（目内角）而交足太阳。足太阳膀胱脉，外起目内 ，上额交巅，分一小支，从巅至耳上角，后行，下项，循肩后，分二大支∶一大支挟脊旁开寸半第一行，抵腰中，腰中有四空，内行络肾，属膀胱，其直者，从腰下外行，贯臀，入 中（膝后曲处委中穴）；一大支又从肩膊后，左右分下，贯胛膂（脊两旁肉为膂），挟脊旁开三寸第二行，入 中，贯 内（足肚），出外踝，至足小指外侧端（至阴穴），以交足少阴。足少阴肾脉，外起小指下，斜趋足心，循内踝，入足后跟，上行股内后廉，贯脊里，属肾，络膀胱；其直者，从股内前行至合缝，由合缝上行入腹，去腹中行旁开一寸，至脐入肾，由脐上行，去中行旁开一寸五分，从肾上贯肝膈，又上行，去中行旁开二寸，至胸中入肺，循喉咙，挟舌本；其支者，从肺出，络心，注胸中（肺、心、心包络、肝四脏，皆与肾经相通），以交手厥阴。手厥阴心包络脉，内起胸中，下膈，络三焦；其支者，由胸中出胁抵腋，循心、肺二经之间，外行，起腋下三寸，乳外侧一寸许，向外上转，循臂肘内两筋之间，入掌中（劳宫穴），至中指，出其端（中冲穴）；其支者，别掌中，行小指内之次指端（关冲穴），以交手少阳。手少阳三焦脉，外起小指次指之外侧，上循手臂外两骨中间，贯肘上肩，由肩上项，交出胆经之后，入缺盆，内行，布膻中，散络心包，下膈，属三焦；其支者，外行，入缺盆，上项，系耳后，出耳上角，以屈下颊至 （目下为 ）；其支者，从耳后，内入耳中，外走耳前，交动脉间，至目锐，而交足少阳。足少阳胆脉，外起目锐 ，上头角，下耳后，循颈侧，行三焦经之前，后入缺盆；一支从耳后，入耳中，走耳前，还至目锐 ；一支别锐 ，下大迎（胃经穴，在颔前一寸三分动脉陷中），还行于 ，合三焦经，下加颊车（耳下穴名），行颈侧，亦入缺盆，由缺盆内行胸中，贯膈，络肝，属胆，循胁里，出气街（毛际两旁动脉），绕毛际，横入髀厌中（胯骨）；其直者，从缺盆外行，过肩，下腋，走身侧之季胁（胁骨下尽处），下髀厌，行膝外廉，至外踝前，还行足跗，至足小指次指之外侧（窍阴穴），生一小支，别足跗，下足大指岐骨，贯爪甲，出三毛（大指爪甲后为三毛，大敦穴），以交足厥阴。足厥阴肝脉，外起足大指爪甲端，还行足跗，走内踝，出脾脉之后，入 中，循股阴，内行，绕阴器，抵小腹，还行季胁（肝经章门穴），斜上，直乳下二肋端，挟胃，属肝，络胆，贯膈，布胁肋，循喉咙，上连目系，外行出额，与督脉会于巅；一支外行，从目系下颊，还唇；一支内行，从肝别贯膈，上注于肺，终而复始。此经脉也。

所谓十二络者，即十二经之别，所以回血入于经者也。别有脾之大络（名曰大包），出渊液穴下三寸（属胆经），布胸胁，实则身尽痛，虚则百节皆纵。又有胃之大络（名曰虚里），贯膈，络肺，出于左乳下，其动应衣，乃十二经脉之宗气（土为万物之母，故亦名宗气）。盛喘数绝者，病在中，结而横，有积也，绝不至则死，动甚者，宗气泄也。知经络之所行，则知病之所在矣。

若夫奇经（无脏腑配合之经），即足六经之别。考冲、任、督，一源而三脉，皆起于中极下（中极穴，在脐下四寸）。任脉由中极下之会阴穴，当脐中而上，至承浆穴而止。冲脉由中极挟脐旁而上，至胸中而散。督脉由中极下行，转而向后，自长强穴（尾闾骨端）而上行于背之中行，至龈交穴（牙龈内），而止。任、督二脉，一行身前，以任养诸阴，一行身后，以总督诸阳，犹天地之有子午可以分、可以合。分之以见阴阳之对待，合之以见阴阳之环行，一而二，二而一者也。阴维维一身之阴脉，阳维维一身之阳脉，又与任、督二脉相辅而行者也，阴跷起于足内踝之照海穴（属足少阴经），侧行而上于目内 之睛明穴（属足太阳经）；阳跷起于足外踝之申脉穴（属足太阳经），侧行而亦上于目内 之睛明穴。阴维、阳维、阴跷、阳跷四脉，犹八方四正之有四维也。带脉起于季胁下之章门穴，为足厥阴、少阳之会，与天枢穴平，犹天之有天腰横带也。知奇经之附正经而行，正经治而奇经亦治，亦何必深言治法，以矜奇炫异乎！

上一页：卫气行度一经星经天论
下一页：百病提纲论


百病提纲论 《医原》

百病提纲论

人禀天地之气以生，即感天地之气以病，亦必法天地之气以治。夫天地之气，阴阳之气也；阴阳之气，燥湿之气也。干金为天，天气主燥；坤土为地，地气主湿。干得坤之阴爻成离，火就燥也；坤得干之阳爻成坎，水流湿也。乾坤化为坎离，故燥湿为先天之体，水火为后天之用，水火即燥湿所变，而燥湿又因寒热而化也。水气寒，火气热。寒搏则燥生，热烁则燥成；热蒸则湿动，寒郁则湿凝，是寒热皆能化为燥湿也。

或曰∶燥、湿二气，何以寒热皆能化乎？曰∶子欲知燥湿，曷观乾坤？干象太极，首一画为阳，次二画为阴，干金本阳含阴也，故干为太阳，而非孤阳；坤之六画，即干之偶而并者，坤土本阴承阳也，故坤为太阴，而非孤阴。乾坤卦象天地，请实征诸天地。宗动天，空洞无物，无物为纯阳；宗动天最高，高则转得紧、行得健，紧而健亦为纯阳。阳之精为日，日为真火，金位之下，火气承之，天属阳，燥亦属阳，固也。然宗动天以内之八重天，星为少阴，月为太阴，真阳之下，真阴承之，故曰阳含阴。所以天之燥气下降，必含阴气以降，燥热为本（因燥而热，故曰燥热，不曰热燥），寒燥为变也（因寒而燥，故曰寒燥，不曰燥寒）。阴之精为月，月为真水，水应月而生于地，地属阴，湿亦属阴，固也。然地居天中不动，地之阳气，即天之阳气，阴随乎阳，故曰阴承阳。所以地之湿气上升，必藉阳气乃升，寒湿为本（因寒而湿，故曰寒湿，不曰湿寒），湿热为变也（因湿而热，故曰湿热，不曰热湿）。

窃闻天地之间有三际，最上一层为热际，次一层为冷际，地上一层为温际。盖因乎此，观此可知天地祗此阴阳二气。而阴阳二气，又是一气，特随升降而变焉耳！

夫燥、湿二气，各主一岁之半。冬至，阳气潜藏于地，地得阳气而湿暗动，故水泉动；交春，东风解冻，雷乃发声，东风与雷皆阳也，湿，阴也，阴随阳化，阳气渐出于地，而湿气渐生，故草木含液而萌动；交夏，温风至，阳气尽出于地，暑热蒸腾，而湿气最盛，故土润溽暑，大雨时行，天地之气化刚为柔；夏至，阳气尽出于地，而一阴甫生，燥气尚未行令；交秋，凉风至，白露降，天地始肃，阳统阴降，而燥气始动；秋分以后，雷始收声，水始涸，故湿气始收，斯时露寒霜肃，阳统阴渐降，而燥气乃行，故草木黄落；交冬，天气上升，地气下降，天地痞塞，阳统阴全降，而燥气最盛，阳气潜藏于地下，而外无所卫，故水始冰，地始冻，虹藏不见，天地之气化柔为刚。盖水旺于冬，实长于夏，火盛于夏，实藏于冬，阴阳互根，大化所以循环不穷也。观此可知燥属阳中之阴，湿属阴中之阳，且未动属阴，动则属阳。《易》曰∶吉凶悔吝生乎动。盖动则变，变则化，寒燥化为燥热，返其本也，寒湿化为湿热，因乎变也。人能体察燥湿二气之因寒因热所由生，而以之为纲；再察其化热未化热之变，与夫燥郁则不能行水而又夹湿，湿郁则不能布精而又化燥之理，而以之为目，纲举目张，一任病情万状，而权衡在握矣。

且夫燥、湿二气，为时行之气，又有非时之偏气。如久旱则燥气胜，干热干冷，则燥气亦胜；在春为风燥，在夏为暑燥，在秋为凉燥，在冬为寒燥。久雨则湿气胜，地气不收，溽暑阴冷，则湿气亦胜。在春为风湿，在夏与初秋为暑湿，在深秋与冬为寒湿。经曰∶必先岁气，无伐天和。俗谓外感为时气，时之为义，大矣哉！若以一定之成方，治无定之时邪，其不知时之甚者哉！然不独当因时也，尤当因地。西北地高，燥气胜；东南地卑，湿气胜。不独当因地也，尤当因人。六气伤人，因人而化∶阴虚体质，最易化燥，燥固为燥，即湿亦化为燥；阳虚体质，最易化湿，湿固为湿，即燥亦必夹湿。燥也，湿也，固外感百病所莫能外者也。

或曰∶外感有风、寒、暑、湿、燥、火之六气，子以燥、湿二气赅之，可推其故而析言之欤？曰∶在地成形，在天为气。六气风居乎始，寒、暑、湿、燥居乎中，火居乎终。风居乎始者，风固燥、湿二气所由动也；暑居乎中者，寒暑固燥、湿二气所由变也；火居乎终者，火又燥、湿二气所由化也。请析言之。风在卦为巽，二阳居一阴之上，外阳内阴，且阳倍于阴，故风为阳邪，风固善动数变而无定体者也。东方湿气动必雨，故曰湿风；西方燥气动必旱，故曰燥风；南方暑气动必热而湿，故曰暑风；北方寒气动必冷而燥，故曰寒风；东南之风，湿兼暑也；东北之风，湿兼寒也；西南之风，燥兼火也；西北之风，燥兼寒也。

动之得中，人物因之以生；动之太过，人物感之而病。盖燥微则物畅其机，燥甚则物即干萎；湿微则物受其滋，湿甚则物被其腐。物如此，人可知矣。寒固燥所由生，而火又燥所由成者也。经云∶燥胜则干。所以夏月炎暑司权，物见风日，则津汁渐干，人出汗多，则津液渐耗，火胜则燥固也；秋冬寒凉司令，在草木则枯萎，在露则结为霜，在雨则化为雪，在水则冻为冰，在人则手足皴裂，两间皆寒燥之气所盘结也；冬在卦为坎，一阳居二阴之中，寒冰外凝，而燥火内济，故寒燥之病易化为燥热，经谓伤寒为热病，盖寒则燥，燥则热，理相因也。若冬月阳不潜藏，地湿不收，则寒又必夹湿，所以冬得秋病，如病疟、病痢、病温者，要皆兼乎湿邪耳！至于暑，即湿、热二气，互酿为害而化为燥者也。必须分别湿多、热多。偏于湿者，化燥缓；偏于热者，化燥急。若纯热无湿，则又为中 之暑燥矣。若夫火，藏于金、木、水、土中，而动之则出，又燥、湿二气所归宿者也。故戛金取火，钻木取火，掘土取火（土之精凝结而为石，观取火于石，即可知取火于土之义）。海为火谷，江湖水动处，亦皆有火，病患亦然。金火同宫，离为君火，故肺与心动为燥火，若湿与热蒸，又为湿火；肝为震之雷火、巽之风火，故肝动为燥火，若湿与热蒸，又为湿火；肾火为龙火，龙火，水中之火，水亏火旺，化为燥火，若湿与热蒸，又为湿火；脾属土，土为杂气，故脾火多湿火，湿火伤及脾阴，又化为燥火。燥也，湿也，终归火化也。此地二生火，所以成之者也。他如春温，寒化燥而夹湿者也；风温，风化燥也；温热、暑温，湿热交合为病，而偏于热者也；湿温，湿热交合为病，而偏于湿者也；温疫，病如役扰，乃浊土中湿热郁蒸之气，而化燥最速者也；伏暑，乃暑湿交合之邪，伏于膜原，待凉燥而后激发者也；疟疾，有暑湿合邪，伏于膜原，有风寒逼暑，入于营舍，亦皆待凉燥而后激发者也；霍乱，有伤于暑燥，有伤于寒燥，有伤于暑湿，有伤于寒湿，有燥夹湿、湿化燥，相因而为病者也。审是，燥、湿二气，非风、寒、暑、火所生而化，化而成之者哉？吾故举之以为提纲。

曰∶敢问治法如何？曰∶治外感燥湿之邪无他，使邪有出路而已，使邪早有出路而已。

出路者何？肺、胃、肠、膀胱是也。盖邪从外来，必从外去。毛窍是肺之合，口鼻是肺、胃之窍，大肠、膀胱为在里之表，又肺、胃之门户，故邪从汗解为外解，邪从二便解亦为外解。燥属天气，天气为清邪，以气搏气，故首伤肺经气分。气无形质，其有形质者，乃胃肠中渣滓。燥邪由肺传里，得之以为根据附，故又病胃、肠。肺与大肠，同为燥金，肺、胃为子母，故经谓阳明亦主燥金，以燥邪伤燥金，同气相求，理固然也。湿属地气，地气氤氲粘腻，为浊邪，然浊邪亦属是气，气从口鼻传入，故亦伤肺经气分。肺主一身气化，气为邪阻，不能行水，故湿无由化，浊邪归浊道，故必传胃、肠，浊中清者，必传膀胱。

曰∶药之何如？曰∶汗者，人之津，汗之出者气所化，今气不化津而无汗者，乃气为邪所阻耳！邪阻则毛窍经络不开，即胃、肠、膀胱亦因之不开，法当轻开所阻肺气之邪，佐以流利胃肠气机，兼通膀胱气化。燥邪，辛润以开之；湿邪，辛淡以开之；燥兼寒者，辛温润以开之；燥兼热者，辛凉轻剂以开之；湿兼寒者，辛温淡以开之；湿兼热者，辛凉淡以开之；燥化热者，辛凉重剂以开之；湿化热者，辛苦通降以开之；燥为湿郁者，辛润之中参苦辛淡以化湿；湿为燥郁者，辛淡之中参辛润以解燥；燥扰神明者，辛凉轻虚以开之；湿昏神智者，苦辛清淡以开之。总之，肺经气分邪一开通，则汗自解矣。其有纳谷后即病者，气为邪搏，不及腐化，须兼宣松和化，不使之结，后虽传里，小通之即行矣。其有感邪之重且浊者，必然传里，传里即须攻下；若肺气未开而里证又急，又必于宣通肺气之中，加以通润胃、肠之品。肺主天气，天气通，地气乃行耳！燥邪大肠多有结粪，必咸以软之，润以通之；湿邪大便多似败酱，必缓其药力以推荡之，或用丸药以磨化之。燥伤津液者，滑润之品增液以通之；湿阻气机者，辛苦之味开化以行之。要之，邪伤天气，治以开豁，天气开而毛窍经络之清邪自开，即胃、肠、膀胱之浊邪，无所搏束，亦与之俱开，汗得解而二便解，如上窍开而下窍自通也。若上窍未开，而强通下窍，则气为上焦之邪所阻，不能传送下行，譬如搏足之鸟，而欲飞腾，其可得乎？邪传地道，治以通利，地气通，而胃、肠、膀胱之浊邪自通，即毛窍经络之清邪，孤悬无根据，亦与之俱通，二便解而汗亦解，如下窍通而上窍自开也。若下窍不通，而强开上窍，则气为胃肠之邪所阻，不得化汗外出，譬如海门淤塞，而欲众流顺轨，其又可得乎？审若是，天道与地道，一以贯之之道也，岂有二哉？

曰∶其有人虚证实者，当何如？曰∶人虚证实，不过加以托邪之法、护正之方，究当以祛邪为主，邪早退一日，正即早安一日，经故曰∶有故无陨，否则养痈成患，后虽欲治，不可得而治。吾故曰∶治外邪之法无他，使邪有出路而已，使邪早有出路而已矣。

或又曰∶邪无形质，根据渣滓以为形质，然则病患不与之食可乎？曰∶非也。邪之所凑，其气必虚，能食而不与之食，则胃气愈虚，譬如空城御敌，贼必直入而无所防，不独邪入于胃已也，胃无谷气，则生化之源绝，五脏皆为虚器，邪且无所不入矣。曰∶然则强与之食可乎？而亦非也。不能食而强与之食，则邪气愈遏，是 盗粮也。总之，食与不食，当视病者之能与不能，强食固不可，禁食尤不可，但当清淡养胃，不可浓浊护邪。谚有之曰∶饿不死的伤寒，谓知饥为有胃气，乃是不死之伤寒也。吾淮鞠通先生尝谆言之，奈何病家犹强食，医家犹禁食，而竟昧乎大中至正之理也哉！

曰∶外感百病，不外躁、湿二气，吾闻诸子矣。敢问内伤何如？曰∶内伤千变万化，而推致病之由，亦祗此燥湿两端，大道原不外一阴一阳也。彼古今医籍，分门别类，名色愈多，治法愈歧，徒足炫一时之耳目，反令后学无所指归，总由未能探本穷原，以察天地阴阳之理焉耳！请析言之。外感者，实也，虽虚而必先实；内伤者，虚也，虽实而必先虚。阳气虚，则蒸运无力而成内湿；阴血虚，则荣养无资而成内燥；思虑过度则气结，气结则枢转不灵而成内湿；气结则血亦结，血结则营运不周而成内燥。且也阴阳互根，气血同源，阳虚甚者阴亦必虚，釜无薪火，安望蒸变乎精微？气虚甚者血亦必虚，车无辘轳，安望汲引以灌溉？往往始也病湿，继则湿又化燥。阴虚甚者阳亦必虚，灯残油涸，焉能大发其辉光？血虚甚者气亦必虚，水浅舟停，焉能一往而奔放？往往始也病燥，继则燥又夹湿。盖化湿犹自外来，（虚湿虽从内生，然毕竟是水饮所化，犹不足中之有余病也）。化燥则从内涸矣。故因燥化湿者，仍当以治湿为本，而治燥兼之；由湿化燥者，即当以治湿为本，而治燥兼之。此治法标本先后之大要也。

曰∶脏腑轻重何如？曰∶凡因天气致病者为外感，外感先病患之天气；凡因人致病者为内伤，内伤先病患之地气。故内燥起于肺、胃、肾，胃为重，肾为尤重；盖肺为敷布精液之源，胃为生化精液之本，肾又为敷布生化之根柢。内湿起于肺、脾、肾，脾为重，肾为尤重；盖肺为通调水津之源，脾为散输水津之本，肾又为通调散输之枢纽。若是者，脾也，胃也，肾也，固肺所借以生、借以化者也。天气不下降，由于地气不上腾，顾可不分轻重也哉？

总之，病有燥湿，药有燥润，病有纯杂，方有变通。经曰∶知其要者，一言而终，不知其要，流散无穷。其斯之谓与！

上一页：营气行度一经水行地论
下一页：望病须察神气论


望病须察神气论 《医原》

望病须察神气论

经曰∶望而知之之谓神。既称之曰神，必能以我之神，会彼之神。夫人之神气，栖于二目，而历乎百体，尤必统百体察之。察其清浊，以辨燥湿；察其动静，以辨阴阳；察其有无，以决死生。如是而望始备，而望始神。春山先生曰∶人之神气，在有意无意间流露最真，医者清心凝神，一会即觉，不宜过泥，泥则私意一起，医者与病者神气相混，反觉疑似，难于捉摸。此又以神会神之妙理也。试以色论。经谓五色内应五脏，青属肝木，红属心火，黄属脾土，白属肺金，黑属肾水。此道其常也。而病则有变，甚有五色不应五脏者，此又变中之变。总之，不论何色，均要有神气。神气云者，有光、有体是也。光者，外面明朗；体者，里面润泽。光无形，主阳、主气；体有象，主阴、主血。气血无乖，阴阳不争，自然光、体俱备。经云∶生于心，如以缟裹朱；生于肺，如以缟裹红；生于肝，如以缟裹绀；生于脾，如以缟裹栝蒌实；生于肾，如以缟裹紫。盖以平人五脏既和，其色禀胃气，而出于皮毛之间，胃气色黄，皮毛色白，精气内含，宝光外发，既不浮露，又不混蒙，故曰如缟裹。又云∶精明五色者，气之华也。赤欲如白裹朱，不欲如赭；白欲如鹅羽，不欲如盐；青欲如苍碧之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如重漆色，不欲如地苍。重言以申明之，即重有神气之义。盖有神气者，有胃气者也。又云∶青如草兹者死，黄如枳实者死，黑如炱（烟煤）者死，赤如 血者死，白如枯骨者死。此气血俱亡，无光无体，神气已去者也。又云∶青如翠羽者生，赤如鸡冠者生，黄如蟹腹者生，白如豕膏者生，黑如乌羽者生。

此气血虽病，神气未伤，有光有体，不能内含而不外露者也。观《内经》论色，分平、病、死三等，虽未明言神气，而神气已寓于其中矣。

或曰∶病有万变，色于何别？曰∶天地不外燥湿，病亦不外燥湿，色亦不外燥湿。燥属天气，色多有光而浮；湿属地气，色多有体而晦。风燥、寒燥，由外搏束，主收敛，收敛则急，面色多绷急而光洁；燥搏津液痰饮，外溢于面，色多红润而浮；夹湿多红润而晦；燥邪化热，色多干红，苗窍干涩，多烦渴，甚则变枯而青黑，枯而青黑则真阴亏极，而色无光体矣。寒湿内生，色必滞暗，变黄变黑，皆沉晦不明；湿兼风，色润而浮，多自汗；湿与暑合，与热合，或湿土郁蒸之温邪，三者皆由口鼻吸入，三焦主蒸散，蒸散则缓，面色多松缓而垢晦，甚者浊邪由内蒸而外溢，如油腻烟熏者然；若由湿化燥，则又晦而且干，晦而干则湿邪未去，真阴又亏，色又无光而无体矣。

或曰∶部位何如？曰∶经谓心热病，额先赤；若青黑色，主有暴疾。肺热病，鼻先赤。

凡鼻色青者，主腹痛；微黑者，有水气。鼻准黄者，小便难；白者，为气虚；鲜红，有留饮。又曰∶肺热病，右颊先赤；肝热病，左颊先赤；肾热病，颏先赤，又主膀胱热结，小便不通。肝病者，目 青；赤主热；白睛黄，主黄胆；目 黄，为病欲愈。又曰∶心病者，颧赤；肾病者，颧与颜黑黄（颜，天庭）。赤色出两颧，大如拇指，主卒死。又曰∶色多青则痛，色黑则痹，（如霍乱闭遏，色与络脉，皆见黑色之类）。黄赤则热，多白则寒，五色皆见则为寒热。经言部位之应脏腑，以及五色辨病之说，不可枚举。学人不可不知，又不可尽拘，（表里、阴阳，传变甚速，故不可拘）。所当权于其大，以燥、湿二字为提纲，以兼风、兼寒、兼暑、化火、未化火为权变，以色中之光、体为神气，大道原不外一阴一阳也。

望色之后，即须审形窍。头为诸阳之会，因于湿，首如裹，目如蒙；痰饮上干于头，则眩晕，呕吐痰水；血燥风动，亦眩晕，头痒，头偏疼；又有肾水虚燥，阴不潜阳，气逆上行，经所谓头痛巅疾，下虚上实是也。又有肝胆燥热，木旺风生，耳目无血以养，经所谓徇蒙招尤，目瞑耳聋，下实上虚是也。（两实字，皆指虚火言，非真实也）。又有头重视身，名天柱骨倒，元气已败，此头无神气者也。

肝开窍于目（肝脉上连目系），燥病则目光炯炯，湿病则目多昏蒙；燥甚则目无泪而干涩，湿甚则目珠黄而 烂，或眼胞肿如卧蚕；阳明腑实，则谵语、妄有所见；热入血室，血耗阴伤，昼日明了，夜则低声自语，如见鬼状。开目见人，病属阳；闭目不欲见人，病属阴。

脱阳者，见鬼；脱阴者，目盲；脱阴脱阳者，病危。目有眵、有泪、精采内含者，为有神气；无眵、无泪、白珠色蓝、乌珠色滞、精采内夺及浮光外露者，皆为无神气。凡病目能识人者轻，睛昏不识人，及目直视、歪视、目小、目瞪、目睛正圆、戴眼反折、眼胞陷下，为神气已去，多不治。其直视、歪视、上视、目睛微定移时稍动者，有因痰闭使然，又不可竟作不治论。

肺开窍于鼻，燥病鼻多干涩，湿病鼻多润泽，鼻流清涕多风寒，鼻流浊涕多热，鼻孔燥如烟煤为阳毒热极，鼻孔冷滑而黑为阴毒冷极，痰饮壅遏肺气则呼吸有声，肺肾虚脱则出入气微，或喘急抬肩、鼻孔掀张。气微与掀张，则神气由此散矣。

肾开窍于耳，心寄窍于耳，胆上络于耳。暴病耳聋、耳肿、耳痛、耳旁红，属少阳风热燥邪，或肝胆热挟湿浊上壅；久病耳聋，属气虚，属精脱；若耳焦枯受尘垢，属肾水亏极，此亦内无精液，而外无神气者也。

脾开窍于口，口苦属燥热，口甜属湿热，唇口赤肿而干者热极，青黑而润者寒极，焦而红者可治，焦而黑者难治，淡白为气虚，淡白不泽为液少，唇青而反、环口黧黑、唇舌颤振不止、口如鱼口、气出不返者死，为其神气已去故也。

心开窍于舌，脾之大络系于舌本，肝、肾脉亦通舌本。凡木舌、重舌、舌衄，属心经燥热；舌菌、舌垫、舌肿大塞口，属脾经湿热，挟心火上壅；舌本强硬，为热兼痰；若舌卷短，痿软、枯小，则肝肾阴涸而舌因无神气矣。舌之有苔，犹地之有苔。地之苔，湿气上泛而生；舌之苔，脾胃津液上潮而生。故平人舌中常有浮白苔一层，或浮黄苔一层；夏月湿土司令，苔每较浓而微黄，但不满不板滞；其脾胃湿热素重者，往往终年有白浓苔，或舌中灰黄，至有病时，脾胃津液为邪所郁，或因泻痢，脾胃气陷，舌反无苔，或比平昔较薄；其胃、肾津液不足者，舌多赤而无苔，或舌中有红路一条，或舌尖、舌边多红点。此平人舌苔之大较也。若夫有病，则舌必见苔，病藏于中，苔显于外，确凿可凭，毫厘不爽，医家把握首赖乎！此是不可以不辨。

风寒为寒燥之邪，风温为温燥之邪。风寒初起在表，风温首伤肺经气分，故舌多无苔，即有黄白苔，亦薄而滑；渐次传里，与胃腑糟粕相为搏结，苔方由薄而浓、由白而黄、而黑而燥，其象皆板滞不宣；迨下后苔始化腐，腐者宣松而不板实之象；由腐而退，渐生浮薄新苔一层，乃为病邪解尽。其有初起，白苔即燥如白砂者，名白砂苔，此温燥之邪过重，宜速下之，佐以甘凉救液；亦有苔至黑而不燥者，或黄黑苔中有一二条白者，或舌前虽燥，舌根苔白浓者，皆夹湿、夹痰饮之故；亦有苔虽黄黑，消薄而无地质者，胃阴虚故也。苔有地质与无地质，此虚实之一大关也。

湿为浊邪，兼证最多。风湿伤表，苔多滑白不浓；寒湿伤里，苔多腻白而浓。暑温、湿温、温疫、温热，皆湿土郁蒸之气。冬温，因阳不潜藏，亦湿土郁蒸之余气。数者皆从口鼻吸入肺胃膜原，由里而发。春温为冬伤于寒，寒郁久而化热，寒燥之气，又能搏束津液水饮伏于膜原，与热混合，亦由里而发。暑湿晚发，名曰伏暑，因夏伤暑湿，伏于膜原，秋日凉燥之气，又从外搏遏在内之暑湿，此由表邪引动里邪而发。暑湿疟疾，亦多由此。按六气之邪，有贼邪、时邪、伏邪之分。如风寒卒感，谓之贼邪。贼邪尖颖，随感随发，顷刻不能藏伏。风温、温热、暑温、湿温、温疫、冬温等证，皆吸受时行之气，如春受风阳化热之气，夏受湿土郁蒸之气，故谓之时邪。（风阳化热，尚属正气；湿土郁蒸，则多不正之气。）时邪虽伏而后发，但不能久藏。春温、伏暑，谓之伏邪。如经所谓冬伤于寒，春必病温，夏伤于暑，秋成 疟之类，皆超时而发。或曰∶寒暑之邪，何以伏而后发？曰∶伏邪者，正邪也。寒为冬令之常气。暑为夏令之常气。常气感人，由渐而入，人多不觉。《灵枢经》曰∶正邪之伤人也，若有若无，若存若亡。谓令人当时不知所受，故能藏伏。伏邪、时邪，皆由里发，多夹湿，故初起舌上即有白苔，且浓而不薄，腻而不滑，或粗如积粉，或色兼淡黄。迨传胃化火，与糟粕相抟，方由白而黄、而黑、而燥。其暑温、湿温之邪，多黄白混合，似黄似白，或黄腻，或灰黄，而皆不燥。此等舌苔，即有下证，或大便不通、不爽，宜熟大黄缓下之，以舌苔不燥，肠中必无燥粪，多似败酱色，故不宜猛下。

此燥邪、湿邪、燥湿混合之邪，舌苔之大较也。试取叶氏所论而详言之。初起舌苔白而欠搏束；桑叶、蒌皮之类，轻清以解燥热；佐山栀皮、连翘壳之微苦微燥，以燥属金，微苦能胜之也。舌苔白而底绛者，湿遏热伏也，须防其变干，宜辛淡轻清，泄湿透热，不使湿邪遏热为要。如三仁汤蔻仁易蔻皮，稍佐滑石、淡竹叶、芦根之类，以清化之。初病舌苔白燥而薄，为胃、肾阴亏。其神不昏者，宜小生地、元参、麦冬等味以救阴，（戥分不宜过大，恐遏伏邪气）。银花、知母、芦根、竹叶等味以化邪，尤须加辛润以透达；若神即昏者，加以开闭，如普济丹、宁上丸之类，迟则内闭外脱不治。舌苔白燥而浓者，调胃承气汤下之，佐以清滑养阴之品，如鲜生地、元参、梨汁、芦根之类。（取其清滑，不滞邪气）。若舌苔白腻不燥，自觉闷极，属脾湿重，宜加减正气散、三仁汤之类，去苡仁、芦根、滑石，加醒头草、神曲，辛淡开化，芳香逐秽。舌胀大不能退场门，属脾湿胃热郁极，毒延于口，前法加生大黄汁利之，舌胀自消。舌苔白浓粘腻，口甜，吐浊涎沫，为脾瘅，乃脾胃湿热气聚，与谷气相搏，满则上溢，亦宜加减正气散，加醒头草、神曲。舌苔如碱色，或白苔夹一二条黄色，乃宿滞夹秽浊之邪，前法加宣中消滞药，否恐结闭，不能透出膜原。白苔浓如积粉，四边舌肉紫绛，乃湿土郁蒸之温邪，发为温疫，仿达原饮、三仁汤加减透邪，以防传陷。苔白不燥，或黄白相兼，或灰白不渴，慎不可投苦泄清下，此湿郁未达，或素多痰饮，虽中脘痞痛，亦不可攻，宜用开化，如杏、蔻、枳、桔、陈皮、茯苓、通草之类。舌苔黄浊，胸膈按痛，或自痛，或痞胀，此湿热混合，宜苦降辛通，如蒌贝温胆、小陷胸、半夏泻心、黄芩 滑石汤之类。然黄要有地质之黄，乃可用苦辛重剂，若消黄光滑，乃无形湿热，已见虚象，宜蒌、贝、栀、翘之类，微辛微苦，轻轻开化，大忌苦辛重剂。舌苔老黄、灰黄如沉香色，而有地质，不滑而涩，或中有断纹，或中心浓苔，此邪已传里（胃腑、肠腑），与宿滞相结，脘腹必满必痛，皆当下之。若未见此样舌苔，恐湿聚太阴为满，寒热湿错杂为痛，或湿阻气机为胀，仍当从辛淡温法开化。若苔黄薄而干，与前白薄而干者同治。热邪传营，舌色必绛而无苔。其有舌绛，中兼黄白苔者，及似苔非苔者，此气分遏郁之热烁津，非血分也。宜用前辛润达邪，轻清泄热法，最忌苦寒冰伏、阴柔滋腻，致气分之邪，遏伏内陷，反成纯绛无苔。其有不因冰伏，而舌纯绛鲜泽，神昏者，乃邪传包络，宜犀角、鲜地黄、银、翘、郁金、鲜石菖蒲、竹沥、姜汁等味，清化之中，佐辛润开闭。若其人平素多痰，外热一陷，里络即闭，须兼用宁上、普济丹丸之类，迟恐闭极痉厥。舌绛望之若干，扪之有津，此平昔津亏，湿热熏蒸，浊痰蒙闭心包，宜轻清泄热，佐宁上丸开之。舌色紫暗，扪之湿，乃其人胸膈中素有宿瘀，与热相搏，宜鲜地黄、犀角、丹皮、丹参、赤芍、郁金、花粉、桃仁、藕汁等味，凉血化瘀，否则瘀热为伍，阻遏机窍，遂变如狂、发狂之证。舌紫而肿大，乃酒毒冲心，前法加生大黄汁利之。舌绛欲伸，而抵齿难伸者，此痰阻舌窍，肝风内动，宜于清化剂中，加竹沥、姜汁、胆星、川贝等味，以化痰热，切勿滋腻遏伏火邪。舌绛而燥，邪火伤营也，宜犀角鲜地黄汤。其有因寒凉阴柔遏伏者，往往愈清愈燥，愈滋愈干，又宜甘平甘润，佐以辛润透邪，其津乃回。舌绛有碎点黄白者，欲生疳也，舌与满口生白衣如霉苔，或生糜点，谓之口糜，因其人胃、肾阴虚，中无砥柱，湿热用事，混合蒸腾，证属难治，酌用导赤、犀角地黄之类救之。舌生大红点者，热毒乘心也，导赤、犀角，加黄连、金汁治之，或稍加生大黄汁利之。舌心绛干，乃胃热上铄心营，宜清心、胃；舌尖绛干，乃心火上炎，宜导赤以泻其腑；舌绛而光亮，绛而不鲜，甚至干晦枯萎者，或淡而无色如猪腰样者，此胃、肝、肾阴涸极，而舌无神气者也，急宜加减炙甘草汤，加沙参、玉竹、鸡子黄、生龟板等味，甘平濡润以救之。黑为肾色，苔黑燥而浓，此胃肠邪结，伤及肾阴，急宜大承气咸苦下之；若黑燥而不甚浓，调胃承气微和之，或增液承气垫下之；若舌淡黑，如淡墨色，而津不满者，此肾虚无根之火上炎，急用复脉、生脉、六味辈救之；舌苔灰黑青黯而滑润者，及舌虽无苔不燥，而有如烟煤隐隐者，无热不渴，或见肢凉，此虚寒证，水来克火之象，急宜理阴煎之类温之。若舌短缩，为肝、肾气竭，难治。

看舌之后，又须验齿。齿为骨之余，龈为胃之络。燥热最烁胃津，并烁肾液。初起齿光燥如石者，热烁肾阴也。若无汗、恶寒，乃寒燥之气搏束卫分所致，宜辛凉透汗，勿用滋腻。初病齿流清血，痛者为胃火冲激，不痛者为龙火内烁，分虚实治之。齿焦而有垢者，胃热烁肾阴也，当微下之；无下证者，宜玉女煎，清胃救肾。齿上半润、下半燥者，乃水不上承，心火无济，宜清心滋水，枯处转润乃安。胃、肾二经之血，上走齿龈，病深动血，结瓣于上，阳血色紫如干漆，阴血色黄如酱豆瓣，阳血滋胃为主，阴血救肾为要。然见豆瓣色者多险，盖阴下竭，阳上厥也。齿垢如灰糕样者，乃胃气无权，湿浊用事，多死。齿无垢者死，齿如枯骨者死，肾液涸而色不荣，而齿因无神气矣。切牙，有实有虚。切牙龈者，为湿热化风。但切牙者，或痰热阻络，或胃腑热极，气走其络，皆欲作痉之象。或切牙而脉证皆衰，或在下后，此胃虚无谷气以自荣，虚则喜实故也，速宜滋益胃阴。若下后牙关紧闭，为胃气绝，不治。其有初病舌本不缩而硬，牙关咬定不开者，此痰热阻窍，先用乌梅擦之使开，（酸能生津，又酸属木，木来泄土，故擦之即开）。再进清热化痰潜肝之剂。

肾开窍于二阴，前阴利水，后阴利谷。燥病溺多清黄，湿病溺多混浊，湿热、温邪，溺多浑黄浑赤。其有病湿而溺不混浊者，在外感为邪郁气分，气不行水，以致湿热留而不行；在内伤为气虚不能传化。若论大便，燥邪多硬，湿邪多溏，燥搏气机不能化水，又多窘迫下利。伤寒化燥伤阴，下之宜猛；湿邪胶粘重浊，粪如败酱，下之宜轻。若春温、温疫、温热，内有燥粪者，又当急下阳明以存津液。伤寒大便溏为邪已尽，若协热下利，及下利稀水色纯青者，又当速下存津，不可误认为邪已尽。湿邪大便溏为邪未尽，必屎燥乃为无湿。若大便尘腐散薄，完谷不化，而无气味，或如屋漏水者，此属败象，不可误认为邪未尽。总之，经权常变，不可执一，互证旁参，乃有心得。

形窍望后，当审胸腹脏腑部位。胸中为肺之府，膻中为心之府，正在心下，有膈膜，旁有胁肋，为肝胆之分野，此数者皆清气津液往来之所。其有胸痞者，湿阻气机也；胸痛者，水结气分也，或肺气壅遏也。正在心下，以及胁肋硬痛者，乃湿热、痰饮、蓄水与气搏结使然，非渣滓也。胃为中土，西学云∶胃横居膈下偏左，脘大向左，尾小向右（胃气故由右降）。胃上口名曰贲门，其纹密，故食物易入而难出，非呕吐不开；胃下口名曰幽门，下达小肠。小肠周回叠积，下抵小腹，小肠下口横接大肠。大肠分上、中、下三回，回长尺许。上回与小肠横接，名曰阑门，其口如唇，渣滓可入不可出，上回由右胯内旁倒行而上；中回横过胃底；下回至脾下，从左软胁斜落，下达广肠，以至魄门（魄门即肛门，与肺气贯通）。肝居膈下，胃上，左右两大叶，左小右大，右大故稍偏膈肉右方，经故曰肝生于左，不曰肝藏于左。（经曰∶肝生于左，肺藏于右）。凡肝有病，最为要害。肝叶撑张则胀，肝热血燥，经络凝滞不通，下部回血壅胀，即有水血溢于夹膜之里，渐渍渐深，终成蛊胀，肚大筋青不治。

夫青筋，非筋也，血络也。青者，血燥而结也。此证多由怒郁伤肝所致，盖肝郁则热，热则燥，燥则血不流通而结，血结则不独血滞于中，即水饮亦无由吸摄，不能循其常道下输膀胱，故蛊胀多水。医者见水行水，不审水由肝血燥结所致，所以不效。《易》曰∶山风蛊。艮为山，巽为风，艮上巽下则为蛊。古人取名为蛊，为其燥木克土，象类山风之义。胆系肝右叶内，胆汁所以润肝而利肠也。肝性易燥，每取润于胆汁。凡人食后，小肠饱满，肠头上逼胆囊，胆汁渍入肠内，利传渣滓。胆有热，则上呕苦涎，热迫下行，则下泄青汁；胆受惊，亦泄青汁；肠有寒，渣滓不结，胆汁无所用事，亦致泻青。胆络凝滞，胆汁入血，又多生黄病。肝胆经脉，由胁肋下抵小腹，绕阴器，故少腹属厥阴经。肝经凝滞，则经脉结痛成疝；肝经血燥，则抽搐，燥甚则引舌与卵，故舌卷卵缩。脾附于胃。西学谓脾居胃之左，在第九至十一肋骨之内，脾形如竖掌，与胃相连。胃脘大向左，故曰脾居胃之左。外丰圆向胁，内深窝向胃，故曰脐以上属太阴经。脾质甚软，可小可大，其用在集聚往来之血，为动脉宽间之地，经故曰脾统血。脾为胃行其津液，经故曰脾为之使。人有疟疾，恶寒战栗，血脉不行于外，即缩于内，无所归藏则聚于脾，聚于脾则脾胀大，脾胀大故人脘胁胀闷，迨疟止血行，其胀自消。久久不已，脾不输精，水与血结，成为疟母。再久则湿去疟止，血燥成块，结于左肋，在体质壮者，人参 鳖甲煎丸，取血肉飞走诸灵，通和血络；若湿未去而疟未止者，取蒋氏夜光丸，通络燥湿。然此皆利于实而不利于虚也。吾乡又多有痞块，亦生左肋下，世宗越人“肥气”之说，后人又妄制五积丸药，一派消削攻下，多致人于死。不知五积与疟母之推移不动者，皆由血络燥结所致，血燥而至于结块，则营气不得行于其间，故按之坚硬不痛。治法皆以润为主，或温润，或清润，视其人之寒热用之；再佐咸润以软之，辛润以通之；有湿者，佐苦辛以化之，自无不效之理。又脾络燥结，即有血水渗泄于下，蛊胀之源，间发于此。此由思虑伤脾所致，思则气结，气结则血亦结，结则血、水不循常道，而蛊成焉。蛊胀总不外肝、脾二经血络燥结所致。观此而蛊取山风之义，更可知矣。蛊胀末路，肌肉消瘦，皮肤干黑，青络暴露，皆燥象也，非有目所共睹者哉！肾居脊骨第十四节陷中（从上数下在十四节；从下数上，在第七节。经曰∶七节之傍，中有小心是也）。与精液总管相通，经故曰肾藏精。三焦经在右肾傍，化水而通水道，经故曰肾主水，肾开窍于二阴。肾与天枢穴通，故曰当脐属少阴经。膀胱在前阴交骨之里。西学谓膀胱内有精囊，有精、溺两管，内底有两小窍，斜与肾通。按∶男子精、溺管，至前阴会而为，津液藏焉，气化则能出矣。夫所谓津者，溺是也；液者，日生之精是也。气化者，三焦之气化也。彼西学之说，尚与经义不悖。脏腑部位体用如此，知此则知病之所在矣。

然病有诸内，必形诸外，更当即着于外者言之。燥病或肌肤刺痛，手不可扪；或项背强痛，甚痛筋挛发痉，手足牵引，口噤，头摇，面黑，毛焦，唇反，眼戴，舌卷，囊缩；又有肠拘似块，伛偻难伸，及骨痿、偏枯等证。凡物干则必缩，干则必硬，干则必动，干则必痿，理固然也，在人亦然。湿病则头目昏重，肢体困倦、酸疼，嗜卧懒动，甚则神智昏沉，如痴如醉。凡物滥则必重，滥则必软，滥则必混浊而不清明，理固然也，在人亦然。燥热必烦而动，身热，口渴，揭去衣被，扬手掷足，寻衣摸席，撮空理线（此条非大实，即大虚，总以苔、脉、神色为凭）；脉来沉实有力，舌苔黄浓，阳也，热也，实也。寒湿必倦而静，无热，不渴，欲得衣被；或身重，足冷，蜷卧，恶寒；或好向壁卧，闭目不欲见光明，懒与人言，脉来软滥无力，舌苔色白，阴也，寒也，虚也。然则燥湿、寒热、虚实，不皆即外可知其内乎？

而犹不止此，盖人身之所守，莫重于五脏，而身之所主，尤莫重于一心。心也者，神气之所由生者也，顾不重哉？试以燥湿言之。燥属天气，天气为清邪，清邪不昏人神智，故风燥、寒燥、暑燥初起，令人心知所苦，如头痛、寒热，皆自知之。惟邪来迅速，直传心包者，乃有内闭神昏之候；或邪传胃腑，与浊滞相合，又令谵语、神昏。湿属地气，地气为浊邪，浊邪最昏人神智，往往温病初起，即令人神气异常，昏糊烦躁，不知所苦；间有神清而能自主者，梦寐亦多不安，闭目即有所见，有所见即谵妄之根原；又有病初起时，神智惊惶，目光外浮，反自云无病，病深时犹能行走，而身体强直（脉病患不病，谓之行尸，不治），此真阴涸极，病陷于中，神浮于外，最深最重者也，多属不治。

然此就心之一脏言之也，试再言五脏。经曰∶五脏者，身之强也。头者精明之府，头倾视深，精神将夺矣。背者胸中之府，背曲肩随，府将坏矣。腰者肾之府，转摇不能，肾将惫矣。膝者筋之府，屈伸不能，行则偻俯，筋将惫矣。骨者髓之府，不能久立，行则振掉，骨将惫矣。得强者生，失强者死。又曰∶手太阴气绝则皮毛焦，太阴者行气温于皮毛者也，气不荣则皮毛焦，皮毛焦则津液去皮节，津液去皮节则爪枯毛折，毛折者毛先死，丙笃，丁死，火胜金也。手少阴气绝则脉不通，脉不通则血不流，血不流则毛色不泽，故其面黑如漆柴者血先死，壬笃，癸死，水胜火也。足太阴气绝则脉不荣肌肉，唇舌者肌肉之本也，脉不荣则肌肉软，肌肉软则舌萎、人中满，人中满则唇反，唇反者肉先死，甲笃，乙死，木胜土也。足少阴气绝则骨枯，少阴者冬脉也，伏行而濡骨髓者也，骨不濡则肉不能着，骨肉不相亲则肉软却，肉软却故齿长而垢、发无泽，发无泽者骨先死，戊笃，己死，土胜水也。足厥阴气绝则筋绝，厥阴者肝脉也，肝者筋之合也，筋聚于阴器，而脉络于舌本，脉不荣则筋急，筋急则引舌与卵，故唇青、舌卷、卵缩，则筋先死，庚笃，辛死，金胜木也。五阴气俱绝则目系转，转则目运（五脏之精华，皆上聚于目）。目运者志先死，志先死则远一日半死矣。六阳气绝则阴与阳相离，离则腠理发泄，绝汗乃出（如珠不流），故旦占夕死，夕占旦死。又曰∶太阳之脉其终也，戴眼（上视），反折（身反向后），螈 （手足抽掣），其色白，绝汗乃出，出则死矣。少阳终者，耳聋，百节皆纵（缓纵不收，筋痿故也），目环（目运转），绝系，绝系一日半死，色先青，白乃死矣（金胜木）。阳明终者，口目动作，善惊，妄言，色黄，其上下经盛，不仁（肉绝），则终矣。少阴终者，面黑，齿长（牙龈宣露）而垢，腹胀闭，上下不通而终矣（肾开窍于二阴）。太阴终者，腹胀闭，不得息，善呕，呕则逆，逆则面赤，不逆则上下不通，不通则面黑、皮毛焦而终矣。厥阴终者，中热，嗌干，善溺，心烦，甚则舌卷、卵缩而终矣。又曰∶大骨枯槁（肾衰），大肉陷下（脾衰），胸中气满，喘息不便，其气动形（肺衰），其六月死，真脏脉见，乃与之期日。凡若此者，皆阴液绝于内，而神气夺于外者也。其论少阴、太阴上下不通两条，乃邪实正虚，正不胜邪，阴液涸极之故。故经又有五实死、五虚死之说。曰∶脉盛（心实），皮热（肺实），腹胀（脾实），前后不通（肾实），闷瞀（肝实），此谓五实；脉细（心虚），皮寒（肺虚），气少（肝虚），泄利前后（肾虚），饮食不入（脾虚），此谓五虚。浆粥入胃，泄注止，则虚者活；身汗得后利（表里皆解），则实者活。是虚者，以脾、肾为主；实者，以表里得解，邪有出路为主。此诊外感、内伤之大法也。

别有急虚身中卒至（急邪乘虚卒中身内），五脏绝闭，脉道不通，气不往来，譬于堕溺，不可为期。此不可责之于望也，外此皆可望而知之者也，故曰望而知之之谓神。

上一页：百病提纲论
下一页：闻声须察阴阳论


闻声须察阴阳论 《医原》

闻声须察阴阳论

五音∶宫属土，商属金，角属木，征属火，羽属水。肝在音为角，在声为呼；心在音为征，在声为笑；脾在音为宫，在声为歌；肺在音为商，在声为哭；肾在音为羽，在声为呻。

此五音之应五脏也，若病则有不尽然者。独是五音不外阴阳，阴阳不外燥湿。春山先生分平仄看法，实有至理。燥邪干涩，声多属仄，或干哕，或咳声不扬，或咳则牵痛，或干咳连声，或太息气短（燥甚则经络拘急，拘急求伸，故善太息）；化火则多言，甚则谵狂，其声似破似哑，听之有干涩不利之象。湿邪重浊，声必低平，壅塞不宣，古谓如从瓮中作声者然，或默默懒言，或昏昏倦怠，或多嗽多痰，或痰在喉中漉漉有声，或水停心下 有声，或多噫气（湿阻不宣，故多噫气），周身酸痛，沉重难展；化火则上蒸心肺，神智模糊，呢喃自语，或昏沉迷睡，一派皆重浊不清之象，流露于呼吸之间。他如出言壮厉，先轻后重者，外感也；出言懒怯，先重后轻者，内伤也。妄见妄言为谵语，无稽狂叫为狂言，实也。又有神虚谵语、虚烦似狂二证，当以脉、证、舌苔参之，断不可误以为实。若语不接续为郑声，无人始言为独语，此属虚居多。又有言而微，终日乃复言者，此夺气也；衣被不敛，言语善恶不避亲疏者，此神明之乱也，二者皆属危候。又如痰壅肺络，咳声不扬，金实无声也；劳瘵音哑，金破无声也。腹形充大，鼓之板实者，实也；腹皮绷急，鼓之 者，虚也。

然则燥湿、表里、虚实，不皆可闻而知之乎？而犹不止此。声出于肺而根于肾，其有无还声如鸦声者，乃肺肾将绝，金水不交，声音不能发自丹田，亦不能还至丹田，故声直而无回音耳！然亦有痰闭肺窍使然者，又当以辛润、清润开痰利窍，不可竟作不治论。至喘促一证，尤当辨认。肺为气之统，肾为气之根，肺主出气，肾主纳气，阴阳相交，呼吸乃和，若出纳升降失常，斯喘作焉。实喘责在肺，虚喘责在肾。实喘者，胸满声粗，气长而有余；虚喘者，呼长吸短，息促而不足。实喘者，出气不爽；虚喘者，入气有音。实喘，有水邪射肺，有痰饮遏肺，有客邪（六气之邪，皆能致喘）干肺，上焦气壅，治宜疏利；虚喘为肾不纳气，孤阳无根，治宜固摄。虚实分途，阴阳异治，然则闻声之道，顾不重哉！经故曰闻而知之之谓圣。

上一页：望病须察神气论
下一页：问证求病论


问证求病论 《医原》

问证求病论

病，藏于中者也。证，形于外者也。工于问者，非徒问其证，殆欲即其证见，以求其病因耳！法当先问其人之平昔有无宿疾？有无恚怒忧思？饮食喜淡喜浓、喜燥喜润？嗜茶嗜酒？大便为燥为溏？妇人问其有无胎产？月事先期后期？有无胀痛？再问其病初起何因？前见何证？后变何证？恶寒恶热孰重孰轻？有汗无汗？汗多汗少？汗起何处？汗止何处？口淡口苦？渴与不渴？思饮不思饮？饮多饮少？喜热喜凉？（喜热饮不皆属寒，尝有郁遏不通者，亦喜热饮，以热则流通故也）。思食不思食？能食不能食？食多食少？化速化迟？胸心胁腹有无胀痛？二便通涩？大便为燥为溏？小便为清为浊？色黄色淡？（二便最为紧要，乃病之外见者也）。种种详诘，就其见证，审其病因，方得轩岐治病求本之旨。岂徒见痰治痰，见血治血而已哉！

上一页：闻声须察阴阳论
下一页：切脉源流论


切脉源流论 《医原》

切脉源流论

经曰∶营行脉中。又曰∶脉者，血之府也。又曰∶十二经皆有动脉。（按∶十二经动脉，上部动脉在头，中部动脉在手，下部动脉在足，是为三部。一部三候，是为九候。上部天，两额之动脉，足少阳之颔厌也；上部地，两颊之动脉，足阳明之地仓、大迎也；上部人，耳前之动脉，手少阳之和 也。中部天，手太阴之太渊、经渠也；中部地，手阳明之合谷也；中部人，手少阴之神门也。下部天，足厥阴之五里也；下部地，足少阴之太溪也；下部人，足太阴之箕门也。下部之天以候肝，地以候肾，人以候脾胃之气；中部天以候肺，地以候胸中之气，人以候心；上部天以候头角之气，地以候口齿之气，人以候耳目之气。下部天，女子则取太冲；下部人，胃气则候于阳明之冲阳，仲景谓之趺阳。《难经》三部者，寸、关、尺也。九候者，浮、中、沉也。又是一法。）《内经》诊法三部九候，就十二经之动脉诊之，以决死生，以处百病，以调虚实，而除邪疾，部位分明，毫厘不爽。迨扁鹊兴，着《八十一难经》，将十二经脉均诊于两手，以图简便，其法亦自《内经》得来。经曰∶尺内两傍，则季胁也（季胁包藏脏腑）。尺外以候肾，尺内以候腹中；（内外者，一部中之内外也。浮为外，沉为内，非两条脉也，辨见《金鉴》。柯韵伯云∶凡脏腑近背者，皆候于外，近腹中者，皆候于内。《金鉴》谓五脏皆当候于内，六腑皆当候于外。《内经》内外字，是传写之误）。中附上（关部），左外以候肝，内以候膈，（按∶心、肺居膈上，肝、脾、肾居膈下。五脏俱注于膈，肝、脾、肾、胆之脉，俱贯膈而上；心、心包络、肾、三焦、肠、胃之脉，俱从膈而下。是膈为十一经必由之道）。右外以候胃，内以候脾。上附上，（寸部）。右外以候肺内以候胸中，左外以候心，内以候膻中。前以候前，后以候后。（关前以候前，关后以候后）。

上竟上者，胸、喉中事也；下竟下者，少腹、腰、股、膝、胫、足中事也。

或曰∶十二经脉，手六经脉走手，足六经脉走足不走手，今皆诊于手者何也？曰∶崇其原也。十二经脉根心而生，而上通于肺，以回于下。心主血，肺主气。气为血帅，故肺主藏气而朝百脉。十二经之气，皆受之于肺。平旦寅初，肺气流布，起于寸口（寸口又曰脉口、曰气口，乃寸、关、尺三部之总名，非但指寸之一部已也），营运十二经中，周而复始，一日一夜，五十度毕。（按∶人经脉，上下左右前后，二十有八，周身十六丈二尺。人一呼脉行三寸，一吸脉行三寸，一呼一吸，合为一息，一息脉行六寸，二百七十息，气行十六丈二尺，一周于身。人一日一夜，凡一万三千五百息，气行五十度周于身，漏水下百刻，凡行八百一十丈，即十六丈二尺而积之也）。次日平旦寅初，复会于寸口。寸口者，脉之大会，故十二经之盛衰，悉见于此。经曰∶经脉者，常不可见也（经脉近筋骨走，故肉浓处按之不觉跳动，肉消处按之方见）。其虚实也，以气口知之，此气口所以独为五脏主也。人生不过气血两端，万病亦不过病气血两端。心为主血之脏，肺为藏气以运血之脏，心肺二经之脉，皆走气口，探其源不可知其流乎！

曰∶脉有尺寸何说？曰∶人身上下两焦，中有膈膜一层，以分阴阳之界。《难经》分寸为尺，分尺为寸，（关上分去一寸，余者为尺。关下分去一尺，余者为寸）。阴得尺中一寸，阳得寸内九分。盖象乎此。（关以下至尺泽，皆谓之尺，而诊脉则止候关下一寸。关以下至鱼际，皆谓之寸，而诊脉则止候关上九分。曰九分者，其下一分为关耳！关仅一分，象膈膜故也）。曰∶关以前者，阳之动也（诊心肺）脉尝见九分而浮，过者法曰太过，减者法曰不及，若上者，阴气不能营，谓之格；阴气太盛，阳气不能营，谓之关；（按∶《三难》及《三十七难》关得尽其命而死矣。（此数句出《难经》。）

或又曰∶既以尺寸分阴阳，又云脉有轻重者，何谓也？曰∶此亦诊阴阳之法也。曰∶初持脉如三菽之重，与皮毛相得者，肺部也；如六菽之重，与血脉相得者，心部也；如九菽之重，与肌肉相得者，脾部也；如十二菽之重，与筋平者，肝部也；按之至骨，举指来实者，肾部也。夫人呼出心与肺，吸入肾与肝，呼吸之间，脾受谷味，故浮者阳也，沉者阴也，脾在中州，故其脉在中。《灵枢·九针篇》曰∶肺主皮，心主脉，脾主肌，肝主筋，肾主骨。

扁鹊从此悟出，分轻重五等，诊候五脏本象之脉，以别太过不及之为病，实足辅翼经文，而为诊候之大法。

曰∶诊法如此，《内经》又以寸、关、尺分发脏腑者，何谓也？曰∶人正南面而立，心属南离，故候于寸；人之有心，犹天之有日，日出于东，故心候于左寸。肺主天气，故亦候于寸；肺属西方金，故候于右寸。肝、胆属震巽木，故候于左关；脾、胃属中央土，故候于右关。肾与膀胱属坎水，故候于两尺；三焦生右肾傍，故候于右尺。二肠为至浊至下之腑，当候之于尺∶小肠与心相表里，候于左尺；大肠与肺相表里，候于右尺（按∶扁鹊《十难》据脏腑表里之说，将大、小肠候于两寸。西晋王叔和遵之。元、明诸家，力辨其非，谓二肠为至浊至下之腑，断不能候于至上之寸部。近代黄坤载又谓二肠腑虽至浊，经行头上则至清。徐灵胎亦以为然。喻嘉言、罗东逸仍从元明诸公驳正之说。御纂《金鉴》配二肠于尺部。

按∶《内经》尺内以候腹中一句，当谨遵《金鉴》。又按∶叔和谓左尺候肾水与膀胱，右尺候命门相火，盖误以三焦为命门也。考命门之说，《内经》不载。《内经》所谓之命门，指眼目而言，后人以肾为人身之根蒂，故谓两肾中央为命门，其实命门即两肾之称，诊肾即是诊命门。叔和右尺诊命门之说，其误可知。膀胱与肾相表里，肾候之两尺，膀胱亦当候之两尺，惟三焦在右肾傍，当候之右尺）。再以三焦言之。肺为华盖，居于至高，故候于寸；右肺大于左（左肺二叶，右肺三叶），故经谓肺藏于右，肺气由右而降，故候于右寸。心象日，故候于寸。心居肺下而位乎中，肺稍偏于右，是心稍居肺左矣。心血从心左下窍而生，故曰候于左寸。肝、胆、脾、胃同居膈膜之下，故候于关。肝生于左，故候于左关；脾虽居胃之左，而与胃相连，胃之下口由右而降，故候于右关。肾居腰脊，故候于两尺。大小肠、膀胱、三焦同位于下焦，故亦候于尺。《内经》三部分发脏腑，盖象乎此。虽然，古人亦据常理言之耳！人身气血，一气贯通，区区一寸之地，不必拘分，亦不能尽验。

他如男女左右及奇脉斜行之说，更难尽凭。东垣左手人迎主外感（人迎，穴名，在结喉两旁，与肺脉同诊），右手气口主内积之说（六脉均谓气口），尤属不经。学人不可不知，亦不可尽拘，但能得其提纲，则权衡在握矣。

曰∶诊法何如？曰∶诊法之精，无过《内经》。经以浮、沉、缓、急、大、小、滑、涩八脉，辨表、里、寒、热、虚、实、顺、逆。曰诸浮者，病在阳；诸沉者，病在阴；诸急者，多寒；缓者，多热；（寒主收引，故脉紧急；热主蒸散，故脉缓数）。大者，多气少血；小者甚（如微浮、甚浮、微沉、甚沉之类）。悬绝（如太过至三倍、四倍，不及止一至、二至、绝无之类）之三等，以察病之进退、顺逆、死生，何其精且约乎！及仲景以阴阳着脉为十，以浮、数、动、滑、大为阳；沉、涩、弱、弦、微为阴。诊阴阳之法，又莫过于此。迨叔和兴，繁脉象为二十四，且撰出七表、八里、九道之名（九道更不可解），愈多愈乱，皆由于未审夫脉之有大原也。夫脉之大原，缘于胃气。经曰∶五脏皆禀气于胃，脏气不能自至于手太阴，必因胃气，乃至于手太阴。若邪气胜，精气衰，胃气不能与之俱至于手太阴，故真脏之气独见。独见者病胜脏也，病胜脏曰死。又曰∶四时百病，胃气为本，人无胃气曰逆，逆者死。

若是者，胃气顾不重哉？然推胃气之原，又生于谷气。经曰∶食气入胃，浊气（即谷气）归心，淫精于脉，脉气流经（十二经），经气归于肺，肺朝百脉，输精于皮毛，毛脉（即肺脉）合精，行气于腑（六腑），府精神明（六腑精气神明），留于四脏。气归于权衡，权衡以平（肺主治节，分布气化，以得其平），气口成寸，以决死生。又曰∶得谷者昌，绝谷者亡。审是，谷气不又为胃气之本乎？

曰∶胃气脉何如？曰∶胃气脉和柔轻缓，匀净分明，三部九候，皆要如此，中候尤重，非仅诊于右关一部已也。经曰∶春胃微弦曰平。胃而微弦者，轻虚而滑，端直以长，如循嫩竹竿梢之象。弦多胃少曰肝病。弦多胃少者，滑硬弹指，如循长竿者然。其气来实而长，此谓太过，病在外；其气来不实而微，此谓不及，病在中。太过则令人善怒，忽忽眩冒巅疾；不及则令人胸痛引背，两胁 满。但弦无胃曰死。但弦无胃者，中外急劲，如按弓弦，如循刀刃，此真肝脉见也，色青白不泽，毛折乃死。夏胃微钩曰平。胃而微钩者，圆满滑利，来盛去衰，如连珠，如循琅 （美玉）。钩多胃少曰心病。钩多胃少者，喘喘连属，其中微曲，有急促相仍之象。其气来盛去亦盛，此谓太过，病在外；其气来不盛，去反盛，此谓不及，病在中。太过则令人身热肤痛为浸淫（蒸热）。不及则令人烦心，上见咳唾，下见气泄。

但钩无胃曰死。但钩无胃者，前曲后居。前曲者，轻取则坚，强而不柔。后居者，重取则牢，实而不动（坚而且滞），如操革带之钩，全失冲和之气，此真心脉见也，色赤黑不泽，毛折乃死。长夏胃微软弱曰平。胃而微软弱者，和柔轻缓，匀净分明，如鸡践地，从容不迫。弱多胃少曰脾病。弱多胃少者，轻疾不缓，如鸡举足者然。太过则令人四肢不举（湿胜）；不及则令人九窍不通，（经曰∶脾脏者土也，孤脏以灌四傍者也。今不能灌溉，故不通），名曰重强中止，如屋之漏，点滴不匀，又或如水之流，去而不返，此真脾脉见也，色黄青不泽，毛折乃死。秋胃微毛曰平。胃而微毛者，厌厌聂聂，如众苗齐秀者然，轻浮和缓，如落榆荚者然。毛多胃少曰肺病，毛多胃少者，不上不下，往来涩滞，或如循鸡羽，轻浮而虚。其气来毛而中央坚，两旁虚，此谓太过，病在外；其气来毛而微，此谓不及，病在中。太过则令人气逆而背痛；不及则令人喘，呼吸少气，而咳，上气见血，下（指气下）闻病因（呻吟）。但毛无不泽，毛折乃死。冬胃微石曰平。胃而微石者，喘喘累累，沉而圆实流利，乃阴中藏阳之象。石多胃少曰肾病。石多胃少者，坚搏牵连如引葛然，其气来如弹石，此谓太过，病在外；其去如数者（如数者，动止急促，有似紧数，愈虚则愈数，乃真阴亏损之象，原非阳强实热之数），此谓不及，病在中。太过则令人解 （寒不寒、热不热、弱不弱、壮不壮），脊脉痛而少气，不欲言；不及则令人心悬如病饥， 中清（侠脊两傍空软处名 。清，冷也），脊中痛，少腹满，小便变。但石无胃曰死。但石无胃者，散乱而劲，如夺索，如弹石，此真肾脉见也，色黑黄不泽，毛折乃死。凡此皆面兼二色者，五行相克之道也；皆曰不泽者，阴液销亡，色由无光而无体也；皆曰毛折乃死者，肺之化源绝也，草木之枯萎也，先本实而后枝叶，其即毛折不泽之义也。夫观《内经》诊法，四时百病，一以胃气为本，即以五脏本脉之微甚，诊病之太过不及，以微甚之相去悬绝，知胃气已亡，决之曰死。理何其精，法何其约乎！

且夫诊法有以约为贵者，亦有以博为贵者，盖以一脉能兼数病，一病能兼数脉，真伪固当辨认，常变尤贵圆通。试取景岳十六脉而详辨之。浮在皮毛，主阳，主表，主风，固也，然有真正外感初起，阳（阳气）为阴（阴邪）蔽，脉反不浮者，亦有紧数而略兼浮者，审其发热、无汗、头身疼痛，为表邪而开达之，阳气得通，脉始转浮。更有里邪解后，表邪外达，沉小数实之脉，转为浮缓，浮缓为外解之征，日内可冀得汗，此先里后表病也；其有里邪解后，而脉反浮躁者。此邪火伤阴，病胜脏也，名阴阳交（阳邪交于阴分），不治。又有内伤阳气虚者，脉必浮而无力；阴血虚者，脉必浮而空豁，浮而弦数。是浮不可概言表。即谓浮而无力为虚，浮而有力为实，似可不误，然有浮大弦硬之极，甚至四倍以上者，又非有力之谓，乃真阴涸极，孤阳无根，胃气已无，真脏脉见，不可不知。又有兼脉，如浮紧风寒，浮数风热，浮虚伤暑（暑月汗多，伤阴、伤气，所以脉虚），浮缓伤湿，浮大伤热，浮滑宿食，浮芤失血之类，更宜参看。

沉行筋骨，主阴，主里，主气郁，主寒，主水；其病为停饮，为 瘕，为胀满，为厥逆，为洞泄。沉细为少气，为寒饮，为胃中冷，为腰足痛，为 癖；沉迟为痼冷，为精寒；沉滑为宿食，为伏痰；沉伏为霍乱，为胸腹痛；沉数为内热；沉弦为痰饮；沉紧为胸腹痛。然沉虽主里，亦有外感初起，寒燥之气搏束皮毛，阳为阴蔽，脉不能达，反见沉紧而数者，见有寒热、头痛等证，即是表邪。是沉不可概言里。更有沉而细者，或为阳气不舒，或为阳虚气陷，又不得以沉专主气滞。凡此皆于有力、无力辨之，庶可不误。

迟脉三至，为阴，为寒，为虚。气寒则不行，血寒则凝滞。寸迟则气虚不化精，尺迟则精虚不化气。若迟兼滑大，多主湿痰顽痹；迟兼细小，必是真阳亏损，或阴寒留蓄于中，则为泄痛，或阳气不卫乎表，而生外寒，以迟为寒、为虚固也。然有湿温、暑温、温热初起，脉见沉迟，此非虚寒也，乃湿热郁蒸之邪，口鼻吸入，从里而发，所以脉象模糊，至数不清，有类沉迟也；遏而无力，亦勿作虚视，乃温热熏蒸散漫，所以脉不鼓指也。热病初退，余邪未清，正气未复，脉多迟滑。是迟不可概言寒。凡此于气色、舌苔、神情、见证验之，乃可无误。

数脉六至，有虚有实，不尽主热。热邪主蒸散，脉多缓滑。经曰∶缓者多热，缓而滑者为热中。又曰∶数则烦心。及《难经》有数脉为热之说，举世宗之，要不可以不辨。一伤寒在表，脉必紧数，此寒燥之气搏束使然，非热也。一疟作时，脉必浮数，疟止脉则和缓，岂作则有热，止则无热乎？此营卫交争使然，非热也。一痢疾脉多数而弦、数而涩。仲景曰∶弦为阴脉。沉弦为饮。其数而弦者，湿郁气血也；其数而涩者，（涩字与遏字不同，涩是干涩，有如刀刮竹之象），燥伤血液也，非热也。一痈疡初起，脉多数，此邪壅气血也，非热也。一痉病脉多数，表痉为风寒外搏，里痉为血燥生风，非热也。一 瘕里疽，脉多数而涩，此血燥而结，脉所以数涩不利也，非热也。一胎脉多数而滑，此冲任血旺也，非热也。更有阳虚者，数而缓大；阴虚者，数而弦涩。愈虚愈数，愈数愈危，真脏脉见，数而散乱，数而坚劲，岂可误以为热乎？总之，邪正相争者，多数脉；阴虚成劳者，尤多数脉。数而有力为实，数而无力为虚，是热非热可无瘥矣。

洪脉状如洪水，来盛去衰，是为阳脉。洪而有力，为阳实耗阴，或为头痛、面热、烦渴、咽痛，或为痈疡、斑疹，或为动血，或为二便不通等证；若洪而无力，乃阴虚阳亢。是洪不可概言实。

微脉纤细无神，浮弱之极，是为阴脉，主气虚、阳虚，或畏寒、少气，或胀满、食不化，或呕吐、泄泻，或腰腹痛，或眩晕、厥逆。然亦有痛极气闭，营卫壅滞，似微而实遏者。

是微不可概言虚。

滑脉往来流利，如珠走盘，阳也。滑而和缓，为营卫充实，禀赋充浓。妇人滑而圆满，经断无他病，为胎孕。大抵沉分圆滑者多男，浮分圆滑者多女。若病患缓滑而大，为内热蒸散，滑数有力，为痰、为食，多见胀闷、呕吐等证。凡病虚损者，泻痢久者，脉多弦滑，此脾、肾受伤故也，不得概以火论。

涩脉往来艰涩，如刀刮竹，阴也（此阴字，非阴寒也，血主阴，涩乃血少之象）。外感涩而紧数，为寒燥搏束，主身热无汗，或皮肤刺痛，或咳嗽不爽，胸臆牵疼；内伤涩而弦数，为血燥阴伤，男子伤精，妇人不孕。多由七情不遂，营气耗伤，血无以充，气无以畅，在上有上焦之不舒，在下有下焦之不运，在外有筋脉之拘挛、麻痹、枯痿，在里有风、劳、蛊、膈、瘰 、内疽、乳岩、 瘕等证。总之，皆血虚化燥，由燥而结，由结而坚，致成干涩内着之候。

弦脉弹指，如张弓弦，按之有余，阳中阴也。（仲景谓弦为阴脉。阴非寒也，乃病伏于里之说。观下诸病便知）。弦而滑大，病在阳、在外；弦而细涩，病在阴、在内。外病为痰饮蓄水，阳中伏阴，或眩晕、呕酸，或胸胁疼胀，或为疟、痢、痹、疝（疟脉多弦，弦为饮邪，饮即湿也，饮伏胸胁少阳部位，阻遏清阳，故脉多弦。世认弦为少阳风邪，又不尽然）；内伤为水亏木炽，木强土弱，为虚劳、寒热、类中、偏枯、噎膈、蛊胀等证。凡人脏腑得胃气所及，则五脏皆和；见肝木相侵，则五脏俱病。盖以木之滋生在水，培养在土。若木气过强，则水土皆败，而且水又为肝阳所耗，土转被木贼而伤。肾为精血之本，胃为水谷之源，根本受伤，生气败矣，所以木不宜强也。故凡病脉见和缓者顺，见弦强者逆，见弦甚者死，为其脏阴已尽故也。观《内经》真脏脉见，即与之期日可知。

芤脉浮大中空，按如葱管，为孤阳脱阴之候，主阴虚发热，失血脱血，头晕目眩，惊悸怔忡，喘急，盗汗，气无所归，血无所附。芤虽阳脉，而阳实无根，大虚之兆。

紧脉急疾有力，坚实搏指，阴多阳少，乃阴邪击搏之候，主寒燥，主痛。紧数在表，为伤寒发热、无汗、头痛、项强等证，或为痹、为疟；沉紧在里，为心胁疼痛、胸腹胀满，为中寒逆冷、泻痢、阴疝、 癖等证，在妇人为气逆经滞，在小儿为寒燥搏束生痉之候。

缓脉四至，从容和缓，浮沉得中，胃气冲和，是为平脉，必兼他脉，乃可断病。缓而滑大，多主实热；缓而迟细，多主虚寒。然实热必缓大有力，或为烦热、胀满、二便不利，或为痈疡，或伤寒、温病愈后，余热未清，亦多有此脉；虚寒必迟缓无力，为阳虚畏寒、气怯眩晕、痹弱痿厥、飧泄疼痛、精寒肾冷、小便频数等证，在女子为经迟血少、气不统血等证。凡病但得缓脉易愈，以其未失冲和之气故也。

结脉脉来忽止，止而复起。旧诀以数来一止为促，促脉为热，为阳极；缓来一止为结，结脉为寒，为阴极。浮结为邪在表，沉结为积聚在里。促、结二脉，又通谓为气血痰食、积聚瘕、七情郁结等证。又动而中止，不能即还，良久复动，动而复止，止有常数为代。主五脏无气，为呼吸存亡之候；又为女胎三月，冲任恶阻，往往脉代，不主于病。观旧诀所云，是以结、促为实，以代为虚也。以余验之，又不尽然。暴病见结、促、代脉，多主中有留滞、郁结等证；久病见促、结、代脉、多主忧思气结、血结使然。但缓而结者多阳虚，数而结者多阴虚，代脉为气血衰残，力不接续，更属虚极。缓者犹可，数者更甚，代者尤剧。此可以结之微甚，察血气之消长，故总谓之结脉。又有无病而一生见结脉者，此禀赋之异也，不可不知。

伏脉若有若无，附骨乃见，或火闭而伏，或寒闭而伏，乃一时阴阳潜伏，阻塞气机之象。主霍乱痛极、疝瘕闭结、食滞水饮、怒忿厥逆等证。有心腹痛极而伏者，有气逆于经，脉道不行而伏者，有偶因气脱，不相接续而伏者。然必暴病、暴逆乃有之，开其闭而脉自复矣。若积困绵延，脉本微细，渐至隐伏者，乃炉火将绝之兆，安得尚有所伏哉？

虚脉无力无神，经所谓按之不鼓是也。浮而无力为血虚，阴气不内营也；沉而无力为气虚，阳气不外鼓也；洪数无力为阴虚，阴不潜阳也；迟细无力为阳虚，气不化精也。阴虚则金水亏伤，龙雷易炽，而五液神魂之病生焉。或喘咳、劳热，或惊悸、盗汗，或失血、梦遗。阳虚则火土气衰，真元日损，而君相化源之病生焉。或头目昏眩、呕吐亡阳，或胸膈胀满、泄则腹疼，或溺有余沥、寒精自滑。救阴者，壮水之主，以制阳光；救阳者，益火之原，以消阴翳。渐长则生，渐消则死。

实脉举、按皆强，鼓动有力，为三焦壅塞之候。表邪实者，浮大有力；里邪实者，沉小有力；火邪实者，洪滑有力；寒邪实者，沉紧有力。然实脉有真有伪，真者实而聚，伪者实而散，辟辟如弹石，散乱如解索，乃肝肾真脏脉也，非实也，须兼形证察之，庶几不误。

凡此皆脉之有真有伪，不可不辨者也。

试再言常变。浮而无力为阳虚，常也。然阳虚者必反见阴脉，阳愈虚，脉愈沉细，此真阳不能鼓舞也。如沉极而反浮，是微阳欲脱之兆；若得补药渐浮，而仅得之中候，乃为吉象。倘忽然而浮，浮而短涩无根，是肺之真脏脉见；浮而散大无根，是心之真脏脉见，阳将脱矣，汗出如珠不流乃死。沉而无力为阴虚，常也。然阴虚者必反见阳脉，阴愈虚，脉愈浮数，此真阴不能潜阳也。如浮极而转沉，是真阴将绝之兆。若得补药渐沉，而仅得之中候，乃为吉象。倘忽然而沉，沉而欲绝，知阴将脱矣，色黑黄不泽乃死。暴病脉当有力，而反模糊不清者，此邪遏于内也，非虚也；其有沉弱细微，至数分明者，此正不胜邪也。久病脉当柔软，而反弦涩细数者，此真阴欲涸也。浮沉辨表里，常也。然沉脉亦有表证，浮脉亦有里证。凡察外感，当以紧数与否为辨。盖表寒主收引，脉皆紧数而浮；温热从里发，脉多紧数而沉。更有脉息素小之人，见似紧非紧，较平日稍为滑急者，即是外邪。又有邪轻者，或初起未甚者，亦多如此，是又不可不兼证察之。若其脉紧急太甚，和缓全无，脉虽浮大，自非表邪。凡辨内伤，见甚浮、甚沉、甚迟、甚数、甚大、甚小、甚微、甚实，皆是劳伤之候。但渐缓则有生意，若弦甚者病必甚，数甚者病必危，弦细再加紧数，则百无一生，以无胃气故也。又有始也，为浮、为大、为滑、为动、为数（五阳脉）；继也，反沉、反弱、反涩、反弦、反迟（五阴脉）。此由表入里，由腑入脏之机，其病也进。始也，为沉、为弱、为涩、为弦、为迟；继也，微浮、微大、微滑、微动、微数。（微字宜玩，五阴脉虽喜转阳，若忽然暴见，又是脱象）。此由里出表，由脏出腑之机，其病也退。又有脉体本大，而更加洪数，此邪气日甚也，其病也进；脉体本小，而渐至缓大，此胃气将至也，其病也退。又有五阳脉终为阳，而始为有力之强阳，继为无神无气之微阳，知阳将绝矣；五阴脉虽喜变阳，若忽然暴见，知阳不附阴，孤阳飞越，反照之不长，余烬之将灭也。又有不以部位拘者，如诸弦皆属肝脉，诸洪皆属心脉，诸软皆属脾脉，诸浮皆属肺脉，诸沉皆属肾脉是也。又如头痛一证，脉应在寸，常也；若少阳、阳明之痛，则不候之寸而候之关，太阳里邪蓄水之痛，又不候之寸而候之尺。遗、淋等证，脉应在尺，常也；若气不摄精，心为热灼，又不候之尺而候之寸。又如六脉中有一脉独乖者，即当于独乖之一脉求之，景岳所谓操独见也。又有素大、素小、素阴（六阴）、素阳（六阳）之脉，此禀之先天，非病也，病则脉又不同矣。

总之，脉以胃气为本。经曰∶脉弱以滑，是有胃气。又曰∶邪气来也，紧而疾；谷气来也，徐而和。夫谷气，胃气也。胃气为气血之本原，故无论何脉，但得兼而软滑和柔之象，便是有胃气，虽病无危。若今日尚和缓，明日更弦急，知邪气之愈进；今日甚弦急，明日稍和缓，知胃气之渐至。顷刻之间，初急后缓者，胃气之来也；初缓后急者，胃气之去也。察邪正进退生死，一以胃气为主，则得所指归矣。然又有一切痰脉，不能以常情论者。王中曰∶痰滞气机，往往脉见虾游、雀啄、代止之形，顷刻之间，时有时无，时大时小，或尺寸一有一无，或关上不见，或两三路乱动。有素息多痰，不时而然者，有忽然而然者，有僵仆卒中而然者，皆非死脉也。凡此皆其变焉者也。知常知变，乃可与言诊。

且夫辨真伪，察常变，固贵求诸博；而审病因，观进退，决死生，又贵返诸约。盖以天地不外阴阳，阴阳不外燥湿。春山先生分刚柔、圆遏、神气六字看法，最妙。病有燥湿，脉有刚柔；病有进退，脉有圆遏；病有死生，脉有有无神气。学人以刚柔、圆遏、神气六字为纲，以诸脉为目，则由博返约，纲举而目张矣。刚脉者，即古所谓弦、紧、动、涩、牢、革诸脉是也，按之有尖滞弹指之象，主阴虚之燥病。凡物少雨露滋培，势必干涩，人少血液灌溉，亦必干涩，有同然也，故以刚脉属阴虚化燥之病。柔脉者，即古所谓濡、缓、滥、滑、微、细诸脉是也，按之如丝线，湿泥柔软之象，主阳虚之湿病。凡物少风日暄动，势必软滥，人少火土蒸运，亦必软滥，无二理也，故以柔脉属阳虚化湿之病。夫阴阳以气言，刚柔以质言，脉为血脉，有气有质者也。故欲知阴阳之气，须辨刚柔之质，不独内伤为然也，外感亦然。但外感以刚、柔二字审病因，以圆、遏二字观进退。刚而遏者，为燥邪；柔而遏者为湿邪。再以浮、中、沉三候，以察邪之浅深，自有心得。此皆气血为邪所阻，不能循其常席，一“遏”字足以赅之。暑湿之气（温病即暑、湿、热三气夹杂之邪），从口鼻吸受，病发于内，脉必似数似缓，或不浮不沉而数，或濡缓模糊，至数不清，皆遏象也。至于风，无定体者也，兼寒燥者紧数而浮，兼暑湿者濡缓而浮（风为阳邪，故脉兼浮）。火，无中立者也，六气皆从火化。化火在经、在气分，脉必洪缓；化火入胃腑，与渣滓相搏，脉必沉实而小，甚则沉微而伏。实而小，微而伏，亦遏象也。迨里邪既下，脉转浮缓而不沉遏，日内必得汗解。若汗后脉仍沉数者，邪未尽也；汗后脉转浮躁者，邪胜正也；汗后必身凉脉静，乃为邪尽。夫静者，沉细之谓。然脉虽沉细，而至数分明，与前之涩滞模糊者不同，数日内食进虚回，则脉转圆浮矣。圆脉与遏脉反。遏者，病邪遏伏也；圆则气血通调，精神贯注，何病之有？

昔人以胃、根、神三字为诊家妙诀。高鼓峰以脉圆为病愈。此圆之一字，又得胃、根、神三字之神髓矣。夫胃、根、神三字，犹不甚确。盖有胃即是有神，和柔轻缓，匀净分明，如鸡践地，从容不迫，所谓胃气者如此，所谓脉贵有神者亦如此。至根字之说，古人以沉候为根，又以尺部为根中之根。歌曰∶枝叶虽枯槁，根本将自生。诊危证之脉，必求根以为断。然以沉候、尺部为根，仍未得根中之气。尝见五脏绝脉，惟肺绝，脉如风吹毛，空而无根，其他脏绝，脉沉候尺部皆按之鼓指，分外坚搏，如弹石，如循刀刃，如雀啄，如操带钩，皆无神而有根者也。然有根而亦死者，何也？盖犹木根深入地中而死者，不得气故也。夫木根虽下垂，而根上旁须四面旋绕，得四方之土气，气盛方能旁见侧出，枝叶四布。人之脉，隐于肌肉之内，不但下至尺，深至筋骨，亦必按之中间，与肌肉相连一片，如是则气血交纽，营卫未离，谓之有气，有气便是有根。尝见阴亏之辈，以及年高之人，其脉若独然一条扛起，似与肌肉不相联系，阴与阳分，是谓无气，万物非气不能融贯通连，故言根不若言气，言胃不若言神。心主神，肺主气，神、气二者，非脉之大原者哉？

上一页：问证求病论
下一页：内伤大要论


内伤大要论 《医原》

内伤大要论

《内经》论内伤，首言七情。曰∶怒伤肝，悲胜怒（金胜木）；喜伤心，恐胜喜（水胜火）；思伤脾，怒胜思（木胜土）；悲伤肺，喜胜悲（火胜金）；恐伤肾，思胜恐（土胜水）。此七情之病，还以七情治之也。又曰∶百病皆生于气，怒则气上（怒则气逆，甚则呕血及飧泄，故气上），喜则气缓（喜则气和志达，营卫通利，故气缓。若喜失之太过，则心气又涣散不收矣）。悲则气消（悲则心系急，肺布叶举，上焦不通，营卫不散，热气在胸中，故气消），恐则气下（恐则精却，却则上焦闭，闭则气还，还则下焦胀，故气下），惊则气乱（惊则心无所倚，神无所归，虑无所定，故气乱），劳则气耗（劳则喘息、汗出，内外皆越，故气耗），思则气结（思则心有所存，神有所归，正气留而不行，故气结），寒则气收，热则气泄（寒则腠理闭，气不行，故气收。热则腠理开，营卫通，汗大泄，故气泄。指外感言）。治法∶不外急者缓之（甘），散者收之（酸），抑者散之（辛），惊者平之（酸、甘镇摄），劳者温之（甘温），损者益之（甘平），结者散之（辛润），寒者热之，热者寒之之类。《难经》论五劳，谓自上损下者，一损肺（咳嗽），二损心（盗汗），三损胃（食减便溏），四损肝（善怒、筋缓），五损肾（淋漏），过胃则不治；自下损上者，一损肾（遗浊、经闭），二损肝（胁痛），三损脾（食减、胀、泻、肌消），四损心（惊悸、不寐），五损肺（咳喘），过脾则不治。又曰∶损其肺者，益其气；损其心者，调其营卫；损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精。《金匮》谓肺劳损气，心劳损神，脾劳损食，肝劳损血，肾劳损精，与《难经》同义。后人又于五劳推为六极。六极者，数转筋，指甲痛，为筋极；牙疼，踵痛，足痿不耐久立，为骨极；面无华色，头发堕落，为血极；肤如虫行，体肉干黑，为肉极；肌无膏泽，目无精光，羸瘦肌痒，搔则为疮，为精极。然则内伤首言七情者，原病之所由起也；分言五劳者，明病之所由起、所由传也；推言六极者，穷病之所至极也。一言以蔽之，不外精、气、神三者而已矣。且夫精也、气也，人身之一阴一阳也；神者，又贯乎阴阳之中，相为交纽者也。

请征诸天地。天一生水，水降于下，其浊者凝而为土以成地，地所生之草木为地毛，石为地骨，金为石之君，亦地骨之类，火虽生于地，实即天之阳气蕴蓄于地中者。是天地者，太极一气之所化也。水为天之精，火为天之气，而水火默运于天地之间，时行物生，终而复始，又为天地之神。是天地者，亦精气神一气之所生生化化者也。天之神气，根据地以为基；人之神气，根据形体以为归宿。故朱子谓太极为阴含阳；邵子谓阳为阴之父，阴为阳之母。凡此皆言根阴根阳，相为交纽，而不可须臾离者也。以人言之，人身囫囵一个形躯，禀父母之精血凝结而成，犹水之澄清在下，其浊者凝聚为土以成地体。水为天一之原，水即人之天也。金为水源，水天本一气也，故天与水隔则为讼，水行天上则为需。水之浊者凝而为地，是地本水之渣滓凝结而成。故人后天生于先天，其形质皆为水类，内外百体，皆赖水养，而火即寓于水之内。包地之内外，皆天气也；包人之内外，皆阳气也。天之阳气，蕴蓄于地中；人之阳气，蕴蓄于肾中。天之阳气，天心默运于宇宙之间；人之阳气，人心默运于形体之间。人具百体，心生最先；（西学谓妊胎二十日，心已成模。）百体先死，心死最后。心本血结而夫人形体皆属阴物，只有心中一点真阳，得之有生之始，以为本性之灵，明生生之化机。所谓真阳者，心之神也。经虽有心藏神、肺藏魄、肝藏魂、脾藏意、肾藏智（水性活泼，故主智）。之分，而要皆心之所之而有所主者也；虽有喜伤心、悲伤肺、怒伤肝、思伤脾、恐伤肾之分，而要皆心之动而有所累者也。（观《大学》心有所忿HT 云云便知）。古歌云∶别有些儿奇人事纷扰，神气外用，不能内交心身，是为否。否者，疲也，否则为未济。夜间安寐，如万物归根，神气来复，内交心身，是为泰。泰者，安也，安则为既济，是为外坎离。人能动静交相养，使神气常交于心身，则真阳之气根据形躯之阴以为归宿，心身之坎离交，而心肾之坎离自断无不交之理！阴阳交则平，不交则病，相离则死。故曰内伤百病，不外精、气、神三者而已矣；精、气、神三者，又不外神气与精交与不交二者而已矣。

请析言之。劳力者伤气，经所谓汗出喘息，内外皆越，劳则气耗是也。气耗则阳虚，阳虚必生内寒，内寒必生内湿。虚则气浮，脉多浮虚豁大，又或阳虚气陷，按之不鼓，沉细无力，故仲景谓脉虚为劳，脉大亦为劳。见证多怯寒、少气、自汗、喘乏、头眩、心悸、食减无味、腹胀飧泄、吞酸嗳腐、面黄而浮、反不觉瘦，或蒸蒸发热，必兼体倦、自汗，甚至中虚不运，不能砥柱中流，虚热上浮，吐血成碗、面黄、舌淡，而无热象。此等虚热，用劳者温之之法，如建中、保元、归脾之类，分轻重用之，所谓形不足者，补之以气是也。尤须息劳静养，复其耗散之气，自可就痊。否则阳虚不复，伤及真阳，阳痿精寒，寒精自滑，吸短偏卧，又须加温润甘平及血肉有情诸品，如枸杞、沙苑、菟丝、芦巴、制首乌、山药、扁豆、破故、鹿胶、羊肾、淡菜、海参之类，填补阴中之阳，以固脾胃。又或阳伤及阴，气不化精，湿转为燥，脉变短数、潮热、骨痛、上咳、下利。此自上损下，由肺及肾者也，若过胃泄泻，则治疗难矣。另有一种劳力伤气之病，因一时负重，偶然伤力，气逆于上，胸胁疼痛，甚则呼吸亦痛，咳嗽带红。此等伤气，宜用结者散之之法，如蒌皮、大贝、紫菀、杏仁、枇杷叶，轻降肺中逆气。吐红加苏子、三七汁、郁金汁、怀牛膝、丹参、藕汁之类，辛润以化之，与肺劳损气治法不同。

若劳心者伤神，又重于劳力伤气者也。或卷牍烦剧，或百计图谋，心神无片刻之静，心体无安养之时，由是君火内沸，销烁真阴，不但伤神，并能伤精，阳不根据阴，自阴不潜阳，阴虚必生内热，内热必化内燥，脉多细涩，甚而数涩，或浮弦搏指，皆阴虚化刚之象。见证多惊悸、怔忡、心热、盗汗、虚烦不寐，甚则君火引动相火，伤及真阴，干咳、吐血、遗滑、淋浊、骨蒸潮热，诸证丛生。此亦自上损下，由心及肾者也。治法必以甘凉育阴，及血肉诸品，填补精液，如补心、固本、复脉、生脉、三才、六味、二至、二仙、五阴之类，随其轻重用之，所谓精不足者，补之以味是也。尤须安心静养，以后天真阴招摄先天真阳，俾心阳下交于肾，肾阴上交于心，阴平阳秘，乃克有济。

更有七情伤神之辈，为害尤甚。尝见情志怫郁，悲忧思虑过度，心阳郁结，而肝、脾、肺之气亦因之郁结。肝叶撑张，则为胀为痛，多怒多烦；脾不输精，肺不行水，则生痰生饮，嗳腐吞酸，食减化迟，大便作燥，不燥则泻。在初起时，宜用抑者散之之法。夫散非发散之谓，亦非辛香破耗之谓。如逍遥散法，不用散而用汤，减去白术，借柴胡之微辛以达之，酌加蒌皮、薤白、贝母、杏仁、柏子仁、当归、酸枣仁、远志、生谷芽之类，辛润以开之。

诸仁皆阴中含阳，生机内寓，最能调畅心神。或再佐牡蛎、决明、龟板、鳖甲之类，咸柔以软之；桑叶、钗斛之类，微苦以清之。稍久则气结者血亦结，或纳谷不顺，或大便燥结，或咽中作梗（俗名梅核气）。此噎膈将成之候，又须加阿胶、肉苁蓉、枸杞、蔗汁、梨藕汁、牛乳、白蜜、韭汁、姜汁之类，甘润、辛润、咸润以流畅之。尤须怡情静养，庶可获效。乃世俗治法，往往见其气结，即用香附、元胡、木香、砂仁、青皮、浓朴、乌药诸燥药，以为辛香流气。不知此无形之结，由于太虚之体默运无权，遂至窒碍不通，岂有用辛香破耗之药，重伤气血而能转为流畅之理？且结则营卫涩滞，气不运水，必然生痰生饮，或虽见自利，而艰涩不爽。此皆因结而燥，因燥而湿之见证，与阳虚化湿者有霄壤之分，又岂有用温燥之药而能治因燥致湿之理？往往愈治愈结，胀痛日增，气血益虚，默运之权益窒，由是成膈、成蛊、成劳，不治者多。不观诸《内经》乎！曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，传为息贲者，死不治。夫二阳，胃也。发心脾者，谓二阳之病，发于心脾者也。思为脾志，实本于心，故张鸡峰谓噎膈为神思间病。心脾气结，饮食渐减，病及二阳。阳明为多血之经，血乃水谷之精气，赖脾气以散输，奉心君而化赤。今心神受伤，困及其子，饮食不嗜，生化无资；冲脉上隶阳明，阳明虚则血海（冲为血海）干涩，是以不月。观女子不月，而男子少精可知。血虚则生热，热烁则化燥，肌肉干瘦，如风消物，故曰风消。心火无制，上烁肺金，金燥则不能运布水精以归正化，津液留于胸中，变为痰饮，咳嗽不已，传为息贲（气奔迫而为喘也），何治之有？此郁损心脾化燥之一端也。若悲怒恐惊，更易耗伤心肾肝胆精血，尤宜大剂润养，佐以镇摄神志，最忌耗散破削，致之不救。又见悲忧思虑过度，郁损心神。心主血，诸脉皆属于心，心气结而诸脉中营气自不能循其常度，将见始也气结，既也血结，结则隧道拘挛，往往腹中有硬块成形之患，肝胆经脉所过部位，有瘰 成串之患，甚有生乳岩、结核、内疽、附骨、对口、发背等证。体干，故坚硬；内附筋骨，故不红肿；血燥，故溃后少脓；肌肉坚硬，故溃后生管，甚则成硬弦多骨之类。皆刚象也，皆燥征也，与湿热凝于肌肉，外生痈肿，易溃而多脓水者不同。凡人膈膜以上属天气，头为诸阳之会，背为阳中之太阳。凡对口、发背、偏枯、痿痹之类，多属燥病。推原其故，多由郁损心神，耗及肝脾肾阴所致；又或因吸受天之燥邪而发，或因贪食煎 及金石桂附诸燥药而发。经曰∶热中、消中，不可服膏粱芳草石药，石药发癫，芳草发狂，不可不知。以上诸证，皆瘕，妄用攻坚破积；勿以瘰 为痰核，妄用行气消痰；勿以内疽为阴寒证，妄用辛燥破削。夫古人阴疽之称，谓其结于血分也，非谓其为阴寒也。或曰∶寒则凝滞，冬月水泽腹坚，非寒结乎？曰∶必水少而腹始坚，未有长江大河而腹坚者。且寒与燥同源，严寒干结之气，即是燥邪，故冬月地多坚白坼裂。坚为刚象，而非柔象，此固理之显见者也。试观王洪绪《外科全生集》中阳和二方，以大剂熟地、鹿胶润补为主，借芥子之辛润，流通营气；熟地与麻黄并用，麻黄仅用十分之一，借以轻达卫气；因血结日久，阳气不得行于其间，故稍佐姜、桂之温。姜、桂气温热而体微润，在其人无热证者，服之神效，若稍见热证，则又宜速去姜、桂矣。凡此皆郁损心神，由气及血，化成燥证，散见于内外者也。若是者，心为君主之官，顾不重哉！

若劳、色伤精之辈，更有甚焉者。先动心以伤神，既劳力以伤气，终纵情以伤精。伤精则阴亏，阴亏则易动相火，愈动愈伤，一旦精、神、气三者皆耗，多致不起。脉证较劳心伤神者更重。治法亦不外填补真阴。但久则阴虚不复，真阴不能招摄真阳，真阳即不能归附真阴，由是龙火上炎，一火兴而五火炽，满腔皆虚阳充塞，而见颧红、面赤、喉干、咽痛、咳喘、音哑、五心如烙、筋急酸疼、骨痛如折、上咳、下利，种种危证。古法往往见龙雷飞越，用知、柏苦寒直折，非徒无益于真阴，而又残害乎脾胃。春山先生曰∶龙雷为水中之火，春夏湿升水旺之时，龙雷多动，雨势愈大，电光愈腾，必得西方风起，天之燥气下降，龙雷乃藏。介类禀干金之燥气，得坎水之阴精，滋阴潜阳，较胜于丹溪用知、柏多多矣。古法又有用桂附六味，以为导龙归海，在阴不甚虚者，或阴虚夹寒湿者，暂用有效，若阴液大亏之人，再以刚燥耗阴，受其害者多矣。或曰∶景岳先生云∶丹田暖则火就燥，下元固则气归精，甘温能除大热，又何不可用之乎？曰∶是也。夫阴中之阳，如温泉之气。试观温泉之气，其为燥阳之气乎？抑为雾露之溉乎？春日阳从地起，太和元气，且温且润，故草木得之含液而萌芽，肾气亦犹是也。知此则当拣体质温润者用之，质润属阴，气温属阳，方与肾之本体相合。许学士云∶补肾不若补脾。夫补脾非燥脾之谓，凡甘平、甘淡，皆能补脾。孙真人云∶补脾不若补肾。夫补肾非凉肾之谓，凡清润、温润、平润而味甘者，皆能补肾中之脾胃。补脾、补肾，原两不相碍也。草木有汁则长青而不枯，人有液则长濡而不燥。欲作长明灯，须识添油法。古人岂欺我哉！此治内伤大法也。

然内伤藉资药石，以无情之草木，疗有情之形躯，犹落下乘。古称真心为大药，又有以心医心之法，乃是最妙上乘。盖七情、五劳，惟劳力伤气者，由辛苦而成；高年亏损者，由衰老所致。此外无不由心火妄动，耗散真阴而起。经曰∶君火以明。谓其无形无质，寂然不动，感而遂通也。相火以位，谓宜安其位而不出也。火生于天而成于地，金、木、水、土中皆有之，但静则不见，动之则生。静中之火，自然之火，能生万物，经故曰∶少火生气。

动中劳能引动，一切人事烦劳，皆能引动。动则心病，心病则神病，神病则形病。人身一个囫囵形躯，百脉相通，内外贯彻，断无此虚彼实之理，不过略有先后轻重之分，故神、形每相继为病。心肾真阴，即被煎熬，而津、精、涕、唾、气、血、液七般阴物，以及形体之阴，无一不被煎熬。阴伤则病，阴尽则亡，相火无所归附，随君火同去而死矣。悲夫！世之患内伤者，趁此阴阳未离，早用养心功夫。孟子曰∶养心莫善于寡欲。盖寡欲则心虚，虚则灵，灵则生神，神生气，气生精，精生形。常人由形生精，精生气，气生神，赖后天之真阴，招摄先天之真阳。此由神生气，气生精，精生形，本先天之真阳，以复后天之真阴，盖返还之道也。尝见养之日久，神与形交，坎离既济，遍身骨节历历有声，百脉既通，百病自愈，一息尚存，皆可复命，不独内病全消，即外邪亦不为患。一心疗万病，不假药多方。古人之言，洵足信也！

或曰∶孩提之童，亦有不足之病，岂亦由心生乎？然赤子虽无心，良由父母气质薄弱，胎元早已有亏，况今元会气薄，少年知识早开，往往童子之病，亦多自心始（汪 庵先生云∶小儿喜怒悲恐，较之成人，更专且笃，不可不察）。人果能寡欲清心，喜怒哀乐，情不妄发，由是致中致和，天地位而万物育，岂徒为一身却病延年计乎？圣贤诚意正心学问在此，修身俟命功夫亦在此，然则养心之学，其所系岂浅鲜哉？

上一页：切脉源流论
下一页：湿气论


湿气论 《医原》

湿气论

盖闻坤土主湿，湿土寄旺四季，而春夏为甚，季夏为尤甚。人知避风寒，不知避湿。能避风寒，不能避湿者，以风寒伤人显而急，湿伤人隐而缓。隐则莫见，而受之也深；缓则不觉，而发之也迟。湿生于土，本气属阴，阴为寒湿，后乃渐化为湿热。然阴气必得阳气而后升，所以盛夏热甚湿生，万物皆润，溽暑蒸淫，自下而上，升于太虚，为云雾雨露，则湿之化气，又为阴中之阳。阴中之阳，为湿热。为温病，湿热、温病，固同气异名者。湿热为病，湿与热犹分为二；温病，湿与热直合为一，湿中有热，热中有湿，浊热粘腻，故谓之温。

治之者，须要分别为本气，为化气，为分邪，为合邪，为外感，为内伤；于外感中，又须分别兼风、兼寒、兼暑之因；于外感、内伤中，又须分别湿多、热多、化燥、化火之变。

伤人身天气、地气之次第，入气分、血分之浅深。大抵湿之化气，多从上受，邪自口鼻吸入，故先伤天气，次及地气。经曰∶伤于湿，首如裹。又曰∶湿上甚为热，是也。湿之本气多从内受，总由脾肾阳虚，不能化水所致，故先伤地气，后及天气。经曰∶诸湿肿满，皆属于脾。又曰∶肾主水，肾为胃关，关门不利，故聚水而从其类，是也。湿之本气，又或从外受、下受，伤天气，并及地气。经曰∶风湿之伤人也，气血与邪，并客于分腠之间；寒湿之伤人也，皮肤不收，肌肉坚固，营血涩，卫气去。又曰∶阴受湿气。又曰∶伤于湿者，下先受之。又曰∶地之湿气，感则害人皮肉筋骨，是也。

夫皮肤、肌肉、经络、筋骨，虽有形质，属地，而其空窍之营运，实皆天气主之，此天包乎地之说也。界乎人身天地之间者，则有膈膜。膈膜之下，肝、胆布焉，三焦（右肾旁三焦腑。）之经脉行焉，相火寄于肝、胆。湿邪伤肺、脾、胃之表，（肺之表，皮肤也；脾之表，四里下行，肝、胆、三焦适当其冲，上下为邪所阻，不得遂其条达之机，其所寄之相火，必与湿热同升为病，而见寒热往来、耳聋、口苦、干呕、胁痛、停饮、膈痛等证。居乎人身前后之间盖湿土郁蒸之气，湿中有热，热中有湿，其秽浊粘腻之邪，由地而上，从口鼻传入，直趋中道，流布三焦，故膜原为藏邪之渊薮，伏邪多发于此焉。（邪伤毛窍经络之表与脏腑之里，皆随感随发，惟膜原空隙，如夹墙腹里一般，最易藏邪，超时乃发，名曰伏邪。温，伏邪也。

金之刘守真论温病主三焦，明吴又可又于三焦中揭出膜原。膜原本自《灵枢经》，二公之论，皆独超千古。）伏邪往往因风寒而发，得药开通肺气，在经之邪，从汗而解，暂觉病退，而半日一日之间，忽然转重。此无他，膜原湿热互酿之邪，从中而作。斯时也，必视其所传而药之。传表则从汗解；邪气遏伏重者，则从斑疹解；传里则根据附胃肠糟粕，必从大便解。

湿为浊邪，以浊归浊，故传里者居多。药之邪退，迟一二日，复作复传，反复循环，往往经屡下而邪始尽，吴氏又可所谓九传是也。其进锐者其退速，其进缓者其退迟；在春夏发者退速，在秋冬发者俱迟。愈期速者，两候（五日为一候）三候，迟者五七候不等。凡温病及伏暑晚发，暑湿疟、痢，多见如此，虚者尤甚。请析言之。湿之化气，为阴中之阳，氤氲浊腻，故兼证最多，变迁最幻，愈期最缓。其见证也，面色混浊如油腻，口气浊腻不知味，或生甜水，舌苔白腻，膜原邪重则舌苔满布，浓如积粉，板贴不松，脉息模糊不清，或沉细似伏，断续不匀，（脉为邪遏，有似虚寒之象，误治为害非轻。）神多沉困嗜睡。斯时也，邪在气分，即当分别湿多热多。湿多者，无烦渴热象，天气为湿阻遏，不能外达下行，则必凛凛恶寒，甚而足冷，头目胀痛昏重，如裹如蒙，身痛不能屈伸，身重不能转侧，肢节肌肉疼而且烦，腿足痛而且酸。胸痞者，湿闭清阳道路也；午后寒热，状若阴虚者，申、酉、戌时，金气主令，又湿邪本旺于阴分也；小便短涩黄热者，肺不能通调水道，下输膀胱，天气病地气因而不利也；大便溏而不爽，或濡泻者，肺与大肠相表里，心与小肠相表里，天气病地气因而不调也。

治法总以轻开肺气为主，肺主一身之气，气化则湿自化，即有兼邪，亦与之俱化。湿气弥漫，本无形质，宜用体轻而味辛淡者治之，辛如杏仁、蔻仁、半夏、浓朴、藿梗，淡如苡仁、通草、茯苓、猪苓、泽泻之类。启上闸，开支河，导湿下行以为出路，湿去气通，布津于外，自然汗解。经曰∶水郁折之。谓水上泛，折回而使之下也。贾真孙曰∶治湿不利小便，非其治也。兼风者，汗出、恶风；兼寒者，恶寒、无汗。前法酌加苏梗、桔梗、豆豉、葱白、生姜之类。邪在经络，一身掣痛，酌加桂枝、水炒防己、秦艽之类，以开毛窍经络之壅。兼暑者，面赤、口渴、心烦，前法去蔻仁，酌加扁豆花、鲜荷叶清香辟秽，连翘、山栀、滑石轻清微苦淡渗，以解暑湿热之结。热多者，及湿热合邪病温者，前论气色苔脉诸证毕见，更加神烦、口渴，亦用前辛淡法，酌加芦根、淡竹叶、滑石轻淡辛凉之类，清金泄热。肺得清肃之权，自能化湿热于无何有之乡。肺是人身天气，天气下降，浊邪焉有不降之理？或从汗解，或从小便解。湿热内郁时，溺赤而清；湿热下注，则溺赤而浑。湿热治肺，千古定论也。余氏春山曰∶阳为湿郁，不能外达下行，每见恶寒、足冷，若拘伤寒恶寒之说，投以温散，其寒反甚，但用芦根、灯草甘淡通阳利窍，滚煎热服，下咽即觉热从外达，津津汗出而解。屡验不爽，此其证也。其有初起神烦而昏者，此湿热郁蒸过极，内蒙清窍，前辛凉淡法去蔻仁、浓朴，加细辛二三分、白芥子钱许，辛润行水开闭，合之芦根、滑石等味，轻清甘淡，泄热导湿，蒙蔽即开，亦屡验不爽。若初起神智模糊，不能言语，舌苔白腻，无热象者，此寒燥之气搏遏水湿，内蒙清窍。急用辛开淡渗法，如杏仁、牛蒡、桔梗、芥子、细辛、通草、茯苓、泽泻之类。其辛香辛燥升散诸品，切勿沾唇，即生姜辛润不燥，亦不可用，以其性升故也。红糖甘缓填中，糜粥浓浓腻邪，均在禁例。愈后亦须忌一二日。此病与痧麻、霍乱，治法、宜忌皆同。其大便不利者，用蒌皮、薤白辛滑流利气机，气机一开，大便自解，即汗亦自出，随证均可加入。假使不知湿家忌汗、忌升，汗则亡阳，升则上蔽；闭证忌燥、忌升，燥则闭而且结，升则蒙而益蒙。误以头身疼痛、恶寒、无汗、隐疹而用升散，如薄荷、苏叶、荆芥、防风、羌、独活等味；误以湿蒙清窍，痧麻、霍乱诸闭证，而用藿香叶、香薷蔽，而药复升之、燥之，必致未闭者闭，已闭者益闭，轻则多言谵语，重则神昏、烦躁，内窍闭极，则目瞑不言，目睛频转；亦必致肝、胆、三焦少火化为壮火，耳聋、干呕，甚则痉厥；又必致邪走皮肤肌肉，发疹发斑。兹不具论，论其化热。其化热也，气分邪热，郁遏灼津，尚未传入血分，面色红黄黑混，口气秽浊，舌苔黄腻，舌之边尖红紫欠津，或底白罩黄，混浊不清，重者浓而且满，板贴不松，脉息数滞不调，神烦口渴。湿邪化热，多见此象；湿热合邪病温，初起时亦见此象。宜用前辛凉淡法，加以微苦，如连翘、山栀之类，或加姜水炒木通之苦辛，内通外达，表里两彻，以冀汗解。湿热交合，加半夏、姜水炒黄芩，重者加姜水炒黄连三四分，苦辛通降；渐欲化燥，加知母清滋肺金。肺气为湿热郁蒸，不能敷布水精外达下行，必见烦渴、多汗、斑疹、停饮等证。如热汗时出，大渴引饮，轻者用前辛凉微苦法，加花粉、银花之类；重者用白虎汤，辛凉重剂，清肺泄热，虚者加南沙参。盖湿热清肺，如溽暑炎蒸，金风骤起，顷刻湿收热退，如登清凉界中。其邪走皮肤发疹，邪走肌肉发斑，隐隐不见者，用杏仁、牛蒡、桔梗、蒌皮、大贝、银花、连翘、淡竹叶、通草之类，辛凉开达；最忌多用辛燥，如苏叶、薄荷、荆芥、柴胡之类。斑疹已出，热重者，用白虎汤酌加元参、银花、芦根以化之。其饮停胸膈者，必见胸膈闷痛、心烦、干呕、渴欲饮水、水入则吐等证。斯时须辨舌苔，如舌苔白腻，则属饮重，热因饮郁而生，宜辛淡化饮。辛能行水，辛润，或用五苓散；清淡如滑石、淡竹叶、芦根之类。如饮热并重，湿热与气互结，舌苔黄腻，宜苦辛通降，佐以淡渗，如小陷胸汤、半夏泻心汤，去参、草、大枣，以姜汁炒芩、连代干姜，加通草、茯苓、栝蒌皮、薤白等味；黄芩 滑石汤、杏仁滑石汤、黄连温胆汤，均可选用。湿热遏郁肝、胆、三焦经脉，耳聋、干呕者，亦宜用上法苦辛开化。胁痛及欲痉者，加鳖甲、石决明、牡蛎以咸降之，既能柔肝，又能化湿，两不相悖。邪传心包，神昏谵烦，亦须辨舌苔，如舌苔黄腻，仍属气分湿热，内蒙包络，与前同一病因，宜用半夏泻心、陷胸等汤，或用杏仁、芥子、姜水炒木通、盐水炒黄连、连翘、滑石、芦根、淡竹叶、栝蒌皮之类，辛润以通之，咸苦以降之，清淡以泄之，其湿热浊邪自化，其闭自开。凉膈散亦可间用（妙在用散），宁上丸、普济丹亦效。更有邪传包络，化燥伤阴，神昏谵妄，舌赤无苔，此证与前证同一神昏，而虚实相反。前系舌苔黄腻，湿热明征；此系舌赤无苔，伤阴确据。斯时用药，最要空灵。神昏为内闭之象，闭则宜开，心宫乃虚灵之所，虚则忌实。宜犀角、鲜地黄、连翘、银花、郁金、鲜石菖蒲、芦根、梨汁、竹沥，和姜汁少许，滚煎热服。再用宁上丸或普济丹，开闭养阴，较牛黄至宝尤胜。地黄用鲜者，取其滑利。少加姜汁，凉药热饮，取其流通，此即阴阳开阖之理。芦根尤宜多用，轻清甘淡，两清金水，又能泄热化湿，从膀胱而解。如此治法，断无不效之理。心宫之邪，本属郁蒸之气，无质无形，最忌一派苦寒冰伏，阴柔浊腻，如三黄解毒、三黄地冬、犀角地黄、清营、清宫等汤，集而用之，有阖无开，毫无方义。今时习俗，尤误于温病伤阴之说，不知气分热郁灼津之理，每见舌绛，便用大剂阴柔，是浊热已遏上焦气分，又用浊药，两浊相合，逼令邪气深入膏肓，深入骨髓，遂成锢结不解之势。又或舌苔黄腻，明系气分湿热熏蒸，法宜苦辛开化，乃不用开化，而用大剂凉药，如三黄、白虎、三石、玉女煎之类，有阖无开，亦足逼令邪气深伏，邪伏则胃气不得上升，舌苔因之亦伏，转成舌绛无苔；见其舌绛无苔，又用犀角地黄、清宫、增液诸汤，更令邪气深伏，药愈清滋，舌肉愈燥、愈赤、愈黑，甚至音哑，神昏窍闭。斯时若邪在心包，势稍缓。二者均属难救。于难救之中而求救法，其邪闭心包者，酌用连翘、银花、芦根、梨汁、竹沥、姜汁、鲜石菖蒲之类，和宁上、普济丹丸以开之。邪入肝肾，神智尚清者，用复脉汤之类，屡进而垫托之，阴液托足，传送邪气，由里还表，从战汗而解（邪盛正虚，故汗必先战）。又有神昏、谵烦，舌苔黄燥、黑燥，而有质地，此胃肠实邪，地气壅闭，天气因之亦闭，宜承气汤急下其邪，以决壅闭。阴虚者，加鲜生地、元参、芦根清轻滑利之品，滋燥养阴足矣。若阴柔滋腻药多，虽用大黄，亦恐不解，是滋阴转致伤阴也。湿热化气，病患之天气及膈膜、肝、胆、三焦者如此。

湿热病天气，若脾肾不虚，即从天气而化，不致内传；若脾肾素虚，或误于药，或膜原之邪本重，皆令内传。邪既内传，不能还表，即从里治；从里治，最要辨其人之体质阴阳、湿多热多，即可知虚实之分。若其人色白而肥，肌肉柔脆，素有寒湿，此金水之质，其体属阴，湿邪不易化热，多病太阴脾土。病脾土，则舌苔腐白，或底白灰滑，见证多胸痞脘闷、不饥、不食、不便，或大便溏滑；或湿郁为热，走入肌肉，发为阴黄，黄而昏暗，如熏黄色，而无烦渴热象，或渐次化热，舌苔黄滑，口干而不多饮。其未化热者，宜苦辛淡温法，如除湿汤、吴氏加减正气散之类；已化热者，宜苦辛淡清法，如加减正气散加清药、温胆汤、清热渗湿汤之类。发黄，酌加茵陈、黄柏、栀子之类。斯病也，若误以脘闷等证为食滞，而消之、下之，则脾阳下陷，湿邪内渍，转成洞泄、胀满诸病，如是则又当急救脾肾之阳，用寒湿门方法治之。若其人苍赤而瘦，肌肉坚实，素有湿热、肝热，此木火之质，其体属阳，湿邪最易化热，多病阳明胃土。病胃土，又要分别有形质与无形质，若无形湿热，与气相搏，舌苔黄滑而无质地，或有质地而黄腻，见证多呕逆、心烦、口渴、间有谵语、胸脘痞闷，按之不痛；或湿热瘀遏，走入肌肉，发为阳黄，黄而鲜明，如橘皮色。法宜苦辛通降，如黄芩 滑石汤、半夏泻心等汤，量加栝蒌以通之。阴虚者，加以育阴。如舌苔黄浓，脉息沉数，中脘按之微痛不硬，大便不解，此无形湿热与有形渣滓相搏，按之不硬，多似败酱色溏粪，宜兼用酒煮大黄为丸，缓化而行，重者加熟大黄、元明粉磨荡而行。设使大剂攻下，走而不守，则必宿垢不行，反行稀水，徒伤正气，变成坏证。若舌苔黄如沉香色，或黄黑而燥，脉沉实而小，甚者沉微似伏，四肢发厥，或渴喜热饮，此皆里气不通之象，酌用三承气汤急下之。中脘痞满按痛，邪在胃腑，宜小承气汤。当脐及小腹按痛，邪在小肠，胃脘下口及脐两旁按痛，邪在大肠，热结旁流，按之硬痛，必有燥矢，均宜调胃承气汤咸苦下之。脘腹均按痛，痞、满、燥、实、坚悉具，痞满为湿热气结，燥实坚为燥矢，甚则上蒸心包，下烁肝、肾，烦躁、谵语、舌卷、囊缩，宜大承气汤急下之。阴伤者加鲜生地、元参、知母、芦根之类足矣。盖速下其邪，即所以存津液也。少腹按痛，大便色黑如漆，反觉易行，其人喜笑若狂，是肠胃蓄血，上干包络，小便色黑自利，是膀胱蓄血，均宜桃仁承气汤急下之，或合犀角鲜地黄汤，以清包络。发黄、小便不利、腹满者，茵陈蒿汤下之。其有气虚甚而邪实者，宜参黄汤；阴亏甚而邪实者，宜护胃承气汤去芒硝，或增液承气汤下之；即虚极不任下者，宜用鲜生地汁、小生地汁、元参、知母、栝蒌、麻仁、蜂蜜、梨汁，稍加姜汁之类，滑以去着，辛以润燥。慎勿当下不下，徒用滋腻，俾邪无出路，转致伤阴；亦勿迟回顾虑，致令失下，虚人尤不可失，失则邪愈盛、正愈衰，后即欲下而不可得矣。更有邪热化燥，伤及肾阴，旦慧夕剧，面少华色，或邪伤肝之经脉，发痉、发厥，审其有热无结，则又惟有酌用增液、二甲复脉等汤，养阴托邪而已。又有发黄、小便不利而渴、腹不满者，及热入膀胱，小便涩痛者，桂苓甘露饮最妙。其或病中遗滑，湿热袭入精窍，小便涩痛者，甘露饮加龟板、石决明、芦根，一面养阴，一面化湿，两不相悖。湿热化气，病患之地气者又如此。

至于暑，即湿热合邪，酝酿为害，与前证无异。伏暑及伏暑晚发，较春夏温病来势稍缓，而病实重。初起微寒发热，午后较重，状似疟疾，而不分明；继而但热不寒，热甚于夜，天明得汗，身热稍退，而胸腹之热不除，日日如是，往往五七候始解。推此病之由，总缘阴虚之质，夏月汗多伤液，内舍空虚，阳浮于外，暑湿合邪，深踞膜原，夏月伏阴在内，阳邪处于阴所，相安无事，然虽暂无患，必有焦烦、少寐、饮食少纳，面少华色之象，秋来阳气渐敛，邪与正争而病作矣。初起邪在气分，必须分别湿多热多，尤须知此病从阴虚而得，邪热一传阴分，即当以育阴养液托邪为第一义。余前谓阴柔滋腻不可误用者，谓邪在肺经气分，气为邪郁，不能敷布水精，而见烦渴、舌赤诸燥象，自当轻清开化，若用阴柔，则肺气愈遏，金不生水，燥必转甚，邪近心宫。邪闭心宫，亦当轻虚开泄，若用阴柔，则心气愈遏，邪无出路，闭必益甚；邪已传里，即当攻下，若但用阴柔，是扬汤止沸，非釜底抽薪。此皆不当用而用之者也。余岂谓阴柔养液之不可用乎？况伏暑本由阴虚得乎！虽然，亦自有辨伏暑有湿辛淡法，忌用凉药；热多者，舌苔黄滑，或黄腻，脉息细数而遏，口干频饮而不能多，宜用前辛凉淡法。邪在膈膜上下，乃由表传里之渐，舌苔黄腻而浓，胸痞、脘闷、干呕、心烦、口渴，乃湿热与气相搏，虽近乎里，却仍在气分，宜用前辛苦通降法。邪传心包，用宁上丸开法。若传及肝、肾，见有阴虚诸证，即宜加养液，如南北沙参、元参、细生地、麦冬、鲜石斛、玉竹、龟板、阿胶之类。邪未传里时，寒已退、而热不解者，亦用此法。若邪已传里，而多，或虽多而仍觉不爽，宜于辛苦剂中，加熟大黄、栝蒌缓通之，或酒煮大黄为丸缓化之，往往服一二钱，大解一次，再服再解，不服不解，如此服五七次，行五七次，而邪始尽。非病者多食之过也，亦非宿滞之多也，乃膜原伏有暑湿，脾胃因散输不力，小肠亦变化机迟，所进谷食，皆化糟粕，不化津液，所以屡解不尽。暑湿本属浊邪，以浊附浊，胶滞缠绵，焉能脱然而解？若初起误用辛散，传里又误用峻下，必致亡阴，变成神昏、痉厥、脱厥不救。

其有里邪已尽，热仍不退者，审其舌无多苔，或苔薄而无质地，则一以育阴养液托邪为主，如北沙参、大生地、玉竹、元参、麦冬、龟板之类。虚甚而神气消索，无热象者，甘凉犹不中HT ，宜用甘平甘润之剂，如六味地黄汤、复脉汤之类，频进而垫托之，切勿见其不效，中途易法，致令不救。往往上焦之邪，因中无砥柱，内舍空虚，乘虚内陷，得育阴垫托，从中、下焦血分，复还气分，发白 而解。白 细小，色白有水，多发于胸腹、缺盆、肩颈为阴涸之象。亦有育阴垫托，由里还表，邪从汗解，将欲汗时，脉必浮缓，苔必宣松，汗解后，舌苔有即退者，有迟一二日始退者，必得苔净、脉静、身凉，舌之两旁生薄白新苔，方为邪尽。一切外邪、伏邪，均系如此。

更有妇女经水适断、适来，而病温者，热入血室，旦明夕昧，夜更神昏，低声呓语，如见鬼状，甚有当面与言，若罔闻知，而户外之事，反能闻之见之者，人咸以为怪，而非怪也。盖肝藏魂，肺藏魄，魄强者魂乃安。今热入血室，血液耗尽，肝为将军之官，最恶血燥，肝血既燥，又加水竭金枯，肾水不足以涵濡，肺金不足以灌溉，肝遂不能自藏其魂，而飞扬外越，名曰离魂。离魂则出入无时，故户外之事，皆能闻且见之也。又有病者自觉己身化作两人并卧者，亦离魂所致。虚劳等证，往往如此。治法一以大剂甘润育阴为主。初病热入血室，仲景尝用小柴胡汤领邪外出，余尝以青蒿易柴胡，加生地、当归、元参、麦冬养血养阴，山栀、泽泻导血室之邪，下行膀胱，以为出路。有瘀少腹按痛者，加赤芍、桃仁、鳖甲、龟板化瘀滋阴；暑未尽者，黄芩、半夏苦辛化邪。最忌攻下，即有实邪，亦必审其舌苔黄燥而有质地，脘腹按痛，大便不解，或经水适来，邪搏瘀停，少腹板痛，或大便色黑如漆，实有热结、停瘀见证，方可用桃仁承气汤下之，尤须加生地、当归、元参、麦冬养血滋阴，以固其本。盖水浅者舟停，水足则舟自行也。妇人产后病温，亦当如此。其有产前病温者，见有里证，当下则下。盖胎因邪不安，去邪即是安胎，但宜加养血药。

又有暑湿合邪病疟，或伏暑晚发，转为疟疾，此与寻常疟疾不同，脉苔见证，皆与伏暑无异，但作止有期，病势较减，治法与伏暑无异，亦要分别湿多热多，酌用辛淡、辛凉、辛苦等剂。按暑湿疟邪，伏于膜原半表半里，与少阳半表半里无涉。今时概用小柴胡汤，不独不效，往往致肝胆相火与湿热同升为病，而见发呕、发痉、发惊等证。夫伤寒病邪在少阳，寒热往来，是寒已而热，热已而寒，往来不断，而无止期，故曰“往来”，不曰“来往”。

暑湿疟疾，先寒后热。卫气行于膜原，入于阴争，外无所卫，则恶寒；出与阴争，阴无所护，则发热。热后汗出即退，是寒来热往，作止有时，与少阳之寒热往来无止期者，大相径庭。又有一种伏暑疟疾，详载《内经》。经曰∶当暑汗不出者，秋成风疟。又曰∶ 疟皆生于风。又曰∶夏伤于暑，秋成 疟。又曰∶夏伤于暑，热气盛，藏于皮肤之内，肠胃之外，此营气之所舍也（此指暑热），令人汗空疏，腠理开，因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之内，与卫气并居，卫气日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，是以日作；其气之舍深，内薄于阴，阳气独发，阴邪内着，阴与阳争不得出，是以间日作。其篇首论蓄作有时，先寒后热。曰∶阴阳上下交争，虚实更作，阴阳相移，阳并于阴（卫气内行于营），则阴实（卫气在内）而阳虚（卫气内行于营，外无所卫，故虚），阳明虚则寒栗鼓颔，巨阳（即太阳）虚则腰背头项痛，三阳俱虚则阴气胜，阴气胜则骨寒而痛，寒生于内，故中外皆寒；阳盛（卫气复出于外）则外热，阴虚则内热，外内皆热，则喘而渴，故欲饮冷。观暑热伤营、风湿伤卫之说，又与暑湿合邪，深伏膜原者不同。观营气之所舍一语，明指可知。古今来谓疟疾但属少阳经病者，一误解于寒热往来，再误解于半表半里。夫寒热往来，即终而复始之意，已明辨之，再言半表半里。夫少阳经，乃人身两侧面之半表半里；营舍属经脉，乃皮肤内肠胃外之半表半里；膜原乃人身前后间空隙处之半表半里。部位不同，病邪亦异，是辨之不可不早辨也。或曰∶脉、苔、证、治当何如？曰∶暑湿合并为浊邪，脉必模糊，苔必浊腻，寒热作止，不甚分明，治法与伏暑无异。其暑热伤营，风湿伤卫者，是营分暑热本重，卫分又感风湿，卫气行营，并而后发，脉必浮弦而数，苔必淡白、滑白而不腻，重者舌肉必深红，先寒后热，寒轻热重，后渐不寒而热。夫浮弦为风象，弦而数乃暑热在营，为卫分风湿所搏，邪正交争，欲出而不得出之象。治宜桂枝白虎汤，疏卫清营；卫分邪重者，用桂枝汤，疏卫护营。其当暑汗不出而成疟者，是夏月当风取凉，以水灌汗，逼令暑邪深入，不复汗而伤于内，脉必浮弦，发时亦必弦数。《脉诀》谓弦为阴脉。弦数不尽属热，乃营分之邪欲出而不得出之象，苔亦必淡白、滑白而不腻，但舌肉不深红，先寒后热，寒重热轻，后方转为寒轻热重。治宜桂枝 甘草汤疏卫为主，营热卫寒两重者，桂枝汤疏卫护营，若风寒遏郁卫分，较甚者，用小柴胡汤，领邪出外也可，即用三阳表药，领邪外出亦可。

凡夏月风寒伏暑，秋成痢疾者，虽病各不同，而究其由来，同属暑为凉伏，因秋风而发，皆从疟例治之，用小柴胡汤亦无不可。喻氏嘉言治痢用小柴胡仓廪汤，逆流挽舟，即此意也。

又有湿郁成霍乱者，吐泻、腹痛、恶寒、头身均痛，此非寒也，乃湿胜耳！三阴 疟，亦因湿胜而得，但 疟为湿郁脾经，其势缓；霍乱为湿闭气机，其势急。肺为湿闭，则各脏腑之本气亦闭，气闭则不能行水，清气不得下行，浊气转而上干，清浊混淆，霍乱乃作；脉必沉细而遏，甚则沉伏；苔必水白白腻，重者舌肉亦水白而不红活。此病最忌升散温燥以及甘药，然间有服温药而愈者，乃湿未化热者耳！若屡进必误。夫温燥之品，助浊气上干一也；六气皆从火化，霍乱泻多亡阴，化燥最速二也。法宜五苓散去苍术，化膀胱之气，以导下流，尤须加辛通下达之品，以开气闭，气为水母，气开乃能行水。夫辛通下达，无过细辛，也力居多。余屡验不爽，但不宜多用，其功大者，其力必猛，不可不知。

再以外感寒湿言之。寒湿为湿之本气，本气为阴邪。其见证也，恶寒战（身战）栗（心栗），周身疼痛，或外邪郁遏内热，疼而且烦，但舌苔白滑，不渴不饮，内无热象，故为寒湿。

必须分别伤表伤里，表虚里虚，化热化燥。表虽属毛窍经脉，而肺实统之；里虽指各脏腑，而肾实主之。其湿兼风寒伤表也，虽当发汗，但忌发之太猛，犯湿家忌汗之戒。《金匮》云∶风湿相搏，一身尽痛，法当汗出而解。值天阴雨不止，发其汗，汗大出者，风气去，湿气在，亦不愈。治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。盖风为阳邪，轻浮易去；湿为阴邪，凝滞难驱。微微似欲汗出，即经所谓“渍形以为汗”是也。（妙在“渍”字，有浸润透彻之义）。又曰∶病者一身尽痛，发热，日晡益剧，名风湿。此痛伤于寒，汗出当风，或久伤取冷所致，可与麻杏苡甘汤。又曰∶湿家身烦疼，可与麻黄加术汤。麻黄加术，缓中燥湿，一发一补，即微微似欲汗出，风湿俱去之意也。唐宋以后诸方，或不用麻黄，或用麻黄，并杂用薄荷、苏叶、荆、防、羌、独升燥走窜之甚于麻黄者，皆由于未尝药辨性之故。夫麻黄诚不可多用，若当用而用，止三四分，则较胜于杂用他药者多矣。即或不用，而以杏仁、苏梗代之，原无不可，但勿杂用升燥走窜药，致湿邪内蒙包络，变为神昏，下伤肝胆，变为痉厥，则善矣。书曰∶湿家忌汗，汗多则亡阳（汗为心液，汗多则心液受伤，太阳不能外卫，故脱）。又曰∶湿家忌汗，发汗则病痉（汗多血耗，肝无所养，故痉）。洵不诬也。

其寒湿伤里也，以利小便为主，最忌误下。《金匮》云∶关节疼痛而烦，脉沉而细，此名湿痹。小便不利，大便反快，但当利其小便。夫关节烦疼，虽属表湿，郁而生热，而脉沉细，小便不利，大便快，湿在里者居多，故即从里治，利其小便。又曰∶湿家但头汗出，背强，欲覆被向火，若下之早则哕；或胸满，小便不利，舌上白苔者，以丹田有热，胸中有寒，热为寒搏，故渴欲饮水而不能饮，口燥而烦。按∶湿家本多汗，头汗出者，寒气凝敛于上也；背便不利者，误下津液内竭也。下后里虚，上焦阳气陷入下焦，为丹田有热；舌苔白滑，误下表寒陷入胸中，为胸中有寒；惟丹田有热，则渴欲饮水；惟胸中有寒湿，虽得水而不能饮，但口燥而烦也。又曰∶湿家下之，额上汗出，微喘，小便利者死，若下利不止者，亦死。盖湿在表，下之则虚其里，额为诸阳之会，额上汗出，孤阳无根而上脱也；微喘，里热不守而上逆也；小便自遗，或下利者，阴气不藏而下泄也；阴阳脱离，故死。观此可知在里之寒湿，宜利而不宜下也明矣。其湿合风寒伤人，致表虚里虚者，表虚则固表，里虚则温阳。盖固表则阳气外卫，阴气自消；温阳则离照当空，阴霾自退。君子道长，小人道消，理固有一定者也。故仲景治风湿，脉浮、身重，见其汗出、恶风，知为表虚，主防己黄 汤，疏而固之；治风湿相抟，身体烦疼，不能转侧，不呕，不渴（里无邪也），见其脉浮虚而涩，知为阳虚，主桂枝 附子汤，和而温之；若大便坚，小便自利者，知在内之津液不足，主桂枝去桂加白术汤，温而润之（甜术生用，气虽燥而质润，既能胜湿，又不伤津）；治风湿相搏，骨节疼痛烦掣，不得屈伸，近之痛剧，小便不利，或身微肿，见其汗出、气短、恶风不欲去衣，知为表里两虚，主甘草 附子汤，温以化之。此汉儒医学也。继此而知之者，则惟有喻氏嘉言。其曰∶人身阳盛则轻矫，湿盛则重着，乃有身重如山，百脉痛楚，不能转侧，此犹不用附子回阳胜湿，更欲何待？在表之湿，其有可汗者，附子合桂枝汤，驱之外出；在里之湿，其有可下者，附子合细辛、大黄，驱之下出；在中之湿，附子合白术温中燥脾。然则喻氏之学，其直登张氏之堂也乎！更有湿化为热者，如经所谓风、寒、湿三气杂至，沓合而成痹。本论又合风、寒、湿、热四气名湿痹，是始则湿与风、寒合，继则湿与热合。湿与热合，又当用辛凉淡法，如苍术白虎汤、治痹防己汤，或细辛、石膏并用，俾天气清肃下降，则经络湿热自随之以降，而痹者通矣。又有湿热化燥者，如经所谓诸痉项强，皆属于湿。又曰∶湿热不攘，大筋软短，小筋弛长；软短为拘，弛长为痿。又曰∶经热则痹，络热则痿。又曰∶肺叶焦萎，则病痿 之类。湿化为燥，燥中犹有余湿，须治湿不碍燥，如防己汤中加龟板、决明、牡蛎、金钗石斛之类；化燥而无余湿，须治燥不动湿，如熟地炭、苁蓉、枸杞、玉竹、沙参、制首乌、胡麻之类。乃世俗治拘挛等证，惯用木瓜，且盛称其养筋、舒筋之功。抑知木瓜味酸涩而质燥，断无养筋、舒筋之理。此说创自明人，《神农本草》原无是解，宜陈氏修园非之。更有藤属，如络石藤、海风藤、薜荔藤等味，惯用以治痹，抑知此类藤属，辛燥走窜，穿经破络，化热化燥，愈服愈痛。夫湿为寒搏，寒搏则燥生，初起即当辛润、湿润以解外燥，参以淡渗治湿；湿热化燥，即当治以清润，重者清润不效，又当治以湿润。即以痹论，痹为湿痹，治湿为本，风寒兼之，方合圣经治病求本之旨。若谓借以引经，彼桂枝、桑枝、当归、牛膝诸品，不独引经，且能流利关节，不较胜于藤属多多乎？

再以内伤湿热言之。其病天气也，肺伤湿热，清肃不行，或多自汗，或成肤肿，或淋闭，或火泻，或痢如西瓜水等证，如溽暑蒸腾，必得凉风至、白露降，溽暑乃收，且上窍一开，下窍自注。治法不外辛淡、清淡，如白虎汤、甘露饮加杏仁、芥子、苡仁、通草之类。其病地气也，湿热伤脾胃之阴，上而熏蒸肺肝，下而壅塞二肠、膀胱，或生痰、生饮，或吞酸、吐酸，或呕逆、吐泻，或土壅木遏，山有风而成蛊，或下塞上闭，天地隔而成否，或湿热滞于中，而为噤口痢疾，或水湿溢于外，而为皮肤水肿。土属杂气，为病最多。治法总不外辛通苦降，如五泻心汤、二妙散、清热渗湿汤、资生丸、六君加黄连、鳖甲、泽泻、姜汁、竹沥之类。其有痞满呕逆，上下不通者，乘其初起，元气未衰，投控涎丹十余粒通之，或用小温中丸数服化之，及早图治，切勿养痈，致贻后患。其由中土而病及下焦也，或湿热伤肾，水不济火而为梦遗、为黄浊；传入大肠，而为痢；或湿热伤肝，流入筋脉而为疝；或湿热伤脾，而为泄泻。治法亦不外苦辛淡渗，如猪肚丸、知柏生地黄汤、宣清导浊汤、黄芩芍药汤、渗湿断下汤、桂苓甘露饮、五苓散、牡蛎 泽泻散之类。其有化燥者，始为湿热，继又阴虚，上实下虚，火升痰涌，或胸痞、胁满，或喘嗽、眩晕，或四肢乏力，或周身疼痛，或血溢、便闭，或面赤、足冷，或痿痹、瘫废。治法又与寻常湿热不同，若淡渗燥湿，必致真阴下竭，若柔腻滋阴，又助痰湿上壅，务使燥润得宜，刚柔并济，如知柏地黄丸、虎潜丸之类。复有阴阳两虚，真元下衰，湿热上乘，乘于内则痰热喘满、眩晕，溢于外则肢体疼重、麻木，如此则将有类中之虞，如痰厥昏仆、舌强语涩、口角流涎、口眼 斜、半身不遂等证。

宜用刘守真地黄饮子，多加姜汁、竹沥送下，或服黑锡丹一分，服后半日许，乘其气息稍平，急进大剂参汤，和竹沥、姜汁、童便分服之。若过此时，则痰火复升，补气之药难于突入重围矣。其喘满多热汗者，急进生脉散以摄阴气；喘满多冷汗者，急进参附汤以回阳气，或用理阴煎以收摄阴阳二气。治湿热化燥，有如此者。

再以内伤寒湿言之。或因于天，或因于人，或外无所因，而湿从内起。因于天者，久雨湿胜，外湿引动内湿；因于人者，夏月纳凉饮冷，或嗜食茶酒瓜果，急者当时为患，缓者秋后乃发；外无所因者，乃水谷之湿，停蓄于中。三者之原，总由阳虚不能输水所致。其病天气也，肺阳伤则水冷，金寒气不化水，有霾雾蔽空之象；肺阳遏，心阳亦为其所掩，有阴云蔽日之象。或水泛高原，为喘满，为痰嗽；或饮邪凌心，为心悸；或上干于头，为眩晕、呕吐。治法以辛淡为主，表轻者六安煎，表重者小青龙汤，有汗小青龙去麻黄，或如苓桂术甘、苓桂术姜、《外台》茯苓饮之类。其阳虚湿重，及喘满多冷汗者，又非参附汤、真武汤回阳胜见脘痞、腹胀、腹痛、肿胀、便溏、洞泄、三阴 疟等证，法宜温中燥湿，如附子理中、真武等汤之类；胃阳伤则见脘胀、呕逆、不饥、不食、不便等证，法宜辛温淡渗，如平胃散、胃苓汤、除湿汤之类。亦有湿郁化热，舌苔先白滑灰滑，而后转黄燥，口渴不饥，小便涩痛，大便坚实，即古称湿火是也。治法又宜苦辛凉淡，如半夏泻心等汤。要之，湿为阴邪，伤人之阳也，得理之常；伤人之阴也，乃势之变。其病地气，而及地中之水、火、木也。肾阳虚，则三焦不能化水渗入膀胱，而见湿痢、滑泄、五更泄泻、腰腿酸痛等证。邪水旺一分，则真水亏一分。治法以温肾阳、泄膀胱为主。温肾阳，即所以生脾土；泄膀胱，即所以安肾阳。温肾阳，如真武汤、《金匮》肾气汤、参茸汤之类。泄膀胱，如五苓散之类。其病肝木者何》所谓风湿交争，风不胜湿之意。治法宜逍遥散、小柴胡汤、补中益气、调中益气等汤，以复其风木之性，则水随气转，由决渎入州都，而汜滥者治矣。此治内伤寒湿之大较也。学人博览群书，自知所论不诬矣。

上一页：内伤大要论
下一页：燥气论


燥气论 《医原》

燥气论

经云∶燥胜则干。干为涩滞不通之疾。其病有外感、内伤之因，寒燥、燥热之异，伤人气分、血分之次第浅深，皆辨之不可不早辨也。邵新甫曰∶外感之燥，首伤上焦气分，气分失治，则延及血分；内伤之燥，乃人之本病，由于精血下夺而成，或因偏饵燥药所致，病从下焦阴分先起，下焦失治，则槁及乎上，喘咳、痿厥、三消、噎膈之萌，总由于此。治法∶外感之燥，津液结于上而为患者，结者必使之开解，非辛润流利气机不可；内伤之燥，精血竭于下而为患者，竭者必使之复盈，非柔润静药，及血肉有情者以滋填之不可。大抵是病用药，最忌者苦涩，最善者甘柔。此其大较也。独是外感、内伤宜分，寒燥、燥热尤不可混。

夫因寒而燥，为燥之化气；由燥而热，乃燥之本气。人但知燥热为燥之常，而不知寒燥为燥之变，无怪乎其辛燥升散，动辄得咎也。不观诸《内经》乎？经曰∶阳明司天，燥淫所胜，民病善呕，心胁痛不能转侧，治以苦温（苦当是微苦，如杏仁之类，取其通降。温当是温润，非温燥升散之类）。此《内经》治寒燥之正法也。又曰∶阳明之胜，清发于中，左胁痛、溏泄，内为嗌塞，外发 疝，大凉肃杀，华英改容，毛虫乃殃，胸中不便，嗌塞而咳。据此经文，亦指凉燥搏束而言。《性理大全》谓燥属次寒。沈目南曰∶盛夏暑热熏蒸，人身汗出 ，肌肤潮润而不燥，冬月严凝肃杀，人身干槁燥冽，故深秋燥气行，人体肺金应之，肌肤亦燥。此亦指寒燥而言。寒燥如此，温燥可知。

夫干金主燥，于时为秋，然秋不遽燥也，秋分以后，渐至大凉，露寒霜肃，清气搏激，燥乃行令。燥从天降，首伤肺金，肺主一身气化，气为燥郁，清肃不行，机关不利，势必干咳连声、胸胁牵痛、不能转侧、胸懑气逆喘急、干呕。又或气为燥郁，不能行水，水停膈上，则必口渴思饮、饮水则吐、烦闷不宁、气为燥郁，不能布津，则必寒热无汗、口鼻唇舌起燥、嗌喉干疼。又或气为燥郁，内外皆壅，则必一身尽痛；肺主皮毛，甚至皮肤干疼、手不可按、凛凛恶寒、甚而肢厥，虽覆以重裘不温，颇似阴寒之象。又或气为燥郁，治节无权，中宫水饮不能屈曲输于膀胱，而直注于大肠，则必腹痛、泄泻，甚者挥霍搅乱、上吐下泻、脉伏肢凉，又似阴寒寒湿之象。夏受暑燥，亦多病此。但燥气干滞，所泻必艰涩难行，与湿泻、热泻之倾肠滑利者不同。吐泻甚则津液内夺，柔化为刚，肠燥拘急，有似硬梗，按之痛甚，蜷曲难伸，任（脉）失荣养，当脐上下按之坚硬，动跃震手；冲（脉）失荣养，脐之两旁按之坚硬，动跃震手。此皆燥极见证，切勿认为积滞，误行攻下。又或经络失于荣养，拘挛掣痛，俗名转筋，立时阴亡液涸，目陷肉销，面青肤黑，舌中肉剥，神明昏乱，阴夺于内，阳无根据附，遂至肢厥身冷，汗出如珠，内闭外脱不救。又或肺燥直逼大肠（肺与大肠同属燥金），而成肠 （俗名痢疾）；燥郁气机，则肠垢下而色白，燥伤血络，则血渗大肠而色红，涩不通、行后稍止、气机终觉不利、糟粕又或结为燥粪。与湿痢之痛缓酸坠，而不里急艰涩，大便溏而多者有别。

凡此燥病，多生于阴亏之辈，劳苦之人，夏月炎蒸，液为汗耗，水竭金枯，里气已燥，以燥感燥，同气相求，最为易易。唐·孙思邈真人制生脉散（人参、麦冬、五味子，合为生脉人立法，周密如此）。使人夏月服之，以保肺金，治未病也。奈何汉唐以后，医道失传，不知人生天地间，外感内伤，千变万化，总不外天地阴阳之气，即不外天地燥湿之气。乃世于湿气，犹多发明，而于燥气，未能详究，所以每遇外感，浑曰风寒，不辨其为风燥、为风湿、为寒燥、为寒湿，至暑燥初起，与寒燥相似，更不之辨。但见寒热、无汗、头身疼痛、咳嗽、呕吐、胸懑气逆等证，辄用辛燥升散，见有胸懑，便曰感寒停滞，并用苦燥破滞，轻则用苏、薄、荆、防，重则用羌、独、芎、芷，在夏月则用香薷、藿香，至青皮、枳壳、山楂等味，亦惯行佐用。试思以上诸药，其为辛润乎？抑为辛燥乎？其在夹湿者，用之犹可，若是风燥、寒燥之邪，则以燥治燥，变证必然蜂起，将见燥邪窜入肌肉则发斑，窜入皮肤则发疹，窜入营分则舌赤无苔，神乱谵烦。斯时也，见其邪入营分，又用一派苦寒清火、柔腻滋阴，逼令燥邪深入心包，深入骨髓。入心包则神烦意乱（烦属心肺），轻则多言，重则谵语，闭极则神明昏乱，呓语不休，目睛频转；入肾则燥，循衣摸席，扬手掷足；阴液耗极则口噤齿，身强发痉，内闭外脱，不可救援。又或上焦气分之邪未开，法宜辛润开达，或津液聚于胸膈为痰，阻结气分，正在心下硬痛，法宜苦辛通降，如小陷胸汤、半夏泻心汤、温胆汤、三子汤之类，对病发药，方能获效。乃不用开化，妄用大剂攻下，气为邪搏，不能传送，正粪不行，但行稀水，徒伤气血；又或邪已传里，迁延不下，致成脏结，虽下不行。若是者，始而以燥治燥，致邪走窜；继而苦寒冰伏、阴柔滋腻，致邪闭结；终而误下失下，致邪实正虚，轻者重，重者死。盖不知凡几，其为可慨，不亦甚乎！

又见习俗，遇有霍乱，不辨燥湿，但见腹痛吐泻，辄用藿香正气散，甚有用香、砂、桂、附、吴萸诸燥药，其在湿邪，自可冀以温中止泻，若是燥邪，不独泻不能止，必致耗液亡阴，内闭外脱，或上焦之邪，走入中下，气分之邪，走入营分，每见大便下红，形如血，遂不可救。

又见习俗，遇有肠 ，不辨燥湿，辄用败毒散升阳、芍药汤通里。其在风湿致痢，用败毒散升阳转气，逆流挽舟，自可获效；湿热致痢，用芍药汤酸苦泄热、苦辛通降，亦可获效。若是燥邪，治以辛燥、苦燥，必致伤及血液，剥尽肠膏。如此类推，不可枚举。

或曰；治法何如？曰∶病有燥湿，药有燥润；病有风燥、寒燥、暑燥、燥火、燥郁夹湿之分，药有辛润、温润、清润、咸润、燥润兼施之别。且六气之邪，初无形质，以气伤气，首先犯肺，必用轻药，乃可开通，汗出而解。经曰∶轻可去实，信不诬也。况人之汗，为津液所化，而汗之出，乃气机所传。一经感邪，阻遏肺气，气为邪阻，不能布津外通毛窍，故身无汗、寒热、疼痛；气为邪阻，不能布津上濡清窍，下通胃肠，故口干、舌燥、胸懑、气逆、二便不调。治者当辨燥湿二气何气致病？所兼何邪（兼风、兼寒、兼暑）。所化何邪？（化火、未化火）。所夹何邪？（夹水、夹痰、夹食、夹本病）。对病发药，使之开通，（开字横看，是由肺外达皮毛，与升散之向上行者不同。通字竖看，是由肺下达胃肠，通润、通和，皆谓之通，非专指攻下言也），邪一开通，津液流行，而汗自解，何必泥定风药发汗耶？且风药不独不能发汗，反耗伤津液，绝其化汗之源，尚冀其化汗耶？

以燥气论，燥邪初起，在未化热时，宜用辛润开达气机，如杏仁、牛蒡、桔梗之属。兼寒加以温润，如豆豉、前胡、姜、葱之类；邪机闭遏，加以通润，如白芥子、细辛之类；咳嗽不止，胸前懑闷，加苏子、紫菀、百部之类，辛中带润，自不伤津。而且辛润又能行水，燥夹湿者宜之；辛润又能开闭，内外闭遏者宜之。其里气不和者，佐以栝蒌皮、鲜薤白之类，辛滑流利气机，气机一通，大便自解，浊邪解而清邪失所根据附，亦必化汗而解。其化热者，于辛润剂中，酌加清润轻虚之品二三味，如梨皮、蔗皮、梨汁、蔗汁、荸荠、芦根、石膏、知母、川贝母、南沙参、桑叶、菊花、银花、花粉之类，以泄其热，热泄则清肃令行，气机流利，亦必化汗而解。其阴虚者，于辛润剂中，酌加生地、元参、沙参、麻仁、黑脂麻、蜂蜜之类，养阴润肠，但不宜多用，恐腻着邪气。其夹湿者，于辛润剂中，酌加蔻仁、通草、茯苓、半夏之类，辛淡渗湿，亦不宜多用，恐燥伤津液。其夹湿而化热者，于辛润剂中，酌加滑石、淡竹叶之清渗，连翘、山栀之微苦微燥，重者酌加姜汁炒木通，炒芩、连之类，苦降辛通，开化湿热。其邪已传里，根据附胃肠渣滓者，则攻下一法，又未可缓施，但下宜适中，不可太过。观仲景用大承气汤，一剂分为三服，视其进退用之，以药力不及，犹可再服，药力太过，不可挽回。其用心之细，有如此者。且上焦邪气开通，天气下降，地气自随之以营运，又何必缓下为能乎？此治外燥之大法也。

或又曰∶误药不可以救乎？曰∶难也，药病相反也。燥邪用燥药，一相反也；肺喜清肃，而药用浊烈，二相反也；肺主下降，而药用升散，三相反也；燥邪属气，以气伤气，原无形质，而且肺为轻虚之脏，膻中为空灵之所，苦寒沉降，阴柔滞腻，气浊味浓，病未闭而药闭之，病已闭而药复闭之，四相反也；气分之邪未开，而津液又被下夺，五相反也。一病而五相反，不死何待？燥邪本易化热，今误被辛燥升散、寒凉冰伏、阴柔滋腻，不得再用热药挽之，惟有用余氏普济丹、宁上丸，养液开闭，以回万一。曰∶辛燥、寒凉、阴柔三者之弊，如此其甚，其不可以一用乎？而又非也。降佐以升（降非攻破，乃辛润流通，使之自降。升非升散，不过用微燥之品数分，以和格拒而已），开佐以阖（凡寒凉阴柔，皆是阖机），君臣佐使，配合得宜，亦何不可？夫天地阴阳之道，即升降开阖之道，人苟知此，立方自错综变化，神妙不测矣。

又有内寒燥一证，考《医垒元戎》尝用温热药治之，如桂、附、硫黄、良姜、巴豆之属，然彼系治北方之人，感受大寒，寒结于内，卒然腹痛，不曾化热，乃用热药为丸，以通寒结。此偶用之方，非常法也。刘河间曰∶燥本属秋阴，异于寒湿，而同于风热，热甚则液耗风生，肝主风木、主筋，肺不清肃下降，则津液聚于胸膈而为痰饮，不归正化以润其筋。其为病，有经脉劲强而口噤者，燥甚干涩收敛故也；有经脉拘急，或时恶寒，或善伸数欠，脉浮数而弦者，燥气怫郁，里气不舒故也；有脾胃干涸成消渴者，燥劫胃津故也；有风痫发作，螈 、昏冒、僵仆者，燥甚化风涎，溢胸膈，因燥生湿故也（外燥昏闭，亦多由此）。至于中风筋缓不收，与诸 郁病痿，似与劲切紧涩相反，而其为燥则同，特其燥之甚焉耳！

观秋深燥甚，草木有枯缩而不伸者，亦有萎落而不收者，其理可悟矣。夫手得血而能持，足得血而能行，燥则血液衰少，而气不流畅，缓纵不收，必然之理。孙一奎曰∶燥旺于秋，然必秋分以后，清气行而万物乃燥，燥属金，金属西方之气，在人为肺。乃运气以卯酉为阳明燥金司天，而不言肺者何也？盖以肺脉起于中焦，津液出于中焦故也。彼医经统旨谓燥是阳明所化，亦是故耳！沈生明曰∶《内经》病机一十九条，独遗燥气，盖为燥兼风热而化，言风热而燥在其中矣。燥兼风化者，经曰∶风能胜湿，湿去则燥生，在人则风能烁液，液去则燥生，燥伤肺金，金不胜水，而病及肝木，故中风筋脉动弦、风痫口噤、收敛急切诸病生；燥兼热化者，《易》曰∶燥万物者，莫 乎火。始也火烁金而燥乃成，既也金不生水而燥益甚，故消谷善饥、胃槁噎膈、二便闭塞、枯涸燥裂诸病又生。由热生风，由风生燥，燥又生热，循环胜复，至于髓液俱枯，燥非浅患明矣！

推致燥之由，有因于天者，有因于人者。阳明燥金司天，或久旱无雨，燥化大行，伤及肺金，此因于天者也；七情不节，气结、神伤、精损，及病时汗、吐、下太过，或久劳风日之中，频近炉火之旁，或食味辛热太过，或虚劳误投温燥，与夫服食家久服金石之品，皆能燥伤津液，此因于人者也。然究其本源，皆缘血液不足所致。盖阴血虚则不能营运乎百体，津液耗则不能滋养乎三焦（指上、中、下三焦言）。由是邪热怫郁，燥变多端，或燥于外而皮肤皴裂，或燥于内而精血枯涸，燥于上则咽鼻干疼，燥于下则便溺闭结，兼热则手足痿，化风则痫痉作，实而燥热必发颠狂，虚而燥热必致劳咳，燥伤肺金不能敷布水精，则又停痰停饮，燥中夹湿而为噎膈。因燥致病，何可胜言！

治燥之法，当观釜沸之理。血譬诸汤，气譬诸火。若火猛汤沸，而为实邪，则当沃薪灭焰，使不涸竭，张太守所谓急下阳明以存津液者此也；若沸久将干，则又当益水胜火，使不上僭，王太仆所谓壮水之主，以制阳光者此也。又按经云∶心移寒于肺，为肺消，饮一溲二，死不治，谓之死阴。死阴者，谓心肺真阴枯涸，真阳亦衰，寒从中起，气不化液，肺之阴气已死也。景岳曾以八味丸、归脾汤治一 绅而愈。又如大便闭结，食少，脉微，谓之阴结，以半硫丸治之而愈。是皆血枯气涩，阴伤及阳，不能运化蒸变，如地气不上腾，则天气不下降，闭塞而成冬者然。此因虚而寒，因寒而燥，则又当改清润为温润矣。知经知权，知常知变，乃不愧为司命焉！

喻嘉言曰∶病机一十九条，独遗燥气。夫六气配四时，风于时为春，暑于时为夏，燥于时为秋，寒于时为冬。湿生于土，土寄旺四时，而季夏十八日为尤旺。窃谓《内经》原文，当是春伤于风，夏伤于暑，长夏伤于湿，秋伤于燥，冬伤于寒。特传写者，误于暑字下、湿字上，脱略数字耳！盖秋伤于燥，理之决然而无可疑者也。经又谓咳不止而出白血者死。白血谓色浅红，似肉似肺，乃肺脏消削之验。然则病机云∶诸气 郁，皆属于肺。诸痿喘呕，皆属于上。二条指燥病言明甚。至左 胁痛，不能转侧，嗌干面尘，身无膏泽，足外反热，腰痛惊骇，筋挛，丈夫 疝，妇人少腹痛，目眯 疮，则又燥病之本于肝而散见不一者也，而要皆秋伤于燥之征也。奈何解者不知病机篇之偶有脱误，竟指燥病为湿病，显与经旨背而驰哉！经曰∶心移热于肺，传为膈消。肺燥之由来者远矣！苟其人肾水得上交于心，则心火自得下交于肾，水火既济，何伤肺之有？即或肾水不足，而胃中津液犹足以协济上供，肺亦不至过燥也。若中下之泽既竭，而高源之水，犹得措于不倾，此必无之事矣。经又云∶二阳结，谓之消。是手阳明大肠、足阳明胃，热结而精血不荣，致成消渴，舌肉赤裂，大渴引饮，与膈消义同，治膈消用白虎加人参汤，清燥救肺。观此可知诸气 郁、诸痿喘呕之属肺燥者，用之亦无不合矣。阴阳别论曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，传为息贲者，死不治。二阳，阳明胃也。发于心脾者，谓二阳之病发于心、脾者也。心藏神，脾藏意，心之所发而有所主者谓之意，脾虽藏意，实本于心。思则脾气结而心气亦结，心气结而心血亦结，燥从中起，伤及阳明，阳明主肌肉。风消者，肌肉如风消削也。息贲者，息有音而上贲不下，乃因肺气虚不能下归于肾，肾气虚不能上纳乎肺也。

脏腑阴液，销亡殆尽，故直断之曰死不治。

柯韵伯论痉湿异同曰∶病机一十九条，独缺燥病，若诸痉项强，皆属于湿，愚窃疑之，即本论亦自有痉湿之分，且曰太阳病（寒伤太阳经），发汗太过，因致痉，则痉之属燥无疑矣。彼诸痉属湿之说，其传写之误乎？抑湿化为燥乎？夫痉乃血虚筋急之状。按六气皆足以致痉。风寒之痉，乃清气搏激所致。暑湿之痉，或风寒搏激暑湿所致，或暑湿壅遏所致，或暑湿化燥所致，或发汗太过所致。其搏激壅遏者，非辛润、温润以解之不可；其化燥者，及发汗太过者，非清润、甘润、温润以濡之不可。又按六经痉病，各有部位∶身以后者属太阳，头项强急，腰脊反折，髀不可屈， 筋如结，皆其证也；身以前者属阳明，头面动摇，口噤齿，缺盆纽痛，腿脚挛急，皆其证也；身之侧者属少阳，口眼歪邪，手足牵引，两胁拘急，半身不遂，皆其证也；腹内拘急，或因吐泻而四肢拘急，属太阴；恶寒蜷卧，尻以代踵，脊以代头，俯不能仰，属少阴；睾丸上升，宗筋下注，少腹里急，阴中拘挛，膝筋拘急，属厥阴。然六经部位虽不同，而要皆归于燥。但当辨燥之所因（因寒、因风、因风寒束搏、暑湿壅遏）所化（风寒化燥、暑湿化燥），以治其原，加引经药，以为之使，不必泥定经络，逐末而忘其本也。其因风寒搏激致痉者，其证发热、恶寒、无汗、气上冲胸、小便不利，其脉坚紧，其状强直而口噤，此得之天气，即经所谓诸暴强直，皆属于风是也，勇猛无汗，故曰刚痉；其因暑湿壅遏致痉者，其证发热、有汗、而不恶寒，其脉沉迟、模糊不清、往来不利，其状项强KT KT ，此得之地气，即经所谓诸痉项强，皆属于湿是也，软弱有汗，故名柔痉。仲景治因于风者君葛根，甘凉以治风之动，而又清润治燥也（风阳化热乃可用，若风寒搏束，又非所宜）；治因于湿热者君栝蒌根，苦降以决湿之壅，而又凉润治燥也。一药而两用之，不惟不相碍，且可相济，学人所当隅反也。且夫善医者，必用视观察之法，而辨于其微，辨于其早，以治未病。如项强而痛，即痉之一端，观此便知是太阳经脉血虚，而预防之。如《伤寒论》云∶脉浮、自汗、心烦、恶寒、而脚挛急，知痉之将作，与以桂枝汤则厥，与以芍药甘草汤则其脚自伸。甘草甘以缓急，芍药微润微苦，治燥而不腻邪。仲圣用药，非若后人之顾此失彼也。乃习俗见此，不独不能预防，而且误作风治，辛散发汗，助阳耗阴，将见项背强直、口噤齿 、腿脚挛急、卧不着席，诸证生矣。此无他，不审虚实故也。夫治痉之法，当分虚实，而究其所因。其因血虚发痉、妄治发痉者，亟用清和濡润，以柔化刚之法。其虚甚者，金寒水冷，气结津枯，清润又非所宜，必得温润、甘润，如苁蓉、枸杞、熟地、阿胶、玉竹、鹿胶、菟丝子之类，方为中HT 。以清润犹禀清秋凉寒之气，甘润、温润，乃得春和煦育之机。虚燥治法，大率类此。嗟乎！虚实殊途，生死反掌，学者所当辨于其微，辨于其早也已！

上一页：湿气论
下一页：论张仲景《伤寒论》


论张仲景《伤寒论》 《医原》

论张仲景《伤寒论》

汉·张太守仲景着《伤寒》一书，立一百一十三方，三百九十七法，随病之变迁用之，千变万化，灵妙无穷，万病皆当仿之为法，不可仅作伤寒书读也。乃后之注是书者，五十余家，移前易后，互相訾议，迄无定论。愚按∶是书，当分两大段看法，其前一段为表寒而作，寒段为里寒而作，里寒或由外直中于内，或虚则寒自内生，总不外脾肾阳虚，阳虚则不独不能御寒，而且脾阳虚则不能散精，肾阳虚则不能行水，不能散精行水，故化湿者多，化火者少。其法虽分六经，亦不外三焦。言六经者，明邪所从入之门、经行之径，病之所由起、所由传也；不外三焦者，以有形之痰涎水饮渣滓，为邪所搏结，病之所由成也。观其论中，曰胸中，曰心中，曰心下，曰胸胁下，曰胃中，曰腹中，曰少腹，虽未明言三焦，较言三焦者更细也。人身一小天地，膈膜以上，天气主之，肺与心也。膈膜以下，地气主之，脾、胃、二肠、膀胱、三焦、肾也。界乎天地之间者为膈膜，膈膜乃肝、胆部位，如地之有树木者然。

行乎肌肉之里，筋骨之外，以营运血脉者为经络，如地之有脉络沟渠，以通天气者然。从膈下而上，上至胸，旁至胁，皆清气与津液往来之所，其病不外痰涎水饮，为邪所击搏，与气相结，由胃中脘及腹中，下抵少腹，乃有渣滓秽浊之物，邪气得以根据附之，而成下证。一为清阳，一为浊阴，人身所以为一小天地也。观仲景先师所立方、法，确就邪伤人身之天地者治之，六经固不爽毫厘，三焦亦不逾分寸，千古医圣之称，舍仲景其谁与归？

以太阳论，太阳经脉行背，背者胸中之府，胸中为肺之外廓，肺主皮毛。凡邪从太阳入者，必自毛窍始，且六经之气，皆天气所营运，未有经气郁而天气不郁者。故《伤寒论》云∶太阳病，头痛、发热、身痛、腰痛、骨节痛、恶风、无汗而喘。又曰∶喘而胸满，剧者必衄，衄乃解。夫头痛以下，皆太阳见证；喘而胸满，乃邪阻肺气不舒也；衄者，寒燥化热，热甚动血，由肺之清道出也；衄解与汗解同，故曰衄乃解。经言太阳，固明明兼言肺矣。且邪由皮毛而肌肉，由肌肉而经脉，一层收近一层，是横入。邪由外横入，药由内横托，故用轻虚之麻黄汤，由肺化汗外达皮毛，以出肺之空窍，即以出太阳之门户（经云∶轻可去实。

又云∶薄则发泄，浓则发热。麻黄体极空虚，气味俱薄，轻薄、上浮、空虚、外达，太阳药，即肺药也，故用以为君，即以为使。桂枝辛温微润，主温肌肉，枝亦横达，故以为臣。杏仁质润，微辛微苦，苦重于辛，开而能降，且仁含生意，又能入心化汗。炙甘草微润而甘，能缓药性于上，故以为佐。方虽四味，神妙无穷，奈后世舍而不用，偏用羌、独、荆、薄辛燥浊烈之品，不知浓则发热，服之徒增烦躁。且麻黄主开，是横力；羌、独等主升，是竖力。肺主天气，天气宜开、宜降，而不宜升，故羌、独等味，自《神农本经》已有之，但非为治伤寒、温病设也，仲景所以不一用之）。若发汗，汗不出，而烦躁者，此邪郁热生，内灼肺津也，用大青龙汤，辛凉润以解之。（麻黄汤加石膏、姜、枣。麻黄、生姜、石膏并用，神妙已极。汤名青龙者，以龙为水族，行津发汗之义也）。其有表邪未解，搏束在里之湿热，走于肌肤发黄者，麻黄连翘赤小豆生梓皮汤，辛凉燥以解之。其有发汗后，汗出而喘，或饮水多而喘，此表邪虽解未尽，肺中尚有留邪，与水邪相搏，故取麻杏甘膏汤，辛凉解表，表解则水邪自从汗而出。若停水之重者，发热表不解，心下有水气，干呕、而咳、而喘、或噎、或渴、或不渴，或大便利，或小便不利，一派皆停水见证，主小青龙汤。（麻、桂开表，芍、草护营，尤妙在细辛之辛润行水，半夏之辛滑降逆，干姜、五味子并用，温肺阳而固肺阴，无微不到，真神剂也。方下对证加减，亦毫厘不爽。微利者，去麻黄，加芫花；渴者，去半夏，加栝蒌根；小便不利，少腹满，去麻黄，加茯苓；喘者，去麻黄，加杏仁；误饮冷水，令汗大出，寒水相搏，其人噎者，去麻黄，加附子）。盖汗为水类，肺为水源。汗不解则邪搏肺气，不能通调水道，下输膀胱，以致水停肺胃之间。若不开表而徒利水，无以解其搏束；若一味开表，而不用辛以行水，又无以祛其水邪。此方升中有降，开中有阖，真如神龙，变化不测，后人何曾梦得？论曰∶病如桂枝证，头不痛，颈不强，寸脉浮微，或脉乍紧，或手足厥冷，胸中痞硬，气上冲咽，不得息者，此胸中有寒也，当吐之（药后探吐），宜瓜蒂散。夫所谓寒者，即寒饮也。观《神农本草》瓜蒂、赤小豆吐下胸腹中水邪可知。更有汗、吐、下后，正气不运，痰涎结气留于心胸之间，扰动清阳，虚烦不寐，剧者反复颠倒，心中懊，栀子豉汤吐之。（药后探吐，栀子轻虚上浮，微苦泄热，豆豉本蒸晒酝酿而成，故能宣发蕴蓄之痰涎结气）。若心中懊 ，饥不能食，但头汗出（阳邪在上，欲泄不得）。或烦热汗出，胸中窒者，胸满而喘者，心中结痛者，则皆主以栀豉宣化，而不用探吐之法，以汗出故也。

他如呕者，栀豉生姜汤；虚者，栀子 甘草汤；误下微烦者，栀子 干姜汤；湿热发黄者，栀子柏皮汤；下后心烦腹满，卧起不安者，栀子浓朴枳实汤；食复者，枳实栀豉汤；有宿食者，加大黄如博棋大一块。（此二汤，治心中，并治腹中）。观麻杏甘膏以下诸汤，皆兼治胸中心中水饮、痰涎、结气者也。所谓六经不外三焦者如此，所谓寒燥搏湿者如此。而未已也，更有六七日发热不解而烦，渴欲饮水，水入则吐，名曰水逆，此表邪未解，里又停水，其人无恶寒见证，与小青龙证有别，但发热不解，又不可不兼治，主以五苓散（桂枝、白术、茯苓、猪苓、泽泻）。多饮暖水，汗出愈。盖取方中桂枝，化膀胱之气，又能解肌，一药而两用之者也。他如发汗后，水停胸中不下，烦渴，小便不利，或因误下而痞，口燥烦渴，小便不利，或病本应汗，而反以冷水浴之，致水气结于皮肤肌肉之间，肉上粟起，意欲饮水（意欲二字宜玩，是欲饮而又不饮之意）。而反不渴，皆与五苓散，导胸中水邪，从小便解。若阳明发热，渴欲饮水，用猪苓汤，是不取五苓散中之桂枝解表、化气，而取猪苓汤中之阿胶、滑石润燥清热矣（猪苓、茯苓、泽泻、滑石、阿胶）。若少阴下利，咳而呕，心烦不得眠（停水见证），用文蛤散，引心下湿热从小便出，以文蛤燥湿清热，又能滋阴，一举而三善备焉。

又有汗出不渴者，水邪外溢也，厥而心下悸者，水邪凌心也，皆主以茯苓 甘草汤，镇水邪下降；不尔，汗多则亡阳，水由心下入胃则作利也。凡此皆治膀胱腑邪者也。夫膀胱为至下之腑寒燥搏湿，病见膈上者，又如此。

若太阳中风（中即伤也），又自有说。夫太阳中风，为寒中之风，由毛窍仅袭肌肉，虽由太阳（穴道）、太阴（毛窍）门户而来，而未入于经脉之中。见证鼻鸣、干呕，肺气虽亦被伤，而未甚遏郁，所以脉来阳浮（寸）阴弱（尺）。阳浮者，热自发，阴弱者，汗自出，啬啬恶寒、淅淅恶风，（恶风未有不恶寒者，但恶寒甚轻，非若伤寒及阴经之甚也）。翕翕发热（翕翕，鸟羽掀张之貌状，其在外之热势，非若阳明蒸蒸发热之由里出也）。此卫分有邪，不能卫外，又不能护营，营气不共卫气和谐之象。卫行脉外，主温肌肉、肥腠理（腠，谓津液渗泄之所。理，谓文理会逢之所）。所以主桂枝汤，取桂枝、甘草、生姜温卫，芍药、甘草、大枣护营，营卫两和，病自可已，服后须臾， 热稀粥，以助药力，温覆取 微似有汗者佳，不可令如水淋漓，病必不除，以汗多动营，汗从营出，卫邪仍在故也。凡解肌法，皆当如此，与伤寒发汗不同，与温病由里达表亦不同。若发汗太过，遂漏不止。其人恶风，小便难，四肢微急，难以屈伸（津液少之故），此卫分表邪未尽，而又有津脱阳虚之象，主桂枝加附子汤，疏卫护营，回阳止汗。若烧针令其汗，针处被寒，核起而赤者，必发奔豚（气从御寒，且能为膀胱化气也。若下后脉促，胸满，中虚而表邪仍在者，主桂枝去芍药汤。下后阳虚微恶寒者，主桂枝去芍药加附子汤。下后微喘，及未经下而自喘者，皆表未解故也，宜解表兼消痰降逆，主桂枝加浓朴杏仁汤。其有阳脉涩，阴脉弦者，当腹中急痛，此太阴土虚，肝木来乘故也，先与小建中汤（即桂枝汤加饴糖），取大甘以和中土，治太阴不差者，即转而治少阳，与小柴胡汤，疏土中之木。若发汗后，身疼痛，脉沉迟，表未尽而里已虚者，主桂枝加芍药生姜 人参汤。发汗过多，其人叉手自冒心，心下悸，欲得按者，汗为心液，多则心气虚，主桂枝 甘草汤。若其人恶寒，振振欲擗地者，则阳虚已极，不能制水，又非用真武汤不克。发汗后脐下悸者，欲作奔豚，主茯苓 桂枝 甘草 大枣汤，化膀胱之气，以镇水邪。太阳病八九日，过经不解，发热恶寒，一日二三度发如疟状，但其人不呕，非少阳证，清便自调，无里热证，此余邪未尽，主桂麻各半汤，轻剂解之。若脉微而恶寒者，此阴阳俱虚，不可更用汗、吐、下法。其有面有热色，身痒者，此微邪在皮肤中，欲自出不得，亦主以此汤，取其小汗。若身痒如虫行皮中状者，此久虚也，又不可用。汗后形如疟，日再发，微邪未尽者，当汗出愈，主桂枝二麻黄一汤微解之。发热恶寒，热多寒少者，主桂枝二越婢一汤，辛凉解之。（越婢汤∶麻黄、石膏、甘草、生姜、大枣）。服桂枝汤后，仍头项强痛，翕翕发热，无汗，心下满微痛，小便不利者，此停饮也，主桂枝去桂加苓术汤。伤寒脉浮，宜以汗解，医误用火迫汗，遂致亡阳、惊狂、起卧不安者（此火迫其胸中之阳，与少阴汗出之亡阴迥别，故不用四逆回阳，而用安神镇摄），主桂枝去芍药加蜀漆龙骨牡蛎救逆汤，镇惊彻痰。

又有误用火灸，致邪无出路，火气上逆，阴气独治于下，腰以下重而痹者，此名火逆，主桂枝 甘草龙牡汤，和阴镇逆（此证心无痰闭，故不用蜀漆）。本太阳证，医反下之，引邪入太阴，腹满时痛，主桂枝加芍药汤，以敛太阴之邪。若大实痛者，乃邪气结于太阴，主桂枝加大黄汤，导邪出阳明之腑。凡此皆卫分肌腠之邪，因误汗、误下、误火致生诸变，表邪犹未尽去，故皆从桂枝汤随证加减，以救其误，非根据经正治之方也。其有卫分肌腠之邪，虽未入太阳经脉之中，而已逼近经脉之侧。见证恶寒汗出，又多项背强KT KT （伸颈之貌，因强所致）一条。汗出则邪未入经脉，不得用麻黄，而项背KT KT ，邪近经脉，又非桂枝所能达，主桂枝加葛根汤，取葛根辛甘微润，气味俱薄，鼓舞胃气上行，随桂枝外达。若无汗者，及阳明病，目痛、鼻干、不得眠者，或太阳阳明合病，自下利者，主葛根汤（即桂枝汤加葛根、麻黄）。

不下利而呕者，葛根加半夏汤。夫葛根汤中虽有麻黄，其意恰重在葛根，取其升胃中清阳以止利，辛甘凉润以清热。若太阳伤风证，医反下之，利遂不止，脉促，喘而汗出，此表邪未解，热又陷里，主葛根 黄芩 黄连汤（方中有甘草），取辛凉解表升清，苦寒入肠，燥湿、泄热、坚阴，此表里兼治法也。

按∶桂枝、葛根二汤，一和营卫，一治阳明，不尽关乎肺矣！然治阳明亦有重在肺者，如未见中焦下证），主白虎汤（石膏、知母、甘草、粳米）。虚者白虎加人参汤。若伤寒解后，余热未清，虚羸少气，气逆欲吐者，竹叶石膏汤（即人参白虎汤去知母，加竹叶、半夏、麦冬）。夫白虎，西方金也，汗多液耗，阳明火炽，肺金被焚，必得虎啸风生，亢热乃解，此肺胃子母同治。又重在清燥救肺，俾天气清肃下降乃愈。

界乎人身天地之间者，则有膈膜，膈下胁肋，肝胆布焉，胆属少阳。阳明不治，则必传少阳，传少阳则病胸胁；胸胁为清阳之道路，津液升降之所，邪热传此，必有痰涎水饮与清气搏结热，热时亦寒也）。胸胁苦满、默默不欲饮食（木邪干土）、心烦、喜呕（木气上逆）、或胸中烦而不呕、或渴（少阳热邪）、或不渴、或小便不利（有痰涎蓄饮）、或咳（肺有留饮）、或心下悸（痰饮）、或胁下痞硬（水饮与气相结）、或腹中痛（木郁克土）、身有微热（太阳邪未尽），主小柴胡汤。（柴胡禀仲春之气，得微辛之味，气味俱薄，功专升达少阳胸胁寒热结气，并能疏肠中邪气，故用以为君；臣以半夏、黄芩之降，生姜之辛，苦降辛通，与湿热痰热最宜；其参、草、大枣，因表里无邪，用作佐铺，截邪入里之路，若表里稍有邪者，人参即不宜用，观加减法便知。论曰∶胸中烦者，去人参，加栝蒌实。不呕者，去半夏。渴者，去半夏，加花粉、人参。腹中痛者，去黄芩，加芍药。胁下痞硬，去大枣，加牡蛎。心下悸、小便不利，去黄芩，加茯苓。不渴，表有微热，去人参，加桂枝，温覆取微似汗。愈咳者，去人参、生姜，加干姜、五味）。他如妇人经水适断，热入血室，寒热发作有时，如疟状者，亦主小柴胡汤。又有经水适来，表邪内陷，热入血室，脉迟、身凉、胸胁下满、如结胸状、谵语者，当刺期门，随其实而泻之（期门在乳头直下，第二肋端。以同身寸法验之，去乳头约四寸。此厥阴、阴维之会）。其最重者，昼则明了，暮则谵语，如见鬼状，法当无犯胃气及中、上二焦（不可汗，不可下），必自愈。又有太阳、少阳合病，发热微恶寒、支节烦疼（以上太阳证）、微呕、心下支结（以下少阳证），主柴胡 桂枝汤（小柴胡与桂枝汤并为一方），和而达之。又有少阳与阳明腑合病，热结在里，复往来寒热者，或发热汗出不解，心下痞硬，呕吐，复下利者，均主大柴胡汤，表里两解之（即小柴胡去人参，加芍药、枳实、大黄）。若胸胁满而呕（少阳证），日晡潮热（胃腑邪实），已而微利（未大结实），小柴胡汤加芒硝汤软荡之。

又（胃）、小便不利、一身尽重、不能转侧（膀胱蓄湿），柴胡加龙骨牡蛎汤主之。（小柴胡去甘草，加龙、牡、铅丹、大黄、桂枝、茯苓）。又有误汗、误下，表邪内陷胸胁，阻遏清阳，阳气上越，里有寒热，以致寒热往来，胸胁满，微结，心下烦（皆少阳证），小便不利，渴而不呕，但头汗出（阳气上越），柴桂干姜汤主之（柴胡、桂枝、干姜、黄芩、牡蛎、花粉、甘草）。二者见证错杂，故药亦错杂，真神妙无方剂也。凡此皆治胸胁、心中、少阳分野者也。

若夫心下见证，又有不同者。论曰∶病发于阳（发热、恶寒），而反下之，热入因作结胸；病发于阴（无热、恶寒），而反下之，热入因作痞气。所以成者，以下之太早故也。夫结胸有热结，有寒结，总不外痰涎蓄水，搏束清阳之气，结于心胃之间（心下胃上），病属有形，故痛而硬。痞气，寒热、虚实夹杂为病。又有湿热痰涎阻遏清阳之气，留于心胃之间。病属有形而无形，故但满而不痛。结胸，非攻其蓄水不可；痞气，非苦辛寒热并用、消补兼施不可。此大小陷胸、泻心诸汤之所由立也。然结胸、痞气诸剂，必表邪已解，乃可用之。若心下痞而恶寒者，表未解也，不可攻里，先用桂枝汤解表，表解再行治里，或用五苓散两解表里亦可。试详言之。其湿热、痰涎小结胸者，正在心下，按之则痛，脉浮滑，小陷胸汤主之（黄连、半夏、栝蒌实）。其蓄水结胸者，头痛（清阳被阻），心下痞硬满、引胁下痛、干呕、短气下利（皆蓄水见证），汗出不恶寒者，此表解里未和也，十枣汤主之。（芫花、甘遂、大戟为末，共一钱匕，约今秤三分，以十枣煎汤和服，得快下利）。其蓄水与实热互结胸者，脉沉而紧、心下痛、按之石硬，甚者，舌燥而渴，（胸有蓄饮，热不得泄，故燥而渴。前五苓散治燥渴，亦与此同意）、日晡小有潮热（胃腑有邪）、从心上至少腹硬满、痛不可近（虽上下皆痛，而根由心上而起）。又有结胸无大热者，此水结在胸胁也，但头汗出者，此热为水郁，不得发泄，若小便不利，水无出路，身必发黄，故并以大陷胸汤主之（甘遂末一钱匕，大黄、芒硝煎汤和服）。又有结胸项亦强，如柔痉状，下之则和，主大陷胸丸缓下之（大黄、芒硝、葶苈子、杏仁，和如弹丸一枚，甘遂末一钱匕，白蜜二合，煎服。一宿乃下，不下再服，取下为效。用丸缓下，取其不伤津液）。又寒水实结胸，无热证者，与三物白散（桔梗、贝母、巴霜为末，服半钱匕，羸者减之。病在膈上者必吐，在膈下者必利，不利进热粥一杯，利不止进冷粥一杯。巴豆之性，得热则行，得冷则止）。若夫痞气，有因误下而成者，有因汗后邪未尽而成者。盖汗为水类，邪汗未尽，水湿与热停于膈下，亦能作痞。其痞有水邪较重者，汗解后心下痞硬、干噫食臭、胁下有水气、腹中雷鸣、下利，生姜泻心汤主之，取辛以行水之意。（生姜、半夏、黄芩、黄连、干姜、人参、甘草、大枣）。有胃虚较重者，误下，其人下利日数十行、完谷不化、腹中雷鸣、心下痞硬而满、干呕、心烦不安，医复误下之，其痞益甚，此胃中虚，客气挟痰热上逆，故使硬也，甘草泻心汤主之，取甘以补虚缓逆之意。（甘草、黄芩、半夏、干姜、黄连、大枣）。又有呕而发热，柴胡汤证，医反下之，柴胡证仍在者，仍与柴胡汤，必蒸蒸振却，发热汗出而解（即今所谓战汗是也。邪正相争而出，虚人多有之）。若无柴胡证，但心满而不痛者，此为痞，半夏泻心汤主之，取辛以燥湿之意。（半夏、黄芩、黄连、干姜、人参、甘草、大枣）。又有脉浮而紧，邪在表也，医误下之，紧反入里（沉紧），则作痞，热结气分，内无水邪，故痞而按之自濡，大黄 黄连泻心汤主之，取苦以泻热之意，妙在麻沸汤（滚汤）泡汁，欲其轻扬清淡，以涤上焦之邪热。又有心下痞，复恶寒汗出者，此阳虚也，附子泻心汤主之，取温阳止汗之意。妙在浓煎附子，轻泡大黄、黄芩、黄连，盖扶阳欲其热而性重，开痞欲其生而性轻也。凡此皆治心下见证者也。他如胸中有热，胃中有邪气（表邪陷入），腹痛欲呕，与黄连汤（即半夏泻心汤去黄芩，加桂枝达邪出外）。

太阳与少阳合病自下利者，与黄芩汤（黄芩、芍药、甘草、大枣），呕者黄芩加半夏生姜汤。

误下寒格吐下，食入即吐，与干姜 黄连 黄芩 人参汤。此三者，皆寒热、湿热、虚实夹杂为病，与泻心同一方法。又有发汗后邪气已去，腹中胀满（湿气），与浓朴生姜 甘草半夏人参汤，泄湿补虚，此又虚邪入腹中治法也。

若夫膈膜以下，病及地气，不外胃中、腹中、少腹三者而已。夫胃为中土，藏垢纳污，万物皆归焉，故邪入胃腑，即不能外达，必从下解，或邪热与胃肠渣滓搏结，或邪热与膀胱血结，或邪热夹湿郁极走于肌肉，致身发黄。匪直此也，阳明腑实，必病及三阴∶胃脾相为表里，太阴脾脉布胃中，络于嗌，故腹满而咽干；当脐属少阴，少阴肾脉络于肺，系舌本，故口燥舌干而渴；少腹属厥阴，厥阴肝脉络于肝，循阴器，故烦满囊缩。三阴属脏，五脏藏而不泻，其可泻者，惟胃肠而已，此承气诸汤所由立也。承气云者，谓承天气以平地气者也。亦有邪由阳明经（“经”字宜着眼）传太阴经，由太阴而少阴而厥阴，成可温之证者，此寒湿重者也，详见里寒条下，兹不具论。端以阳明腑实，必审其确实证见，如腑实则日晡（未、申时，阳明主令）。必有潮热，或如疟状。其热未潮者，里未结也；其发热微恶寒者，表未解也。皆不可与承气。即腹大满不通，仅可与小承气（浓朴、枳实、大黄）微和胃气，勿令大下。若日晡潮热，或手足 然汗出，（四肢为诸阳之本，汗出则阳气已盛于土中，以此为验大便硬一法）。多汗则津液外泄，胃中必燥，燥则大便必硬，肠有燥矢，则必谵语，或独语如见鬼状，或腹满痛，或绕脐痛，或心以下按之硬，或烦躁发作有时，或时有微热，喘冒不能卧，或目中不了了，睛不和，里邪结实，阳气不能外达，往往微似恶寒，甚而厥逆（热深厥亦深），舌苔必板浓欠津，或黄或黑，皆宜大承气汤速下之（大黄、芒硝、浓朴、枳实。大黄用酒洗先煨，以缓其性。芒硝后下，欲其先软化而后行也）。若剧者，发则不识人，循衣摸席，惕而不安，微喘直视，此皆阳明危证，脉弦者生，涩者死。弦则以其尚能制土，若涩则气血已枯矣（亦有邪结脉涩，气血尚未尽枯者）。又有阳明、少阳合病者，必下利，其脉不负者顺也，负者失也（洪缓是阳明脉，为不负。弦紧是少阳脉，为负。负，木克土也）。

脉滑而数者，有宿食也；迟而滑者，内实也∶宜大承气汤。寸口脉浮而大，按之反涩，尺中亦微而涩（邪结不通），有宿食也，宜大承气汤。少阴病得之二三日，口燥舌干者（少阴证），急下之；少阴病自利清水，色纯青（肝邪传肾），心下必痛，口干燥者，急下之。宜大承气汤。又有发汗后不恶寒，但蒸蒸发热者，当和胃气，与调胃承气汤（大黄、芒硝、甘草。调胃全在甘草。恐伤中焦，故不用朴、实）。太阳病未解（未出汗），脉阴阳俱停，先振栗，汗出乃解。但阳脉微者，先汗出乃解；但阴脉微者，下之乃解，宜调胃承气汤。其有脾约者（精液不足，脾气约束）。大便必难，宜麻仁丸（即小承气加麻仁、杏仁、白芍），润脾泄肝，缓化行之。其有直肠津液内竭，欲行不行者，宜蜜煎导法、猪胆汁导法（胆汁导法尤效）。又有太阳病不解（经邪不解，势必传腑），热结膀胱，以致蓄血，其人如狂（热甚血凝，上干心包），血自下，下者愈（亦有血下而脱者，不可不知）！其少腹急结者，宜桃仁承气汤（桃仁、大黄、芒硝、甘草、桂枝）；重者，少腹硬满，其人喜忘（血凝则心气结），甚则发狂，小便自利，（蓄血在血分，不在气分），矢虽硬，大便反利（血性滑利），其色必黑（内有瘀血），或漱水不欲咽，皆蓄血见证，抵当汤下之（水蛭、虻虫，熬一次，大黄、桃仁）。若脉数不解，而下不止，必协热而便脓血，又别有治法。其有热而少腹满者，应小便不利，今反利者，为有血也，当下之，宜抵当丸（即以汤药作丸）。此见证较轻，故用丸以缓下其血。若脉沉结、少腹满、身黄、小便不利（不利知为湿热），此非血结，但湿热不行耳，茵陈汤下之（茵陈、栀子、大黄）。阳明病，发热汗出者，此为热越，不能发黄。若但头汗出，齐颈而还，小便不利，渴欲饮水，此为瘀热（湿与热合）在里，身必发黄，茵陈汤主之。热利下重（后重）者，白头翁汤主之（白头翁、黄连、黄柏、秦皮）。大病瘥后，腰以下有水气者，牡蛎 泽泻散主之（牡蛎、泽泻、葶苈子、蜀漆、花粉、商陆、海藻）。凡此皆治地气为病者也，所谓六经不外三焦者此也。

试再言经邪。少阴病得之二三日以上，（按∶循经传，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴，六经传遍，七日从太阳病渐次而减。今云二三日以上，当指五日以上之二三日言）。心中烦，不得卧，黄连 阿胶汤主之（黄连、阿胶、黄芩、芍药、鸡子黄）。此少阴传经之热邪，有热无结，故用降火养阴法。少阴病二三日，咽痛者，与甘草汤；不瘥，与甘桔汤，此少阴虚热上烁，故用甘缓辛开苦降法。少阴病，咽伤生疮，不能言语少含咽之）敛火降逆。少阴病下利、咽痛、胸满而烦者，主猪肤汤（白蜜、米粉，猪肤汤和服）。此阴虚化燥，故用甘咸润纳之法。又有病后脉结代，心动悸者，主炙甘草汤（炙甘草、干地黄、麦冬、麻仁、阿胶、生姜、人参、桂枝、大枣）。此邪已去尽，气血两亏，经脉失养，燥结不通，故以甘凉润养为主，尤妙在大甘缓之于上，佐辛润通其脉络，所以治脉结代心悸有殊功。又有汗、吐、下后，病已向愈，而心胃之间尚有留邪结气，以致心下痞硬、噫气不除，旋复代赭汤主之（旋复花、人参、生姜、炙甘草、半夏、代赭石、大枣）。此散结补虚法也。又有少阴病始得之，反发热，脉沉者，麻黄 附子 细辛汤主之；无里证者，麻黄 附子 甘草汤主之。此两感伤寒，一曰太阳与少阴并病。夫太阳、少阴相表里而位最近，犹可引之外达，从汗而解，故温阳而兼达表。又有少阴病四逆，四逆散主之（甘草、枳实、芍药、柴阴传经之邪，非直中之邪，并无脉微、恶寒等阴证，即下利一端，并非清谷，而反下重，故用疏邪散结，而不用温阳。若大汗、大下后，阳气大虚，则当以扶阳为急务。论曰∶伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤攻其表，此误也。得之便厥，咽中干，烦躁（此是阴烦）。吐逆者，与甘草 干姜汤，以复其阳；若厥愈足温者，更与芍药甘草汤，以和其阴，其脚即伸；若胃气不和谵语者，少与调胃承气汤；若重发汗，复加烧针者，四逆汤主之（甘草、干姜、附子。此阴阳两虚之后，又复竭其阳，非此汤不能挽回阳气，然必实有阳虚见证，方可用）。伤寒医下之，续得下利清谷不止，身疼痛者，急当救里；后身疼痛，清便自调者，急当救表。救里宜四逆汤，救表宜桂枝汤。大汗出，热不去，内拘急，四肢疼（以上皆外证），又下利（清谷）、厥逆、恶寒者（三者皆虚寒内证）。四逆汤主之（急当救里）。大汗、大下、利而厥冷者，四逆汤主之。吐利汗出，发热恶寒，四肢拘急，手足厥冷者，四逆汤主之。（虽有表证，急当救里）。既吐且利、小便复利（二便俱利，内阳将尽）、大汗出、下利清谷、内寒外热，（虽有外热表证，而里证重极）。脉微欲绝，四逆汤主之。下后复发汗、昼日烦躁不得眠、夜来安静，（阳虚有二证，阴阳两虚者畏阳，阴不虚者喜阳）。不呕不渴、无表证、脉沉微、身无大热者，干姜 附子汤主之。发汗复下之，病仍不解，烦躁者（此阳气不摄而烦，所谓阴烦也。然必参以他证，方不致误）。茯苓四逆汤主之（茯苓、人参、附子、甘草、干姜）。太阳病发汗，汗出不解，其人仍发热、心下悸、头眩、身 动、振振欲擗地者，真武汤主之。此发汗太过，水邪随阳气上逆，比茯苓四逆汤证较重。彼因汗、下两伤，故用人参、干姜；此因汗伤水逆，故用真武镇伏水邪，挽回阳气。真武属北方水神，故取以为名。（茯苓、芍药、生姜、白术、附子）。若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧者，茯苓 桂枝 白术 甘草汤主之。此亦阳虚水逆之证，即真武证之轻者。若再发汗，则动经气，而身为振振摇矣。发汗病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。太阳病外证未除，而数下之，遂协热下利、利下不止、心下痞硬（邪在上焦），表里不解，桂枝 人参汤主之（桂枝、甘草、白术、人参、干姜）。伤寒下利不止，心下痞硬，服泻心已，复以他药下之（一误再误），利不止，医以理中与之，利益甚。理中者，理中焦也。此利在下焦，（下药太过，大肠受伤），赤石脂 禹余粮汤主之（涩以止脱）。复利不止，当利其小便（分其清浊，则便自坚）。凡此皆误汗、误下，伤及真阳，故转而用温，以救其误，非表寒化热之正方也。

若夫里寒一证，不外脾肾阳虚，阳虚则化湿，故夹湿者多，治法不外四逆、真武、理中三法。四逆一类，不离姜、附，再观方中加减，皆欲其通阳开闭，重在肾也；真武一类，不离苓、附、生姜，欲其温阳镇水，亦重在肾也；理中一类，不离干姜、白术，欲其守中，重在脾也；其桂枝 附子一类，为风湿阳虚而设，欲其解肌温阳化湿，表里兼治，重在里。此治里寒之大较也。试详言之。论曰∶发热，头痛（表邪），脉反沉（里脉），若不瘥，身体疼痛，当急救里，宜四逆汤（甘草、干姜、附子。身体疼痛，表寒、里寒阴阳二证皆有之。虽沉为里脉，而表邪郁遏者亦有之。必审其人不烦不渴，脉沉而至数清楚，一派皆属阴象，乃可用之，切勿孟浪）！脉浮而迟、表热里寒、下利清谷者，四逆汤主之。自利不渴，属太阴，脏有寒也，当温之，宜四逆辈。（凡温热之剂，皆可选用，故不曰汤而曰辈）。少阴病，饮食入口则吐、心中温温、欲吐复不能吐。始得之，手足寒、脉弦迟者，此胸中实（寒实），不可下也，当吐之（在上者因而越之）。若膈上有寒饮，干呕者，（干呕无物，知其为饮），不可吐也，当温之（寒散则饮化，凡治饮皆当用温）。宜四逆汤；恶寒脉微，而复利，利止，亡血也，（利尽而止，津液内竭。亡血，即亡阴也），四逆加人参汤主之（回阳生津）。

少阴病，下利清谷、里寒外热（寒逼阳于外）、手足厥逆、脉微欲绝、身反不恶寒（寒邪入里）

、其人面色赤（逼阳于外，名曰戴阳）。或腹痛、或干呕、或咽痛（寒逼阳上升）、或利止脉不出者，通脉四逆汤主之，其脉即出者愈。（四逆汤，面赤加葱。腹痛去葱，加芍药。呕加生姜。咽痛去芍药，加桔梗。利止脉不出去桔梗，加人参。诸证或阴或阳，皆闭塞不通之故，故用辛温通阳）。下利清谷、里寒外热、汗出而厥者，通脉四逆汤主之（厥而汗出，阳有立亡之象）。吐已下断（利止也）、汗出而厥、四肢拘急不解、脉微欲绝者，四逆加猪胆汁汤主之（取其苦滑，直达下焦）。少阴病，下利，白通汤主之（干姜 附子汤加葱白四茎，取其通少阴之阳气）。少阴下利、脉微者，与白通汤；利不止、厥逆无脉、干呕烦者，白通加猪胆汁童便汤主之（取童便引阳药直达至阴，经所云反佐是也）。手足厥寒、脉细欲绝者，当归四逆汤主之（当归、桂枝、芍药、细辛、甘草、通草、大枣）；若其人内有久寒者，当归四逆加吴萸生姜汤主之。所谓四逆一类，重在通阳开闭者，此也。

试再言真武。少阴病，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳（加五味、干姜、细辛），或小便利（去茯苓），或下利（去芍药，加干姜），或呕者（去附子，加干姜）。真武汤主之。少阴病，身体疼、手足寒、骨节痛、脉沉者，附子汤主之（真武汤去生姜，加人参）。所谓真武一类，重在温阳行水（水即是湿）者，此也。至理中丸一方，（人参、甘草、白术、干姜。脐上筑筑欲作奔豚者，肾气动也，去白术，加桂枝。吐者去白术，加生姜。悸者加茯苓。渴欲饮水者加术，消饮生津。腹中虚痛，加人参。寒加干姜。腹满者去术，加附子）。乃大病瘥后，喜唾（胃液不藏，兼有寒饮），久不了了，胃上有寒，当以丸药缓理之。

若桂枝 附子一类，乃解肌、化湿、温阳，表里兼治之剂。论曰∶伤寒八九日，风湿相搏，身体疼烦、不能自转侧（湿则身重）、不呕不渴（湿为阴邪）、脉浮虚而涩（表里皆虚），桂枝 附子汤主之（桂枝、附子、甘草、生姜、大枣）。若其人大便硬、小便自利者，去桂加白术汤主之（白术生肠胃之津液）。若大便不硬、小便不利，仍当加桂（观此条，可知桂枝能通小便，故五苓散用之）。服后其人如冒状，勿怪。此以附、术并走皮肉，逐水气，未得除，故使之。其法当加桂以治之。又有风湿相搏，骨节疼烦、掣痛、不得屈伸、近之则痛剧、汗出短气、小便不利、恶风不欲去衣、或身微肿者，甘草 附子汤主之，得微汗则解（即桂枝 附子汤去姜、枣，加白术。此条因汗出，故去姜、枣，虽用桂枝，而其意则重在甘草、附子温阳，故以名汤。风湿发汗，汗大出者，但风气去，湿气在，故不愈。治风湿，微微似欲出汗者，风湿俱去也）。此治风湿之大法也。他如食谷欲呕者（必食谷而始呕，受病在纳谷之处，与干呕不同），属阳明也（虚寒），吴茱萸汤主之（吴萸、人参、生姜、大枣）。得汤反剧者，属上焦也（停饮）。又有少阴病，吐利、手足厥冷、烦躁欲死者，吴茱萸汤主之（胃气虚寒）。干呕，吐涎沫（胃中寒饮），头痛者（阳明之脉上于头），吴茱萸汤主之。又有少阴病，腹痛、小便不利、下利不止、便脓血者，桃花汤主之（赤石脂、干姜、粳米）。一服愈，余勿服。又有伤寒脉微而厥，至七八日，肤冷（阳不卫外），其人躁无暂安时者，此为脏厥（不治），非蛔厥也。

蛔厥者，其人当吐蛔。今病者静而复时烦，此为脏寒。蛔上入其膈，其人当自吐蛔。蛔厥者，乌梅丸主之，又主久痢。（乌梅、细辛、干姜、当归、附子、蜀椒、桂枝、黄连、黄柏、人参．先食后服十丸，渐加至二十丸，禁食生冷滑臭等物）。凡此皆治里寒者也。余故曰《伤寒论》当分两大段看法。

又有表寒坏证，如伤寒六七日，大下后，寸脉沉迟、尺脉不至、手足厥逆、咽喉不利、唾脓血、泄利不止者，为难治，麻黄 升麻汤主之，汗出愈（麻黄、升麻、当归、桂枝、白芍、茯苓、甘草、干姜、白术、石膏、知母、黄芩、玉竹、天冬）。此上热下寒互伤之证，病证之杂，药味之多，为古方所仅见，观此可悟古人用药之法。又有表寒方愈，因交接感其余热，名阴阳易病，其人身体重、少气、少腹里急、或引阴中拘挛、热上冲胸、头重不欲举、眼中生花、膝胫拘急者，烧 散主之（男取妇 裆，妇取男 裆，烧灰，和服方寸匕，三服小便即利，阴头微肿则愈，盖引其邪火从阴处出也）。此又以意用药法也。观《伤寒》一书，立方错综变化，皆本自《内经》，用药又与《神农本草》所载一一吻合。余止言其大略，学人于全书讲求而推展之，则操纵在我，万病皆得所指归矣，岂徒作伤寒书读哉！？

按∶《伤寒论》中表寒一类，本是寒燥之邪，所立诸方，只此麻黄、桂枝、葛根、柴胡四味药，系为经邪而设，其余皆从三焦论治，与温病原不相悖，观诸方便知。麻黄专主开表，温病忌用，若严寒天气，实因感受风寒，新邪引动伏邪，如吴又可所云感冒兼役之证，麻杏石甘汤，亦不妨暂用。其桂枝一味，为温病所最忌，以其温里故也。书云∶桂枝入口，阳盛（热盛）则毙，承气入胃，阴盛（寒盛）则亡。尝见误服桂枝，变证蜂起，不可不知。葛根辛甘凉润，为阳明药。柴胡主治邪郁胸胁，温病亦有阳明及胸胁证，故间有用之者。总之，有是病则用是药，不可拘执。至救误诸方，如四逆、真武、理中辈，乃为伤寒误汗、误下伤阳而设，皆与温病相反。伤寒多伤阳，故末路以扶阳为急务；温病多伤阴，故末路以养阴为要法。

此又寒温判若霄壤者也。故并记之。

上一页：燥气论
下一页：女科论


女科论 《医原》

女科论

经曰∶女子二七天癸至，任脉通，太冲脉盛，月事以时下。月为天之真水，故潮汐长落，上应月之盈亏，而有常期者也。女子属阴，血为水类，故亦上应月之盈亏，而有常期者也。愆期则病生焉，故古人谓女子首重调经。夫首重调经，是也，但欲调其所不调，必推其所以不调之源，从而调之，而经始调。奈方书调经诸方，多是行气破血之品，不知人身气血，只有不足，断无有余，其见为有余者，皆不足所致，皆不足而邪凑之所致，岂有重伤气血而能调经之理？又谓女子多郁，必兼开郁。夫郁者，不畅之谓，必用微辛微润诸品，得春和之气，寓生发之机，乃能畅达气机，又岂有用辛燥干涩之药，而能流畅遏郁之理？《诗》云∶陟得土金之气，禀清肃之令；微辛微润则能通，微苦微凉则能降，而且色白形圆，象类心肺，所以主解郁结之疾。后人谓其清热化痰者，皆散结之功也。一隅三反，可类推矣。

又有先期为热，后期为寒之说，亦不尽然。余谓欲诊其人之病，须先辨其人之气质阴阳。金水之质，其人肥白，多属气虚；再验之色、脉，如面色唇舌惨淡，脉息柔濡，此气虚见证。气虚则脾胃不能健运，食少化迟，化源即薄，冲任自衰，或气不摄血，为先期，为崩漏，或气不化血，为血少，为后期，色必淡红，无胀无痛，阳虚化湿，必多黄水白带，法宜归脾一类，以补气血生化之源。若久则气不化血，血虚化燥，又成气血双亏之候。木火之质，其人苍瘦，多属血虚；再验之色脉，如面色唇舌多红多燥，脉息细涩，或弦或数，此血虚见证。血虚则肝阴不濡，肝阳内炽，或血热妄行，为先期，为崩漏，或血虚留滞，为后期，为胀痛，法宜滋燥养营为主。其因虚留滞者，佐咸柔以软之，辛润以通之，自可获效。久则阴虚燥急，经枯月闭，延为肝风眩晕、多怒多烦、胁肋作痛，甚则咳嗽、吐血、咽痛、骨蒸，为干血成劳之候。

又有气血不足，燥湿之邪乘虚凑入，此类酿患，尤属多多。夫气为水母，凡饮入于胃，赖脾肺气机吸摄，水精四布，五经并行。气虚者，默运无权，津液不归正，化变为带浊，暗期腹痛，由肩背下抵腰足，无不酸痛，四肢乏力，皮里发热，血色紫黑晦暗。湿热瘀浊下行，如烂鱼肠样，腥秽异常，行后又多黄水，若湿热瘀浊不下则腹痛更甚。法宜于养血剂中，佐辛润以通之，参苦辛以化之。苦多辛多，尤必因其人之热重、湿重用之，乃可获效。若久久不治，则湿热瘀浊凝聚成块。其初聚而未结，营气尚往来于其间，以故推揉有声，按之觉痛，古谓气聚为瘕，聚散不定，即此类也。巢氏不察其原，徒立八瘕名目（黄瘕、青瘕、脂瘕、狐瘕、蛇瘕、鳖瘕、燥瘕、血瘕），最足误事。其曰青瘕、黄瘕，下青黄浊汁，脂瘕精血杂下如脂膏。湿热下行，有明证也。即用前法，再加咸软，如龟板、鳖甲、决明、牡蛎之类，既能燥湿清热软坚，又能养阴，断无不效之理。尝见痛经之证，久之血虚化燥，肠胃之外，经络之间，结成硬块，营气不得往来于其间，以故坚固不移，按之不痛，古谓血结为症，推移不动，即此类也。法当滋燥养营，或用清润，或用温润，亦视其人之寒热施之，仍须参以辛润咸软，自可渐化。

又有肠覃一证，经谓寒气客于肠外，与卫气搏，癖而内着， 肉乃生，大如鸡卵，渐如怀子，按之则坚，推之则移，月事以时下。此肠外脂膜受病，未入脉中者也。又有石瘕一证，生于胞中（即子宫）。经谓寒客子门，子门闭塞，恶血当泻不泻， 以留止，日益大，状如孕，坚如石，月事不下，此血凝子宫病也。又有 癖一证，方书谓僻于肋下谓之癖，隐于脐傍，状类硬弦谓之 ，劳碌感寒则发，与痛俱见，不痛则隐，此厥阴、阳明经脉结聚也。此三者，治以温润，佐以辛润。盖温润、辛润，气阳质阴，有阳和解凝之功，无刚燥劫津之虑，以柔治刚，理固有一定者也。鞠通先生云∶经谓燥淫所胜，男子 疝，女子少腹痛，此燥气延入下焦，搏于血分，坚结不散，而成症疾，勿论男、妇，化症回生丹主之。若不知络病宜缓通治法，或妄用急攻，必犯瘕散为蛊之戒。此蛊乃血蛊也，在妇人更多，为极重难治之证，学人不可不预防之也。化症回生丹方，系燥淫所胜，治以苦温，佐以甘辛，以苦下之之法，方从《金匮》鳖甲煎丸与回生丹脱化而出，久病坚结不散者，非此不可。又云∶《难经》谓任脉为病，男子为七疝，女子为瘕聚，此燥气延入下焦，不与血搏，故发时痛胀有形，痛止无形，自不得伤无过之营血，而用化症丹矣。老年八脉空虚，亦不可与化症丹，皆复亨丹主之。愚按∶化症丹，芳香燥药犹嫌其多，尚宜减去；复亨丹温润甘辛，颇为合拍暗女子血海常虚，肝阳多沸，易生此证。古人止分气病、血病，立有积聚、 瘕名目，并未详气血因何致病之故。后人不事推求，徒知见气破气，见血行血，往往用香附、乌药、浓朴、青皮、木香、槟榔破气诸燥药，谓气为血帅，气行则血行，见治不效，加以行血，如三棱、莪术、干漆、元胡、苏木之类，甚有用巴豆、硝、黄诸品，破积攻坚，愈治愈结，愈结愈大，致之形消腹板，成蛊成劳，潮热、鼻衄、上咳、下利，死而后已。此等治法，贻误千古。

春山先生曰∶气为血帅，血实为气航。盖水浅者瘀始停，未有水足而河流壅塞者；汁干者物乃结，未有汁足而枝叶枯硬者。天包乎地，表里皆水，人为血肉之体，亦表里皆水。无形之阳，基于有形之阴。血行原藉乎气行，气行亦资乎血行，盖血能载气以行也。总之，因气致病者，调其气而血自通，因血致病者，养其血而气自行；因燥湿寒热致病气血者，治燥湿寒热而气血自调。经云∶治病必求其本。此说最为切要。

嗣育一门，不外调经、葆精二法。古歌云∶山无不草木，人无不生育；女子要经调，男子要精足。调经之法，前已发明。葆精之道，更宜详究，经曰∶两神相搏（夫妇），合而成形，常先身生，是谓精，此先天本来之精也。又曰∶谷入气满，淖泽注于骨，是谓液，此后天日生之精也。先天之精，受之生初；后天之精，生于谷气，故精字从米从青。欲葆精者，不徒藉资药饵，更须调其饮食。凡煎 辛燥等物，最易生热，不宜多食。至于治法，当视其人之体质为之。气虚者，治在脾、肺。土为金母，金为水源，饮食之精气，赖脾气以散输，资肺气以灌溉，益脾、肺之气，即以裕生化之源，经故曰气归精。阴虚者，治在肺、心、肾，经谓鬲肓之上（心下鬲上为肓），中有父母，肺与心也；七节之傍，中有小心，肾也。肺、心、肾呼吸相通，君、相火动静相随。生精者心，损精者亦心。精气生于谷气，谷气色白，白为五色之本；谷气归心，奉君火而化赤；赤血得金气之敷布，下行入肾化精，归本还原，故其色仍白；精生于血脉，故曰生精者心。然生之甚难，损之甚易，君火一动，相火随之，虚阳潜沸于内，则所生之少，不敌所耗之多。故阴虚者，须滋肺、心、肾之阴，以使之生，即以招摄心、肾之阳，不使之耗，心肾之坎离既济，而肺、脾、肾之地天自泰矣。真阴真阳虚者，治在脾、肾。益火以治土之母，培土以生水之源，所谓先后天一气相生者此也。然须服温润、甘润诸品，最忌刚燥金石。尝见艰于嗣育者，根据古成方，谓温热能补命门，终年修服。不知水中之火宜温润，不宜温燥，阴液本亏，又加刚燥耗劫，轻则致生头疼、牙疼诸证，甚则成目昏、疮疽、偏枯、痿废之痼疾，皆由于温热补命门之说误之也。然误药固足以致病，即不误药，亦仅可以治病，草木无情，断难添精。葆精之道，操之在己，枚叔《七发》云∶出舆入辇，命曰蹶痿之机；洞房清宫，命曰寒热之媒；蛾眉皓齿，命曰伐性之斧；甘脆肥浓，命曰腐肠之药。可知欲葆精者，总须寡欲节劳，以养其心，不使君火引动相火，相火得安其位，自不耗散真阴，再能适其寒温，调其饮食，以裕其源，自然精足，此又勿药真诠，葆精妙法。精足则神气有归，必然多男。古传经净后，单日成男，双日成女诸说，多属支离。男子精胜则多男，女子天癸胜则多女，此干道成男，坤道成女之义也。男子精先至则生男，女子天癸先至则生女，此乾坤六子内阳外阴之义也。夫女子天癸，女子之真阴也。马元台曰∶经云女子二七天癸至。天癸，阴精也。肾属水，癸亦属水，由先天之气蓄极而生，故谓阴精为天癸。王太仆以月事为天癸者非也。《易》曰∶男女媾精，万物化生。是男女交媾之时各有精，但女子之精，以二七而至，而其月事，亦与此时同候，故经即继之曰太冲脉盛，月事以时下。西学云∶女子子宫内，有精珠十五颗至十八颗不等，形如雀卵，薄膜裹之，内藏精液，是谓阴精。女子入月之年，精珠始生，暮年月信止，精珠即无。凡夫妇交媾，精珠迸裂，阴精与阳精交会，是以成孕。此说与元台义同，似可凭信。观鸡之生卵，鸡腹中卵有数目，渐次生尽，则不生矣。在人亦然。尝见妇人肥盛，即难成孕，以子宫为湿痰脂膜壅塞故也，古法以二陈、二术等治之。又见妇人破泄太早、太甚，及大病脱血后，虽调理复原，亦难成孕，想是精珠尽裂之故。观此则葆精之道，不独男子为然已也。

葆精之后，当知保胎。夫保胎之法，不外气血。胞胎在腹，如天之包地，如鸡之含卵，四面皆血以养之，气以摄之，不得行一条胞脉，系肾以为根绊。若气虚不足以提摄，血虚不足以涵濡，则其胎自落。彼巢元方分经养胎之说，谓十二经脉养胎，以五行分四时，殊难凭信。人身经脉，一气贯通，岂有分任各养之理？以系肾而言，腰者肾之府，肾为人身之根蒂，肾虚则吸纳之权废，实足以致落，故腰痛胎必落。大抵世之因气虚落胎者，十之二三；因血虚落胎者，十之六七。其有每至两三月即落者，总由阴虚热烁，如涸泽之鱼，不能久活。

法宜清补肾阴为主，兼忌浓味炙 、香燥破耗等物，自可无虞。古有黄芩、白术安胎之说，不知此二药，系苦燥辛燥之体，与胎大不相宜，想古人为孕妇脾有湿热者用之，后人不察，误认为安胎圣药，岂不相反？吴又可谓大黄为安胎圣药，此指客邪传胃腑者言之，去邪即是安胎，岂无此实证，而亦用之乎？又古人因胎气上逆，用银苎酒，取其镇逆、清热、和气血，后人不悟此理，尝于闪挫欲堕者，而亦用之，岂非速其堕乎？总之，安胎之法，有客邪致胎不安者，但当去邪，即是安胎，邪早去一日，胎早安一日，经故曰有故无殒。其有不因客邪而胎自不安者，当究其所以不安之原以治之，而胎自安。其因闪挫欲堕者，宜培养气血，稍参调气治之。

至胎前杂病，如子痫、子烦、子晕、子淋、子肿、子悬、子嗽等证，大抵不外阴虚化燥、阳虚化湿两端，随证参酌，自可无误。

再胎妇平日常宜小劳，流通气血，自无难产之患。古方如达生散诸剂，一派皆辛燥破耗之药，断不可服。鞠通先生谓天下本无事，庸人自扰之。其说甚是。若欲其滑利易生，常以豆腐皮加白蜜泡服，或服鸭汤、猪肤汤等类，藉水行舟，自然易产。若夫临产，切宜安静，瓜熟蒂落，比喻最精。《达生编》六字真言∶一曰睡，二曰忍痛，三曰慢临盆。尤为切要。

其交骨难开者，如加味当归汤∶当归、川芎、血余炭、炙龟板，尚无流弊。他如兔脑丸、立应散诸方，皆属霸道，断不可从。其有难产，至两三日，水血行尽，气血亏极者，急用八珍汤，去苓、术，加阿胶、枸杞、沙苑、黄 、山药等味，两补气血，虚回乃可望生；更有虚极神昏，不知服药者，用八珍料斤许，在产妇房中文火缓煎，俾药之气味，从产妇口鼻吸入，运动气血，冀其苏醒，醒后即以此汤缓缓与服，亦可望生。曾经有验，此以意用药法也。

其有胎死腹中者，舌苔必青黯，继而腹冷、寒战，胎即欲化而落，宜大剂养血，稍加肉桂，气虚者参以益气，亦不可拘执成方，用平胃、朴硝攻下，致伤气血。旧诀云∶面赤舌青，母活子死；面青舌赤，母死子活；面舌俱青，母子俱死。此属有验。产后气血大亏，更宜审慎。吾乡新产服生化汤（当归、川芎、炙草、炮姜、桃仁），或胡椒汤、艾汤。其生化汤活血化瘀，儿枕（少腹有块，名曰儿枕）作痛者尚宜；胡椒耗散真阴，艾汤助热生风，均不可服。其有肝虚血燥体质，平时常有肝阳上冒见证，生化汤辛温走窜，又不宜服。尝有服此成痉厥者，不可不知！产后惟有用当归、丹参、炙草和血，稍加桃仁以导余瘀，最为稳当。川芎辛散，炮姜温燥，不宜多用。产后无虞保生等汤，不知创自何人，害人无算，尤当禁忌。其有气血虚极者，心虚、气短、头眩、多汗，须于前方加沙参、枣仁、熟地、玉竹养之，再参童便，导瘀下行，亦妙。其有寒热交作者，亦由血虚不能荣养百体所致，宜用前方大剂养血，切勿作外感治。《金匮》论新产妇人有三病∶一曰痉，二曰郁冒，三曰大便难。血不养肝，肝风内动，则痉，此筋病也；血虚肝阳上越，则郁冒、头眩、目瞀、呕不能食、但头汗出，此神病也；血虚不能濡肠，则大便难，此液病也。总之，皆阴虚血燥见证，当大剂养阴养血，如复脉等汤，最忌辛温耗散，即有外风，亦忌风药升举其阳，致汗脱血晕而毙。春山先生云∶治风先养血，血充风自灭。易一“养”字“充”字，较古歌尤胜。又有产后随卧，败血乘虚上攻，或心下满闷，或痰涎壅盛，甚则神昏、口噤，更有败血冲心，喜笑怒骂，逾墙上屋者，多致不救。此证不论虚实，急用热童便灌之。实证必有腹痛拒按情形，轻者用生化汤，重者用回生丹最妙。若产后六气外邪为病，当汗、当清、当下，随证治之，速去其邪，兼护其虚。无粮之师，贵在速战，又不可拘于产后宜温不宜凉之说。《内经》有故无殒，不专指胎前言之也。女科大要如此，学人以意参之，随所指而进步焉，当不歧于路矣！

上一页：论张仲景《伤寒论》
下一页：儿科论


儿科论 《医原》

儿科论

小儿，春令也，木德也，花之苞，果之萼，稚阳未充，稚阴未长者也。稚阳未充，则肌肤疏薄，易于感触；稚阴未长，则脏腑柔嫩，易于传变，易于伤阴。故小儿病较大人尤重，尤当以存阴为第一义。夫存阴，非补阴之谓。凡辛燥升散，温燥苦涩、消导，皆是耗伤阴液之药；往往阴液被伤，肝风内动，鼓痰上升，血不荣筋，筋急拘挛，致成痉 。稚阳未充，忌用苦寒，以苦寒善伐生生之气，且苦能化燥，化燥则又伤阴，不独伐生生之气已也。金石之品，善定神智，令人发呆，冰、麝香燥走窜，最耗心液。经曰∶石药发癫，芳草发狂。不可不知！

昔钱仲阳为小儿制六味丸，取酸甘化阴之义。酸，水味也；甘，土味也。木非水不生，非土不载。木实初结多酸，犹禀木之本味；成熟则纯甘，甲乙合而化土，全得土之正味。五味惟甘为无毒，甘润得水土气足，故能滋液。仲阳允为小儿之司命者哉！乃世俗未推六气致病之理，未推六气最易化燥之理，并未推小儿稚阳未充、稚阴未长，尤易化燥之理；见儿发热，不知何邪，概曰风寒，辄与辛燥升散，杂以苦温、苦涩消导。吾乡尤误于薄荷、荆芥辛凉之说，下笔辄用。不知荆芥质燥气香，上升巅顶；薄荷质燥，辛辣异常，稍用三五分参于辛润剂中，以和格拒犹可，若独用、多用、频用，即薄荷一味，实足耗液，致成痉 ，乃见儿痉 ，便称惊风，乱投冰、麝、金石苦寒 悍毒药，以为开窍、镇惊、清热、祛风，家传秘法，家藏丸丹，多系如此，误治甚多，殊堪悯恻！又或将“惊”字误作“筋”字之讹，挑筋刺血，强推强拿，其在富贵之家，酿祸犹速。尝见荐医荐方，接踵而至，此医用热，彼医用寒，一日之间，七方十剂遍尝，刀针金石全施，又或送鬼叫魂，此摇彼唤，使儿无片刻之安，重棉浓絮，炉火壶汤，使儿在热 之内。花之苞也，果之萼也，其堪如此伤残也乎？嗟乎！是谁误之也？父母误之也。假使延一明理之医，对证施治，何能至于此极乎？

吾乡鞠通先生，悯儿之疾苦，作《解儿难》一册。其中分寒痉、风温痉、温热痉、暑痉、湿痉、燥痉六条，为六气致痉；分内伤饮食痉、本脏自病痉二条，为内伤痉；客忤痉一条，为惊痉。又谓先感后痉者，即俗所谓惊风是也；病久致痉者，即俗所谓慢惊是也。又引《素问》太阳所致为痉，痉者，强直之谓，后人所谓角弓反张是也；少阳所致为 ， 者，蠕动引缩之谓，后人所谓抽掣、搐搦是也。愚细玩诸条，不外燥、湿二字，又终归于燥之一字。然则六气最易化燥，小儿尤易化燥之说，此岂余之私见哉？

请析言之。寒与燥同源。风寒乃天地干结之气，干则化燥最速，故经谓伤寒为热病之类。风与热皆属阳邪、风温、温热为温燥之气。暑有热有湿，为燥中夹湿之气。湿与燥相反，湿不能作痉，故湿痉一条，本论亦曰湿性阴柔，不能致强，初起之湿痉，必兼风而成。兼风寒者，主寒燥搏湿治；兼风热者，主风燥搏湿治。燥乃正秋之时，金风骤起，草木黄落，为凉燥搏束之气，比伤寒较轻。又有暑湿内伏，凉燥外来，又为燥邪搏湿之气。所谓六气之邪，不外燥湿，而燥为尤重者此也。内伤饮食痉，由儿之父母，爱惜过甚，不能为儿节制饮食；饮食不节，则脾郁不舒；脾困则不能为胃行其津液，而湿渐停矣。湿停则泄泻，泄泻久则伤脾，脾伤则血无生化之源，化源既薄，血液日虚，肝失所养，肝阳鼓动，内风辄发，木来乘土，蠕动引缩。此由湿化燥之病，即俗所谓慢惊、慢脾风是也。慢脾风者，因脾慢而致生肝风者也。本脏自病痉，由于儿之先天薄弱，父母又爱惜过甚，恐儿之寒，着以浓衣，覆以浓被，冬月设以围炉，致儿每日出汗，汗多则亡血，血燥则生风；又或因儿常啼去泪，泪为肝液，液去阴伤，肝阳鼓动，内风辄发，见蠕动引缩之象。然本脏自病，又为六气致痉之根，一感外邪，内风随动，即成痉 。此内伤二痉，不外燥、湿，而又终于化燥者也。古语云∶欲得小儿安，常带三分饥与寒。此为惜儿秘诀。盖饥非饿也，饮食清淡有节耳！寒非冻也，不宜浓絮重绵 成热病耳！客忤一痉，瑟庵先生云∶世俗妄传惊风之证，惟此乃副其名。此由儿之心胆血虚神怯，偶有所惊，即以致痉。所谓风者，非外风也，乃内动之肝风为病耳。见证或有汗，或无汗，面色时青时赤，畏见异言异服，梦中呓语，手足搐搦，与六气致痉，神气昏愦者不同，此更为血燥生风之证。余谓小儿诸病，不外燥湿，而又终归于燥者，固实有明征也。

至于看法，以色诊为第一。凡神充色泽者，天真必浓，易养而少病；神怯神瞪，面色惨淡枯瘁，唇红不泽者，禀赋必薄，难养而多病。再看其先后天气质。如先天亏者，必囟门难合，或齿迟、语迟、行迟，或项软、发穗、青络常露之类是也；后天亏者，必食少化迟，腹膨，泄泻，面色唇舌淡白之类是也。又有看虎口纹法，起于滑氏伯仁。歌曰∶小儿三岁下，虎口看三关，紫热红伤寒，青惊白是疳，淡红淡黄者，斯为无病看。又谓纹见下节风关为轻，纹见中节气关为重，纹见上节命关为危，直透三关为大危。世俗推拿一科，从之为法。但滑氏及幼科诸书，均未推原其故。愚按∶《灵枢经》云∶经脉者，常不可见也。其虚实也，以气口知之。脉之见者，皆络脉也。凡诊络脉∶色青则寒且痛；赤则有热；胃中寒，鱼际络多青；胃中热，鱼际络红∶其暴黑者，留久痹也；其有赤有黑有青者，寒热气也；其青短者，少气也。诊虎口之说，盖本乎此。但《内经》指百病而言，不专指小儿一科。彼滑氏男左女右之说，未免拘执；且红为伤寒之说，显与经背。至以络脉所见之长短，审病之浅深，固属法程，而风、气、命三字，又未免杜撰。夏禹铸谓小儿亦以四诊为法，望色、望苗窍为第一。此说于理甚足。盖病之传变不常，即《内经》以色诊络之说，亦不可拘，惟手络不宜暴露，是为要诀，以过露为血燥生风候也。

推拿一法，即《内经》按摩法。小儿惟内伤饮食一证，轻摩其腹，取其转运，可冀小效，若他病用之，则非徒无益，而又害之矣。针灸法为《灵枢经》所重，但从无挑手络之理。

惟霍乱一证，因气闭以致血闭，其络色青黑者，即《内经》其暴黑者留久痹也之说，当针尺泽（膀弯）、曲池（腿弯）二穴，以通气血，立时有效。此外非深于针法者，皆不可妄针，致伤脉络。

至于认证，总以燥湿二气为提纲，以因风因寒因暑为机括，以化火未化火为传变，以伤阴之轻重为用药之浅深。春山先生谓痘疹为燥火之甚者也，其次当以痉病为重。痉病，多由燥热化风，虽名曰风，实是肝阳为病耳！筋失滋养，故致强急，今现燥象。

治法与大人无异，不必另立法门。试举其大略言之。风、寒、燥邪初起，发热、无汗，无论痉与不痉，治以辛润，如杏仁、牛蒡、桔梗之类。寒重者加以温润，如葱白、豆豉、鲜生姜之类。风温、温热，治以辛凉，于前辛润法中，酌加微苦之品，如桑叶、蒌皮、栀皮、连翘、蔗皮、梨皮、南沙参之类。热重酌加凉润轻品，如银花、菊花、知母、羚羊角片、竹叶、芦根、梨汁、蔗汁之类。客邪鼓动内风，痰涎上蒙清窍，厥时冒不知人，或发痉发 ，前法必佐辛润以开内闭，如芥子、鲜石菖蒲、姜汁之类。痰涎闭窍∶热痰加贝母、天竹黄、花粉、蒌仁、胆星、竹沥、姜汁之类；湿痰加半夏、蜜炙橘红之类。燥火甚者，清燥救肺汤在所必用。夹暑夹湿者，加以辛淡，如蔻皮、蔻仁、通草、赤苓、淡竹叶、滑石、鲜荷叶、扁豆花之类；夹湿热者，加姜汁炒木通、姜汁炒黄连之类，苦辛开化。阴液亏极者，色瘁窍干，无涕无泪，口痉不能言语，宜速救液，如生地、麦冬、元参、鲜首乌、阿胶、鸡子黄、鲜石斛、玉竹、女贞子、龟板、牡蛎、决明、燕菜之类。液虚燥甚者，必多进方回，切勿中途易法，致之不救。其有液虚燥极，又有痰热闭窍，暑湿内伏者，不妨于养液剂中，参以辛润开窍豁痰，辛润又能行水去湿。医不执方，合宜而且，病纯药纯，病杂药杂。细玩汉人方法，活活泼泼，如珠走盘，其神妙有不可测者。凡此皆治六气致病之大略也。

若本脏自痉病，亦不外救液润燥一法。内伤饮食痉，在湿未化燥时，即须预防后来变痉，及早节制饮食，健运脾阳，如参苓白术散、八仙糕、一味鸡金散之类；若已化燥，又须参以甘平微润，如制首乌、山药、扁豆、沙苑子、枸杞、菟丝、枣仁、阿胶、龟板、淡菜、燕菜之类。但此病阴阳两伤，燥湿并病，多不能救。客忤痉由血虚神怯而起，审其实有所因，别无他病，用复脉去参、桂、枣、姜，加枣仁、牡蛎。汗多神不宁，时有恐惧者，加 龙骨、整琥珀、整块朱砂，取其气，不取其质，自无流弊。

疳积一证，鞠通先生谓疳者干也，干生于湿，与内伤饮食痉同一病因。夫干生于湿，病之所由起也，而湿已成干，病之所至极也。在湿未成干时，用资生、枳术等丸，疏补中焦，颇为合拍，仿古人以乐侑食之义，食后击鼓，鼓动脾阳，使之运化，又以意治病之法。其有因肥甘浓味太过，酿生湿热疳虫者，宜加苦寒辛酸，如连、梅、川椒、史君之类。若湿已成疳，则不独苦寒杀虫，重伤脾胃，不宜误用，即资生等丸，亦嫌刚燥耗液，惟都中相传一方，温润补脾，辛润通络，一通一补，相需成功，最为妙法。都中方以全蝎三钱，去毒，烘干为末，每用精牛肉四两，作肉团数枚，加蝎末少许，蒸熟令儿逐日食之，以蝎末完为度。夫蝎色青属木，善窜而疏土，其性阴，兼通阴络，疏脾郁之久病在络者最良。然其性 悍，不宜独用。牛肉甘温，最善补土。牛肉得全蝎而愈健，全蝎得牛肉而不悍，补脾之体，运脾之用，所以治疳积有殊功。一味鸡金散亦最妙。又华阴李孝廉方，用大枣百十枚，去核，象核之大小，实以生军，面裹煨熟，捣为丸，如枣核大，每服七丸，日再服，神效。此亦一通一补，润而不燥者也。按∶此二方，不独治疳积有功，凡类于疳积者，旁通触类，实开无限法门。西学谓小儿疳积，乃吸液管受病。吸液管者，吸 食物之精液管也，千支百派，散布大肠夹膜之间，食后少顷，内有精液，始见如白丝然，夹膜有小核甚多，即吸管叠积而成，一切吸管，附近脊处，乃合为一，名曰精液总管，附脊骨而上，至颈骨第七节即屈转而下，左入颈手回血会管，直达于心。小儿疳积，乃液管凝大闭塞不通，故多食犹瘠。按∶此与鞠通推而行之存乎通，神而明之存乎其人也。

上一页：女科论
下一页：用药大要论


用药大要论 《医原》

用药大要论

《易》曰∶立天之道，曰阴与阳；立地之道，曰柔与刚。草木虽微，其气味有阴阳之分，体质有刚柔之别，一物一太极也。古人论药性，多言气味，少言体质。盖以地之刚柔，即天之阴阳所化，言阴阳而刚柔即在其中。后人不悟此理，每每误用。春山先生谓病有燥湿，药有燥润。凡体质柔软，有汁有油者，皆润；体质干脆，无汁无油者，皆燥。然润有辛润、温润、平润、凉润、寒润之殊，燥有辛燥、温燥、热燥、平燥、凉燥、寒燥之异，又有微润、甚润、微燥、甚燥之不同。大抵润药得春、秋、冬三气者多，得夏气者少；燥药得夏、秋、冬三气者多，得春气者少。燥药得天气多，故能治湿；润药得地气多，故能治燥。药未有不偏者也，以偏救偏，故名曰药。

试举其大略言之，辛润如杏仁、牛蒡、桔梗、葛根、细辛、前胡、防风、青蒿、紫菀、百部、当归、川芎、桃仁、红花、茺蔚子、白芷、鲜石菖蒲、远志、鲜郁金、蜀漆、僵蚕、芥子、莱菔子、苏子、薤白、生姜、豆豉、葱白、芹菜汁、韭汁之类。温润如党参、高丽参、黄 、甜冬术、苁蓉、枸杞、山萸、菟丝、芦巴、巴戟天、桑椹、金樱子、五味子、桂圆、大枣、胡桃、鹿茸、鹿角、鹿胶、羊肾、海参、淡菜、紫河车、坎气之类。大抵温润一类，气温，得天气多，质润，得地气多，受气比他类较全，且味多带甘，秉土之正味，治阴阳两虚者，颇为合拍。平润如南北沙参、东洋参、熟地、首乌、芍药、玉竹、百合、沙苑、柏子仁、酸枣仁、甜杏仁、冬瓜仁、麻仁、亚麻仁、黑脂麻、乌梅、蜂蜜、饴糖、阿胶、燕窝、猪肤、鸭汤、人乳之类。凉润如干地黄、元参、天麦冬、西洋参、鲜石斛、女贞子、银花、菊花、鲜桑叶、蒲公英、知母、荷叶、竹沥、竹茹、竹叶、淡竹叶、芦根、白茅根、怀牛膝、川贝母、枇杷叶、栝蒌、花粉、海藻、昆布、柿霜、紫草、白薇、梨、藕、蔗汁、荸荠汁、露水、龟板、鳖甲、牡蛎、决明、文蛤、海浮石、童便之类。寒润如石膏、鲜地黄、犀角、羚羊角、蚌水、猪胆汁之类。辛燥如羌独活、苏叶、荆芥、薄荷、藿香、佩兰、香薷、木香、香附、麻黄、桂枝、牵牛、芫花之类。温燥如苍术、浓朴、半夏（半夏虽燥，其质尚滑）、南星、蔻仁、砂仁、益智仁、破故纸、山楂、青陈皮、槟榔之类。燥热如附子、肉桂、干姜（肉桂、桂枝、干姜质虽微润，究竟气浓）、炮姜、吴萸、椒目之类。平燥如茯苓、琥珀、通草、苡仁、扁豆、山药（山药体微燥，而精尚多）、甘草、神曲、炒谷芽、猪苓、泽泻、川牛膝、萆 、茵陈、防己、豆卷、蚕砂、车前子、海金沙（车前子精汁颇多，但其性走泄。海金沙质微燥。二者在利水药中，尚不甚伤阴）。之类。凉燥如连翘、栀子、霜桑叶、丹皮、地骨皮、钗石斛、滑石、寒水石、柴胡、升麻、蝉蜕、钩藤、槐米、枳壳、枳实、葶苈子之类。寒燥如黄连、黄芩、黄柏、木通、苦参、金铃子、龙胆草、大黄、元明粉、大戟、甘遂之类。本草体质，大略如此。

然既详其体质，又须辨其气味。大抵气薄者多升、多开；味浓者多降、多阖。辛甘发散为阳，主升；酸苦通泄为阴，主降。温者多开，寒者多阖。泻者多开，补者多阖。辛苦、辛酸之味多开，酸咸之味多阖。辛能散、能润，又能通津行水；苦能燥、能坚，又能破泄。酸能收之；咸能软之，又能凝之；甘得土之正味（甘药皆无毒），同开则开，同阖则阖，缓中之力独多；淡得天之全气（淡薄无味象天，寓有清肃之燥气，故功专渗湿），上升于天，下降于泉，渗湿之功独胜。若夫水族，如龟板、鳖甲诸品，禀干刚之气，得坎水之精，体刚质柔，味咸而淡，能攻坚软坚，能燥湿清热，能滋阴潜阳，一药三用，阴虚夹湿热者、血燥结块者，用之尤宜。独是草木受气多偏，味难纯一，一药多兼数味，或先苦后辛、后甘，或先甘后辛、后苦，总以味偏胜者为主，味居后者为真，但须平昔亲尝，方能不误。春山先生从邵子元运之说，谓古今药性，未能画一，如今之元会世运，正当燥火司天，故燥病独多，万物亦从之而变燥，金味辛，火味苦，故药味多变苦辛。愚按∶元运之说，似难尽凭，而地气不同确有可据。如论中所辨麦冬本甘，今甘中带辛，杭产者辛味犹少，川产者辛味较多。钗斛本淡，今霍山产者，地近中州，味仍甘淡，川产者，味淡微苦，广西、云南产者，味纯苦而不甘，以广西、云南居中州西南之边陲，得燥火之气独胜也。所辨实皆不爽，不独时地不同，即种植亦异。如高丽人参，气本微湿，今用硫黄拌种，则温性较胜。如此类推，不可枚举。

至用药之法，须知用意。医者，意也。以意治病，是最上一乘，不得已而用药，已落二乘，然无情之药，以有知之意，用之则灵。古法用药如用兵，用兵有战有守，有奇有正，用药亦然。夫以天地之气，犹橐龠之开阖，营运不息，故能化生万物，在人则不能，故其机一停则病，一偏亦病，一息则死。六气之中，寒湿偏于阖；燥、火偏于开；风无定体，兼寒、湿则阖，兼燥、火则开；暑有热有湿，偏于热者多开，偏于湿者多阖。用药治病，开必少佐以阖，阖必少佐以开，升必少佐以降，降必少佐以升，或正佐以成辅助之功，或反佐以作向导之用，阴阳相须之道，有如此者。燥病治以润，不妨佐以微苦，以微苦属火，火能胜金也；湿病治以燥，不如治以淡，以淡味得天之燥气，功专渗湿也。更有病纯者药纯，病杂者药杂（如泻心、黄连诸汤是也）。有病虽杂而出于一源，则立方要有专主；有病虽纯而夹以他病，则立方要有变通。燥病须防其夹湿，湿病须防其化燥。观其已往，以治其现下；治其现下，须顾其将来。表里、寒热、虚实，固当分明；标本、先后、重轻，尤宜权变。燥病当用膏滋，湿病当用丸散。燥病夹湿，润药用炒，或用水丸；湿病化燥，燥药用蒸，或用蜜丸。欲其速行，则用汤药，取汤以荡之之义；欲其缓化，则用丸药，取丸以缓之之义。

至于煎法，亦当用意。如阴液大亏，又夹痰涎，则浊药轻煎，取其流行不滞（如地黄饮子是也）。如热在上焦，法宜轻荡，则重药轻泡，取其不犯下焦（如大黄 黄连泻心汤是也）。

如上热下寒，则寒药淡煎，温药浓煎，取其上下不碍（如煎附子泻心汤法）。或先煎以浓其汁，或后煎以取其气，或先煎取其味浓而缓行，或后煎取其气薄而先至（如大承气汤，先煎大黄、枳实、浓朴，后下芒硝是也）。欲其速下，取急流水；欲其缓中，用甘澜水（即千扬水，如煎大半夏汤法）。欲其上升外达，用武火；欲其下降内行，用文火。或药后啜薄粥，助药力以取汗（如服桂枝汤法）。或先食后药，助药性之上升。种种治法，非参以意不可。试观仲景先师，一百一十三方，三百九十七法，皆有真意存乎其间。学人以意会意，自有心得。此不过论其大略而已！

上一页：儿科论
下一页：医宜识字论


医宜识字论 《医原》

医宜识字论

古人造字，不外形、声。形声，阴阳之道也。然形、声又各有阴阳。声有四∶平、上、去、入。平，声之阳也；上、去、入皆仄，仄，声之阴也。以形言之，伏羲画卦，一画开天则为一（一音奇，奇以象阳，数之始也），一画竖之则为 ，（ 音衮，上下通也。）左右倚之，止， 而识之也。）曲之则为乙，（乙音轧，乙乙，难出之貌。）一，象天阳也。 ，天气下降于地为重浊之象也。先 后HT ，气以生形，阳统阴也。HT 继以 ，形随乎气，阴承阳也；HT 左右各自位置，阴阳对待之道也； HT 左右不相离，阴阳互根之道也。 HT合而为人，合谓之抱，又谓之交。抱者，负阴抱阳之义；交者地天交泰之义。观人字字义，而人之阴阳可知矣。

试以人之外形言之。鼻为中土，鼻下名人中，人中以上，鼻、目、耳皆偶窍；人中以下，口奇窍。偶属阴，奇属阳，阴上阳下，地天泰也。头项以下，乳偶窍；脐、前阴、后阴奇窍。男子前阴，内偶窍，外奇窍；女子前阴，内外皆偶窍，亦地天交泰也。外形既如此，而人所以生之之理，不从可想乎？夫人在天中，而附于地上，故后天胃气为最重。胃主地气，为仓禀之官，为人身气血生化之本，故胃之为言汇也，胃从田，田乃五谷所汇而生之者也。

又胃者卫也，布KT 谷气，卫外而为固也。经故曰∶四时百病，胃气为本，脾为堤防之土，乃散输胃中水谷之精气，以传于肺者耳！故脾从卑，卑者由下申上之义。又脾者裨也，裨助胃气以散精者也。肺从市，市，从─从 ，象天气降于地，而上下贯通者也；从 （ ，凶去声）。 ，空也，象肺轻虚之体也。又肺者沛也，敷布水精行于脏腑，沛然而莫御也。

心从、从HT 。夫─ HT ，方以直，HT 圆而神，字虽万变，未有能外─ HT以架构之者。人心虚灵圆妙，故出乎─ HT 之外，而从 从HT ，即圆而神之义也。又心为身之主，故从 。心善思，陆士衡文赋曰∶思HT HT 其若抽，故从HT。又心者新也，神明变化而日新也。又心属火，小篆尝言心字篆文，只是一倒火字耳！盖火下交于水为既济，故颠倒之以见阴阳调燮之妙。考五脏惟心有包络，盖以心为五脏六腑之大主，主不受邪，故有包络以为外卫。曰包络者，即心外之脂膜，形如油网，包裹而散络于心者也。肝从干，干，从二从 ，二偶数，偶以象阴，而贯通于上下者也。然肝虽属藏血之阴脏，而在五行属木，肝者干也，如木之有干有枝也。木于时为春，后天震巽之木，居东方而主生气。巽上坤下为观，观之义，崇阳而抑阴也；上坤下震为复，复之义，见阴必从阳转也。故治肝以不伐生气为上。肾，水也，肾阴上交于心为既济，故肾字从臣从又，心为君主，臣所以辅君也。又手也，扶佑君主之义也。又肾者神也，妙万物而为言也。肾者任也，主骨而任周身之事也。《甲乙经》曰∶肾者引也，引气通于骨髓者也。脏象如此，腑象可知。腑如府库之府，主聚而散焉者也。胃为六腑之一，前论五脏，先言胃者，以胃为后天化生之原也；论五脏首言脾者，以地气必上腾，天气乃下降，地天交泰之义也。他如大肠属金，为肺之腑；小肠属火，为心之腑。人纳水谷，脾化精微之气以上升，小肠化糟粕，传于大肠而下降。肠者畅也，通畅胃中之气也。三焦属火，为心包络之腑，焦从火，热也，满腔热气布，能通调水道，下出而为溺者也。胆属木，为肝之腑，胆从詹，人之勇怯，于此詹之。又胆者担也，有担量，方足以任天下之事，故经谓十一经皆取决于胆，又谓胆为中正之官，决断出焉。盖以人之勇怯、担量、决断，皆生于气，肝胆属木，主仁而又主生气，仁之至者，义自尽也。膀胱属水，为肾之腑，膀者旁也，胱者光也，谓其得三焦之气化，则津液旁达，而肌肤光泽也。此六腑字义与命名，又各有精义者也。余故曰∶医宜识字。

上一页：用药大要论
下一页：跋（张）


跋（张） 《医原》

跋（张）

蕉影蔽窗，荷香满院，吕君伯仁叩关而入，袖书一卷，曰∶此名石孝廉芾南先生之《医卢扁之奥，下秉高曾祖父之传，负洞垣一方之识，笑刻舟求剑之愚，爰乃萃其所蕴，泐成是书，持论明通，存心忠浓，洵属医林之宝筏，寿世之慈航也。重为参校。以公同人。

光绪十七年季夏后学华亭张声驰谨跋

上一页：医宜识字论
下一页：跋（周）


跋（周） 《医原》

跋（周）

奎不敏，业医三十年，读书不多，而又僻处于乡，无所闻见，未尝不惭且惧也。日遇朱雨笙茂才，亦。因怂恿付梓，以公诸世，而缀数语于篇末云！

咸丰十一年岁次辛酉孟夏月乡愚弟周秉奎颐贞顿首拜跋

上一页：跋（张）


说明

欢迎浏览“《医原》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医原》”手册】