详注灵枢素问伏气化温诸条 《温热逢源》

详注灵枢素问伏气化温诸条

灵枢论疾诊尺篇曰∶冬伤于寒，春生瘅热。

素问生气通天论曰∶冬伤于寒，春必温病。

金匮真言论曰∶藏于精者，春不病温。

诒按∶冬令受寒随时而发者为伤寒，郁久而发者为温病。就温病言，亦有两证∶有随时感受之温邪，如叶香岩、吴鞠通所论是也；有伏气内发之温邪，即内经所论者是也。是则冬伤于寒，正春月病温之由；而冬不藏精，又冬时受寒之由也。

又按∶喻西昌尚论后篇，专论伏气发温之病，分为三例∶以冬伤于寒，春必病温为一例，谓寒邪之伏于肌肤者，以冬不藏精，春必病温为一例，谓寒邪之伏于骨髓者；以冬不藏精，冬伤于寒为一例，谓内外均受邪，如伤寒两感之证。以此三例，鼎立三纲，分途施治，恰与伤寒论之太阳病之风伤卫、寒伤营、风寒两伤营卫之三例，前后相符。此喻氏得意之笔也。盖喻氏天才超越，笔力清卓，每有议论，无不力破余地∶而有意为文，每每虚立门面，创议论以助我波澜。在作文则为高手，而说理则未必皆能精确矣。即如伏气发温之病，惟冬伤于寒故病温，惟冬不藏精故受寒。其所受之寒，无不伏于少阴，断无伏于肌肤之理。其肾气未至大虚者，倘能鼓邪外达，则由少阴而达太阳，病势浅而轻。若肾虚不能托邪，则伏于脏而不得外出，病即深而重。同此邪，同此病，证有轻重，而理原一贯，无三纲之可分也。喻氏论病，每每骋其才辩，而刻意求高∶抑或借作感慨，而自抒胸臆。逞笔所之，不自觉其言之过当。学人须分别观之。

又按∶王叔和编次伤寒论略例云∶中而即病者，名伤寒。不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。按叔和此论，大旨无甚刺谬。喻氏肆意驳之，未免太过。惟寒毒藏于肌肤一语，于理欠圆。冬寒是时令之邪，与疫疠不同，无所谓毒。于寒下加一毒字，已属骇人。再寒邪之内伏者，必因肾气之虚而入，故其伏也每在少阴。若皮肤有卫气流行之处，岂容外邪久伏。况果在皮肤，则病发亦轻，何至深入脏腑，而有险恶之证耶？

素问热论篇曰∶今夫热病者，皆伤寒之类也。又曰∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。暑当与汗皆出，勿止。

诒按∶伏气发温，随时而变。热之轻者曰温，热之重者曰暑。夏至后曰小暑、大暑，冬至后曰小寒、大寒。寒暑二字，相为对待。内经所称暑与热，本无分别。观篇首云∶热病者，皆伤寒之类也。其义可见。至仲景始以夏月暴感之热邪名曰 病，正以别于伏气外发之热病也。况伏气随时外发，亦必兼挟时令之邪。如春令兼风，夏令兼暑，理所必至。是其所以异名者，固不第因乎热之微甚也。

又按经言∶凡病伤寒，是伤寒不必专在于冬时，即三时感寒，亦能郁化为温也。其称夏至后为病暑，则暑即温之变名，尤不可指为另是一邪。而此独分别言之者，因伏气发于夏至以后，其治法略有不同。盖温病忌汗，恐其伤阴。若时交长夏，则汗出必多，而邪气亦随汗而出，又未可以汗多而遽止之也。

灵枢邪气脏腑病形篇∶岐伯曰∶虚邪之中身也，洒淅动形。正邪之中人也微，先见于色，不知于身；若有若无，若亡若存；有形无形，莫知其情。

素问八正神明论∶岐伯曰∶正邪者，身形若用力，汗出腠理开，逢虚风，其中人也微，故莫知其情，莫见其形。

诒按∶此两节，言冬时寒邪，所以能久伏不觉之故。凡风从时令王方来者为正邪，从冲后来者为虚邪。冬以寒为正邪，故中于人也令人不觉。近人有疑邪正不并立，不能久伏不发者。曷不取此两节经文，细意绎之。

灵枢论疾诊尺篇∶岐伯曰∶尺肤热甚，脉甚躁者，病温也。其脉盛而滑者，病且出也。

素问平人气象论∶岐伯曰∶人一呼脉三动，一吸脉三动而躁，尺热，曰病温。

诒按∶尺肤发热，热在阴也。尺热而脉数且躁，中有温邪也。更兼盛滑，则热邪已动，有外出之象矣。此言伏温而发之脉证也。

灵枢热病篇曰∶热病，不知所痛，耳聋不能自收，口干，阳热甚，阴颇有寒者，热在髓，死不可治。又曰∶热病已得汗，而脉尚躁盛，此阴脉之极也，死。其得汗而脉静者生。热病者脉尚躁盛而不得汗者，此阳脉之极也，死。脉盛躁，得汗静者生。

诒按∶此节不知所痛二句，形容伏温初发，神情呆钝，其状如绘。阳热甚者，其热邪之浮于外者已甚也。阴颇有寒者，其寒邪之伏于阴者尚未外透也。若此者，其热深在骨髓，故不可治。

又按∶已得汗而脉尚躁，是热甚而郁于阴也。脉尚躁而不得汗，是热甚而郁于阳也。邪郁不解，阴阳之气不能主持，故死。

素问热论篇∶黄帝问曰∶今夫热病者，皆伤寒之类也，或愈或死，其死皆以六、七日之间，其愈皆以十日以上者何也？不知其解，愿闻其故。岐伯对曰∶巨阳者，诸阳之属也。其脉连于风府，故为诸阳主气也。人之伤于寒也，则为病热，热虽甚不死；其两感于寒而病者，必不免于死。帝曰∶愿闻其状。岐伯曰∶伤寒一日，巨阳受之，故头项痛，腰脊强；二日阳明受之，阳明主肉，其脉挟鼻络于目，故身热、目痛而鼻干，不得卧也；三日少阳受之，少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋。三阳经络皆受其病，而未入于脏者，故可汗而已。四日太阴受之，太阴脉布胃中，络于嗌，故腹痛而嗌干；五日少阴受之，少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴；六日厥阴受之，厥阴脉循阴器而络于肝，故烦满而囊缩。三阴三阳五脏六腑皆受病，营卫不行，五脏不通则死矣。其不两感于寒者，七日巨阳病衰，头痛少愈；八日阳明病衰，身热少愈∶九日少阳病衰，耳聋微闻；十日太阴病衰，腹减如故，则思饮食；十一日少阴病衰，渴止不满，舌干已而嚏；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。帝曰∶治之奈何？岐伯曰∶治之各通其脏脉，病日衰已矣。其未满三日者，可汗而已；其满三日者，可泄而已。又帝曰∶热病已愈，时有所遗者，何也？岐伯曰∶诸遗者，热甚而强食之，故有所遗也。若此者，皆病已衰而热有所藏，因其谷气相搏，两热相合，故有所遗也。帝曰∶善！治遗奈何？岐伯曰∶视其虚实，调其逆从，可使必已矣。帝曰∶病热当何禁之？岐伯曰∶病热少愈，食肉则复，多食则遗，此其禁也。又帝曰∶其病两感于寒者，其脉应与其病形何如？岐伯曰∶两感于寒者，病一日则巨阳与少阴俱病，则头痛、口干而烦满；二日则阳明与太阴俱病，则腹满，身热，不欲食，谵言；三日则少阳与厥阴俱病，则耳聋、囊缩而厥。水浆不入，不知人，六日死。帝曰∶五脏已伤，六腑不通，营卫不行，如是之后，三日乃死，何也？岐伯曰∶阳明者十二经脉之长也，其血气盛，故不知人；三日，其气乃尽，故死矣。

又∶凡病伤寒而成温者，先夏至日者为病温；后夏至日者为病暑，暑当与汗皆出，勿止。

诒按∶热论谓人受寒邪，其为病必化热。但随时而发者为伤寒，其病自外而入内；久伏而发者为温病，其病自内而达外。此论除篇末伤寒成温一节论及温病外，其余所论，都属伤寒。惟所列六经形证，伤寒与温病，初无二致，故备录之，以为临证时分经认病之则。

又按∶凡伤寒化热，自表入里。初起之日，在三阳经者可汗∶后三日，在三阴经者可泄。故不至于死。其两感者，乃一脏一腑一阴一阳同时俱病，来势迅速，不及措手，势必阴阳交绝，营卫不通，而不免于死矣。刺热篇所论，太阳之脉与厥阴脉争见者，死期不过三日一段，即温病中之两感，与此节可以互证。

又按∶食肉则复一节，论病后食复，温病亦与伤寒相同。

又按∶经言冬伤于寒，春必病温，是指冬邪春发者而言。此言凡病伤寒，则无论冬夏，凡有伏邪，均可发为温病也。故夏至前后，异其时而同其病；曰温曰暑，同其病而异其名也。又温与暑病邪相同，而随时异名。冬邪春发者，邪郁化热，由里达外，邪随汗去，多汗则伤阴，故汗多者当止之。若至夏令，天时蒸热，先已有汗，更有伏邪内动，汗泄愈多。但其汗之出也，邪机甫动，而汗即淋漓。若见汗多而遽止之，则邪机亦因之而窒矣。故特分别言之，而禁其止也。

刺热篇曰∶肝热病者，小便先黄，腹痛多卧，身热。热争则狂言及惊，胁满痛，手足躁，不得安卧。庚辛甚，甲乙大汗，气逆则庚辛死。刺足厥阴、少阳。其逆则头痛员员，脉引冲头也。

诒按∶肝脉络阴器，肝病不能疏泄，则热郁而小便黄也。腹痛多卧，肝病克脾也。热争者，为热甚而与正气相争也。狂言及惊，犯及手径也。胁痛，肝脉所过也。手足躁，不得安卧，热甚生风，风淫四末，故烦搅不安也。庚辛克木之日，故病甚。甲乙木旺之日，故汗出而愈。气逆者，谓病气甚，而不顺其可愈之期也，更逢克木之日，故死。厥阴少阳并刺，病在脏，必泻其腑，以求出路也。逆则头痛，病气上升之故。（参吴鞠通意）（庚辛甚以下之理，各脏仿此）

心热病者，先不乐，数日乃热。热争则卒心痛，烦闷善呕，头痛面赤，无汗。壬癸甚，丙丁大汗，气逆则壬癸死。刺手少阴、太阳。

诒按∶膻中为喜乐所出，故心病先不乐而发热。与正争则心卒痛，心主火故烦，心气不舒故闷。呕属肝病，木火同气；且邪在上，多呕也。头痛，火升也。面赤，火越也。汗为心液，热甚则液干，故无汗也。

章虚谷曰∶人身生阳之气，根于肾而发于肝。木生火，火生土，土生金，金生水，水又生木。生气相传，所以生生不息也。邪伏血气之中，亦随生阳之气而动，动甚则病发，其发也随气所注而无定处。故难经言∶温病之脉，行在诸经，不知何经之动也。仲景所论∶或发于阴经，或发于阳经，正合难经之旨。今观内经按生气之序，首列肝，次以心、脾、肺、肾，可见邪随生气而动，不定中是有一定之理，足以印证难经，仲景之言，而轩岐、越人、仲景之一脉相承，更可见矣。

脾热病者，先头重，颊痛，烦心，颜青，欲呕，身热。热争则腰痛不可用俯仰，腹满泄，两颔痛。甲乙甚，戊己大汗，气逆则甲乙死。刺足太阴、阳明。

诒按∶湿之中人也，首如裹，故脾病头先重也。颊为少阳所属，土木互为胜负，土病则木病亦见也。颜青、欲呕、颔痛，皆木病也。脾脉注心下故烦心。腰痛不可用俯仰，是脾病及胃，不能束筋骨利关节也。腹满泄，脾经本病也。

肺热病者，先淅然厥，起毫毛，恶风寒，舌上黄，身热。热争则喘咳，痛走胸膺背，不得大息，头痛不堪，汗出而寒。丙丁甚，庚辛大汗，气逆则丙丁死。刺手太阴、阳明，出血如大豆，立已。

诒按∶肺主皮毛，故先恶风寒。肺气不化，则湿热蒸郁，故舌苔黄。喘咳，热邪伤肺也。热郁肺部，胸膺背走痛而不得太息也。头痛者，天气 郁，而热上冲脑也。热蒸于内，则腠开汗出，热暂泄而生寒也。

肾热病者，先腰痛 酸，苦渴数饮，身热。热争则项痛而强， 寒且酸，足下热，不欲言，其热则项痛员员澹澹然。戊己甚，壬癸大汗，气逆则戊己死。刺足少阴、太阳。

诒按∶腰为肾之府，又肾脉贯脊，会于督脉之长强穴。又肾脉入跟中以上 内，太阳之脉亦下贯 内。

，即 也。酸者，热烁液也。肾主五液而恶燥，病热则液伤而燥，故苦渴而饮水自救也。又太阳之脉，从巅入络脑，还出别下项，病甚而移之腑，故项痛而强也。 寒，热极为寒也。肾脉从小指之下斜趋足心，病甚故足下热也。不欲言，有不能明言之苦也。员员澹澹者，一身不能自主，难以形容之状。

又按∶内经叙列五脏热病，惟肝、肾两节，多其逆一层，他脏无之。可见热病伤阴，惟肝、肾为最要也。

肝热病者，左颊先赤；心热病者，颜先赤；脾热病者，鼻先赤；肺热病者，右颊先赤；肾热病者，颐先赤。病虽未发，见赤色者刺之、名曰治未病。

章虚谷曰∶此更详五脏热邪未发，而必先见于色之可辨也。左颊、颜、鼻，右颊、颐，是肝、心、脾、肺、肾五脏之气，应于面之部位也。病虽未发，其色先见，可见邪本伏于气血之中，随气血流行而不觉。良工望而知其邪动之处，乘其始动，即刺而泄之，使邪势杀而病自轻。即难经所云∶随其经之所在而取之者，是为上工治未病也。而用药之法，可以类推矣。

治诸热病，以饮之寒水，乃刺之；必寒衣之，居之寒处，身寒而止。

章虚谷曰∶以其久伏之邪，热从内发，故必先饮寒水，从里逐热，然后刺之，从外而泄。再衣以寒，居处以寒，必身寒热除而后止。

王梦隐曰∶今人不读内经，于温热暑疫诸病，一概治同伤寒，禁其凉饮，浓其衣被，因而致重者不少。然饮冷亦须有节，过度则有停饮、肿满、呕利等患。更有愈后手指足缝出水，速投米仁三两，白术一两，车前子五钱，桂心一钱，名驱湿保脱汤。连服十剂，可免脚趾脱落。此即谚所谓脱脚伤寒也，亦不可不知。若饮冷虽多，而汗出亦多，必无后患。

诒按∶治热以寒，一定之理。今人于温病初发，见用凉解，而即言其遏邪者，彼固未明此理也。

太阳之脉，色荣颧骨，热病也。荣未交，曰今且得汗，待时而已。与厥阴脉争见者，死期不过三日，其热病内连肾。

章虚谷曰∶此言外感与伏邪互病之证也，与热病篇之两感，同中有异。彼则内外同时受邪，内外俱病，故不免于死。此则外感先发，伏邪后发者可生。若同发，则死期不过三日也。云太阳之脉者，谓邪受于太阳经脉，即一日巨阳受之，头项痛，腰脊强者是也。色荣颧骨者，谓鲜荣之赤色，见于颧也。盖颧者骨之本，骨者肾所主，肾脏之伏邪已动，故赤色循荣血而见于颧也。荣未交，今且得汗，待时而已者，太阳与少阴为表里，太阳经脉外受之邪，与少阴营中伏热之邪，尚未相交，且使得汗，先解外邪，所谓未满三日可汗之是也。其内伏之邪后发，待脏气旺时可已，如肾热病，待壬癸日得大汗而已也。又如所云见赤色者刺之，名治未病亦可也。倘与厥阴经脉病证争见，则肾肝皆有邪热内发，其势必与太阳外邪连合而不可解，故比之两感病，死期更速也。盖两感病起于经，必待胃气尽，六日方死。此则热邪内连肾脏，本元既绝，故死期不过三日也。

少阳之脉，色荣颊前，热病也。荣未交，曰今且得汗，待时而已。与少阴脉争见者，死期不过三日。

章虚谷曰∶上言肝热病者，左颊先赤。肝为厥阴，胆为少阳，相表里者也。外邪受于少阳经脉，而肝脏伏热之色荣于颊前。若外内之邪尚未相交，今且使其得汗以解外邪。其内发之热，可待脏气旺时而已。若与少阴经脉病证争见，则肝连肾热，而内外邪势必交合难解；死期不过三日也。大抵外内之邪，发有先后而不交合，尚可解救，故要紧在荣未交一句。下文病名阴阳交，亦即荣已交之义也。经文只举太阳、少阳两证，不及阳明太阴合病者，以阳明之腑，可用攻泻之法，不至必死。非同太阳少阴，少阳厥阴，其邪温合而无出路，则必死也。

评热病篇云∶帝曰∶有病温者，汗出辄复热，而脉躁疾，不为汗衰，狂言不能食，病名为何？岐伯曰∶病名阴阳交，交者死也。

章虚谷曰∶阴阳之气，本相交合。今则邪势弥漫，外感阳分之邪，与内发阴分之热，混合不分，而本元正气绝矣，故曰交者死，非阴阳正气之相交也。下衣冠文物其所以然之理。

人所以出汗者，皆生于谷，谷生于精。今邪气交争于骨肉而得汗者，是邪却而精胜也。精胜，则当能食，而不复热。复热者邪气也，汗者精气也。今汗出而辄复热者。是邪胜也。不能食者，精无俾也。病而留者，其寿可立而倾也。且夫热论曰∶汗出而脉尚躁盛者死。今脉不与汗相应，此不胜其病也，其死明矣。狂言者是失志，失志者死。今见三死，不见一生，虽愈必死也。

章虚谷曰∶汗生于谷，谷生于精者，谓由本元精气，化水谷以生津液，发而为汗。邪随汗泄，则邪却而精胜也。今汗出复热而不能食，是邪胜而津无所借也。其病仍留连不去，则其寿可立待而倾矣。狂言失志一也，汗出复热二也，脉与汗不应三也。见三死证，而不见一生证，虽似愈，必死也。

素问阳明脉解篇曰∶足阳明之脉病，恶人与火，闻木音则惕然而惊，钟鼓不为动。闻木音而惊，何也？岐伯曰∶阳明者胃脉也，胃者土也。故闻木音而惊者。土恶木也。帝曰∶善！其恶火何也？岐伯曰∶阳明主肉，其脉血气盛，邪客之则热，热甚则恶火。帝曰∶其恶人何也？岐伯曰∶阳明厥则喘而惋，惋则恶人。帝曰∶或喘而死者，或喘而生者，何也？岐伯曰∶厥逆连脏则死，连经则生。

章虚谷曰∶土畏木克，故闻木音则惊也。热甚则恶火，仲景所谓不恶寒反恶热也。邪结于胃而气厥逆，则喘而惋，惋者懊 而不欲见人也。邪热内结，则气阻而喘。不能循经外达，则四肢厥逆，盖四肢禀气于脾胃也。邪内入则连脏故死，外出则连经故生。

帝曰∶病甚则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上之处，皆非其素所能也，病反能者何也？岐伯曰∶四肢者，诸阳之本也，阳盛则四肢实，实则能登高也。帝曰∶其弃衣而走者何也？岐伯曰∶热盛于身，故弃衣欲走也。帝曰∶其妄言骂詈，不避亲疏而歌者，何也？岐伯曰∶阳盛则使人妄言骂詈，不避亲疏，而不欲食，不欲食，故妄走也。

章虚谷曰∶四肢禀气于脾胃，胃为脏腑之海，而阳明行气于三阳，故四肢为诸阳之本也。邪盛于胃，气实于四肢，则能登高也。热盛于身，故弃衣欲走也。邪乱神明，故妄言骂詈。胃中邪实，不欲饮食。四肢多力，则妄走也。此大承气之证。其邪连经，脉必滑大，下之可生。其邪连脏，脉必沉细。仲景云∶阳病见阴脉者死。则虽有下证，不可用下法矣。

王梦隐曰∶温病误投热药补剂，亦有此候。经证亦有可用白虎汤者。沉细之脉，亦有因热邪闭塞使然，形证果实，下之可生，未可概以阴脉而断其必死也。凡热邪壅遏，脉多细 迟涩，按证清解，自形滑数。不比内伤病服凉药而脉加数者，为虚也。

热论篇曰∶帝曰∶热病已愈，时有所遗者，何也？岐伯曰∶诸遗者，热甚而强食之，故有所遗也。若此者，皆病已衰而热有所藏，因其谷气相搏、两热相合，故有所遗也。帝曰∶善！治遗奈何？岐伯曰∶视其虚实，调其逆从，可使必已矣。帝曰∶病热当何禁之？岐伯曰∶病热少愈，食肉则复，多食则遗，此其禁也。

诒按∶此言热邪初愈，余热留而未净，得谷食助气，则两热相合而复炽。观其食肉则复，多食则遗，故病后必须谨调口腹，只可以清淡稀粥，渐为调养也。

素问玉版论要篇∶岐伯曰∶病温虚甚死。

诒按∶经言藏于精者，春不病温。则凡病温者，其阴气先虚可知。使或虚而未至于甚，则养阴透邪，治之如法，犹可挽回。若病温者而至虚甚，则热邪内讧，阴精先涸，一发燎原，不可治矣。

灵枢五禁篇∶岐伯曰∶热病脉静，汗已出脉盛躁，是一逆也。

诒按∶热病汗出后而脉转盛躁，此热邪深伏于阴，至汗出而邪机始动而外露，则其伏邪必重，故曰逆也。

灵枢热病篇曰∶热病三日，而气口静、人迎躁者，取之诸阳，五十九刺，以泻其热而出其汗，实其阴以补其不足者。

吴鞠通曰∶人迎躁，邪在上焦也，故取之诸阳，以泄其邪，阳气通则汗随之。阳盛则阴衰，泻阳则阴得安其位，故曰实其阴。泻阳之有余，即所以补阴之不足，故曰补其不足也。温热病未有不伤阴者，实其阴以补其不足，此一句实治温热之吃紧大纲。

身热甚，阴阳皆静者，勿刺也。其可刺者急取之，不汗出则泄。所谓勿刺者，有死征也。热病七日、八日，脉口动，喘而短者，急刺之，汗且自出，浅刺手大指间。热病七日、八日，脉微小，病者溲血，口中干，一日半而死，脉代者一日死。热病已得汗出，而脉尚躁，喘且复热，勿刺肤，喘甚者死。

诒按∶热甚而脉浮躁则可刺，当急取之，令其热邪从汗泄而解。若脉阴阳俱静，是阳证见阴脉，已有死征，故勿刺。脉口动喘而短者，热壅于肺也。刺手大指间肺之少商穴，俾肺之热痹开而汗泄则解矣。热邪灼烁血分则溲血，阴液被烁则口干，下焦阴伤已甚，而脉又微小，则不惟阴涸，而阳亦伤矣，故主死。已得汗而脉尚躁，喘且复热，是热不为汗衰，而化源且绝矣，故死。

热病不可刺者有九∶一曰汗不出，大颧发赤，哕者死；二曰泄而腹满甚者死；三曰目不明，热不已者死；四曰老人婴儿，热而腹满者死；五曰汗不出，呕下血者死；六曰舌本烂，热不已者死；七曰咳而衄，汗不出，出而不至足者死；八曰髓热者死；九曰热而痉者死，腰折、螈 、齿噤 也。凡此九者，不可刺也。

诒按∶颧赤而哕，肾阴已竭而虚阳上脱之证，故死。已泄而腹尚满，是阴下脱而邪不减，与热不为汗衰者相似，故死。目不明，阴脱也；阴脱而仍热；故死。热满当泄，老人幼儿不任攻伐，则热无出路，故死。热蕴无汗，上逆则呕，下迫则血溢，上下交征，阴液易固，故为死候。舌本烂，乃肾火上结，与胃热炽而口糜者不同。若既烂而热仍不已，亦为死候。汗不至足，是肺气不下行而化源将绝也。咳衄乃邪闭于上，无汗则邪不外泄，又兼化源将绝之征，故曰死。髓热如骨蒸之状，邪热深入于肾也。热而痉，致见腰折等证，是邪热深入于肝也。肾肝为热邪所烁，故死。

吴鞠通曰∶此节历叙热病之死征，以禁人之刺，大抵由于阴竭者为多。然刺固不可，亦有可药而愈者，盖刺法能泄能通，开热邪之闭结最速；至于益阴以存津，则刺法之所短，汤药之所长也。

下一页：详注难经伏气发温诸条
原始资料来源互联网，中医世家网站整理。


详注难经伏气发温诸条 《温热逢源》

详注难经伏气发温诸条

难经五十八难曰∶伤寒有几，其脉有变否？然！伤寒有五∶有中风，有伤寒，有湿温，有热病，有温病。其所苦各不同。

徐洄溪曰∶伤寒者，统名也。下五者，伤寒之分证也。

诒按∶中风伤寒，即仲景论中所列之证也，是感而即发者也。若寒邪郁伏而发，则因温风而发者，名曰风温；因暑热而发者，名曰热病，此即夏至后之暑病也；因湿邪而发者，名曰湿温。虽随时随病，各异其名，而由于受寒则一，故皆谓之伤寒。

又按∶所苦不同，言五者之为病不同也。伤寒论云∶太阳病，发热而汗出，恶风脉缓者，名曰中风。太阳病，或已发热，或未发热，必恶寒；体痛呕逆，脉阴阳俱紧者，名曰伤寒。太阳病，关节疼痛而烦；脉沉而细者，此为湿痹。太阳中热者， 是也；其人汗出恶寒，身热而渴也。太阳病，发热而渴，不恶寒者，为温病。

此五条，即论列五种病之所苦，各有见证之不同也。前二条是感寒而即病者，后三条是寒伏于内，兼挟别气而病者，仲景悉隶于伤寒论中，可见五证均因于寒，即均可谓之伤寒也。

中风之脉，阳浮而滑，阴濡而弱。伤寒之脉，阴阳俱盛而紧涩。湿温之脉，阳濡而弱，阴小而急。热病之脉，阴阳俱浮，浮之而滑，沉之散涩。温病之脉，行在诸经，不知何经之动也，各随其经所在而取之。

诒按∶阴阳二字以脉言。凡脉寸为阳，尺为阴；右为阳，左为阴；浮为阳，沉为阴。就此节论，当以尺寸分阴阳为是。风为阳邪，故阳脉浮滑。寒邪收引，故脉紧涩。湿为阴邪而伤阳，故阳濡而阴急。热病为阳邪而伤阴，故浮滑而沉涩。热病是温邪之已化热而外出者，其未化热之前，名曰温病。邪伏少阴，随气而动，流行于诸经，或乘经气之虚而发；或挟新感之邪气而发。其发也，或由三阳而出，或由肺胃；最重者热不外出，而内陷于手足厥阴；或肾气虚，不能托邪，而燔结于少阴。是温邪之动。路径多歧，随处可发，初不能指定发于何经，即不能刻定见何脉象也。

又按∶伏温之病，随经可发；经训昭垂，已无疑义。乃张石顽谓温邪之发，必由少阳。陆九芝谓温热病必发于阳明。陈平伯则以肺胃为温邪必犯之地。吴又可又以募原为温疫伏邪之所。诸家所论，虽亦各有所见；但只举温病之一端，而不可以概温病之全体。至吴鞠通温病条辨，横分三焦。谓凡病温者，必始于上焦手太阴。是以时感温风之证，指为伏气发温之病。彼此混而不分；其背谬为尤甚。学人当即此节经文，悉心参究，确知温病之发，随经可动，临证时始有真知灼见，而不至有他歧之感也。

伤寒有汗出而愈，下之而死者；有汗出而死，下之而愈者；何也？然！阳虚阴盛，汗出而愈，下之即死；阳盛阴虚，汗出而死，下之而愈。

滑氏本义引外台秘要谓∶表病里和为阳虚阴盛，邪在表，宜发汗；若反下之，引邪入里，诛伐无过，故死。里病表和为阳盛阴虚，邪入里，宜急下；若反汗之，兼虚其表，故死。按伤寒例，亦有阳盛阴虚，汗之则死，下之则愈，阳虚阴盛，汗之则愈，下之则死之文。诸家释之，不一其说。成无己注，则以阳邪乘虚入腑，为阳盛阴虚；邪乘表虚，客于营卫，为阳虚阴盛。外台秘要及刘河间伤寒直格，俱以不病者为盛，病者为虚。活人书以内外俱热，为阳盛阴虚；内外俱寒，为阳虚阴盛。惟王安道溯洄集，则以寒邪在外；为阴盛可汗；热邪内炽，为阳盛可下。此说最为无弊。若不病为实，病者为虚之说，与表病里和，里病表和之说相近；但虚实二字，其义终未妥也。

诒按∶寒邪初受，未经化热，卫阳被遏，则阳虚而阴盛，此即暴病之伤寒。但用辛温助阴，以发其汗，则邪解矣。若未曾入腑化热，而遽下之，则里气伤而表邪陷，即死矣。若邪郁久而化热，阴液被烁，则阳盛而阴虚，此即伏气之温病也。里热既盛，当急下以救阴则生。若再用辛温，误发其汗，则阴愈烁而变证蜂起。是以受病之始，都属寒邪，故仍以伤寒为提纲也。此节两层，以伤寒、温病分贴作解，亦甚熨帖。前所引诸家之论，似总不能若是之直捷。

上一页：详注灵枢素问伏气化温诸条
下一页：详注仲景伏气化温证治各条


详注仲景伏气化温证治各条 《温热逢源》

详注仲景伏气化温证治各条

伤寒论平脉法篇∶师曰∶伏气之病，以意候之，今月之内，欲有伏气。假令旧有伏气，当须脉之。若脉微弱者，当喉中痛似伤，非喉痹也。病患云∶实咽中痛。虽尔，今复欲下利。

诒按∶温邪化热内动，脉当数大，乃见微弱，是气弱不能托邪，邪郁不达之象。热不外达而循经上浮，则为喉痛，以少阴之脉循喉咙也。伤寒少阴病，本有下利、咽痛之条，亦即此义。盖以热郁既久，则阴液腐败，故不但咽痛，而复欲下利也。

又按∶此条可为温邪内伏少阴之证。

章虚谷曰∶观仲景标中风、伤寒、暑热等病脉，与难经同。惟难经言温病之脉，行在诸经，不知何经之动也。是言温病初由伏邪随气血流行在诸经中，及其发也，不知从何经而动，其发无定处，故无一定之脉可指也。今仲景又教人审脉，以辨邪发之经∶如脉微弱，即知其邪未离少阴，随经上下，必当有咽痛、下利等证，正与难经互相发明也。下文邪出三阳，热势大盛，其脉浮大，上关上；则是脉随证变，证随脉见。在初起本无定脉，故难经不标脉象也。由是观之，其与外感之邪，有定证定脉者，固迥不同矣。

少阴病（脉微细但欲寐也），二三日，咽痛者，可与甘草汤；不瘥者，与桔梗汤。

章虚谷曰∶风寒外闭少阴而咽痛者，仲景用半夏散，辛温开泄之法矣。此少阴伏热内发，循经上灼而咽痛，虽不合用辛温开泄，亦不可用凉药，以遏其外出之势；故专用甘草甘缓之品，导邪外达，且生用亦能泻火。如不瘥，则火郁而不出也；加桔梗上通其气，则痛自止矣。伤寒自表入里，故先太阳而后至少阴；温病自里而出表，故先少阴而后出太阳也。

沈宗淦曰∶伏气为病，皆自内而之外，不止春温一证也。盖四时之气，皆有伏久而发者，不可不知也。

少阴病，下利咽痛，胸满心烦者，猪肤汤主之。

张路玉曰∶病虽发于阴经，实为热证。下利咽痛，胸满心烦，其邪热之充斥，上下中间，已无处不到，而又非寒下之法所宜，故立猪肤汤，以润少阴之燥，与用黑驴皮之意颇同。阳微者用附子温经，阴竭者用猪肤润燥，同具散邪之意。比而观之，思过半矣。

少阴病，得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。

周禹载曰∶伏邪未发，津液先已暗耗。今得之二三日以上，虽阴火不升，未见咽痛等证，而心烦不得卧，已知阴液消耗；故以芩、连清热，以胶、芍滋阴，虚实两治也。

诒按∶以上少阴病三条，均与传经热邪不合，其为伏邪所致无疑也。

少阴病，下利六七日，咳而呕渴，心烦不得眠者，猪苓汤主之。

章虚谷曰∶下利六七日，热从下陷，不得外透，故逆于肺则咳而呕，乘心则烦渴不得眠，以心肺皆通少阴之脉故也。主以猪苓汤，利水而滋阴；盖滋阴则热随利去，利水则泻止。而烦渴亦解矣。

少阴病，得之二三日，口燥咽干者，急下之，宜大承气汤。

张路玉曰∶伏气之发于少阴，其势最急，与伤寒之传经热证不同。得病才二三日，即口燥咽干，延至五六日始下，必枯槁难为矣。故宜急下，以救肾水之燔灼也。按少阴急下三证∶一属传经热邪亢极，一属热邪转属胃府，一属温热发于少阴，皆刻不容缓之证，故当急救欲绝之肾水，与阳明急下三法，同源异派。

诒按∶此亦伏邪无疑。如系传经热邪，则从始病数起，决不止二三日；如从传至少阴数起，则不应二三日始见口燥咽干也。

太阳病，发热而渴，不恶寒者，为温病。

王安道曰∶温病如此，则知热病亦如此。是则不渴而恶寒者，非温热病矣。温热病而有恶风恶寒之证者，重有风寒新中也。

沈尧封曰∶此条虽不言脉，以后条参之，其尺部必浮也。

章虚谷曰∶温病之发无定处。少阴之表为太阳，热邪从里出表，即有发热头痛之太阳病也。不恶寒，则非新感之邪可知。热从内发故渴，仲景恐人错认为太阳伤寒伤风之证，故特标明，谓此是伏热内发之温病也。其少阴温病反不标者，因伏气条内，已申明咽痛下利，为少阴初发之温病矣。

王梦隐曰∶汪谢城云，吴氏温病条辨上焦篇，首引伤寒论云∶太阳病，但恶热，不恶寒而渴者，名曰温病，桂枝汤主之。

今检伤寒论，却未见此数语。使此语真出仲景耶，亦当辨其简误。若系吴氏误记，尤不可不为之辨正。余谓非误记也。因喻氏尝云，仲景治温证，凡表药皆用桂枝汤，以示微发于不发之意。尤在泾读书记云，此喻氏之臆说，非仲景之旧章。鞠通自谓跳出伤寒圈子，而不知已入嘉言套中，又不甘为人下，遂肆改原文，HT 为圣训，而不自觉其诬圣误世也。

若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。

若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫,时螈 。若火熏之，一逆尚引日，再逆促命期。

章虚谷曰∶太阳外感之邪，若发汗已，当热退身凉矣。今热邪从少阴而发，当清其热，而误发其汗，反伤津气而助邪势，故身更灼热，因而勾起其肝风。鼓荡其温邪，故曰风温。其为病也，虚阳外浮，热邪漫溢，故脉阴阳俱浮；津液外泄，自汗不止；气乏神昏，则身重多眠睡；内风动而机窍窒，故鼻鼾而语言难出；其非外感风邪可见矣。若被下者，谓未经误汗，非为汗后又下也。若误被火劫者，微则热伤营气，而血瘀发黄；剧则热甚风生，而惊痫螈 也。盖邪伏少阴，热灼水枯，咽干口燥，法当急下；此热已发出太阳，则少阴空虚，若下之伤阴，则小便不利，而直视失溲，则气亦脱矣。若未汗下而被火攻者，外火助内热，熏蒸而发黄；剧则火邪扰心如惊痫，肝风炽甚而螈 ，皆坏象也。若只火熏之，一逆尚可引日苟延；若既汗又下而再逆之，更促其命期矣。

服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。

诒按∶桂枝汤治风邪伤卫，表病而里和者，用之得当，则微汗而解。此则温邪自内而发，误用桂枝，适以助邪而耗液，故大汗大渴，热势转甚。主以白虎，所以泄热解烦；因阴液被劫，故加人参以救之也。

太阳与少阳合病，自下利者，与黄芩汤；若呕者，黄芩加半夏生姜汤主之。

张路玉曰∶黄芩汤，温病之主方，即桂枝汤以黄芩易桂枝去生姜也。盖桂枝主在表风寒，黄芩主在里风热；其生姜辛散，非温热所宜，故去之。

周禹载曰∶明言太少二阳，何不用二经药，则以非伤寒故也。何以知其非伤寒，以不恶寒而即热，不得谓之伤寒也。何以云太少二阳，以或胁满，或头痛，或口苦引饮，皆二经证也。果系伤寒合病，应见表证；今不但无表，且有下利里证。如云伤寒协热下利，必自传经来，不若此之即利也。盖温邪内郁已久，中气不足者，岂能一时尽泄于外，其下走而作利，亦自然之势也。

王梦隐曰∶少阳胆木，挟火被猖；呕是上冲，利由下迫；何必中虚始利，饮聚而呕乎。半夏、生姜，专开饮结；如其热炽，宜易连、茹。

三阳合病，脉浮大，上关上，但欲眠睡，目合则汗。

周禹载曰∶温病至三阳合病，其邪热溷实可知，故脉浮大也。意邪在少阴，尺脉已大，今由内达外，而浮大见于关上，故曰上关上也。然脉虽见于阳位，而少阴之源未清，故欲眠仍见少阴证，而盗汗又少阳证也。太阳脉浮，阳明脉大，而关上是少阳部位，故三阳合病。

诒按∶春温所以异于热病者，以目合则汗，不似热病之大汗不止也。

杨素园曰∶此条与发汗已身灼热之风温，初是一串，初起为此病，误汗则为风温。

按∶此条治法，缪仲淳拟用百合一两，麦冬五钱，知母、花粉、白芍各二钱，鳖甲三钱，炙甘草一钱，竹叶五十片。

金匮曰∶温疟者，其脉如平，身无寒但热，骨节疼烦，时呕，白虎加桂枝汤主之。

尤拙吾曰∶此与内经论疟文不同。内经论其因，此详其脉与证也。瘅疟、温疟俱无寒但热，俱呕，而其因不同。瘅疟者，肺素有热，而外加感冒，为表寒里热之证；缘阴气内虚，不能与阳相争，故不作寒也。温疟者，邪气内伏少阴，至春夏而发，为伏气外出之证；寒蓄久而变热，故亦不作寒也。脉如平者，病非外感，故脉如平时也。骨节疼烦、时呕者，热从少阴而出，舍于肾之所合，而上并于阳明也。白虎甘寒除热，桂枝则因势而利导之耳。

王梦隐曰∶喻氏谓仲景论疟，既云弦数者多热，而复申一义曰，弦数者风发；可见多热不已，必至耗液生风，木来侮土，传其热于胃。此非可徒求之药，须以饮食消息，止其炽热，如梨汁、蔗浆之类，以止渴生津，正内经风淫于内，治以甘寒之旨也。

伤寒论曰∶阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重。若发汗，则躁，心愦愦，反谵语。若加烧针，必怵惕烦躁，不得眠。若下之，则胃中空虚，客气动膈，心下懊 。舌上苔者，栀子豉汤主之。若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。

周禹载曰∶浮紧，伤寒脉也，何以为热病？以其发于夏，不恶寒反恶热也。又何以独言阳明？以夏时湿热上蒸，邪从胃发，且腹满而喘，种种皆阳明证也。然咽燥口苦，非少阴证耶？不知阳明为从出之途，少阴其伏藏之地，故证或兼见也。夫既阳明热病，曷又为脉反浮紧？正因浮甚有力，热邪盛而致也。若不知者，以辛热汗之，耗其津液，必至躁妄昏昧；火劫温针，燥其阴血，必至惊扰无寐；下之而伤其阴，必至胃虚邪陷，心中懊；此皆误治所致，将何以救之乎？观舌苔滑者，则外邪尚在，以栀子解热，香豉去邪，是为合法。若渴欲饮水，口干舌燥，知热邪大伤津液，故以白虎汤解热；加人参者，以益元气也。若紧脉去而浮在，发热饮水，小便不利，则其热已入膀胱，故以猪苓消热除渴也。伤寒之小便不利，结于气分；热病之小便不利，由于血分。邪郁既深，耗液日久，故必以阿胶补血，滑石祛热∶无取于白术也。

沈尧封曰∶未经误治之时，本是白虎汤主治。

阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥。猪苓汤复利其小便故也。

周禹载曰∶渴而小便不利，本当用猪苓汤，然汗多在所禁也。此与伤寒入腑，不令溲数同意。盖邪出阳明，已劫其津，汗出复多，更耗其液，津液几何，更可下夺耶？当以白虎加人参去其热，则小便之不利者，津回而自利矣。

三阳合病，腹满身重，难以转侧，口不仁而面垢，谵语遗溺。发汗则谵语；下之则额上生汗，手足逆冷。若自汗出者，白虎汤主之。（王士雄按∶发汗则谵语，下似脱一甚字。）

章虚谷曰∶此条邪热更重，弥漫三阳，而致腹满身重，难以转侧。口不仁者，不知味也。由胃中浊壅熏蒸，故又面垢也。热甚神昏∶则谵语遗溺。若未经误治，而自汗出者，主以白虎汤（王士雄按∶仲淳云，宜加百合）。此倒装文法，谓非误发其汗之汗，故名自汗出（王士雄按∶尤在泾云，若自汗出句，顶腹满身重四句来）。若误发其汗，而致谵语（王士雄按∶白虎加人参汤或可救也）；或下之，额上生汗者，是绝汗也。手足逆冷，阳气将亡，即所谓再逆促命期，非白虎所可治也。

上一页：详注难经伏气发温诸条
下一页：附注仲景暴感暑热证治各条


附注仲景暴感暑热证治各条 《温热逢源》

附注仲景暴感暑热证治各条

诒按∶经云，凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑；据此，则春之温，夏之暑，均是伏气所发而为病也。惟春时另有风温之邪，暴感而病，与伏气所发者，名同而实异。夏时亦有暑热之邪，暴感而病，与伏气所发者亦异。仲景恐与内经伏气之暑相浑，故伤寒论中，名曰 病。而王叔和伤寒例，根据难经伤寒有五而别之，谓冬时伏寒，至春变为温病，至夏变为热病。后来诸书，遂以伏气所发者，名为热病；而以暴感而病者，仍名曰暑病。以此暑病之名，既与伏邪之热病相浑，又与仲景之 病牵涉。后人谓 是阳邪，专指热言；暑为阴邪，兼湿热而言。殊不知寒往暑来，暑与寒，显相对待。古人曰暑、曰 、曰热，皆属火气为病，不兼湿也。若湿热并至之病，难经名曰湿温，不名为暑。若谓暑必兼湿，则当夏亢旱之年，暑热偏盛，湿难必得。况湿之可兼者最多，诚以湿无定位，分旺四时，风湿寒湿，无不可兼；惟夏季之土为独盛，故热湿多于寒湿。然暑字从日，日为天气；湿字从土，土为地气；霄壤不同∶虽可合而为病，究不可谓暑中原有湿也。愚诚恐相习沿误；易于淆浑，因将仲景书中，伏气发为温热诸条，详注于前；复将暴感暑热及湿温各条，分别附注于后；而另标之曰∶暴感暑热，兼感湿温。庶几眉目清楚，读者不至淆乱云。

太阳中热者， 是也，汗出恶寒，身热而渴，白虎加人参汤主之。

周禹载曰∶冬月寒能伤人，则名中寒；夏月热亦能伤人，则名中热。此是外来之热，故曰中，与伏寒发为热病之热不同。而同用白虎者，则以所伤在气，则所主在金，所病在热，金病则母子俱病，故与伏气之在少阴，发出而由阳明者无异，要皆并主一汤。不因冬月之伏，与夏月之中，为二义也。亦不因伏气之渴，与今病之渴，为稍异也。方主人参白虎者，石膏功专清肺，退金中之火，是用为君；知母亦能就肺中泻火，滋水之源；人参生津液，益所伤之气而为臣∶甘草、粳米补土以滋金，以为佐也。

徐洄溪曰∶凡汗出多之病，无不恶寒者。以其恶寒汗出，而误认为寒，妄用热剂，则立危矣。

伤寒脉浮滑，此表有热，里有寒，白虎汤主之。

方中行曰∶世本作表有热，里有寒，必系传写之误。夫白虎本治热病，暑病之药，其性大寒，安得里有寒者可服之理。详本文脉浮滑，不但不紧而且见滑，乃阳气甚为郁蒸，此里有热也。里热甚，则格寒于外，多厥逆身凉，而为亢害之证，此表有寒也。观厥阴篇中∶脉滑而厥者，里有热也。则知此表里二字为错误可知，当上下更易之。

诒按∶此节经文，理不可通。三阳以寒字作邪字解；魏念庭以里字作经络之里解；沈尧封以寒字为 字之误；王梦隐引徐亚枝说，谓寒字当作痰字解。以上诸家，均系曲为之说∶惟方氏之说，以表里二字互易，于义略近。

伤寒脉滑而厥者，里有热也，白虎汤主之。

张路玉曰∶滑，阳脉也，故其厥为阳厥。里热郁炽，所以其外反恶寒厥逆，往往有唇面爪甲俱青者，故宜白虎以清里而除热也。

伤寒无大热，口燥渴心烦，背微恶寒者，白虎加人参汤主之。

张兼善曰∶白虎治烦渴燥热之重剂，表证未罢者，不宜早用。此条背微恶寒，后条时时恶风，皆表证也；特因其烦热已甚，非白虎不能退，故用之。

沈尧封曰∶背恶寒是阳虚证，但此乃营卫气血之阴阳，非肾命水火之阴阳。此条燥渴心烦， 热内炽，是白虎证；惟 热伤耗胃气，致背微恶寒，故加人参补其卫。至若少阴病，口中和而背恶寒者；则卫阳与肾阳俱虚，故人参与附子同用，而两补之也。

吴鹤皋曰∶背微恶寒者，其恶寒不甚也；既见燥渴；则白虎加人参，用无疑义。若恶寒而不燥渴者，则不可用也。按合下条参之，必有汗乃可用也。

伤寒脉浮，发热无汗，其表不解者，不可与白虎汤；渴欲饮水，无表证者，白虎加人参汤主之。

沈尧封曰∶此承上节，言烦渴、背恶寒，固当用白虎加参矣；但亦有 而外，复伤风寒，亦能令恶寒发热脉浮。更当于有汗无汗上，辨表证之解不解，以定此方之可用否也。

伤寒病，若吐下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

张路玉曰∶此条表证，比前较重，何以亦用白虎加参耶？盖惟热结在里，所以表热不除∶邪火内伏，所以恶风大渴，舌燥而烦，饮水不止；如此安得不以生津解热为急也。

沈亮辰曰∶舌燥且干，谓视之无液也。然则温病之视审舌苔，以察津液，仲师已逗其倪矣。

太阳中 者，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也，一物瓜蒂汤主之。

皇甫士安曰，经云，脉盛身寒，得之伤寒；脉虚身热，得之伤暑。盖寒伤形而不伤气，故脉盛；热伤气而不伤形，故脉虚。王梦隐按∶所云身寒者，虽发热而仍恶寒，不似暑热病之喜凉恶热也。

朱奉议曰∶夏月发热恶寒，头痛，身体肢节痛重，其脉洪盛者，热病也。夏月自汗恶寒，身热而渴，其脉微弱者，中暑也。

王梦隐按∶此注之热病，乃夏至后所发之伏邪，内经亦谓之暑病。中暑者，夏月外感之热病，亦曰中 。

病有内外之殊，脉有洪微之别。是微弱本 脉，惟身重为湿候。后条虽亦身重，而口开齿燥，热炽已极，似当急与甘寒救液矣。

张路玉曰∶此条是因热伤冷之病，乃中 之变证也。喻氏谓无形之热伤肺，则用白虎加人参汤以救之；有形之湿伤肺，则用瓜蒂汤救之；各有所主也。

太阳中 者，发热恶寒，身重而疼痛，其脉弦细芤迟。小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开，前板齿燥。若发汗，则恶寒甚；加温针，则发热甚；数下之，则淋甚。

成聊摄曰∶病有在表者，有在里者，此则表里俱病者也。发热恶寒，身重疼痛者，表中 也。脉弦细芤迟者，中暑脉象虚也。小便已洒洒然毛耸，手足逆冷者，太阳经气不足也。小有劳，身即热者，谓劳动其阳，而即发也。口开，前板齿燥者，里有热也。内经云∶因于暑汗，烦则喘喝。口开，谓喘喝也。喘喝不止，故前板齿燥。若发汗以去表邪，则阳气外虚，故恶寒甚。若以温针助阳，则火热内攻，故发热甚。若下之以除里热，则内虚而膀胱燥，故淋甚。

王梦隐按∶即前齿燥一端，已为热炽津枯之候。虽身重恶寒，岂可再投清暑益气、五苓、藿香正气等辛温燥烈以重劫其阴乎。东垣虚谷之言，误人不少。

又按∶观汗火下三禁，则虽未立方，而甘凉撤热存津之当用，已不言而喻矣。赵氏、方氏拟用白虎加人参法，殆从三阳合病比例而出，似亦近理。

沈尧封曰∶此条言精气素亏而中 者。

上一页：详注仲景伏气化温证治各条
下一页：附注仲景兼感湿温证治各条


附注仲景兼感湿温证治各条 《温热逢源》

附注仲景兼感湿温证治各条

太阳病，关节疼痛而烦，脉沉而细者，此名湿痹。其候小便不利，大便反快，但当利其小便。

沈尧封曰∶伤寒既以头痛、胃实等项分六经，即以汗字判风寒，渴字认燥热，小便不利认湿气，纵横辨别，邪无遁形矣。学人当于此等处，着实留心。

湿家之为病，一身尽疼，发热，身色如熏黄。

倪冲之曰∶此湿家为病之总纲也。前条湿在关节而疼，故曰痹。此则一身尽疼而表有热，故成氏谓之在经。熏黄与橘子黄，同是湿热；彼以热胜者黄而明，此以湿胜者黄而晦，宜茵陈五苓散。王海藏以熏黄为阴黄，盖既湿胜，则次传寒中，小便自利者有之（王梦隐按∶此由治病者，但清其热，不治其湿所致），宜术附汤。

沈尧封曰∶丹溪云∶如造麴然，湿热郁久则发黄也。

王梦隐曰∶湿热发黄，名曰黄瘅，皆是暴病，故仲景以十八日为期。其余所因甚多∶有谷疸，酒疸，女劳疸，黄胆，黄汗，及冷汗、便溏、气虚之阴黄，身面浮肿、睛白能餐、劳倦之弱黄，神志不足、猝受恐吓、胆气外泄之惊黄，肝木横肆、脾胃伤残、土败而黄色外越之痿黄；皆与暴病不同，不可概目为湿热病。

湿家，其人但头汗出，背强，欲得被复向火。若下之早则哕，胸满，小便不利；舌上如苔者，以丹田有热，胸中有寒，渴欲得水而不能饮，则口燥烦也。

王梦隐曰∶胸中有寒之寒字，当作痰字解。胸中有痰，故舌上如苔。其津液为痰所阻，故口燥烦。而痰饮乃水之所凝结，故虽渴而不能饮也。

尤在泾曰∶寒湿在表，阳气不得外通，而但上越，故头汗背强，欲得被复向火也。是宜用温药以通阳，不可用攻药以逐湿。乃反下之，则阳更被抑，而哕乃作矣。或上焦之阳不布而胸中满，或下焦之阳不化而小便不利，随所伤之上下而为病也。舌上如苔者，本非胃热，而舌上津液燥聚如苔之状，实非苔也。盖下后阳气陷于下，而寒湿聚于上，于是丹田有热而渴欲得水，胸中有寒而复不能饮，则口舌燥烦而津液乃聚耳。

湿家下之，额上汗出，微喘，小便利者死；若下利不止者，亦死。

尤在泾曰∶湿病在表者宜汗，在里者宜利小便。苟非湿热蕴积成实，未可遽用下法。额汗出微喘，阳已离而上行；小便利，下利不止，阴复决而下走∶阴阳离决，故死。一作小便不利者死，谓阳上浮而阴不下济也，亦通。

王梦隐曰∶张石顽云，由此推之，虽额汗微喘，若大小便不利，则阴气未脱而阳之根犹在也。虽大小便利，而无额汗微喘，则阳气不越，阴之根犹在也。阴阳不至离决，尚可随其虚实而救之。至于下利不止，虽无喘汗阳脱之候亦死。又小便反闭，而额上汗出者谓之关。经云∶关格不通，头无汗者可活。有汗者死。

问曰∶风湿相搏，一身尽疼痛，法当汗出而解。值天阴雨不止，医云此可发汗，汗之病不愈者，何也？答曰∶发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者。发其汗，但微微似欲汗出者，风湿俱去也。

汪谢城云∶古人即表汗，亦有节度如此；奈何今人动发其汗，且逼令其多耶？此与伤寒论 桂枝汤后注，可以互参。

湿家病身疼痛，发热，面黄而喘，头晕鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，内药鼻中则愈。

章虚谷曰∶此所谓雾露清邪，中于上也。三阳经脉，上头而行于身之表∶头中寒湿，则表气不宣，故身疼发热。肺开窍于鼻，而行气于皮毛；邪从鼻入，湿遏其阳而上蒸则面黄，气闭则喘，气壅则头痛鼻塞而烦，皆肺气窒塞，不得下降，故脉反大，与湿中于下而在阴之脉沉细者，迥不同也。肺通喉，胃通咽；邪在肺，不在胃；故腹无病而自能饮食。头中寒湿故鼻塞，当用辛香苦泄之药纳鼻中，如近世之痧药（王梦隐用古法瓜蒂散嗅鼻出黄水），使肺气通达，其湿邪化水，从鼻中出则愈。

伤寒瘀热在里，身必发黄，麻黄连轺赤小豆汤主之。

章虚谷曰∶表邪未解，湿热内瘀则发黄。用麻黄解表，连轺、赤豆利肺气以清湿热。此以邪在经络，故从表解之。

王梦隐曰∶夏月湿热发黄，表有风寒者，采用本方，以香薷易麻黄辄效（杨素园曰∶香薷乃夏月之麻黄，换得恰当）。

伤寒身黄发热者，栀子柏皮汤主之。

尤在泾曰∶此热瘀而未实之证，热瘀故身黄，热未实，故发热而腹不满。栀子撤热于上，柏皮清热于下，而中未及实，故用甘草以和之。

沈尧封曰∶栀柏汤清热利水，治湿热之主方也。程扶生以麻黄小豆汤为主方，不知麻黄小豆乃发汗之方，惟外兼风寒者宜之，栀柏汤为利小便之方，乃治湿热之正法。观论中但当利其小便句，则此理自明矣。

伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。

尤在泾曰∶此热结在里之证也。黄如橘子色者，色黄而明，为热黄也，若阴黄，则色黄而晦矣。热结在里，则小便不利而腹满，故宜茵陈蒿汤，以下热通瘀为主也。

阳明病，发热汗出，为热越不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴饮水浆者，此为瘀热在里，身必发黄。茵陈蒿汤主之。

尤在泾曰∶热越，热随汗而外越也。热越则邪不蓄而散，安能发黄？若但头汗出，剂颈而还，则热不外达；小便不利，则热不下泄∶而又渴饮水浆，则热之蓄于内者方炽，而湿之引于外者无已∶湿与热合，瘀郁不解，则必蒸发为黄矣。茵陈蒿汤苦寒通泄，使病从小便出也。

阳明病，面合赤色，不可攻之；攻之必发热色黄，小便不利也。

沈尧封曰∶此寒邪外束之湿温证也，麻黄小豆汤是其主方。除却恶寒，即是栀柏汤证。更加腹微满，即是茵陈蒿证。

章虚谷曰∶面赤者，热郁在经也，当以汗解。若攻之，伤其腑气，则经热反从内走，与水谷之气郁蒸发黄，三焦闭塞，小便不利也。

阳明病，无汗，小便不利，心中懊 者，身必发黄。

章虚谷曰∶此条虽未误下，而无汗小便不利，其邪热闭结而无出路，与胃中水液郁蒸，则必发黄矣。

阳明病，被火，额上微汗出，小便不利者，必发黄。

喻嘉言曰∶湿停热郁而误火之，则热邪愈炽，津液上奔，额有微汗，而周身之汗与小便，均不可得矣∶发黄之变，安能免乎。

上一页：附注仲景暴感暑热证治各条
下一页：辨正周禹载温热暑疫各条


辨正周禹载温热暑疫各条 《温热逢源》

辨正周禹载温热暑疫各条

凡病伤寒最重，温热尤烈，伤寒仅在一时，温热暑疫每发三季，为时既久，病者益多。苟不明其源，则流不得而清也；不辨其类，则治不得其当也。夫温热暑疫，皆热证也。燎原之下，苟无清凉一滴，何以治之？人无今昔，性有异同。某也神酣往圣，志切琳琅，爰以一隙微明，静中索照焉。夫上古圣人，首重色脉，以营之已变未变，定人生死，片言已毕。

诒按∶此指素问刺热篇，太阳之脉色荣颧骨一节。

中古圣人，专论谷气盛衰，定人生死，片言已毕。

诒按∶此指素问评热病篇，热不为汗衰一节。

仲景，叔季圣人也。既立方论，复出不尽之藏纬，以膀胱之伤与绝，定人生死，先后合符，了无剩义矣。

诒按∶此指伤寒论中，风温为病一节，有小便不利，直视失溲也等语。

乃仲景于伤寒论中，温热之法，森森俱载，黄芩白虎等汤，是其治也。学人苟能引伸此义，便可变法无穷。乃不能细察其理，反执以为治伤寒之法；盖思本汤既无外解之功，又无内夺之力，圣人定法，果何取乎。

诒按∶得此提醒，自应顽石点头。

自晋以来，疑鬼疑蜮，沿陋无已。如崔行文之解温，用白术、乌头、细辛、桔梗四味；更加附子，名老君神明散；更加萤火，名务成子萤火丸。热药相投，以火济火，谁其辨诸。

诒按∶此必当时有寒疫流行，用此得效，因而相传也。

如仲景书，谓太阳病发热而渴，不恶寒者，为温病；而朱肱活人书，谓发热恶寒，头疼身痛为温病，已显背圣训矣。其所立五方，如葳蕤汤、知母 葛根汤、防己汤、栝蒌根汤、葛根龙胆汤，风火交炽，燔灼无休。复改圣散子仍用附子，苏东坡在黄州时，亦称其效；岂知朱肱已三易其方，用败毒散而远热药。然厥功难减厥罪。

诒按∶败毒散，是通治三时感冒之方，仍非温热病药也。

吴氏谓伤寒坏病，更遇温热为温病。洁古老人，伤寒名家也；其子云岐，以伤寒过经不解者为温病，指叔和之文为仲景之言。赵嗣真谓仲景云，重感异气，变为温病。汪机谓仲景云，遇温气为温病，遇温热为温毒。

竟罔顾圣经之载于方策者，何尝有此一语耶。

诒按∶诸家不明伏气发温之理，而以温病为伤寒变证，故于温热源流，愈说愈远。

巢氏病源遵崔文行解散法∶一日用摩膏火灸；二日用针解散；三日复汗之；四日用藜芦丸、瓜蒂散吐之；五、六日解未了了者，复针之；七日热已入胃，鸡子汤下之。遂使庞安常自撰微言，一以和解为主，奉为灵宝，少移则蹶。巢庞二子，盲以引盲，贻误何极。李思训亦宗和解，王海臧称其当宋全盛，明哲莫逾，拟非其伦矣。

诒按∶以上皆伤寒治法，后人遵之以治温热，贻误不少。

丹溪长于温热，善用凉药，温热遇之，自能解散。然非有真知灼见于其间也。东垣不善外感，长于内伤，乃从内经悟出冬温、春温二义，嘉言极口叹颂，而用药则未能丝丝入扣也。

诒按∶丹溪、东垣所论，不过一隙微明，于温热病之治法，仍未能从源头悟澈也。

迨刘河间着伤寒直格，于热病每多入理深谈。然混在正伤寒中，在人眼光采择，不免金屑杂于泥沙者欤。

诒按∶温热治法，自仲景以后，无一人得其门径。至河间始有清泄邪热之法，与仲景黄芩白虎之治，先后同符。惜其于疏邪化热诸法，犹未能随证变化，曲尽病情也。

至明季方中行着伤寒条辨，可谓直登仲景之堂，独开生面。惜其论温热，亦分阴分阳，治兼寒热，遂为嘉言所宗。

诒按∶喻嘉言尚论温热，有刻意求深之弊，详论于后。

嗟乎！病名温热，自需寒凉。乃千百年来，盈庭聚讼，先后支吾，阳春寡和于汉庭， 篪迭奏于晋室；良由来派不清，复无体认。不然，岂诸公各是名家，乃甘悖圣矩如是耶。

诒按∶以上论温热病。

若夫夏月暑证，即金匮中湿 ，气蒸之病也。洁古、东垣以动静分阴阳∶动而得之为阳，用白虎，静而得之为阴，用大顺冷香诸剂。岂知夏月杲杲炎威，有阳无阴，动静不甚相远；惟多食冰果冷物，及恣意房帏，致伤太阴少阴者，热药可以暂用，岂得视温热之味为通行之药乎。明计部张凤逵着治暑全书，深明理蕴，精确不磨，虽有小疵，不掩大德，诚可振聋 于千古者也。

诒按∶以上论暑病。春时温病，有伏气暴感两种之不同，夏月之热病亦然。内经云∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。则暑病即伏气发于夏月之病名也。仲景恐与夏月暴感之病相混，故于暴感者另立 病之名，以别于伏气所发之暑病，亦既苦心而为分明矣。洁古辈徒以阴阳动静 致辨，而于伏气一层全未道及，舍本逐末，固无足论；张凤逵畅论暑病∶独开生面，而其所论，亦只就暑病之暴感者言之。诚以温病中之伏气暴感，治法迥殊；暑病则无论暴感伏气，均可以白虎为主方，治法相同，则议论尤易混淆也。

至王叔和云∶四时不正之气，感则为疫。而大疫之沿门阖境，传染相同者，多在兵荒之后，尸浊秽气，充斥道路，人在气交，感之而病，气无所异，人病亦同。所以月令于孟春，掩骼埋 ，不敢或后者，圣王早虑及此耳，非徒泽及枯骨也。后世治疫之法，未有定见。如嘉言上焦如雾，升逐解毒；中焦如沤，疏逐解毒；下焦如渎，决逐解毒。俟其营卫既通，乘势追拔，勿使潜滋暗长于未尽之时。此固不易之论。然求其反复尽义，直穷变态者，舍吴又可之言，别无根据傍也。

诒按∶以上论疫病。疫病有各种不同∶如素问所言，五运之气偏胜，则郁伏而为五疫，此寻常之疫病也；其有兵荒之后，沿门阖户，长幼相似，朝发夕死，医药不及，此非常之疫病也。又可所论，似属寻常之疫病。

前人称其所论，是五疫中之土疫，斯为切当。其所论病情治法，变化百出，有前人所未经道及，而与伏气所发之温热病相合者甚多；故于下卷证治各条，每采取而论列之。想又可当日，于伏气、疫气两证，未能分晰清楚，因误指伏气为疫病者，亦复不少∶故其书中论治，虽称疫邪，而方治则每与伏气相合也。

上一页：附注仲景兼感湿温证治各条
下一页：辨正蒋问斋医略伏邪篇


辨正蒋问斋医略伏邪篇 《温热逢源》

辨正蒋问斋医略伏邪篇

诒按∶伏邪之名，从前未经道及。自蒋问斋着医略十三篇，煌煌然着伏邪之名，而伏温一病，始昭然大白于天下。惜乎其所撰伏邪篇，历引内经、仲景之文，既详且备；而羼入吴又可募原之论，谓伏邪即与温疫同条共贯。殊不知温疫之邪，从口鼻吸受，所受者湿秽之邪，藏于募原，则发为寒热、痞闷、呕恶等证。伏温之邪，从经络内袭，所袭者风寒之邪，伏于少阴，发为寒热、身疼之候。病原见证，两者截然不同。蒋氏不能细加审别，而伏邪论中，每每将募原之说牵涉搀混，致学人转有多歧之惑。爰亟取蒋氏伏邪篇原文，为之逐条辨正，俾读者豁目爽心，而于伏邪疫邪，不至更相牵混。诒非好与前人辨难也，亦以病机所在，出入生死之间，不容稍有假借耳。

伏邪者，冬寒伏于募原之间，化热伤阴，表里分传，多为热证。以始得病，溲即混浊，或黄或赤为据。

原注兰亭曰∶小便乃州都气化，邪在表，无关于里，何至变色混浊；显是邪伏于中，化热伤阴之明验也。

诒按∶暑秽之邪，从口鼻吸受者，由肺胃而伏于募原，至秋令凉气外束，则发为伏暑。冬寒之邪，从皮毛袭入者，由太阳而伏于少阴，至春令温气外达，则为伏温暑温两病。其病源见证，截然两途。吴又可所论温疫病源，都属暑秽之邪。蒋氏乃谓冬寒伏于募原，是将温暑两邪，混为一病。其认题既误，则立论自不能中的矣。

其见证，初起即溲赤而浑，神烦少寐，或洒洒振寒，蒸蒸发热，或但热不寒，或汗出热不退，或潮热往来，或寒热如疟，或头疼身痛，或狂躁谵语，或渴或不渴，或反欲热饮，或有汗或无汗，或汗不达下。

诒按∶伏寒化热，由少阴而发，每有骨节烦疼，腰脊强痛之证，以肾主骨髓，腰脊又为太阳经所辖之地也。内热上蒸，则头作痛，慎勿误认为表证，而强与发汗也。邪已化热而反欲热饮者，中有痰浊弥漫，得热饮则开爽也。温病得汗，而热不达于下，甚或足冷不温，此由正虚而气不流通，或因邪重而气被郁，以后病必见重，务宜留心。

舌苔或白或黄，或灰或黑，或滑或涩，或生芒刺，或反无苔而色紫赤。

诒按∶邪涉于胃，则舌上生苔。又可所论邪由募原而发，故始则苔如积粉。其邪化热，日渐加重，故苔亦由白而黄而灰而黑，日渐增重也。若伏温化热，由少阴而出，间有不涉于胃者，则舌色如常。无论不见灰黑之苔，即白黄之苔亦不甚浓。诚以热在阴经，其患不犯于胃，则胃中浊气无由上腾而结为苔也。此亦温暑两证之分别处，学人当细心领会。

大便或秘或溏，或下利臭水，或如败酱，或带瘀血。

诒按∶伏温热养于里，必以大便通达，为热邪之出路。此与伤寒便溏为邪陷者，其论相反，而其理则一也。

或遇湿土司令，酿成湿温，则身痛异常，溲更混浊，当与湿证门参治。然湿从土化，土无成位，湿无专证，但治伏邪为主，辅以温通治湿之意可也。

诒按∶湿邪有外感时令之湿，亦有内伤久伏之湿，身痛亦有不因乎湿者，均当分别论治。至治法之或以湿邪为主，或以伏温为主，当视湿邪温邪之轻重，其见证之缓急，方可着手，不容豫设成见也。

其解或战汗自汗，躁汗狂汗，发斑发疹。

诒按∶表气之郁，固由斑疹战汗而解。而欲求达表，必先里气畅行，则通腑一层，正伏温吃紧关头，不可遗漏也。

其剧则或发痉，或神昏如醉，或苔黑起刺，唇齿焦枯，或鼻煤舌裂，或呃逆从少腹上冲，或摇头肢体振掉，或气急痰壅。

诒按∶所叙诸剧证，皆热溃于阴。而燔及胃腑，或涉于手足厥阴之候，当分别施治，未可混列也。

其脉则忌紧涩细数，而喜和缓滑大。

诒按∶温邪之脉，弦滑数大，此其常也。间有邪热郁遏，而脉见细数不畅者，有正气不充，而脉见细弱不数者，病必见重，医者宜留意焉。

其治或先用吴氏达原饮加减，从乎中治，然后或汗或下。如见三阳表证，则加羌葛柴胡之类；见三阴里证，则加硝黄之类。或先汗而后下，或先下而后汗∶或汗而再汗，或下而再下；或但汗不下，或但下不汗；或养阴化邪，补泻兼施。毋为夹阴所惑，误服桂附则死。当察其证脉，表里虚实，老少强弱，风土寒暄，膏粱藜藿，参合为治。善后则宜和胃养阴。

原注兰亭曰∶夹阴二字，流俗相传，本无足据。若因房室致病，男子为夹阴，将女子为夹阳乎？真不值一笑也。病在三阴为阴证，小儿亦有之，与房室何与焉？况阴证乃正伤寒家事，伏邪疫邪均无阴证；即或有之，亦千百中之一耳。

诒按∶伏气化温，从阴而达，法当助阴托邪。达原饮乃燥烈伤阴之品，惟暑湿在募原，舌苔浊腻者宜之。

若施于伏温之病，则助热烁阴，岂堪尝试。盖由蒋氏误认又可所论之疫邪，谓即是伏温，而置内经、难经所论于不问。

再按∶吴氏所列治法，于表证多用温燥劫阴之剂∶与伏气发温先伤阴分之病，甚不相宜。至所论里证治法，都与伏温相合，可以取法不少。缘吴氏当日所见之证，仍属伏气居多；所论病情，亦多伏气之候。只以病源未澈，识见不真，复有暑湿之邪夹杂而发者，淆乱其间。故论中每有病情确属伏温，治法亦合，而立论皆以疫邪为名者，此则吴氏立说之卤莽也。

汗不出，九味羌活汤、活人败毒散、柴葛解肌汤、小柴胡汤、吴氏达原饮加三阳表药，医话柴胡白虎汤之类。下则大小承气汤、调胃承气汤、桃仁承气汤、大柴胡汤、柴胡加芒硝汤、凉隔散、拔萃犀角地黄汤、吴氏达原饮加大黄，医话中承气汤、蒌贝二陈汤之类。养阴化邪，则犀角地黄汤、医话柴胡生地汤之类。补养兼施，则陶氏黄龙汤、医话大黄 人参汤，或半夏泻心汤，或十味温胆汤之类。善后则医话归芍二陈汤加谷芽神曲之类。此其大略，神而明之，存乎其人。

诒按∶所列诸方，粗浅散列。学人观其大略，原不能举以治病。其汗剂所列九味羌活及败毒解肌等方，燥烈劫阴，于温病尤非所宜，学人勿为其所误也。

黄帝内经灵枢邪气脏腑病形篇曰∶正邪之中人也微，先见于色，不知于身；若有若无，若亡若存；有形无形，莫知其情。

又五变篇曰∶百病之始期也，必先生于风雨寒暑，循毫毛而入腠理，或复还，或留止。

素问生气通天论曰∶冬伤于寒，春必病温。

八正神明论曰∶正邪者，身形若用力，汗出腠理开，逢虚风，其中人也微，故莫知其情，莫见其形。

热论篇曰∶今夫热病者，皆伤寒之类也。

此内经诸篇，分明以正邪内伏，而后发为温病也。

诒按∶以上内经各条，所论伏邪，亦既详且尽矣。何蒋氏尚牵涉募原之说，混而不分也。

六元正纪大论曰∶司天之气，气温草荣。民康之际，温厉大作，远近咸若，此其先有伏邪可知。

难经∶温病之脉，行在诸经，不知何经之动。此经中有伏邪可知。周礼四时皆有厉疫。盖邪伏之深，亦可期年而发。

吕览∶礼记以非时之气为疫，即伏邪因感而发。

史记∶齐中御府长信，冬时堕水濡衣，至春病热。此伏邪化热可证。

诒按∶吕览一条，既以非时之气为疫，而又谓伏邪因感而发，是将疫邪伏邪牵合为一，蒋氏之病根在是矣。

金匮要略，百合病，必待日数足而后解，是亦伏邪之类。

伤寒论平脉篇，直以伏邪为病名。

伤寒例以寒毒藏于肌肤，春变为温，夏变为暑。此以冬伤于寒，发为温病，本于经旨。

太阳篇∶太阳病发热而渴，不恶寒，为温病。既不恶寒，邪非在表，而渴属内热，其为伏气显然。

阳明篇诸下证，与伏邪入胃之意同。

少阴篇之自利，心下痛，厥阴篇之厥深热亦深，诸下证，亦与伏邪化热伤阴之意同。

诒按∶伤寒既经化热以后，其证治法，与伏温大略相同。其不同者，在即起自内达外之时，则恰与伤寒为对待耳。

太平御览载曹植说，疫气致病，悉被褐茹藿之子，荆室蓬户之人；若夫殿处鼎食之家，若是者鲜矣。此亦饥寒伤正，邪伏而后发也。巢元方以疫疠与时气温热相类，盖不知由于一气所伏，而有多寡轻重之分耳。通鉴唐纪∶关中比岁饥馑，兵民率皆瘦黑。至麦始熟，市有醉人，当时以为嘉瑞。人乍饱食，死者五之一。此人饱食，非受风寒，盖有伏邪内动也。刘河间宣明方，治疫疠，不宜热药。解表而用白虎汤、凉隔散，明其有伏热在内也。

李东垣辩惑论载王辰改元，京师戒严，受敌半月。解围之后。都人之不病者万无一二，既病而死者接踵不绝，将近百万。岂俱感风寒耶，盖伏邪所致耳。丹溪心法附余，附伤寒直格心要论证治诸法，治伏邪甚善，当与吴氏温疫论互阅。

丹溪心法∶温疫，众人一般病者是。治有三法∶宜补，宜散，宜降。首用大黄、黄芩，先攻其里，亦因其内有伏邪也。

方约之谓温热之病，因外感内伤，触动郁火，自内而发之于外也。此明言邪伏于中也。元史耶律楚材用大黄治士卒病疫，亦足见其邪之伏于里也。

诒按∶以上各条所论，均系疫证；而蒋氏引之，每条牵入伏邪。其实疫证中有专病疫者，有兼伏邪者，当随证审治。若将两证牵合立论，则不特伏邪之证治不清，并疫证亦茫无根据矣。

王履溯洄集∶温病热病，发于天令暄热之时，怫热自内而达之于外。又云∶世人治温热病，虽误攻其里，亦无大害；误发其表，变不可言，足以明其热之自内达外矣。

张景岳以温疫本即伤寒，多发于春夏，必待日数足，然后得汗而解。此与金匮百合病之义同，皆有内伏之邪故也。吴又可温疫论治伏邪最切，而反以冬伤于寒春必病温为非。是盖不知寒乃冬月之正邪，正邪之中人也微，先见于色，不知于身；若有若无，若亡若存；及身形若用力，汗出腠理开，逢虚风；谓正邪可伏而后发也。由是观之，伏邪所从来远矣。

诒按∶溯洄集所论，确系伏气所发，其论病情最为确当。蒋氏以伏邪与温疫牵合，已属误认。张景岳乃为温疫本即伤寒，则误而又误。其谓必日数足而后能解，理亦不确。缘景岳于外感六淫病，其理路本未能清晰也。

吴又可专论温疫，遂将当时所见之病，无论其为伏温，为温疫，一概谓之疫邪。不责己之分辨不清，反疑内经冬伤于寒之语为不确。其才识粗疏，横肆武断，亦未免不自量矣。蒋氏既知所伏者为正邪，则所见高出于吴氏矣。何以篇中引用，仍以达原饮为主方。前后自相矛盾，吾所不解。

然人之强弱不同，攻补有异。大法有三∶攻邪为上策，扶正祛邪为中策，养阴固守为下策。盖邪扶于中，犹祸起萧墙之内，邪正交争，势不两立。正气无亏，直攻其邪，邪退而正自复也。若正气有亏，不任攻邪，权宜辅正，且战且守，胜负未可知也。若正气大亏，不能敌邪，惟有养阴一法，悉力固守，冀其邪分自解，不已危乎。是以正气不虚，伏邪虽重，治得其宜，可奏全捷；惟正虚可畏。不知者，反以攻邪为太峻，乐用平稳之方，致使邪氛日进，正气日亏，正不胜邪，则轻者重，重者危，卒至不起；乃引为天数，岂不谬哉。

诒按∶蒋氏此论，以攻邪为主，盖以邪退则正自复，去邪所以救阴也。吴鞠通温病条辨则专以养阴为主。

阴气既充，则在表者，液足自能致汗；在里者，增水乃可行舟。阴旺则热自解∶养阴即以泄热也。愚谓此两法，亦当随人而施。如偏于阴虚者，则养阴以泄热，吴氏之论为宜。偏于邪重者，则泄热以存阴，蒋氏之法为合。二者虽似相反，而实则相成也。

上一页：辨正周禹载温热暑疫各条
下一页：辨正张石顽伤寒绪论温热各条


辨正张石顽伤寒绪论温热各条 《温热逢源》

辨正张石顽伤寒绪论温热各条

诒按∶张路玉于正伤寒外，详列四时外感、类伤寒各病，并采辑各家之说，备着于篇，其论亦至悉矣。惟篇中于冬温、春温、温疫等证与温热病，未能寻源溯流，条分缕析，学人眩焉。兹录其有关于温热病者若干条为之详加评论，俾读者不至为旧说所淆云。

伤寒者，冬时严寒，感冒杀厉之气而病也。交霜降节后，春分节前，病发头痛者，皆谓之正伤寒。其病有六经传变、合病、并病诸例，其治法以仲景伤寒论为圭臬。

诒按∶正伤寒病，南方不多见，即间有之，亦鲜重证。凡外感病之重且险者，皆温热病也。

若两感于寒者，一日太阳与少阴合病，二日阳明与太阴俱病，三日少阳与厥阴俱病。至水浆不入，不知人事者，六日死。然伤寒病两感者亦少，惟温病热病居多。以温热从少阴发太阳，即是两感之证。所以守真特立凉膈、双解、白虎、承气等汤，以两解其表里之热毒也。

诒按∶石顽每谓温病亦必由少阳而发，初起以柴胡为主方，而此处又谓少阴出太阳，可知其于温病，未能明辨其原，故论治亦无确见也。且两感证是外内合邪，温热病是由内达外，其外面见证虽同，而病之来源各异，本不可同日而语也。

至冬令时，反有非节之暖，此属春时阳气发于冬时，未至而至，即为不正之气。人感之而病者，名曰冬温。其证必心烦呕逆，咽痛，身热头疼，或咳嗽自汗，或头重面肿。但始咽痛，后必下利。以邪入少阴，其经上循喉，下入腹也。治以阳旦汤加桔梗、葳蕤。

诒按∶此外感风温之邪，冬春间时有之。叶香岩所谓温邪上受，首先犯肺。吴鞠通所用平凉轻剂，银翘、桑菊之类，恰与此等证相合。盖此病必以清泄肺经为主也。如伤及阴分，则地、麦、元参，可随证加入，吴鞠通亦已言之。其所主阳旦汤有桂枝之温，必有恶寒、头项强痛之太阳证方合。如有此证，则非温邪伤肺之温病，而为伏寒内发之温病矣。总由经脉未清，故语多矛盾耳。

至春分节后，天令温暖，有人壮热为病者，乃温病也。经云∶冬伤于寒，春必病温。仲景云∶太阳病发热而渴，不恶寒者，为温病。盖以冬时伏气，随时令温热之气而发。但所发之因不同，有感非时暴寒而发者，有饥饱劳役而发者，有房室不慎而发者。所感之客邪既殊，则发出之经络亦异。所谓温病之脉，行在诸经，不知何经之动也，当随其经证而治之。

诒按∶此数行，说温病源流俱彻，夫何间然。

凡温病之发，必大渴烦扰，胁满口苦，不恶寒反恶热，脉气口反盛于人迎，明系伏邪自内达表，必先少阳经始。若因客寒而发者，宜小柴胡随所见经证加减。无客邪者，黄芩汤主之。病温病亦多传变并合，未有不及少阳者。如太阳少阳合病，黄芩汤；少阳阳明合病，承气汤；三阳合病，柴胡汤，或双解散加减。凡三阳表证，烦热口渴，俱宜黄芩汤之类，据此合病症治；则传变并病，可例推矣。

诒按∶此节论温病证治颇合。惟谓伏邪外达，必由少阳，则囿于旧说，不切病情。且与上文温邪行诸经，不知何经之动，前后亦自相刺谬矣。

凡治温病热病，无正发汗之理。盖其邪自内达外，无表证明矣。若果证显非时暴寒，恶寒头痛而脉紧者，亦不可纯用表药，宜栀豉汤或益元散加薄荷、葱、豉；重则凉隔散去硝、黄，加葱、豉，探吐取汗最妙。盖此怫郁之热，乘春温之气而发，虽有非时暴寒，只宜辛平之剂发散。

诒按∶温邪初起，用葱、豉取汗最稳，不必探吐也。

凡下之前后，或将汗已汗，或下后余热不止，反大汗淋漓者，此实热虽去，而余邪未尽，可与小剂黄芩汤，或解毒汤调之。

诒按∶若阴津不足之体，用清养胃阴之剂最妙。

若下后，渴虽减而饥欲得食者，此伏邪初散，阴火乘虚扰乱也。凡温热病下后多此，慎勿便与粥饮，得食则复。

诒按∶近人不明此理，因此而致反复者甚多。

凡温病下后，热不退，下证尚在者，可再三下之，以热退为度。

诒按∶伤寒病粪多坚栗，下之宜猛而重；一下之后，可以连下者甚少。温热病粪多粘黑如酱，下之宜缓而轻，下后停一、二日，垢热再聚，即当再下，有下至三四日始清者，不得谓已下者不宜再下也。

若下后，热不止，而脉涩咽痛，胸满多汗，此热伤血分也，葶苈苦酒汤探吐之。

诒按∶热伤血分之证，当养血以化余热，如生地、元参、银花、犀角、洋参、竹茹之类，乃合病情。若葶苈、苦酒之法。决不可投。

所谓交阳者，非阴寒交热而为阳也。乃怫热蓄之于里，郁极乃发，则交传而出于表之阳分，是谓交阳而后作汗也。或郁而不能出表，是否极不泰，即正气衰残，阴气先绝，阳气后竭而死矣。

夫欲汗而脉忽沉伏者，阳气并入于里故也。交阳而躁乱昏冒者，里热郁极，故神昏而躁扰也。凡战汗而不快，或战而不汗，此并之不甚，故虽战而病不去也。通宜三一承气汤，或合黄连解毒汤下之，所以散怫热而开郁结也。凡战汗时，频与热姜汤，助其开发最佳，可免战不快而无汗之患。

诒按∶姜性助热，不如茅根为佳。

凡可下之症，或得下而汗即出者；或服药而怫郁顿开，先汗出而后利者；或利性但随汗泄，则气和而愈竟不利者；亦有战不快，交不通而死者；或不战而汗出者；或但战无汗而愈者。世俗不知，乃以恶寒战栗为阳虚阴胜，因而误治者多矣。

诒按∶凡此病情疑似之际，死生反掌，均须用心。

凡温病发于三阴，脉微足冷者，多难治。

凡温病大热，脉反细小，手足逆冷者，死证也。

凡温病初起，大热神昏谵语，热甚脉小足冷，五六日而脉反躁急，呕吐昏沉，舌本焦黑，或失血躁热脉大，或痉搐昏乱，或脉促结代沉小者，皆死。

温热病，大热不得汗者死；得汗后而反热，其脉躁盛者，亦死也。凡温热误汗之，狂言不能食，其脉躁盛者，皆不可治也。

诒按∶此节所列温病不治之症，不外三种∶邪气郁伏不达者，一也；正虚不能托邪者，二也；阴气被烁涸者，三也。

夏至后，炎暑司令，相火用事。有发热身疼，不恶寒但恶热而大渴者，为热病。伤寒例云∶凡伤寒而成温者，先夏至日为病温，后夏至日为病热。盖久伏之邪，随时令之暑热而发也。以邪非外来，故但恶热而不恶寒。热自内发，故口燥渴而引饮多。其邪既郁为热，不宜辛温发汗，不得复指为寒；而仲景仍以伤寒目之者，谓其初受病时，皆寒气郁伏所致耳。世言仲景无温热治法，试观太阳、阳明篇中黄芩、白虎等汤，岂治伤寒可用之药也。白虎为金神，非盛暑热病，内外热极者，不可用。气虚人用之，往往成结胸，甚至不救。故有立夏以前、处暑以后，不可妄用白虎之戒。夫伤寒之不可用黄芩、白虎，犹温病之不可用麻、桂、青龙也。即治温热，亦须无非时暴寒者方可用。

诒按∶此节申明黄芩、白虎，仲景本为温热而设，非伤寒方也。惟节末一转，又设为黄芩、白虎之厉禁。

于理未尝不是，特嫌其于热病正治法，未免喧宾夺主耳。

若温病七八日，或十余日，前邪未除，重感于寒，忽然寒热交作，交为温疟，方书以为坏证。按伤寒例云∶脉阴阳俱盛，重感于寒，变为温疟。其证胸胁满，烦渴而呕，微恶寒者，治以小柴胡去参、半，如栝蒌根、石膏。无寒但热，其脉如平，骨节烦疼，时呕者，用白虎汤加桂枝。慎不可辛温发散，以助其虐。

诒按∶前症烦渴微恶寒，宜白虎加桂枝；后症但热不寒，并不得加桂枝矣。

至内经所言，先热后寒之温疟，乃得之冬中于风，寒气藏于骨髓之中。至春阳气大发，邪气不能出。因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗并出。此病藏于肾，其先从内出之于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则气复反入，反入则阳虚，阳虚则寒矣。故先热而后寒，名曰温疟。治宜人参白虎汤，或有客邪，则加桂枝；更以金匮肾气丸去附子，倍加桂枝作汤，渴则饮之。盖从肾出而大热，则其内先已如焚，故急以白虎退热。迨疟势外衰，复返于肾，而阴精与之相持，乃为寒。设不知壮水之主，以救其阴，十数发后，阴精竭矣。此伏邪自发之温病，与温病后重感于寒所变之温疟，名同而实异，然皆不越乎少阴一经，故详辨之，以破此异同之惑。

诒按∶两证来源稍异，而救阴撤热，其治法大致相同。惟前证重感新寒，当随证参用疏邪之意，方为周密。

上一页：辨正蒋问斋医略伏邪篇
下一页：辨正吴又可温疫论各条


辨正吴又可温疫论各条 《温热逢源》

辨正吴又可温疫论各条

诒按∶吴氏所论温疫中后治法，大概与伏温相合。故后来张石顽、蒋问斋等治温热病，每每引用。惟方药粗悍，宜于藜藿壮实之体，而不宜于膏粱虚弱之人耳。所可议者，开手即谓温疫秽浊之邪，由口鼻吸受，藏于募原而发。将伏气化温之病，概行抹煞。并疑内经冬伤于寒春必病温之语为不足凭。试思募原之邪，专在气分，即使善于传变，亦何至有先里后表，但里不表，里而又里，如后面所称九传之变证哉！至所叙初起证情，以及舌苔脉象，大略是暑湿浊邪蒙蔽中焦之证，与疫厉恶毒之邪，沿门阖户，如霍乱烂喉捻颈等险恶之证，传染不已者，亦不相同。然则又可所指之温，既未得伏温之真谛；所论之疫，又未得疫证之全体∶似无足取矣。然又可当明季兵荒 至之时，确有是病，以此治病，确乎有效，乃以其所阅历者着为此论。虽不免有粗疏之弊，亦岂容一概屏弃。况篇中所论应下失下，及下后诸变证，曲折详尽，多阐前人未发之秘，堪为临证圭臬者，正复不少。爰采论中，与伏温相合者各条，附列于下，并分系于各篇之后而详论之。

温疫之邪，从口鼻而入，不在经络，舍于伏膂之内，去表不远，附近于胃，乃表里之分界，是即内经疟论所谓横连募原是也。凡人本气充满，邪不易入，适逢亏欠，因而乘之。感之浅者，待有所触而发；感之深者，中而即病。其始阳气郁伏，凛凛恶寒，甚则四肢厥逆；既而阳气郁发，中外皆热，发即昏昏不爽，壮热自汗。

此邪伏于募原，即使汗之，热不能解。必俟伏邪已溃，表气渐行于内，精元自内达表，此时表里相通，大汗淋漓，邪从外解，此名战汗，当即脉静身凉而愈。

诒按∶从口鼻吸受者，必系暑湿秽浊之邪。其发也，心有痞闷、呕恶、嘈搅等募原达胃之见证。治之当用芳香开泄，如藿香正气之类。此不在经络，本非汗能解。若暴受风寒邪在经络者，其邪尚浅，一汗即解而不战也。若大寒大热，必战而得汗乃能解热者，其邪必深且重。迨郁伏而发，邪正交争则战，正胜邪却则汗，此即属伏温见证。虽病情万变，不可执一，伏温之病∶每有兼挟暑湿秽浊，或暴感风寒夹杂而发者∶然医者必须逐层分别，认清来源，方可施治。吴氏于入手之初，叙述病情，不能分晰清楚，混称之曰温疫，致后人相沿遗误，不容不辨。

若伏邪未尽，必复发热。其热之久暂，视所感之轻重，要皆先寒后热。至伏邪发出，方显变证。

诒按，据此病机，合之下文表里九传，则所云伏邪，必非轻浅之邪，如募原所伏之秽浊矣。

其证或从外解，或从内陷，更有表里先后不同∶有先表而后里者，有先里而后表者，有但表而不里者，有但里而不表者，有表而再表，有里而再里，有表胜于里者，有里胜于表者，有表里分传者。此为九传。

诒按∶所列九传证情，变幻殊甚。然惟伏气化温，从少阴外达者，每每有之。邪机仅在募原者，未必如是也。

疫邪初起，脉不浮不沉而数，昼夜皆热，日晡益甚，头疼身痛。不可用辛热药汗之，又未可下，宜用达原饮以透募原之邪为当。若见少阳、阳明、太阳证，随经加柴胡、葛根、羌活为引，以提其邪出阳分也。

诒按∶若系暑湿浊邪，舌苔白腻者，用达原饮甚合。若伏温从少阴外达者，则达原饮一派辛燥，既不能从里透邪，而耗气劫津，非徒无益，而又害之矣。学人当细心体认，勿误用也。

邪之轻者，舌上白苔亦薄，脉亦不甚数，一二剂自解。如不得汗，邪气盘错于募原也，只以本方主之。

感之重者，舌上苔如积粉，药后不从外解而反内陷，舌根先黄渐至中央，此邪渐入胃也。前方加大黄下之。

诒按∶以舌苔之浓薄为病之轻重，是暑湿浊邪之的据。若伏温则尽有邪机极重，而舌苔如无病者。缘邪发于阴，未涉于胃故也。学人于此等处，细心分别，则伏温与疫邪异同之辨，自可了然矣。

若脉长而洪数，大汗多渴，此邪气适离募原，欲表不表，白虎汤证也。如舌上纯黄色，兼见里证，此邪已入胃，承气汤证也。

诒按∶白虎、承气，均是治热邪犯胃之重剂。凡无形之邪热，燔灼于胃者，用白虎∶有形之垢热，结于胃腑者，用承气；此一定不易之法。乃以欲表不表，则当以导之出表为要，不当以白虎专清里热矣。

疫邪为病∶有从战汗解者；有从自汗盗汗解者；有无汗竟全归胃腑者；有自汗淋漓，热渴反甚，终得战汗而解者；有胃气壅遏，必下后始得战汗而解者；有汗解而里和，越三四日复发热者；有已发黄，因下而复热发斑者；有竟从发斑而愈者；有里证偏重，虽有斑仍非下不愈者；此虽传变不常，要皆意中事也。

诒按∶所列病情传变，颇为详悉。但如汗解后，越日复热；发黄后，因下复热；发斑后，仍非下不愈；此等证情，伏温每每有之。若邪伏募原之湿温，未必尔也。

又有意外之变，如男子适逢使内，邪热乘虚陷于下焦，气道不通∶以致小便淋涩，少腹胀满，至夜发热。用导赤、五苓辈，分毫不效；与大承气一服，小便如注而愈者。

诒按∶此邪热陷入肝肾之部，当从阴分，导泄其热乃愈。导赤、五苓，固与证不合，即承气得效，亦不过得大黄泄热之力耳。其实方中之枳、朴、芒硝，与证情亦不相合也。

又有女子经水适来适断，以及失血崩带，心痛疝气，痰火喘哮等证，随时挟发者，此皆出于意外者也。大抵邪行如水，惟HT 处受之，此喻最切要。至因新病而来旧病，但治新病而旧病自已也。

诒按∶因新病牵动旧病，治当以新病为主，此定理也。但其中亦须审察轻重缓急，以定治法，未可执一论也。

然有大劳、大欲、大病、久病后发病者，此为四损。其正气先亏，每致邪气易陷，多不可救。

诒按∶凡决温热病之生死，总以正气之强弱衡之。病邪虽重，而正气能支，尚可不死，有病邪虽轻，而正气不能支持，每每猝然蒙陷。不可不知。

吴又可曰∶疫邪一二日，舌上苔如积粉，早服达原饮一剂。午后舌色变黄，随见胸膈满痛，大渴烦扰，此伏邪已溃，毒传于里也。前方加大黄下之，烦热稍减。傍晚后加躁烦发热，通舌黑刺，鼻如烟煤，此邪毒最重。待瘀到胃，急接承气汤，抵暮大下，夜半热退，次早黄刺如失。一日有此三变，数日之法，一日行之。因其毒甚，故传变亦速，投剂不得不紧；设用缓法，必无及矣。

诒按∶似此传变迅速，疫邪秽毒极重者多有之；若寻常伏气所发，未必若是之重且速也。

又曰∶邪入胃者，非承气不愈。误投白虎，既无破结之能，反抑邪毒，致脉不行，反变细小。倘误认阳证阴脉，复不敢下，逡巡死耳。当此急投小承气，庶可挽回。

诒按∶必有大热大渴，脉洪多汗，舌无浓浊苔，方为白虎的证。至脉变细小，仍投承气，亦须认清见证。

若胃无垢热，承气岂可妄施。

又曰∶疫邪初发，必在半表半里。至于传变，或表里分传。医执成见，必先解其表，此大谬也。尝见用大剂麻黄，一毫无汗，转加烦热。盖里气结滞，阳气不得宣达于表，即四肢未免微厥，安有津气蒸蒸而外达乎。

必用承气通其腑。苟里气一通，不待发散，多有自汗而解者。

诒按∶所论虽属疫邪，而温热病热结于胃，津液不行而无汗者，其理与此正同。

上一页：辨正张石顽伤寒绪论温热各条
下一页：论温病与伤寒病情不同治法各异


论温病与伤寒病情不同治法各异 《温热逢源》

论温病与伤寒病情不同治法各异

冬月伤寒，邪由皮毛而入，从表入里，初见三阳经证，如太阳病，则头项强痛而恶寒之类。三阳不解，渐次传入三阴。其中有留于三阳，而不入三阴者∶有结于胃腑，而不涉他经者；亦有不必假道三阳，而直中三阴者。凡此伤寒之症，初起悉系寒邪见象。迨发作之后，渐次化热内传，始有热象。故初起治法，必以通阳祛寒为主。及化热之后，始有泄热之法。此伤寒病之大较也。若夫温病，乃冬时寒邪，伏于少阴。迨春夏阳气内动，伏邪化而为热，由少阴而外出。如邪出太阳，亦见太阳经证，其头项强痛等象，亦与伤寒同。但伤寒里无郁热，故恶寒不渴，溲清无内热。温邪则标见于外，而热郁于内，虽外有表证，而里热先盛；口渴溲黄、尺肤热、骨节疼，种种内热之象，皆非伤寒所有。其见阳明、少阳，见证亦然。初起治法，即以清泄里热，导邪外达为主。与伤寒用药，一温一凉，却为对待。盖感寒随时即发，则为伤寒，其病由表而渐传入里，寒邪郁久，化热而发，则为温病，其病由里而郁蒸外达。伤寒初起，决无里热见证∶温邪初起，无不见里热之证。此伤寒、温病分证用药之大关键。临证时能从此推想，自然头头是道矣。

上一页：辨正吴又可温疫论各条
下一页：论伏气发温与暴感风温病原不同治法各异


论伏气发温与暴感风温病原不同治法各异 《温热逢源》

论伏气发温与暴感风温病原不同治法各异

冬时伏邪，郁伏至春夏，阳气内动，化热外达，此伏气所发之温病也。内经云∶冬伤于寒，春必病温。又云∶凡病伤寒而成温者，先夏至日为病温，后夏至日为病暑。难经云伤寒有五，有温病，有热病。伤寒论云∶太阳病，发热而渴，不恶寒者为温病。凡此皆指伏邪所发之温病言也。另有一种风温之邪，当春夏间感受温风，邪郁于肺，咳嗽发热，甚则发为痧疹。内经所谓风淫于内治以辛凉，叶氏温热论所谓温邪上受首先犯肺者，皆指此一种暴感风温而言也。伏气由内而发，治之者以清泄里热为主；其见证至繁且杂，须兼视六经形证，乃可随机立法。暴感风温，其邪专在于肺，以辛凉清散为主；热重者，兼用甘寒清化。其病与伏温病之表里出入，路径各殊；其治法之轻重深浅，亦属迥异。近人专宗叶氏，将伏气发温之病，置而不讲。每遇温邪，无论暴感伏气，概用叶氏辛凉轻浅之法，银翘、桑菊，随手立方；医家病家，取其简便，无不乐从。设有以伏气之说进者，彼且视为异说，茫然不知伏气为何病。嗟乎！伏温是外感中常有之病，南方尤多，非怪证也。其病载在内经、难经、伤寒论诸书，非异说也。临证者，竟至茫然莫辨，门径全无，医事尚堪问哉！

上一页：论温病与伤寒病情不同治法各异
下一页：论伏邪外发须辨六经形证


论伏邪外发须辨六经形证 《温热逢源》

论伏邪外发须辨六经形证

伤寒绪论曰∶初发病时，头项痛，腰脊强，恶寒，足太阳也；发热面赤、恶风，手太阳也∶目疼、鼻干、不得卧，足阳明也∶蒸热而渴，手阳明也；胸胁满痛、口苦，足少阳也∶耳聋，及病寒热往来，手少阳也；腹满、自利而吐，足太阴也；口干、津不到咽，手太阴也；脉沉细、口燥渴，足少阴也；舌干、不得卧，手太阴也；耳聋、囊缩、不知人事，足厥阴也；烦满、厥逆，手厥阴也。

医略曰∶太阳之脉上连风府，循腰脊，故头项痛，腰脊强；阳明之脉，挟鼻络于目，故身热，目疼，鼻干，不得卧；少阳之脉，循胁，络于耳，故胸胁痛而耳聋；太阴脉布胃中，络于嗌，故腹满而嗌干∶少阴脉贯肾，络于肺，系舌本，故口燥舌干而渴；厥阴脉循阴器，而络于肝，故烦满而囊缩。凡外感病，无论暴感伏气，或由外而入内，则由三阳而传入三阴∶或由内而达外，则由三阴而外出三阳。六经各有见证，即各有界限可凭。治病者指其见证，即可知其病之浅深。问其前见何证，今见何证，即可知病之传变。伤寒如此，温病何独不热。

素问热病论、仲景伤寒论均以此立法，圣人复起，莫此易也。近贤叶氏，始有伤寒分六经，温病分三焦之论，谓出河间。其实温热病之法，至河间始详；至温病分三焦之论，河间并无此说，其书具在，可复按也。厥后吴鞠通着温病条辨，遂专主三焦，废六经而不论。殊不知人身经络，有内外浅深之别，而不欲使上下之截然不通也。其上焦篇提纲云∶凡温病者，始于上焦，在手太阴。试观温邪初发者，其果悉见上焦肺经之见证乎，即或见上焦之证，其果中下焦能丝毫无病乎？鞠通苟虚心诊视，应亦自知其说之不可通矣。况伤寒温热，为病不同，而六经之见证则同；用药不同，而六经之立法则同。治温病者，乌可舍六经而不讲者哉。

附录医悟

表证∶发热、恶寒，身痛，四肢拘急、喘。

太阳经证∶头痛、项脊强、脉浮、脉伏。

阳明经证∶目痛、鼻干、唇焦、漱水不欲咽、尺寸俱长。

少阳经证∶耳聋、胸满、胁痛、目眩、口苦、苔滑、脉弦。

半表里证∶呕吐、寒热往来、头汗、盗汗。

太阴经证∶腹微满、脉沉实、自利。

少阴经证∶口燥咽干而渴、咽痛、下利清水、目不明。

厥阴经证∶少腹满、囊缩、舌卷、厥逆、消渴。

太阳腑证∶口渴、溺赤。

阳明腑证∶潮热、谵语、狂乱、不得眠、自汗、手足汗、便闭。

上一页：论伏气发温与暴感风温病原不同治法各异
下一页：论温病初发脉象舌苔本无一定


论温病初发脉象舌苔本无一定 《温热逢源》

论温病初发脉象舌苔本无一定

温病之脉，前人谓右脉反大于左，此指邪热之达于肺、胃者言也。尝有伏温初发，其邪热郁于少阴，或连及厥阴，而弦数之脉，遂见于左手关尺两部者甚多。更有邪机深伏，郁湮不达，病象颇深，而脉象转见细弱不鼓之象∶逮托邪化热，脉始渐见浮硬。此由肾气先亏，不能鼓邪外达，故脉象如此，其证必非轻浅。总之，伏温外发，必从经气之虚处而出，初无一定路径，所谓邪之所凑，其气必虚也。难经云∶温邪行在诸经，不知何经之动。此语空灵活泼，最合病情。盖其行动，初无一定之径，外见无一定之证，故其脉亦无一定之脉。至舌苔之色，必邪在胃中蒸郁，其浊气乃上熏而生苔。若邪伏阴经，不涉胃腑，则虽邪热已剧，仍不见有舌苔也。舌本为心、脾营气所结，故营分有热，舌底必绛；心火亢盛。舌尖必红。然邪深伏下焦。而舌底不见紫绛者，间亦有之。迨邪热郁极而发，脉之细弱者，忽变而浮大弦数∶舌之淡白者，倏变而灰黑干绛；则势已燎原，不可响迩。至此而始图挽救，恐热邪炽盛，脏腑枯烂，虽有焦头烂额之客，而已无及矣。故视病者，必细察见证，再合之色脉，乃有把握。若徒执脉象、舌苔，而求病之寒热、浅深，则误者多矣。诒阅历多年，确知伏温初起，凡病邪极深者，脉与证较多不合。其故皆由邪气深伏，不易表见于外。视病者为其所惑，必多误治。故特表而出之，庶学人知所审择焉。

周禹载曰∶温病热病之脉，或见浮紧者，乃重感不正之暴寒。寒邪束于外，热邪蕴于内，故其脉外则绷急，内则洪盛也。又或不识脉形，但见弦脉，便呼为紧，而妄治之。盖脉之盛而有力者，每每兼弦，岂可错认为紧，而断以为寒乎。夫温病热病之脉，多在肌肉之分而不甚浮，且右手反盛于左手，诚由怫郁在内故也。其左手盛或浮者，必有重感风寒；否则非温病热病，自是非时暴寒耳。

上一页：论伏邪外发须辨六经形证
下一页：伏温从少阴初发证治


伏温从少阴初发证治 《温热逢源》

伏温从少阴初发证治

经曰∶冬伤于寒，春必病温。又曰∶冬不藏精，春必病温。分而言之，则一言其邪之实，一言其正之虚。

合而言之，则惟其冬不藏精而肾气先虚，寒邪乃得而伤之。语势虽若两平，其义原归一贯也。喻氏以冬伤于寒，与冬不藏精，又以既不藏精更伤于寒，分立三纲，各为证治。试思如果冬不藏精，别无受寒之事，则其病为纯虚，与温病何涉。盖喻氏只顾作文之排场，而不自觉其言之不切于病情也。

原其邪之初受，盖以肾气先虚，故邪乃凑之而伏于少阴。逮春时阳气内动，则寒邪化热而出。其发也，有因阳气内动而发者，亦有时邪外感引动而发者。凡阳气内动，寒邪化热而发之证，外虽微有形寒，而里热炽甚，不恶风寒，骨节烦疼∶渴热少汗（初起少汗至阳明即多汗矣）。用药宜助阴气，以托邪外达，勿任留恋。其为时邪引动而发者∶须辨其所挟何邪，或风温，或暴寒，或暑热。当于前法中，参入疏解新邪之意（详外挟新邪条内）。再看其兼挟之邪，轻重如何。轻者可以兼治。重者即当在初起时，着意先撤新邪；俟新邪既解，再治伏邪，方不碍手。此须权其轻重缓急，以定其治法，不可豫设成见也。寒邪潜伏少阴，寒必伤阳；肾阳既弱，则不能蒸化而鼓动之。每见有温邪初发，而肾阳先馁，因之邪机冰伏，欲达不达，展转之间，邪即内陷，不可挽救，此最难着手之危证（另详邪郁少阴条内）。其或邪已化热，则邪热燎原，最易灼伤阴液，阴液一伤，变证蜂起，故治伏温病，当步步顾其阴液。当初起时，其外达之路，或由三阳，或由肺胃，尚未有定程，其邪仍在少阴界内。前人治温病之法∶如千金用阳旦汤，则偏于太阳∶陆九芝用葛根芩连汤，则偏于阳明；张石顽用小柴胡汤，则偏于少阳；至喻嘉言之麻附细辛，则过于猛悍矣，叶香岩之辛凉清解，则失之肤浅矣。愚意不若用黄芩汤加豆豉、元参，为至当不易之法。盖黄芩汤为清泄里热之专剂。加以豆豉为黑豆所造，本入肾经；又蒸罨而成，与伏邪之蒸郁而发相同；且性味和平，无逼汗耗阴之弊∶故豆豉为宣发少阴伏邪的对之药。再加元参以补肾阴。一面泄热，一面透邪，凡温邪初起，邪热未离少阴者，其治法不外是矣。至兼挟别项外感，或兼内伤，或邪虽未脱少阴，而已兼有三阳见证者，均宜临证参酌施治，固非可刻舟以求剑矣。

上一页：论温病初发脉象舌苔本无一定
下一页：伏温由少阴外达三阳证治


伏温由少阴外达三阳证治 《温热逢源》

伏温由少阴外达三阳证治

寒邪潜伏少阴，得阳气鼓动而化热。苟肾气不至虚馁，则邪不能容而外达。其最顺者，邪不留恋于阴，而径出于三阳，则见三阳经证。太阳则恶寒发热，头项疼，腰脊强，治宜豉、芩，合阳旦汤。阳明则壮热鼻干，不得卧，治宜豉、芩，合葛根、知母等味。少阳则寒热往来，口苦胁痛，治宜芩、豉，合柴胡、山栀等味。其邪初出三阳，或兼新感，外有恶寒无汗等证，则桂、葛、柴胡，自当参用。若里热已甚则不宜桂枝，壮热汗多则不宜葛根，内风易动则不宜柴胡，此则又在临时之化裁矣。难经曰∶温邪行在诸经，不知何经之动也。故其发也，本无定处，大略乘经气之虚，或挟别邪而发。如太阳虚则发于太阳，阴气虚则恋于阴分。其有温邪化热已出三阳，而未尽之邪尚有伏于少阴而未化者（此肾气不充，宜兼温托）；即或全数化热，而其热有半出于阳，半恋于阴者（此阴气不足，不能托邪，当兼养阴）；用药总宜随证化裁，活泼泼地，方能应手取效也。

上一页：伏温从少阴初发证治
下一页：伏温热结胃腑证治


伏温热结胃腑证治 《温热逢源》

伏温热结胃腑证治

伏温化热而达，其证由少阴而出三阳者，于法为顺。惟无形之热，可从经气而达。若中焦挟有形食积浊痰，则邪热蕴蒸，每每乘机入胃，热结于中，而为可攻之证。盖胃为五脏六腑之海，位居中土，最善容纳。邪热入胃，则不复他传。故温热病热结胃腑，得攻下而解者，十居六七。前人如又可所论，虽名瘟疫，其实亦系伏邪。所列治法，用攻下者，十之七八。盖伤寒重在误下，温病重在误汗；温病早投攻下，不为大害，前贤本有此论。吴氏又确见病证之可下者多，故放胆言之，而不自觉其言之偏重也。陆九芝谓温病热自内燔，其最重者，只有阳明经腑两证。经证用白虎汤，腑证用承气汤。有此两法，无不可治之温病矣。其意专重阳明，若温病决不涉及别经者，其言亦未免太偏。总之，温病邪热蒸郁，入于阳明者居多。热在于经，犹属无形之热。其证烦渴多汗，狂谵脉洪，此白虎证也。若热结于腑，则齿垢唇焦，晡热，舌苔焦黄，神昏谵语，脉沉实，此承气证也。只要认证清楚，确系热在于胃，则白虎、承气，根据法投之，可以取效反掌。切勿因疑生怯，反致因循贻误也。

前人用大黄下夺，有因泄热而用者（如三黄泻心）；有因解毒而用者（如三黄解毒），有因疏瘀化痰而用者（如大黄 虫、滚痰丸），有因疏泄结气而用者（如大黄 黄连泻心），原不专为积滞而设。无如不明医理者，见方中有大黄一味，即谓之承气，即谓之攻积；因而疑忌多端，当用不用，坐此贻误者多矣。

伤寒热结胃腑者，粪多黑而坚燥∶温病热结于胃者，粪多酱色而溏。藜藿之子，热结者粪多栗燥；膏粱之人，多食油腻，即有热灼，粪不即燥，往往有热蕴日久，粪如污泥，而仍不结为燥栗者，此不可不知也。有初起病时，便溏作泻，迨两三日后，热势渐重，乃结于胃而便秘者，仍宜根据法下之。又有热势已重，渴饮频多，或用清泄之剂，因而便泄稀水，坚粪不行者，此热结旁流也。古法用大承气下之，吴鞠通改为调胃承气，甚合。

热结而成燥粪者，行一二次后，燥粪已完，热邪即尽。若溏粪如烟膏霉酱者，或一节燥、一节溏者，此等证，其宿垢最不易清，即邪热亦不易净。往往有停一二日再行，有行至五六次，多至十余次者。须看其病情如何，以定下与否。慎勿震于攻下之虚声，遂谓已下不可再下，因致留邪生变，而受养痈之实祸也。

光绪初年冬仲，徐君声之，因欲服补剂，属为定方。予诊其脉，两尺浮数弦动而不静。予谓据此脉证，当发冬温，补剂且从缓进。因疏方，黄芩汤加生地，嘱其多服几剂。当其时饮啖如常，并无疾苦。勉服三两剂，即停不服。迨十二月十七，忽振寒发热。两日后，渐觉神情昏糊困倦，热势蒸郁不达，神呆耳聋面垢。此少阴伏邪，化热外达。其势外已入胃，而内发于阴者，尚未离少阴之界，而并有窜入厥阴之势，病情深重而急。予以至戚，谊无可诿，不得不勉力图之。先与栀、豉、黄芩二剂，继进清心凉膈法两剂，均无大效。而痉厥昏谵，舌燥唇焦，病势愈急。乃用调胃承气，加洋参、生地、犀角、羚羊、元参养阴清泄之品。两剂之后，始得溏粪如霉酱者二遍。间进犀、羚、地、芍、豆豉、栀、丹、芩、元参，养阴熄热，清透少阴之剂，而热仍不减。

乃再与调胃承气合增液法，又行垢粪一次。此后即以此法，与养阴清泄之法相间迭用。自十二月二十三起，至正月初十，通共服承气八剂，行宿垢溏黑者十余次，里热始得渐松，神情亦渐清朗。用养阴之剂，调理两月而痊。按∶此证少阴伏邪本重，其化热而发也，设热邪全聚于胃，即使热壅极重，犹可以下泄之药，背城借一，以图幸功。乃中焦之热势已剧，而伏热之溃阴分者，又内炽于少、厥两阴之界，岌岌乎有蒙陷痉厥之险。不得已用助阴托邪之法，从阴厘清化，使其渐次外透。其已达于胃者，用缓下法，使之随时下泄。战守兼施，随机应变。如是者，将及两旬，邪热始得退清。假使攻下一两次后，即畏其虚而疑不能决，则其险有不堪设想者。

然则焦头烂额，得为今日之上客者，幸也。

长媳徐氏，戊戌七月，患感冒挟肝气发热，脘痛呕恶不纳者，五六日。八月朔，得大解颇畅。余谓大便一通，病可松也。不意至夜，寒热大作，恶心干呕，彻夜不止。与左金、平胃、温胆、泻心，均无寸效。至初五日，烦躁口渴，舌燥起刺。予以其质弱阴亏，虑其不耐壮热，急思乘早击退，冀免淹缠，遂用凉膈合泻心法，佐以洋参、石斛等。连进两剂，得大解两遍，呕恶即止，而里热不减，间服养阴泄热药一二剂，大便仍不行，而舌苔灰热转浓。乃改用调胃承气合增液法，间日一进。每进一剂，即行一次，粪色或黄或黑，或溏或结。又进三次，至十五日，方中大黄重至五钱，乃腹中大痛，宿粪畅行。当时冷汗肢厥，几乎气脱不回。急进人参以扶正气，始渐定。自此次畅行后，里热渐松，用药总以养阴扶胃为主。每间三四日，大解不行，即用人参汤送大黄丸药一服，或泻叶汤一盏，大便始行，而粪色仍黑紫如酱。至九月初，乃能渐进米汤稀粥。然每至三五日大解不通，即觉胃热熏郁，须与清泄，得大解始平。至九月十九日，服泻叶汤后，忽然宿垢大行，得黑粪半桶之多∶然后积热浊热，始得一律整肃，不再有余热熏蒸矣。自初病至此，共享大黄三两零，元明粉一两零，人参参须二三两，洋参、麦冬各十余两，鲜地，石斛各一斤，其犀、羚、珠粉等味，用数少者不计焉。此证因阴虚质弱之体，患此大病，米饮不沾唇者一月，而得全性命者，缘自病迄今始终以扶正养阴为主，故虽屡频危殆，而卒获保全。其积垢行至一月有余而始净，则初念亦不及料也。然从此可知，时病之余热不除，皆由积垢不清所致，断不可顾虑其虚，转致留邪生变也。又此证最易惑者，其脉始终细弱，毫无实象。惟将见证细意审察，究属体虚证实，惟有用洋参、鲜地、石斛、大黄，以养阴泄热，为至当不易之治。 守不移，始得回一生于九死也，亦幸已哉！

上一页：伏温由少阴外达三阳证治
下一页：伏温上灼肺金发喘逆咯血咳脓证治


伏温上灼肺金发喘逆咯血咳脓证治 《温热逢源》

伏温上灼肺金发喘逆咯血咳脓证治

伏邪在少阴，其由经气而外出者，则达于三阳；其化热而内壅者，则结于胃腑∶此温热病之常也。少阴之系，上连于肺。邪热由肾系而上逆于肺，则见肺病。况温邪化热，火必克金，则肺脏本为温邪所当犯之也。其或热壅于胃，上熏于鬲，则热邪由胃而炎及于肺，更为病势所应有。近时烟草盛行，肺中津液，熏灼成痰，阻窒肺隧，平日每多痰咳，更值温热上蒸，痰得热而痰更胶粘，热附痰而热愈留恋，其为咳为喘，意中事也。肺络不通，则胸胁刺痛；热郁日甚，则痰秽如脓，或咳红带血，无非热灼金伤所致。此时苟伏邪已一律外透，则治之者，只须清泄肺胃。夫病在肺，而何以治者必兼及胃？盖肺中之热，悉由胃腑上熏。清肺而不先清胃，则热之来路不清，非釜底抽薪之道也。古方如麻杏甘石、越婢、青龙，清燥救肺等方，均用石膏，诚见及于此也。轻则苇茎汤，鲜斛、鲜沙参之类，必不可少。胁刺者兼和络气，咳红者兼清血络。滋腻之药，恐其助痰；温燥之品，恐其助热；均为此症所忌。又此症在初起时，医者粗心不察，视为寻常外感，恣用发散；或见其痰多，妄用二陈∶或见其喘逆，作外感治而用麻、桂，作内伤治而用生脉、熟地；均属背谬。而耗液助热生痰，诸弊毕集矣。迨见病势日增，始细心体认，改投清泄。而肺金脏阴已伤，不能遽复。即使邪热得清，而内热干咳，绵延不愈，遂成上损，终致不救者，往往有之，谁之咎哉。

上一页：伏温热结胃腑证治
下一页：伏温内燔营血发吐衄便红等证治


伏温内燔营血发吐衄便红等证治 《温热逢源》

伏温内燔营血发吐衄便红等证治

温邪化热外出，其熏蒸于气分者，为烦热、口渴等证。其燔灼于营分者，血为热扰，每每血由肺络而溢出为咳血，由吐而出为吐血，上行清道为鼻衄、齿衄，下行浊窍为溲血。便血。凡此皆血为热邪所迫，不安其络，因而上溢下决。惟血既外夺，则邪热亦随血而泄，病势宜由此而减，乃为吉象。若血既外夺，而里热仍盛，昏谵烦躁∶仍不轻减，即属重症。推其故，盖有二焉∶一则伏热重而蒸郁过深，络血虽溢，而里热之留伏尚多也，一则营阴虚而为燔灼所伤，阴血枯竭，而不能托邪外出也。邪重者，宜凉血泄邪，如犀、地、栀、丹、银花、连翘、茅根、侧柏之类∶血虚者，宜养血清热，如地、芍、栀、丹、阿胶、元参之类。总以凉阴泄热为主脑，血虚者兼以滋养，邪实者兼以清泄，必使血止而热亦因此而解，斯为顺手耳。此等症，每有急求止血，过用清凉，以致血虽止，而上则留瘀在络，胸胁板痛；下则留瘀在肠，垢痢瘀紫。甚或留瘀化热，变为暮热朝凉，咳痰带血，见种种阴损之候。昧者不察，误认为虚，漫投补剂，遂迁延不愈，愈恋愈虚，以致不救，可慨也夫。

凡瘀留在肠胃者，易于疏化，以其在康庄大道，不在细微曲折之处，药力易于疏通也。若瘀留于肺肝血络之中，则络道蚕丛，药力既非一时可到，而又不宜于猛剂攻消；只有通络化瘀泄热之法，缓缓图功。如曹仁伯清瘀热汤之法，最为得窍，学人宜仿此用之（清瘀热汤──旋、绛、葱、苇、枇）。

上一页：伏温上灼肺金发喘逆咯血咳脓证治
下一页：伏温外窜血络发斑疹喉痧等证治


伏温外窜血络发斑疹喉痧等证治 《温热逢源》

伏温外窜血络发斑疹喉痧等证治

伏温化热，燔灼血络，因致络血外溢，邪热即随血而泄，于病机犹为顺象。乃有邪热郁于血络，不得外达，其在于肺，肺主皮毛则为疹，其在于胃，胃主肌肉则为斑。有斑疹各发，不相交涉者；有斑疹兼发，不能分晰者。总之以清营透邪，疏络化斑为主。凡外面斑疹透齐，即神清热解者为吉。若斑疹虽透，而里热不解，则热郁已甚，其势必有变端。当随其见证，小心斟酌。又有一种烂喉丹痧，此于伏温之中，兼有时行疫毒。发热一二日，头面胸前，稍有痧疹见形，而喉中已糜烂矣。此证小儿居多，其病之急者，一二日即见坏证。如面色青晦，痰塞音哑，气急腹硬，种种恶候，转瞬即来，见此者多致不救。此等急症，初起即宜大剂清菅解毒，庶可挽回万一。若稍涉迟延，鞭长莫及矣。

鲜生地为此证清营泄热必用之药。欲兼疏散之意，重则用豆豉同打，轻则用薄荷叶同打，均可。丹皮清血中伏热，且味辛主散，炒黑用之最合。银花清营化毒，元参清咽滋水，均为此症必要之药。

治肺疹初起，须兼透达者，于清营方中，用牛蒡、蝉衣以透发之。古方治斑毒，用化斑汤（白虎合犀、地之类）或玉女煎之类。然须烦热多汗者，乃为合剂。若热不甚，汗不畅，遽投石膏，恐有邪机冰伏之弊，临用时宜加斟酌。黄玉楸于此证，用浮萍为表药，颇有思路，可取用之。

塘市孙蕴之大令郎，聪颖异常，年甫十步，十三经已能背诵，且能举其大意。蕴翁视之，不啻掌上珠也。

丁亥秋，专信邀诊。余夜船赴之，至明晨抵塘市，已不及救矣。蕴翁曰∶大儿已死。次儿后一天起病，今已两天矣，病状与大儿纤毫无异。以大儿之死例之，则次儿至今夜五鼓时，亦将不救矣。姑为我视之，尚可挽救否？

余视之，面色青晦不语，惟烦躁阵作。发躁时将臂内搔挖，若不知痛楚者。挖破处，血亦紫黯不流。舌质紫刺如杨梅，喉间板黄不腐。余细审，乃疫毒闭于营中，不能外达而毒攻心肺，故其死若是之速。此证属阴毒、阳毒之类，在古书中虽无确当治法，而以意测之，欲图挽回，必使疫毒有外泄之路，乃有生机。遂令其用犀角磨汁，鲜生地、大黄绞汁，再合元参、丹皮、银花等化毒泄热之品，陆续灌之。至黄昏，得大便溏黑者两次。灌至天明，尽药两茶盏，又得大便溏黑者两次。余再视之，神情较能灵动，舌上黄苔浮腻，喉间起腐。仍用前法，加入金汁，合养阴之意，如前灌之。一日夜服三、四碗，大小便始畅，腹硬亦平。其上半如颈、项、肩、肘，下部如腰脊、髀关、膝、等处，凡肢节交接之处，从前有紫痕僵块者，至此皆红肿作脓。不特咽喉溃烂，并肛门亦溃烂流脓。余力守养阴活血、泄热化毒之方，两旬以后，咽喉及通身之溃烂，均得以此收功。惟大便中仍有脓瘀杂下，余参用内痈治法，又月余始痊。是役也，余用犀、地、大黄、多进不撤，人皆骇之。不知此证之热毒，亦非寻常所有。设迟回审慎，兼顾其虚，无论如此重病，不能挽救于垂危∶即使当时就挽，而后半如此波涛，亦断不能收全功于万一也。

上一页：伏温内燔营血发吐衄便红等证治
下一页：伏温化热郁于少阴不达于阳


伏温化热郁于少阴不达于阳 《温热逢源》

伏温化热郁于少阴不达于阳

伏温之邪，冬时之寒邪也。其伤人也，本因肾气之虚，始得入而据之。其乘春阳之气而外达也，亦以肾气暗动，始能鼓邪化热而出。设其人肾阳虚馁，则邪机冰伏，每有半化半伏、欲达不达之症。如外面热象炽盛，或已见昏谵、痉厥之候，而少阴之伏邪尚有未经化热，仍留滞于阴分者。此时就热象论，已有热扰厥阴之险，清泄之药不容缓。而内伏之邪，又以肾气内馁，不能化达。设专用凉泄，则邪机愈滞∶设用温化，又属抱薪救火。展转之间，内则阴液干涸，外则邪热蒙闭。迟之一二日，即不可挽救矣。此等症情，在温病中，为最险重之候。即使竭力挽回，亦属冒险图功。治病者，必须豫为道破，庶免疑谤。此证邪伏少阴，喻氏仿仲景少阴病治例，用麻黄 附子 细辛汤及麻黄 附子 甘草汤两方以透邪，增入生地以育阴扶正，其用意颇为切当。惟温邪既动，必有热象外现；其甚者邪热蒙陷，已有痉厥之象。此时麻附细辛，断难遽进。然非此大力之药，则少阴之沉寒，安能鼓动。治当师其意而变其制，如用麻黄汁制豆豉，附子汁制生地，至凉肝熄风治标之药，仍宜随症参入。似此面面周到，庶可收功。

附案∶及门生金石如，戊戌三月初旬，患时感。初起恶寒发热，服疏散药一剂，未得汗解，而热势转淡，神情呆钝，倦卧耳聋，时或烦燥，足冷及膝，指尖耳也鼻准亦冷，两便不利，腰俞板硬，不能转侧，脉迟细而弱，呕恶不能纳水饮，惟嚼酱姜稍止，舌苔浓燥微灰。此由新感引动伏邪，而肾阳先馁，不能托邪化热，故邪机冰伏不出∶其已化之热，内陷厥阴，欲作痉厥∶证情极为险重。赵生静宜先往，用栀、豉、桂枝、羚羊角，合左金法，小便得通，足温呕止；余则证情如故，邪仍不动。议用麻、附，合洋参、生地等扶正托邪，而余适至，遂令赶紧煎服。两进之后，尺脉始弦，而神情之呆钝，腰脊之板痛仍尔也。拟用麻黄制豆豉，附子制大生地，桂枝制白芍，合人参、牛膝、元参、淡芩、羚羊、生牡蛎等味出入。

三剂后，以舌苔灰浓而干，又加大黄。服后忽作寒栗战汗，而腰脊顿松，随得大解，而里热亦泄，神情爽朗，调理一月而愈。此证就邪之深伏而未化热者论之，则只宜温托，大忌寒凉∶然痉厥神糊，舌苔灰燥，若再助其热，势必内陷厥阴，而为昏狂蒙闭之证，无可挽也。就邪之已动而化热者论之，则只宜清泄，何堪温燥∶然脉情迟细，神呆形寒，经腑俱窒，若专用凉化，则少阴之伏邪不出，迁延数日，势必内溃，而为厥脱之证，其去生愈远矣。再四筹审，决无偏师制胜之理。不得已，取喻氏法以治其本，合清泄法以治其标，一面托邪，一面化热。幸赖少阴之气，得扶助而伸。凡经邪腑邪，已化未化之邪，乘肾气之动，一齐外达。故战汗一作，大便一行，而表里诸病若失也。

黄村桥范养逵令郎，于戊戌夏间患三疟，至八月初服截药而止。至二十外，忽然遗泄数次，遂发寒热，如日作之疟。先寒后热，迨外热已甚，而下体骨节仍寒，须再作寒栗一次，随啜热粥一碗，然后得汗而解。延至九月初，已十余发矣。一日当啜粥助汗之时，忽然头晕目暗，冷汗肢厥，如欲脱之状，超时始定。此后遂卧床不起，惟胃纳尚不大坏，缠绵不愈。予往诊时，十月中矣。予谓从前三疟，是暑湿之邪。迨愈而复作，是引动少阴伏邪，乘少阳新病之虚而出；而肾阳先馁，不能托邪，故寒栗日甚，而热势反不重也。此当用温经托邪之法，用桂枝汤加人参、当归、生地、附子汁制牛膝，仍用柴胡、豆豉、黄芩等味出入，十余剂。中间迭见惊悸痉惕诸证，又加龙骨、牡蛎、羚羊角等味，随证治之而愈。此证当疟疾再发之时，诸医仍用暑湿门套方，服二三十剂，而病情毫无增减。病者自言不起，每夜分辄有谵语。病家疑神疑鬼，医家莫测其病原所在。其故皆由近日医家，不囿于吴又可募原之说，即泥于吴鞠通三焦之论，而绝不知有少阴伏邪随经发病之理。故遇此等证，便觉毫无把握，轻者迁延致重，重者无法挽救，近年所见不少矣，哀哉！

上一页：伏温外窜血络发斑疹喉痧等证治
下一页：伏温化热内陷手足厥阴发痉厥昏蒙等证


伏温化热内陷手足厥阴发痉厥昏蒙等证 《温热逢源》

伏温化热内陷手足厥阴发痉厥昏蒙等证

伏温由少阴而发，外出于三阳经证，内结于胃腑，则见阳明腑证。其证虽深浅不一，但由阴出阳，于病机为顺，均在可治之例。惟有伏邪已动，而热象郁滞，不达于三阳，亦不归于胃腑，而即窜入厥阴者，在手厥阴则神昏谵语，烦躁不寐，甚则狂言无序，或蒙闭不语。在足厥阴则抽搐蒙痉，昏眩直视，甚则循衣摸床。此等凶证，有兼见者，有独见者，有腑热内结，邪气充斥而溃入者，有阴气先亏，热邪乘虚而陷入者，有挟痰涎而蒙闭者，有挟蓄血而如狂者。凡遇此等重证，第一先为热邪寻出路，如在经者，从斑汗解，在腑者，从二便出是也。至照顾正气，转在第二层。盖气竭则脱，阴涸则死，皆因热邪燔劫而然。用药于祛邪中，参以扶正养阴，必使邪退，而正气乃能立脚。如徒见证治证，但以清心泄肝、化热养津之剂，就题面敷衍。虽用药并无大谬，而坐失事机，迨至迁延生变，措手不及，谁之咎欤。今姑就手足厥阴见证各条，拟治法如下∶凡热重昏谵，至夜增剧，舌底绛色，此热灼于营也，以犀角地黄为主方。烦躁不寐，口渴舌板，神情昏扰，热郁于上也，以凉膈散为主方。神志烦乱，小溲赤涩，舌尖干红，热劫心阴也，异赤各半汤为主方。面赤神烦，大渴多汗，热燔阳明之经也，白虎汤为主方。大便秘结，或热结旁流，唇焦齿垢，舌刺焦黄者，热结阳明之腑也，以三承气为主方。又如热蒸痰升，蒙闭神明者，加用至宝、紫雪、菖蒲汁之类。痉掣搐搦，肝风升扰者，加用羚羊角、钩藤、石决明之类。病证纷繁，治难缕述，而总以祛邪扶正两意为提纲。祛邪之法，已列于前。至扶正之法，在温病以养阴为主，以温热必伤阴液也。人参难得佳者，且病家无力者多，岂能概用；惟西洋参甘凉养津，施于温热伤阴者，最为合用。余如生地滋肾阴，白芍养肝阴，石斛养胃阴，沙参养肺阴，麦冬养心阴。如遇虚体或久病阴伤者，无论发表攻里剂中，均可加入。其或热已窜入厥阴，而邪之藏于少阴者，热气尚伏而不扬，宜于清泄中，仍兼疏托。或热已内陷营阴，而邪之走于经者，表气尚郁而不达，宜于凉营中，再参透表。其最重者，邪热内燔，而外面反无热象，甚至肢厥肤冷，脉涩数而不畅，必得大剂泄热透邪，乃使热势外扬，脉象转见洪大，庶可免厥深闭脱之危也。

上一页：伏温化热郁于少阴不达于阳
下一页：伏温挟湿内陷太阴发黄胆肿胀泄利等证


伏温挟湿内陷太阴发黄胆肿胀泄利等证 《温热逢源》

伏温挟湿内陷太阴发黄胆肿胀泄利等证

温邪挟湿，则为湿温。其湿之轻者。仍以温邪为主，略参化湿可耳。其湿之重者，与热相合，热势虽炽，而有脘闷呕水、舌腻不渴等证。初起宜参芳香宣化，迨湿邪化燥，用苍术白虎汤清热燥湿，可以一剂而愈。若初起即与清滋，欲清其热，转助其湿，而发愈缠绵。每有治不如法，迁延一两月而病不退者，皆治之不得其法也。然而此乃湿温之在胃者，治之犹易。有一种湿热蕴于太阴者，初起不见湿象，但觉热象蒸郁不扬，脘闷口甜，而胃口无病，仍可纳谷，舌上不见浊苔。其湿热深郁于脾藏，漫无出路，或发黄，或腹满肢肿，或则泄，或便秘，或呕恶，或小水赤涩。甚则热郁日深，脾营受伤，则舌底绛色，或薄苔罩灰黄而不甚噪。种种见证，无非湿郁化热。何以燥之则增热，清之则助湿，如此其百无一效也？盖脏病无出路，必借道于腑，乃能外出。此病热蕴已久，脾中之热，渐欲外达于胃∶或胃中挟有痰积，热即附之而炽。亦有便秘、舌焦、燥渴、烦谵等证，投以苦泄，则胃热下行，而病势一松。然所泄者，胃腑之标热也。其脾脏中蕴遏之热，仍未达也。

故病虽暂减，而阅日复炽。屡伏屡炽，久而正气不支，遂成坏证。此等病，治之最难得手。诚以此证，病势不重于外，病家每每忽视，投剂不能速效，病家势必更医。后来者见前医无功，必且改弦更张。因之杂药乱投，致成不救者，吾见实多。治此者，必须将太阴之湿，与少阴之热，孰轻孰重，细细较量；再看其湿热所伤，或为脾气，或为脾阴∶其兼挟之病，或为痰积，或为瘀滞；均宜细意分晰，方可用药。至用药之法，须得轻、清、灵三字俱全，冀其缓缓疏化。切不可侧滞一面，以致无益反害。吴鞠通温病条辨，其原出于叶氏，上中焦湿温各条，颇有此理者。薛生白湿热条辨，亦多可取。试细绎之，当有得心应手之妙也。

上一页：伏温化热内陷手足厥阴发痉厥昏蒙等证
下一页：伏温阴阳淆乱见证错杂


伏温阴阳淆乱见证错杂 《温热逢源》

伏温阴阳淆乱见证错杂

伏温由阴而出于阳，于病机为顺。若病发于阴，而即溃于阴，不达于阳，此病机为逆。若是乎阴阳两层，界限分明，安有淆乱者哉。凡病之阴阳淆乱者，其故有二∶一则由乎正虚，如阳虚者阴必凑之，则阴病可淆于阳矣∶阴虚者阳必扰之，则阳病可淆于阴矣。一则由乎药误，如病在阴而误投阳药，则阳气为药所伤，而阴病淆于阳矣；病在阳而误投阴药，则阴气为药所伤，而阳病淆于阴矣。至其见证错杂，有即由于阴阳淆乱而杂者，有由他邪之兼挟而杂者。看此等证∶全要天分聪明，识见老到，方有把握。盖此等证，变化最多，无一定路迳可循。临病者，须将正气邪气，表病里病，新邪旧邪，孰本孰标，孰轻孰重，孰缓孰急，一一衡量得宜，方可施治。有当先顾本元，苟得正气一旺，而邪自解散者；有当急祛外邪，必得邪气速退，而正乃不伤者；有症虽错出，而发于一原，只须专治其本，而各症自退，所谓缓则治其本者；有证虽在标，而病机甚急，必须先治标病（如小便不利之类），而本病从缓，所谓急则治其标者；有病势蔓延，欲治其根，而正气不支，只可先披其枝叶，而用渐衰渐胜之法者∶有病情纠结，必除其根，而各证自退，不得不攻其坚垒，而用擒贼擒王之计者；以上所谓错杂，犹不过表里虚实，其用药尚可一线相承。此外更有寒热错杂，如阴虚而挟寒饮，阳虚而挟肝火，治此则碍彼，治彼则碍此者，其用药更难措手。此中奥妙，有知之而不能言，言之而不能尽者。总宜于轻重缓急，权之极精，方可论治。至选药宜彼此照顾，尤必有手挥五弦、目送飞鸿之妙，乃为得法。否则失之毫厘，谬以千里，其不误人性命者鲜矣。

上一页：伏温挟湿内陷太阴发黄胆肿胀泄利等证
下一页：伏温外挟风寒暑湿各新邪为病


伏温外挟风寒暑湿各新邪为病 《温热逢源》

伏温外挟风寒暑湿各新邪为病

伏温之邪，由春夏温热之气，蒸动而出，此其常也。亦有当春夏之间，感冒风寒，邪郁营卫而为寒热，因寒热而引动伏气。初起一二日，第见新感之象，意其一汗即解。乃得汗后，表证略减，而里热转甚。昧者眩其病状，几若无可把握。不知此新邪引动伏邪之证，随时皆有。治之者，须审其伏邪与新感，孰轻孰重。若新感重者，先撤新邪，兼顾伏邪。伏邪重者，则专治伏邪，而新感自解。盖伏温自内达外，苟由三阳而外解，则表分之新邪，自不能容留矣。内经云∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。此指伏邪乘暑令而发者，尚非兼挟暑邪之病。其有兼挟暑热之邪而发者，则必另有暑热见证。其新病引动伏邪，大致亦与兼挟风寒者相似。须审其轻重缓急，厘清经界，方可着手也。至兼挟湿邪之证，有外感之湿，有内伏之湿。伏气既动，则热自内发，蒸动湿邪，与伏温之热混合，为病最属淹缠。治之者，须视其湿与热，孰轻孰重。须令其各有出路，勿使并合，则用药易于着手。再湿邪有宜温燥者，如平胃之类；有宜渗利者，如苓、泽之类，有宜通泄者，如车前、滑石之类；有宜清化者，如芩、连、栀、柏之类；以上皆专治湿邪之法。若与湿热并合，则为湿温，见证最繁且杂。其治法须随机应变，初起有芳香化湿者，如胃苓、正气之属∶而通宣三焦者，如三仁、滑石之属∶中焦热重，有清泄阳明者，如苍术、石膏之属；有苦泄太阴者，如茵陈、芩连之属。总之，须细察见证，如湿重者，自当治湿∶若伏邪重者，仍当以伏邪为主也。

上一页：伏温阴阳淆乱见证错杂
下一页：伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病


伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病 《温热逢源》

伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病

伏温而兼挟外感者，则以新邪而引动伏气为病。若伏温而兼内伤者，则因内伤而留滞伏温，不得爽达。治之不得其法，每有因此淹缠，致成坏证者。即如平时有气郁之病，则肝木不畅，络气郁滞，温邪窜入肝络，即有胸板胁刺、咳逆等证。邪郁不达，久而化火，即蒙冒厥阴而有昏痉之变。平日有痰饮内停者，抑遏温邪，不得疏越，郁之即久，外冒之痰浊，尚未蒸开，而内藏之津液，早已干涸。一旦热势猝发，如烈火燎原不可措手者，亦往往有之。中宫先有食滞，或因病而积，为热邪所燔，阻结于胃，劫烁胃津，此可攻之证也。须得大便通行，积去而热邪乃随之而解也。平时有瘀血在络，或因病而有蓄血，温热之邪与之纠结，热附血而愈觉缠绵，血得热而愈形胶固。或早凉暮热，或外凉内热，或神呆不语，或妄见如狂，种种奇险之证，皆瘀热所为。治之者，必须导去瘀血，俾热邪随瘀而下，庶几病势可转危为安也。有胎前犯温病者，热邪燔灼，易于伤胎。治之者，除蓝布冷泥护胎外，治法亦别无善法。只要眼明手快，认清病机，迎头清泄，勿令邪热留滞伤胎，便为得法。古法每于当用方中，加入四物，名曰护胎。如当用者，尚无大害；若不当用而用之，则滋腻滞邪，非徒无益，而反害之矣。产后血舍空虚，百脉俱弛，当此而温病猝发，最易陷入血络，急则为痉狂等险候，缓则留恋血室，燔灼营阴，延为阴损之候。治之者，须处处回护阴血，一面撤邪，一面养血，勿令热邪深陷，乃为得手。至兼挟经带为病，亦与胎产相似，不外虚则邪陷、实则瘀阻两层。治之者，处处就此两层着想，自然得法矣。

上一页：伏温外挟风寒暑湿各新邪为病


说明

欢迎浏览“《温热逢源》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《温热逢源》”手册】