序 《修昆仑证验》

序

盖自九鼎云英与赤薤虹丹而并宝，八琼绛雪偕玉津风实以称奇。刹帝利之神丸可饱终日，阿伽陀之珍饵能救众生，莫不精求赭鞭之原，窃善青囊之术。然而鹊医罕遇，荀令肺腑能语，则色如土矣，兔药虽成，但恃甲乙名经，则疾入肓矣。欲益反损，虽悔莫追，漫云三品已成，孰是十全为上，我干一先生以《修昆仑证验》欠示，惟藉“揉”之一法疗病之百源，注蒙叟之养生，鄙韩康之卖药。运其心中之矩，垂为肘后之方，证以终身，效昭昭而可案；易于反掌，功历历其堪稽，比摩顶放踵之为，可利天下；无濡首剥肤之害，足导后生。

道光丁未六月上浣 锡山侯桐谨序

下一页：小引
原始资料来源互联网，中医世家网站整理。


小引 《修昆仑证验》

小引

圣《经》云∶壹是皆以修身为本，其本乱而末治者否矣。垂训简易，万世师法也。稽诸所以修者，则曰正心诚意，又曰齐明盛服，非礼不动，此修于无病时也。《易》曰∶惩忿窒欲，又曰∶慎言语、节饮食。此修于未病前也。若病临于身，只以医药为修矣，《灵枢》、《素问》，历历可考。然亦有治病去其八九之论也，推及其至浅则可治，深则不治。病至于不治，则束手待尽者有之，欲罢不能者亦有之，岂非人生恨事乎？设有良医既能治病，且能去病之根，使受病者目见为快，即死已无憾矣。况翻然可不死乎？况从此可长生乎？何幸如之！何乐如之！不死若何？去其病也；长生若何？去病根也；去根若何？去其积也；去积若何？有一言而可以终身行之者，曰“揉”。其揉若何？请假贤传引《诗》之语为则，曰如切如磋，如琢如磨者，自修也。若是易知易能，人人得为，何待于言？正恐其道在迩，而求诸远；事在易而求诸难也。

故缕述经验，信而有证，为修身者忠告而善道之。《素问》有云∶无形无患。是有形者皆有患也，能不思所以然设法去之乎？《诗》云∶周虽旧邦，其命维新。

是故君子无所不用其极。

道光丙午年六月立秋日 天休子书引

上一页：序
下一页：揉积论


揉积论 《修昆仑证验》

揉积论

夫微之显者，积也。人身皮里膜内必有津液滋润其间，乃气血之所生也。及气血因感伤而停滞，则津液变涎沫以凝结，气血可以复通，凝结不能再解，潜孳暗长，无减有增，此积之所由成也。若铜铁遇潮湿生锈，非括磨不能去，正如积之非揉不消，同一理也。人生幼稚无积，积生则绝。少年气血旺，积不能生，壮年气血更旺，嗜欲开，难免积，随长随消。中年并生并育，气血旺则伏，否则为患。中年以后积渐大，占地阔。同是气血也，积有余而人反不足，宾夺主食矣。皮紧、面鼓、项粗。腮缩，耳反、唇掀、结喉、露齿，此形之不足于外者也。再当要害之地，手足则麻木、瘫痪；颈项则瘰 、噎嗝；口舌则 哑、歪斜；耳目则聋 、糊涂，此急不待时者也。倘不甚重，尚可苟延，逮至晚年，头尖、项壅、背驼、肩耸、腿胯直强、手足痿痹，四肢塞满，空隙毫无，生意隔绝，而人积偕亡矣。此无他法，惟揉以去之，倘得消多长少，或者一条生路也。或者曰∶所言皆病之内症，古有医案方药，安见所谓积？安见揉有效？自古无此治病法也。予应之曰∶子遵古而言内症是也，独不见生于外之瘿瘤乎？附体成形，耗其气血，日长月大，竟以致命。虽有筋脂脓血石肉之别，要皆气血凝结之积，古方皆以药内消，然历见消去者，十不获一。缘病在皮里膜内，药力不能到也，在外揉之，竟可消散。今之所谓积者，即如瘿瘤使之反生于内，得不统谓气血之积乎？独可专仗药力消之乎？总之，凡百病症，皆以气血为主，通则无积，不通则积，新则积小，久则积大。不论大小内外病症，果能揉之，使经络气血通畅，则病无不愈者，不必先争此揉积之名分今古也。再以浅近者申之，如头痛揉提太阳及眉心，立见轻爽，喉痛重提项前，亦见效验；小有肿痛疮疖，揉之立时解散。揉之为法，有益无损，且可窒病之源，拔病之根，思患预防之道，无过是者，岂反不及临渴掘井之医药耶？且也，病遇良医实是罕逢，而远乡僻野，更无所谓医药矣。况疳劳鼓嗝，医效难期∶肓上膏下，药力不到，更有无力延医市药者，尤堪怜悯也。俗语云有病靠天，此无法如何之词也。然则何如尽自己之心，竭自己之力，用日月之功，保百年之命，上可对天地，中可对父母，下可对自身。今有揉晒二法，既不借人之力，又不费己之财，矢以诚，行以勤，用以和，守以恒，凡百病症，概可立愈。健旺精神，延年益寿，此即所谓可以赞天地之化育也，请自身始。从古良医代不乏人，真可起死回生，实是出神入化，然垂名千古而心法无传，徒留医案方药，后人则效无从。今兹之道，若大路然，人人能为，时时可行，惟患人之不求，不患法之不传也。集说既成，弁以揉积论，愿先览焉。

上一页：小引
下一页：综概


综概 《修昆仑证验》

综概

《黄庭经》∶尺宅寸田可治生。尺宅，面也。寸田，两眉间，为上丹田。心为绛宫田。脐下三寸为下丹田。

《庄子·外物篇》∶ 可以休老。 ，按也，摩也。以两手按目四 ，令眼神光明；按 皱纹，可以沐浴老容。

古书∶顶中旋毛中为百会穴，前寸半为前顶，前三寸为囟门。囟，顶门也。子在母胎，诸窍尚闭，脐纳气，囟出气。既生窍开，口鼻纳气，闾尾泄气，囟乃渐合，阴阳升降之道也。

《说文》∶囟，顶门骨空，自囟之心如丝相贯不绝。

《六书精蕴》∶元神何宅？心为之宅。元神何门？囟为之门。

《孙真人卫生歌》∶汝欲不死修昆仑，双手揩摩常在面。《庭经》语∶昆仑，山名，西北至高之位，以喻首也。下句真人身体力行，得要诀而言也。其天民之先觉者乎？

■

一、予已试之矣，有奇效焉。面者统言之也，非靠颧与夹车，不能着力揉也。一身血脉条直，唯夹车十二经血脉上下汇走，屈曲交互，易致壅积。夹车，耳门下之钩骨也，此处一通，内外上下皆无滞塞矣。其积附于项骨之旁，停于肩背胁肋腰胯腿脚，外视微粗，不能望见也。

于夹车直骨中揉之，自能吊动。由夹车之上，下耳后出走大迎，入颈，人迎下消。行次按三阳经，鱼贯不紊，实非人力能致。此积一去，则肓上膏下无滞，病自不生。惟初揉却难见功，何也？各处经络久已淤闭，即夹车骨亦淤积阔大，先已盖满，必得潜心耐性，逐渐推展，初觉气满充溢，各处似有开裂，豁然贯通，功到自悉自悟也。

■

二、若论平时，本应常揉百会、眉心、眼内外 、颧夹以通气血，免致生积。而头皮紧急，颈项壅粗，肩背胁肋塞满，非于颧夹着骨揉之不能吊动，且其消动自有先后。不必亟亟乱揉也。今将揉夹车及颧，吊动行消之积列后∶（一）自脑后，由顶鬓至夹车下去。

（二）由夹车上出。至夹车下去。

（三）自夹车上出，由下 左右交，至夹车下去。

（四）由夹车下出，至夹车上去。

（五）由夹车下出，至颧骨后去。

（六）由下夹车串上唇，左右交，至夹车下去。

（七）由耳门上及夹车中，吊动阳明经，由下 左右交，上耳门至额顶，由眉棱至颧后夹前去。

（八）揉颧及夹车下尖，不知长短一大根，碎去，此太阳经也。

（九）揉夹车吊动足少阳，约自锐 由耳门至夹车，下大迎去。

（十）由耳门上，靠后吊动，由两鬓太阳穴至眉心交下。

此积之大而成形者，因其附项，形与项骨同，其长如带，完后自相接续，其余无事琐赘。

至夹车骨或开或合、忽长忽短，有水到渠成之势，神乎其莫测矣。而揉之顺逆上下。亦须见景生情，神领意会，不专心致知则不得也。

■

三、手三阴，自腹上头走手指；手三阳，自手上头走面；足三阳，自面下腹走足指，足三阴，自足入腹走头，各至交宫。阴走膜内、颃颡、结喉、柔内、腋下、臂腕；阳走皮里、肩背、大椎、夹车、大迎、人迎、缺盆、膻中。

阴阳往来上下，皆附夹车内外。结喉两旁动脉人迎穴∶夹车横骨中大迎穴，面前横骨陷中缺盆穴，脑下项骨三节为大椎，对腋处为柔内，两乳间为膻中，数处皆所必经，而夹车直骨尤为至要，头项清后仍揉夹车，毋使再积而已。

■

四、结喉即肺系气血之总会也，两旁动脉人迎穴在皮里膜内，五脏六腑与头上及四肢通者，除脐外惟此一处。气血往来上下皆在其中，经脉皆在其中，积即生其中。一经揉散，不入脏腑仍归气分，由原经络退回脐中，至胃，下大小肠之皮里膜内，出屁窍、精窍。何以知之？每揉夹车必泄气，且以淋浊便血知之。六阴六阳之积上夹车反消于此，清气上升，浊气下降。永无痞闷胀鼓之病矣。脐下腰胯之积。一概由足入腹，似不再上夹车也。

■

五、人身统此夹皮袋耳，中之硬者为骨，实处是血，虚处是气，其余筋肉皆应绵软方是无病。

一经淤积，骨则粗而大，肉则壅而滞，筋则拳而曲，皮则绷而紧，能无病乎？凡有滞积，无不宜揉，随宜而施，何能执一？神而明之，存乎其人。如六阳上头、夹车诸处宜揉，六阴过茎、海底诸处亦应揉也。思之思之，鬼神通之，信夫！

■

六、眉心、目 ，六阳经交接处；夹车、下 ，阳经上下出入之路；肾囊、阳茎，阴经上下会走之处；十手足指尖，阴阳交接处；手足腕背，经脉出入处，手足大指后腕骨之上廉曰关，阴阳交互处。数处待常揉之，可以流通气血。

两鬓塞满，揉山根、眉心。项后壅起，揉夹车反推。胸膈之积，自脑下反至大椎，亦于夹车反推。结喉旁壅满，揉耳上及两鬓。两腿胯胀满，揉海底囊茎及膝盖后筋∶阳明交山根，治生之地，而不任揉，于鼻脊盖以膏药，方可着力也。

■

七、揉要对，不可偏。揉久手酸，则直伸两臂用力掼两手腕，酸软可立止，此神仙自拳然之法。神仙拳∶掐诀直臂，闭目念咒，其手自掼，少时诀散而拳作矣，确有仙气。

予因手酸而截取之，先可流通气血也。淤积之处，其皮糟，揉破涂矾，结痂愈快。先以矾涂，可免擦损。或以大矾块代揉，兼可以括磨筋骨上之积，事半而功倍矣。手足指退皮绽裂出紫血，挤尽即愈。大积将上，周身微寒，出头即止，积块虽大，喉自能容，梗芥作咳，不碍饮食，此六阴之积也。

■

八、头皮宽浓者，寿象也；面皮紧薄者，夭相也，有积无积之分耳。即中风麻木、手

足不仁、疳劳鼓嗝、痈疽疮疠，病也，亦积也。医书所谓痹也、饮也、 也、瘕也，皆是积也。相书云∶“露齿结喉，饿死他州”，因阳明淤积，唇掀缩短也，“山根断兮早虚花”，因鼻梁四面壅高成凹形也。予自揉后，上下唇常合，鼻脊自高起，眼内 向不容指，今已绰有余地，是亦可为一证。

■

九、予之揉也，实无所师承，苦自病而试得者也。亦曾见有按摩诸书，名目纷多，无从记忆，且莫明所以然，繁而且难者也。兹则一言以蔽之曰，揉夹车，以清头上六阳之积，下部六阴之积由足上，继之曰揉海底，疏通腿胯，为善后之计，终仍归总于夹车。易而且简，易知易从者也。今虽身试获效，实不料其至于如此之极耳。积形似蛇，大小长短不一，常时一块一条，贴伏筋骨之间，必待原处吊动，勃起项间，直串两夹，盘绕颈项，下由结喉内去，而贴伏者悉带去矣，虽极粗大，喉间自然开让。予项所出不下数十百条，久暂不一．甚有夜半睡梦肩夹塞满，颡中作恶，惊醒坐起，揉消。以此告人，谁能信之，实是去积良法，何以诸书不载？或以去积太速、太尽有损于人乎？予现身试，有益无损也。惟方书治风痹用白花蛇，或取其形似乎？虽未明言，前人可谓智矣。然药服于胃中，而欲令药性速行于皮里膜内，消粘着不动之死积，想见其难，徒耗正气而已。

■

十、《庄子》有云∶“道引之士，养形之人”，《留侯世家》∶“道引不食谷”，注云∶“服气法”。此法不知世有传书否。然细绎“道引”二字之义，道之使动，引之使行，似与揉法相近。按摩诸书世固不乏，惜予少见。今揉而有效，私意即以名此可乎？倘世有古传揉法予未及见，则不免河东白首之诮，否则即请以此册为修身之嚆矢。

■

十一、一隅三反，此后原可无庸琐言，但予积久而多，历时许久方克尽净，恐后有为者不知究竟，畏难中止，以致前功之或弃也，故备记巅未以勖之。止，吾止也；进，吾往也，自勉而已。

■

十二、予揉夹车及颧，旬月以来头积见消，喉间暂清，而脑后、肩上仍壅。意谓下者未必全由上消，改揉颈项。忽然由背涌起一大块，自右而上，浓于项、宽于肩，下 塞满，如此之大，无从再为着力，只就原处揉之。少时由左 下至左穴而下。如此左右数次，正是勇出时也。

■

十三、揉至岁除，脑后总未见消。因思六阳经皆会大椎，其积甚浓，或为其盖住，或手腕不通。于是先揉手腕，次揉大椎，积浓颇费寻觅，及见骨后揉之良久，骨节忽然高起，涌而上行，如脱壳然。直上右夹，下结喉中去，浓皮消去一半，随去积亦多。

■

十四、新正八日未刻，觉周身微寒，意必项后有积来，专力揉脑后，一时许，项之左右并出二根，上夹车湾入结喉，二刻方完。完后忽从脊中涌出一大片，中硬边软，阔五六寸，右旋而入结喉，亦数刻方完，意者前二条是脊左右，后一片是脊中带肋积而出也。入结喉分左右旋者，想是腔内腔外之分也。

■

十五、每于项旁揉时，摸得腹中及胁下之积直冲而上，走结喉内消。及摸得两肋骨尖，长而忽软，揉之脱壳，改为一条上消。大约皆六阴之积上至夹车，还而入喉，虽粗大亦宽绰，而行若六阳经，于下 剥削细小，面上能容，方始上走。项后亦有粗大能上走者，须揉头顶及角吊之。若脊骨四周之积，必由耳门后上，粗大亦可吊消，仍由顶额下夹车、大迎穴，由颈中人迎穴入腹，别无出路故也。

■

十六、头平顶软，一切皆庶几矣。忽而左边上牙作痛，知是足阳明经病。揉鼻外梁，反推其内，左边有积一片插入山根，揉之有声，清涕直流，痛亦稍止。以次而下，退揉人中，不意鼻梁脱壳而下，随即揉散。予右侧卧鼻息不通十余年矣，不知何故，今忽现出而消，想因诸积渐清，自不能容耳，从此可以右侧卧矣。五官有病者，亦可类此求之。

■

十七、揉至望后，面上已净，头皮亦活；大椎皮亦薄，项虽粗亦干净。惟项骨三节，哑门、风府、大椎有硬筋盖住，摸项两旁有箸头大各一点，不放手揉之，半时许，粗者亦至，愈上愈粗，左右连去四条。后又揉耳上，忽由项自耳后出二条，由耳上至额角、眉梢，下夹车去，又有二条自项骨前出耳门上，直走鬓额，交顶，由脑后下肩去。此条长而且粗，时许方完，不知是何经络。接连又二条，铺得甚润，行走同前而稍下，亦出肩穴去。或附脊之积如此出耶？或因在夹车外耶？俟后来者证之。

■

十八、揉至各处见清，独大椎筋未消。日间坐立不见形迹，卧后摸项肩内尚有隐伏。意者脏腑之积，筋膜贯串如龙潜伏，一经吊动，夭矫而去，至此附脊之积不能自行，于是伏卧用大指带拨带揉随指而上，愈上愈阔，拨碎者皆上壅脑后，右转至夹车，内消结喉中，此腔外背肋之积也。

至腔内之积，一经吊动，则自颈环圆铺至缺盆，如筒而上，揉拨之，则左旋于结喉内消，而大椎之筋亦无矣。

■

十九、二月朔夜，摸两肩，其髀骨埋入积中，臂动不见骨之棱角起伏，其积一片，中高寸余，四垂而薄，长阔约尺余，意谓太阳经出肩绕髀，必其积也。揉本处不动，退揉大椎，为太阳交下缺盆处也，尽日之功，揉亦不动，惟见手少阳经由耳后走耳上及耳门后，亦有上者，皆有棱有脊，横梗而行，汇至鬓额眉心交下，摸颈项间亦有迹矣。于是傍颈项间揉之，有左右涌上者，有环圆铺至缺盆如筒上者，有贴骨脊粗大上者，随时即揉去之。摸项前形如大蛇，上背下腹，棱起水波，尖如刀刃，撑满结喉，此所以梗芥作咳也，可怕之至。因思前次项前之积在耳门上揉以吊之，今亦照前揉之，随手而上，始阔寸余，中几三寸，仍同前由鬓额至顶下项后，两时许方完，约有行程之长，不止一二丈矣，仍如蛇形，惟改扁耳。及摸肩下之积，一扫无余，为之一快，而喉中亦释然，究不知是何经络也。

■

二十、数旬以来，惟揉耳上及两鬓，源源而上，迭出不穷，腔内胁肋之积想须全上头行故耶。一日正揉间，忽觉喉中紧窄似要作痛，意思稍歇再揉，及摸夹车、耳下有积，粗大塞满其中，势不可停，然料如此之大断乎难上，且尽力揉之，竟改扁而上，兼揉额角、眉心即消。

■

二十一、各处虽净，然肩项两旁、枕骨之下似尚有滞，于是专揉夹车，久之四面皆吊动矣。三阳经自手交肩，走耳后，出耳上，反夹车，下大迎，入人迎而至缺盆。少阳走枕骨，上出耳前；太阳出夹车中；阳明走夹车下角。三阳经自缺盆回而上头者，皆贴喉间，揉下 尖，积方上消。手阳明由下尖绕唇鼻至山根，交足阳明，走上唇、下 、夹车，上耳前，至额颅，手太阳由夹车上尖反夹车外，由大迎走颧，至目内 交足太阳，上额交顶；手少阳由膻中自喉出夹车外下角，自项出耳上至目外 ，交足少阳，上头角，下耳后。然三阳下项，皆由夹车下大迎、人迎也。

■

二十二、自始至今从无痛痒。一日正揉间，两胁两臂奇痒似癣，断不敢搔，逐处分揉，三两日，串至膻中、缺盆而愈，想是两处之积上消矣。于是各处始有痒者，上下大小久暂不一，揉之即愈。可见一向皮肉之木，特尚未至于麻耳。

■

二十三、自揉夹车以来，项骨已细，然大椎尚有小积一条，于是拽其根以拔之，愈拨愈上，满顶皆硬，以为留存余积皆上也，遂于缺盆前拨之。拨至细与项等，然后知亦一大根已半入前正面而下，时许方完。随后又出两大根、两小根，完后已夜深而卧。不知如何次早醒时仍是塞满，拨至良久，仍是一根，继又一根，左右交下，想是入人迎穴矣。项中已清，第不知腹中尚有多少，设使不拨，又不知如何作病矣。

■

二十四、各处已净，喉中忽作梗芥，方知贴项前又有二根向外之尖所刺，须于耳上揉吊乃消。行迳由额角上顶，下脑后，自夹车阔三寸余，二时方完。稍下寸余，接连又是二根，直出耳上，交顶而下，惟揉头角吊之。正揉间，觉其自项后左右同往上窜，如以帛蒙顶。此积所占去之皮还归原处，而顶中积仍复累然，揉两夹车即消，顶上脑后俱清矣。

■

二十五、头项俱清之后，仍揉顶心夹车间，有条块随即揉消。一日忽然腰酸，腰中向有病痛，揉后久愈，此或吊动而然，不在意中也。数日酸后继之以痛，几不能行立，无法如何，尽力揉夹车以吊之。半日后大块即至，本是左右双上，此则分先后上，盖粗大不容并行。六十余年腰痛之积其大无疑，难得其分上也，奇矣！揉至夜半，周身汗出，痛亦止矣。手足中之筋亦有吊动者，可知病根之深，无怪乎积之长，用大指反推夹车千万下，始消完，而小腹下条块亦消矣。

■

二十六、头腰俱完后，一日揉间，左手小指筋缩而强，知为手太阳小肠脉也。揉半日，左肩涌起一块，斜贯右夹下，回头由中而下，而脑后乃壅。乃揉耳门上，方始上额顶，反脑后，由夹车消。源源涌上，其大如杯，幸得畅行，方知是太阳经。上头，由顶反脑，右边则无，又知病有左右轻重，以积之多少分也。

■

二十七、各处尽净，自以为是矣，而夹车骨上总未能清，皆项根左右而上，一阵跟一阵相继而来。有肩胁串气作痛者，有膻中发癣作痒者，有背脊作虫行者，有手足抽筋作痒痛者。随出之积不复大块长条，无从再为分别矣。推原其故，头上清楚之后，如坛去盖，以下之积皆须上消，走夹车下人迎穴。即如厥阴肝经起足大趾，自腿而上，绕阴器，抵小腹，入胃，属肝，络胆，上贯膈，其积尚不多，布于胁肋，寻喉咙，胁肋多则积亦多矣，必由夹车上消清，方上颃颡进目系也。各经皆然，夹车之积所以不易净也。要之总有尽日，惟问功夫之到不到耳。

■

二十八、耳中听宫穴是小肠太阳本经，何以方书云耳聋耳鸣皆属肾虚？缘少阳三焦自手交肩而上，直插耳根后，出耳上走夹车，所积皆蔽听宫。且阳明、太阳过耳门、出耳上，始积风鸣，重则聋矣。予三十一岁，左耳中生疮，俗名耳底是也。痛闷不堪，极其至也，终夜掩耳绕走于庭，铮然一鸣，气出而愈，此耳聋之始也。五十七岁后，右耳叶边常生小疮，脓溃结痂，触之痛甚，十余年虽揉亦未已也。今左耳中又生小疮，一连三次，出脓方愈，痛亦异前，而右耳叶之痛亦止，莫名其所以然。向意经络，左、右之上，即右、左之下，或者是乎？不然何以两耳同愈也？

■

二十九、耳愈后仍揉夹车。迟数日，忽然周身阴面同时发癣，不似前次之仅在胁肋矣，腹胯胀痒无法如何。用大矾一块，连揉带括，幸未脓溃。而肾囊之痒尤为甚焉，囊中之筋如蚯蚓团结，揉捻方散，脱皮甚浓，不计其次。兼揉左右前后，四肢之癣退皮亦愈。因思六阳经上头会顶，以理推之，六阴经必上茎会尖。而肾囊为经络汇走上下之处，所有揉散六阴之积不得过茎，逆流而为癣矣。肾茎通后，仍以夹车为主，积之出路也。前闻拳技家揉肾茎以防踢打，未闻以之治病者，今而始知下部之病悉可以治，海底揉通，筋脉无滞，病不能存，立见奇效。方书无传，创法新奇，人虽不信，我已奏功，神乎其神矣。

■

三十、手少阳由耳后二至目锐 ，足少阳起目锐 ，上头角下耳后，支从耳后出耳前至目后。

迩来揉动似乎少阳脉交山根而下，不然何以两鬓塞满，揉山根即消耶？然未见前言也。意谓目生翳膜，是少阳经从目后包转以致失明，若频揉四 及眉心、山根，经络活动，其翳自退。目有病者，曷试之？曾遇幼瞽，两目皆白翳蒙住，叫其揉四 ，一日后改满红丝，泪出如泣，惜其不愿而止。

势无中立，焉知不能退尽复明耶？新生翳揉即退，已屡试屡验矣。予目久昏，揉后灯下尚能作楷，亦可为证矣。

■

三十一、经络起止，方书具载，随在可查。兹揉久觉有未尽者，如六阳经自手交肩上头，由夹车附肺管入腹，书所载也。以理推之，六阴经应自足交毛中上茎，由囊附溺管入腹，书所未载也。

阳明交鼻额、太阳交额巅，书所载也。少阳经交山根，书所未载也。又私意六阳六阴皆该入脑，阳在外，走前；阴在内，走后，交接而行，循环无首，随在分名，无另起理。此皆臆说矣，俟后来者驳之。即以目论，书云眼为肝窍，五脏六腑之精气上注于目而为之精，筋骨气血之精与脉并而为之系，上属于脑，后出于项中，此六经入脑之一证也，经络歌上惟心肝二经系连目系而已。

■

三十二、经络自手交肩至脑后，出耳上，下夹车至缺盆，三阳经左右六根，自缺盆回往颈夹已成十二根，共十八根，皆环贴颈项。一经淤积，经脉仍通，积则淤停，再积则多，再多则长，再长则弯，弯则垂为双头，多一根矣。一根变而为三，成为五十四根，颈项焉得不粗？

翳膜取给于上，头皮焉得不紧？头上从此亦生淤积矣。且垂下双头至肩背则驼，至腰胯则酸痛，至腿脚则痿痹、臃肿、香港脚，上冲则头痛，在面前则压于膈上，五脏六腑能无病乎？即如六阳经自缺盆回头，其积则垂至腿中，统于下 、承浆穴，揉根以吊之，方始上消。自头下者，则随与足三阴上消。其积如石在土，日有增长，以积引积，久而自大，虽坚硬如磐石而转折如流沙，此天留生路以与人也。

■

三十三、或有问积究竟何似者？予曰∶考之方书，阴阳不和，脏腑虚弱，四气七情失常，所以为积聚，久为 瘕，中为痰饮，右为食积，左为死血。以予年来所觉，是皆另病，积则非是。

何也？以其坚如石，流如沙，体其质似皆小水泡也。水泡非病，由少至多实足以致病，如大河水涨，岸边水沫聚成大块，皆小水泡之所积也。人身何以有此？请譬之。即如家常余留饭菜，一经受热则酸而起泡，再迟则白沫上涌，皆蕴热为之也。人之腹中亦然，饮食不时，胃中蕴郁成热，时则有吞酸之病，气蒸而酸，久必作泡。泡轻而浮，先气而行，周流四肢、百窍，气可转回，小泡淤停粘着，日积日多，成条成块，凡有孔隙窒塞而百病生矣。吊之能行，揉之即散，所以为水泡之论也。予自幼右肋下有积，横梗心下，医云伏梁，由来已久，揉后无之。又予左臂生癣，内如细粟，揉尽而愈，此水泡之证也。逢冬咳嗽吐痰、手足冻瘃，揉后均愈。因知人病咳嗽，是积尖刺碍肺管；久而吐血，是积大胀破肺管，故血色鲜红。

若积消长合，血止而愈，否则大吐矣。推而至于噎嗝，积成条块挤住食嗓，阳分开，阴分闭，非积之使然乎？余病可以类推，然仍是阴阳不和之故。阴阳气血相生，何至不和？譬如夫妇本和，小人间之，必致仳离。小人者积也，可不亟亟去之乎？

■

三十四、凡人物秉受生气者，皆不能无病。物不能自治，人则可以自治，天之生成于人独浓矣。得此揉法，非但可以自治已病，并可以治病之未生，岂非《素问》所云至人治未病不治已病之谓耶？语人曰∶吾不能，是不为也，非不能也。安于吾身不能居仁由义，谓之自弃也。可惜乎？否乎？孟子曰∶拱把之桐梓，人苟欲生之，皆知所以养之者，岂爱身不若桐梓哉？纵无竟日长工，亦随在可偷半日闲也。上登五福之二，下免六极之三，于己取之而已。不得式者，以十五六成童比较为样，如同诊脉可以知积之有无，以人治人，复自己之本来面目，无病而止，非同索隐行怪之为也。

■

三十五、予尝慨治生者之惑矣，既欲其病，又不准其病，是惑也。饮食男女，大欲存焉，不节不时，淫以生疾，非欲其病乎？死亡病苦，大恶存焉，凉热攻补，急以任医，非不准其病乎？即使药到病除，而气血已亏，何如预为调摄之是耶？不知服药仍靠本人气旺行之，否亦不易见功。甚有受药病而再以药治药者，人不受累乎？补药尤不足凭，至补者无如五谷六畜，设使不吃而专服补药，能长生精神乎？夫人知其不可也。至于人参，仅止性热，原不能补益人之生气，无病调养已觉多此一层，有病用之立见大害，何乐乎？占富有之名而自戕乎？谚云∶药医不死病，佛度有缘人。然则欲治死病者，当舍药物而求于揉晒矣。附此以劝戒者，吾将以为类者缘也。暴病不吃，觉饿即愈，新病揉之晒之即愈，旧病久揉久晒亦愈，如此而已。

■

三十六、去冬晤孙真人修昆仑语，推展为之，节节见效。正如山穷水尽忽而柳暗花明，境界不可思拟，转瞬即难追想，随时随笔记之，直录无文者也。意在善与人同，不恤言之详尽，其中不无重复矛盾者。譬之游山独逢佳境，喜而归告，不自觉其拉杂矣。芒芒助长之心，只欲人知揉之可为，而亦为之，说仅大略，未能达意也。若果有为者，则造道自得，必另有一番境遇，如山阴道上应接不暇，光景亦推善同之意，向后来者告，有余师矣，暇计予言之是非耶？非然者将谓山径蹊间之路，必无为间茅塞之理，则予言更是有若无矣。遇与不遇，有缘无缘，尽吾之心焉而已；信与不信，有积无积，任人之意焉而已。

■

三十七、自揉至今，同人揉效者列后∶手酸麻者、结喉露齿者、颈结瘰 者、眼中生翳者、脑漏兼痔者、面生白瘤者、喉痹时发者、睡难翻身者、指不任用者、腿上生癣者、以上皆揉颧夹及海底而愈。至予之积久病多，揉愈者，散见于前矣。

再凡有揉者，从无脑晕头痛之病，众口同声，此修昆仑不死之明证也。

■

三十八、予揉夹车起手，终于海底，所历之境如此，若积有浅深，揉有先后，殊途同归，原无一定板法也。年余竭力，旧 悉除，耳目重明，手足便利，阳萎复起，秃发再生，实不自觉为七十也。壮不如人，老将奚为？但愿后来者趁壮年行之，当必精力倍增，早建事业，并试行有效，广为传习，同登彼岸，是则予之后望也夫！

上一页：揉积论
下一页：晒说


晒说 《修昆仑证验》

晒说

丁亥年回苏省亲，时年五十二岁，因指麻唇吊，颈项坚硬，筋多瘰 ，肩背有癣，腰作虫行，虽饮食起居尚是照常，惟于阳事不健而已。亲命就名医诊视，云气血两亏，难期脱体，非重用附桂大补气血不可，立方而散。予以向服热药牙必出血，置之。因思气血无不由颈上下，不论所以然，且揉颈项以图目前，不知所谓经络也。幸无甚病，而颈中间亦松软，惟无法净去耳。又每逢行走急促，胸膈作木石碰声，左胁牵痛而喘，逢冬咳嗽吐痰、耳足冻瘃，腰腿间作酸痛，此皆积久蔓延而然；彼时实不知也。一切尚能支持者，未必非乱揉之力也。后以腰腿酸痛，有人传以晒法者，伏天赤身于烈日中晒之，汗如水流，风来凉爽，不觉其热也。惟初晒必脱皮，浓薄则随其病，甚至起水泡，其愈极快，无过二日者，真化工也。自是每伏必晒，诸积病悉不为患，而潮湿拘牵则截然而止，不乞灵于草木者，几二十年矣，今则无分冬夏，晴日必晒，间有微汗，无病故也。晒之功力，可云大矣，壮先天之元阳，滋后天之真阴，神光洞彻，表里不遗，阴翳潜消，营卫无间，即使周身大积，能令伏不为患，非气血充足能若是乎？当积伏也，血足以养之；及积出也，气足以运之，去邪扶正，更云神乎？今见孙真人格言，悟而为之，若有鬼神通之者。遂将六十余年之积期月尽消，内外诸病一扫而清，此正藉气血之充足也，非数年晒功，能若斯之速乎？所谓自天 之，吉无不利也。

倘得再假岁月，揉以通气血，而 去瘕消∶晒以分阴阳，而清升浊降，皮骨筋肉更换一番，庶不负此生矣。兹。以揉说既集，更以晒法经验附焉。同是君子，求已之易事，实为治病第一之良法。凡男妇头风、脑漏、牙疼、耳肿、香港脚、

疮、手足腰背筋骨疼痛、风寒湿热虚弱酸软等症，于三伏日巳午未时，赤身于烈日中晒之，不论新旧大小病症。概能痊愈除根，即妇女月事，亦可晒，通天地化育神工，难以殚述。第不可遮盖着衣，及致受热也。月之未申，岁之伏也；时之未申，日之伏也。急病则随日可晒，亦见奇效。统而论之，增长人之精神气血者，晒也。积虽并育而不害，感伤能散，积解未形，于以见生成之大。除刈积之根本枝蔓者，揉也。人得复元而无赘，中外更新。人须益健。亦以知补助之能并行不怠，互相资益，伫见事半功倍之效。尝以细虱晒于烈日，行走迅速，生气愈旺，可以证阳生阴长、循环无端之理矣。此以至小者言大，则万物无日不生，言岂有尽耶？或曰∶农人终日曝晒何亦有病？曰∶是先有内伤，再受外感所致，与晒何尤？设使晒后壮实，风寒且不侵，何有于病耶？自修者曷一试焉？无负此野人负暄献曝之忱也。

上一页：综概
下一页：跋


跋 《修昆仑证验》

跋

天地之大德曰生，信有之矣，然必待人力以成也。如佃田然，除锄草莱，五谷方茂，若听其自然，则草满而田荒矣，岂天不施地不生耶？由芸力之不至也。积之于人也，亦然。脏腑筋皮秉受气血，互相生养，有益无碍，各完本形。若至于积，如铁生锈，附骨肉脏腑以生，分气血筋膜以成，初如丝粗，有长无消，及其至也，日引月长，岁粗时大，非但气血皆为所夺，即部位亦为所侵，空窍塞满，百病丛生，人反无以自完矣。养痈成患，谁任其咎？今得此揉法，积可立消，病永不生，真起死回生之术，宜其为养形之法矣。予六十余年之积，亦云多矣，竭数月之工已获大效，年余之后，一洗而净，可不谓之神速乎？不知我独如此，或人人皆可如此。茫茫天壤，前无古人，后无来者，孰从而就正之哉？于其完也，书此一册，交子侄等，留以咨访，亦有同予者否，乞其鉴定焉。或有同志自修，仿为以保其身，亦可匡予之不逮然。譬若掘井九仞而不及泉，犹为弃也，尚各勉旃。谚云∶修仙未成者，固须日日修；已成者，尤须日日修。一经间断，即仍不仙。譬此揉工，庶几近似。

丙午六月立秋日

天休子跋之兼以自勖云尔

心之官则思，思则得之，不思则不得也。若是乎人同此心，心同此理，莫不欲得而竟有不思者，何也？非不欲思也，有所蔽而不能自主也。非蔽于物也，乃本身中自生之积耳。夫心之于五行，火也，请以火喻。人譬炉也，食譬炭也，心譬火也，思譬焰也、积譬灰也。坚其炉，多其炭，去其灰，火自旺，焰自明，出不竭，用不穷，至诚无息之谓也。今火而不焰，非火故也，灰蔽之也。不蔽焰明，轻蔽焰微，重则不焰，再重则熄，去灰则复焰矣。心之积与火之灰同，心之思不思，系积之有无轻重焉。有说乎？曰有，请以中风病证之，卒然不省，尚能饮食，非积之蔽心重乎？言语模糊，犹可半了，非积之蔽心轻乎？次则明少暗多，继则明多暗少，以渐轻以渐明，明则能思矣，仍以多少分耳。推而言之，人之残忍、，刻薄、乖戾、执拗，孰无人心，而若是之异乎？必是由积蔽所致，又分轻重矣。此惟精唯一，允执厥中，之所以大圣人也。方书云∶诲言病、怕治病，即是病，即此意也。然则忠恕 矩，自反多识，前言往行，以畜其德，人不同与。曰是道心也，为明而能思者言可。若积蔽者复人心而不能，奚暇论道心哉？向惜天分限者，无治心法，今始得法，去其积则心可复明，而无思不得矣。果能揉之，五行无滞，相养相生，百节疏通，万窍玲珑，天君泰然，四肢从令，虽愚必明，虽柔必强，所谓修身，在正其心。

“谁人肯向死前休”，帝君签语也。幼年诵之，既讶设词之异，又诧撒手之难，心向往之，或一见焉。于时双亲荫芘，未涉世缘，转瞬七十年矣，梦境迷离，如侍膝下，恍然在目前也。其中四十余年，齐、鲁、吴、越、楚、粤、燕、豫，驰驱南北，足迹摩停；地方河工，官场皆历；名缰利绊，辛苦备尝。此中所恃以立骨者，和平简易，肯吃亏而不占便宜，常存知止有定之训，从无争竞不肯之心，自幼本性直贯于今。己亥冬月，引见更蒙召见，以才具平庸休致，此天休于前也。自维一芥之微，草弥木卒，何与轻重有无？乃得仰沐圣明之恩，退遂林泉之愿，上天默佑，何因材之笃也。羽渐归陆，尾遁潜渊，一衣一食，外无求焉，不闻不问，自适自乐，一切世事度外置焉，此自休于后也。非肯从辟人之士也，同梦论梦，已无谓矣，梦后预期重梦，不更无谓乎？非肯从辟世之士也，逢场作戏，已觉假矣，场下自演独戏，不更觉假乎？休已乎休矣！人休我乎？人不休我，我休人也。世休我乎？世不休我，我休世也。休已乎休矣！休乎其所当休，休乎其所乐休，休乎其所不得不休，何所谓肯休与不肯休耶？独不意六十年前，向往欲见之人而身蹈之也。理耶？数耶？天耶？人耶？

莫之为而为者，天也，莫之致而致者，人也。遂自易名曰天休子，并系以偈∶虽休勿休，作德日休，其心休休，何天之休。

休致归来，死前世事皆肯休矣，惟肯休而不容于肯休者，惟此身之生气耳。存其心、养其性，修身以俟天休而已。数年以来，并笔墨事亦休，诿云懒于用心，其实是不能收放心，又安能用思心哉？向有自修之法，曰“晒”，今有自修之法，曰“揉”。皆前人成法，未有发明之言，不着证验之实，故后人以老生常谈置之，而反求医于人、乞灵于草木，孰从而知为脱胎换骨、起死回生之神术乎？故不惮 缕立说以表张之。问途已经，遵而道之，方信予言之不谬也，兹又为之现身说法焉。向云懒于用心，非我之懒于用自己之心，实自己之心懒为我用也，是懒也。何以未揉前如彼，既揉后如此，期月间前后各异，或即前所云即是病之说耶？自揉至今，不知心已收得否，又不知肯为我用否，因作心说一首、自偈一首，心中不似竟无头绪者，不知是否揉而收得，一而二、二而一者也。然耶，否耶？若果然耶？则懒竟是病矣。既可揉去，则凡心之失其常者，无莫非病，且无莫不可揉而复之也。予眼白向多红丝，揉后尽消。以此推之，心有翳膜，当亦可退，功夫到时，自必有验，今则不敢必也，后亦未可谅也。

以上三则，揉后所得，理近于揉，故附于后。

上一页：晒说


说明

欢迎浏览“《修昆仑证验》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《修昆仑证验》”手册】