先看穴道吉凶 《伤科大成》

先看穴道吉凶

囟门∶即脑盖，一名顶门，骨破髓出者不治。

节梁∶即鼻梁，打断者不治。

两太阳穴∶即眉稍角骨不治。

突骨∶即结喉骨，打断者不治。

塞骨∶即结喉下、横骨上，空陷处，打断者不治。横骨下，人字骨，离一寸三分，为一节。受伤者，下一节，更重一节。

心窝∶即人字骨处，又名龙潭穴，打伤晕闷者，久候必死。

丹田∶脐下一寸三分之内，即膀胱也。倒插伤者不治，一月当亡。

卵子∶捏碎及伤破者不治。

脑后骨∶骨破者不治。

百劳穴∶与塞骨相对，伤断者不治。

天柱骨∶与结喉骨相对，伤断者不治。

两肾穴∶在脊背与脐，相对之左右，各离一寸三分。打破者，或笑或哭不治。

尾巴骨∶打碎者不治。

海底穴∶大小便两界中间，伤重者不治。

软骨∶在两乳下，即食肚，倒插伤者不治。

气门∶左乳上，动脉处。受伤则气塞。救迟者不过三时。

血海∶右乳下，软肋打伤者不治。

两乳∶左乳受伤者则咳，右乳受伤者则呃，皆不治。

下一页：看伤吉凶
原始资料来源互联网，中医世家网站整理。


看伤吉凶 《伤科大成》

看伤吉凶

一看两眼∶两眼有瘀血者，则白睛必有瘀血之筋。血筋多者，瘀血必多；血筋少者，瘀血亦少。两眼活动者易治，不动者难治。

二看手指甲∶以我手指甲，掐其手指甲，放手即还原色者易治，少顷始还原色者伤重，手指甲紫黑者不治。

三看阳物∶不缩者可治，缩者难治。卵子缩者亦不治。妇人乳缩者不治。

四看脚指甲∶与手指甲同法。

五看脚底∶红活色者易治，黄色者难治。手掌亦同。

犯五凶象者不治，如犯一二凶象者尚可治。

凡人受向上打伤者为顺气，平拳打伤者为塞气，倒插打伤者为逆气，其症最凶。夫人身，随气转，气顺则血顺行，气逆则血逆滞，血滞则病成。何堪加以骨碎筋断，其不至殒命，与成残废者，亦大幸事。全赖医者，有旋干转坤之力也。盖前心与后心相对，伤久成痨。小腹与膀胱相连，伤久成黄病。

上一页：先看穴道吉凶
下一页：死诊


死诊 《伤科大成》

死诊

左（心、小肠、肝、胆、肾）右（肺、大肠、脾、胃、命门）伤全体者死速。受伤在七日内当行血，至十四日后者，有瘀血在胸，或大肠作痛，当急进行血药。须看患者，手指甲黑否？及足趾甲黑否？黑者为凶。面黑者，肾有伤。肝脉数者，胸腹有瘀血，当必吐血。

气喘急，痰响者死；目直视，或斜视者死；唇吊者死，失枕者死，口臭者死。耳之与鼻赤色者死。骨碎色青者死，气喉断者死，胸高者死，两手捏空者死，血出不止者死，血先赤后黑色者死，痛不在伤处者死，肌肉腐者死。

脑骨破者死，两额角边伤者死，天柱骨断者死，耳后脑衣破者死，伤两太阳穴者死，伤命门者死，头顶骨碎者死，眉毛内伤者死，护心骨碎者死，伤臂中跳脉者死。胸口、后背、两腰、阴囊、阴户、肛门、髀内阴骨、老人左股压碎海底穴、大肠破出黑屎、小肠伤溺团、心肺脾肝肾卵子碎，凡伤重，口目闭，牙关紧 ，不进汤水，痛极难忍者皆死。

六脉沉细虚小者死，浮大数实者死。血出过多，脉微缓忽绝者死。

凡伤重口眼闭，不出言语者，即以牙皂末吹鼻孔，得嚏即能开口。如无嚏，以灯草蘸井粘牙皂末，点鼻中得嚏，即吐痰者可治，否则不救。随取韭菜白梗捣汁，和童便炖热，灌入口内，口纳者可治，不纳者不治。如纳后同瘀血吐出者，辨其轻重。先服砂仁泡汤，冲吉利散，次投清心和气汤，外贴损伤膏。伤过重者，头疼昏迷，又不吐血，急将韭白汁和陈酒服之。如骨碎筋断者，以封口药护之。小便闭者，以琥珀散通之。如腹中作痛，内有瘀血，用大黄散行之。

上一页：看伤吉凶
下一页：跌打压仆损伤者须用引经药


跌打压仆损伤者须用引经药 《伤科大成》

跌打压仆损伤者须用引经药

上部（用川芎）、手臂（用桂枝）、背脊（用白芷、 本）、胸腹（用白芍）、左肋（用青皮）、（用柴胡）、腰臀（用杜仲）、两足 （用木瓜）、下部 （用牛膝）、膝下 （用黄柏）、周 身 （用羌活）、顺气 （用砂仁、青皮、木香、枳壳）、通窍 （用牙皂）、破血 （用桃仁、苏木、乳香、木通）、活血 （用红花、茜根、三七、川芎）、补血 （用生地、当归、白芍、丹参）、接骨 （用川断、五加皮、骨碎补、杜仲）、妇人（用香附）。

大都男子，气从左转，伤上部者易治，伤下部者难治，以其阳气上升也。女人血从右转，伤下部者易治，伤上部者难治。以其阴血下降也。先以砂仁泡汤，和吉利散服之，再进顺气活血汤，复以砂糖花酒，下和伤丸五粒。

伤肩者，左边则气促面黄浮肿，右边则气虚面白血少。使患者低坐。一人抱住其身，将直，用推拿法，令其筋舒，一手捏其肩，抵住骱头，齐力拔出，然后弯曲其肘，骱内有响声，乃复其旧位，用布条扣臂于项下。服行气活血汤。一月完全。

伤背者，五脏皆系于背，虽凶则死缓。先服吉利散，次以砂糖花酒，送和伤丸五粒。如脱出，腰硬痛极，用竹六根，扎为两个三脚马，排于两头，上横一竹，系麻绳圈两个，使患者两手攀圈，每足踏砖三块。医者将后腰拿住，各抽去砖一块，令患者直身，又各去砖一块，如是者三次，其足着地，则骨陷者能起，曲者能直。先敷定痛散，外贴皮纸，铺以艾绒，以杉木四根，宽一寸，浓五分，长短照患处为度，俱在侧面钻孔，用绳穿贯，裹于患上，加布扎紧，两边令端正。只可仰卧，如无气者，使患者盘坐，揪其发，伏我膝上，轻拍其背心，使气从口出得苏。如胸前不直者，亦用竹架攀圈法。

伤胸者，胸为气血往来之所，伤久必咳嗽，高起满闷，面黑发热，主四日死。先进疏风汤，次以行气活血汤。从前面碰打跌伤胸膛者重，从后面者轻。用手法按摩之。心坎上横骨，第一节伤者一年死，第二节伤者二年死，第三节伤者三年死。

伤肝者，面紫眼赤发热，主七日内死。先投疏风理气汤，次以吉利散，后服琥珀丸。

伤心口者，面青气少，呼吸痛甚，吐血身体难动，主七日内死。先进疏风理气汤，次服和伤丸，时时饮百合汤。

伤食肚者，心下高肿，皮紧阵痛，眼闭，面与口鼻黑色，气喘发热，饮食不进，主七日死。

先进疏风理气汤，次以和伤丸。

伤肾者，两耳立聋，额黑面浮白光，常如哭状，肿如弓形，主半月死。先服疏风理气汤，次以补肾活血汤，再投吉利散与琥珀丸。

伤大肠者，便后急涩，面赤气阻，便后有红者，伤重，主半月死。先进槐花散，次服吉利散，后以和伤丸。

伤小肠者，小便闭塞作痛，面肿气喘，发热口干，口有酸水，主三日死。先以水酒各半，煎服疏风理气汤，次以吉利散，后送琥珀丸。

伤膀胱者，小便肿胀涩痛，不时滴尿，发热，主五日死。先下琥珀丸，次以行气活血汤伤阴囊或阴户者，血水从小便滴出，肿胀痛极，昏沉不醒，主一日死。先与琥珀丸，后进行气活血汤。

胸与背皆伤者，发热咳嗽，面白肉瘦，饮食少思，主半月死。先进理气汤，后以和伤丸伤气眼者，气喘痛极，夜多盗汗，身瘦肿胀，不安食少，主一月死。先泡砂仁汤和吉利散服，次以酒煎补肾活血汤，后进和伤丸。

伤血海者，口常吐血，胸与背板硬作痛，或血妄行，主一月死。先进行气活血汤，次以吉利散，后服药酒而安。

伤两肋者，气喘大痛，睡如刀割，面白气虚，主三日死。先以行气活血汤，次进和伤丸筋骨断者，敷定痛散，贴损伤膏，用布扎数转，服接骨药。两肋非打伤自痛者，乃肝火有余，当以清肝止痛汤。有清痰或食积流注两肋作痛者，先以清肺止痛汤，次服吉利散。登高跌仆，血瘀两肋作痛者，急进大黄汤，次投吉利散。醉饱房劳者使胸脘连两肋作痛，先投归原养血汤，次以十全大补汤。有伤此肝胆二经受邪，治以小柴胡汤。左肋痛者，血瘀与气滞也，右肋痛者，痰与食积也，先以化痰消食方，次服活血止痛汤伤处 红高肿作痛者，乃瘀血为患，寒热交作，日轻夜重，兼之腰痛。肥人多气虚，瘦人多郁怒。急下琥珀散，次以和伤丸，后进药酒而安。

上一页：死诊
下一页：接骨摸法


接骨摸法 《伤科大成》

接骨摸法

用手细摸所伤之处，或骨断、骨碎、骨歪、骨整、骨软、骨硬，或筋强、筋柔、筋歪、筋正、筋断、筋走、筋粗、筋翻，或为跌扑，或为闪错，或为打撞，然后根据法治之。

上一页：跌打压仆损伤者须用引经药
下一页：接法


接法 《伤科大成》

接法

接使已断之骨合拢，复归旧位，陷者复起，碎者复完，突者复平。或用手法，或用器具，分先后而兼用之。

上一页：接骨摸法
下一页：端法


端法 《伤科大成》

端法

用两手或用一手，擒住应端之骨，或从下往上端，或从外向内端，或直端，或斜端，骨离位者以手端之，送入其臼，不使歪斜，而骨缝方合，庶愈后无长短之患。

上一页：接法
下一页：提法


提法 《伤科大成》

提法

提出陷下骨如旧，有用两手提者，有用绳帛系高处提者，有提后用器具辅之，不使仍陷者。倘重者轻提，则病不愈，轻者重提，反加新患。

上一页：端法
下一页：按摩法


按摩法 《伤科大成》

按摩法

按者以手往下抑之，摩者徐徐揉摩之。因损伤皮肤筋肉，肿硬麻木，而骨未有折断者。

上一页：提法
下一页：推拿法


推拿法 《伤科大成》

推拿法

以手推之，使还旧位，有用两手或一手捏定患处，缓缓以复其位。或因筋急难于转摇，或筋纵难运动，或骨节稍有错落不合缝者，当推拿以通经络之气血。

上一页：按摩法
下一页：接骨入骱（骨之小笋也）用手巧法


接骨入骱（骨之小笋也）用手巧法 《伤科大成》

接骨入骱（骨之小笋也）用手巧法

凡人之头无骱，亦无损折，只有跌打碎伤等症，若脑浆出者不治，骨青者难治，碎骨如大者可治，过大者不治。接骨入骱者，两手捏平其筋骨，复于旧位。或先拽之离而后合，或推之就而复位，或正其斜，或完其缺。且骨有截断、碎断、斜断之分，骱有全脱、半脱之别，筋有弛纵、卷挛、翻转、离合各门，在肉内者用手摸之自知。盖伤有重轻，接拿有合宜、不合宜之法。故愈有迟有速，而得完全或遗残废者，总责乎手法也。然体质壮者易愈，元气弱者难全，若手法再误，万难挽回。夫骨既断必使合拢一处，复归原臼。出血者敷止血散，使血不流，再敷金疮药。用杉木板绑缚撑抵断处，方不移动矣。辨明骨有断为两截者，或折而陷下者，或碎而散乱者，或岔而旁突者，分其情势接拿，使断者复接，陷者复起，碎者复完，突者复平。有皮肉不破而骨断者，动则辘辘有声，或骨受伤未断者，动则无声，或碎骨在肉内者，动则淅淅之声。后必溃烂流脓，待其烂脱离肉，箝去碎骨，掺生肌药，外贴损伤膏，亦用绑缚，始可完全。

大凡治法，先煎代痛散熏洗，然后将断骨拿直，令其相对，平正按摩，果然照旧不歪。

痛散，铺盖艾绒，绑以杉木板，加布条扎好，取其紧直，使骨缝无绽离走脱之患。过四五日放绑复看，如其走脱，仍根据前法扎紧。百日内换绑二十余次，内服接骨药。

凡断臂与断膊，断腿与断 ，治分上下，器具照形体变化。有筋全断者，则缩于肉里，无用巧能接之理。若断而未全断者，外敷续筋药，内服壮筋养血药。

跌打碰伤，头颅猝死者，身虽僵直，口鼻尚有出入气，心口尚温跳动者，使患者盘坐，发，伏我膝上。伤处先敷定痛散，随以火纸卷条点火，令烟熏其口鼻，通和脏腑血脉之气，待口中出声，以热陈酒和灌定痛散，或炒萝卜子泡汤灌之。外用手摩其胸腋，并托其手腕，频频揉其两手脉窠。被伤之筋脉强硬，得揉摩而心脉和运，命脉流通，即可回生。若伤重已死者，用白布缠其头，以木棍长尺半，圆如钱大，轻轻拍其足心，再提其发，令项正直，舒其经络。如皮未破，骨碎膜穿，血向内流，声哑不言，面青唇黑者，不治。或顶骨塌陷，七窍出血，身僵昏迷者不治。惟皮开肉绽，血流不止者，先止其血，服补气养血药，当戒欲避风。如染破伤风，牙关紧闭，角弓反张，即进疏风理气汤，俟身不发热，与补中益气汤。

伤囟门肉肿皮未破者，昏沉不语，扶起正坐，以葱汁和敷定痛散，次以粗纸蘸醋贴药上小熨斗烙纸上，内觉热痛，口出声为度。去药贴损伤膏。如皮破血流不止，骨陷筋翻者不治。凡伤头顶、两旁棱骨、额骨正中、两额角、眼眶骨、颧骨，均照囟门伤治法。

打伤眼珠落出者，先以银针蘸井水，将收珠散点红筋，次用青绢蘸温汤挪进。即服还魂汤，再投明目生血饮。

鼻梁骨断者，先捏正断骨，掺以止血丹。如鼻已伤落下者，急趁血热，蘸发炭末粘贴，不可歪斜，加绢条扎紧，迟则血冷不能粘。服壮筋续骨丹。如骨未碎断，只贴损伤膏，服吉利散。骨碎内膜破者，口鼻流血者不治。

砍跌打落耳朵，或上落下粘者，或下脱上连者，急拈正用封口金疮药。若全落下者，急余末贴原位，将两耳相对，次以竹片夹紧，加布条扎好。如耳门骨伤重而体素亏，昏沉者不口唇豁开者，先掺麻药，急以小箝箝牢油丝线穿合其缝，不可歪斜。掺金疮药，贴损伤外以绢条在唇上扎向脑后缚定。服活血止痛散，常饮稀粥，不可言笑，及呷食物。如血已冷，先敷麻药，以刀尖剐破，血出时急纵合，须手快为妙。仍服前药。口含刀误割其舌，将断未落者，急用鸡蛋壳内衣贮其舌，蜜调敷止血定痛散，频频添换。使患者仰卧，稀粥灌饮，不动其舌，则易愈。或戮伤上 正中之孔，面肿色青，血流不止，痛连脑髓。若伤会厌，昏沉不语，痛连心膈。急研铅粉、冰片吹患处以止其血，再用蟹黄、血竭煎汤，每日口漱三十次，内服定痛散。

下颏一骱脱下者，遂不便言语饮食，其骱如剪刀股样。先以布包手大指入其口，余指抵边，轻轻捺下，用力向上一推，而进骱有响声，齿能合者复位多。得于肾虚者，外加布条兜裹于项后，常进补肾养血汤，次进补肾丸。

颈项骨难于损折，有登高倒跌，损骨外出者，重者三时死。轻者捏平其骨，相对原笋。

贴损伤膏，次以布条连肩背络之，投砂仁泡汤煎吉利散。

缺盆外锁子骨伤断者，先拿胸骨，将肩头向内合之，揉摩断骨令其复位，加带挂肩于项，敷定痛散，不可摇动，服接骨药。

肋骨断者，骨不能对，须捏骨平正，外贴损伤膏，内服壮筋续骨丹。

肩骱与膝骱相似，肩骱落下，手不能举，将上一手擒住其肩下，一手拿住其手，轻轻转使其筋舒。再令患者坐于低处，一人抱住其身，将手拔直，用推拿法。又两手捏其肩，抵住其臂骨，将膝夹住其手，齐力推上。骱内有骱声，乃复旧位，手自能举动。如无响声者，骱未能上，仍照前法而行。先以熟牛皮，长五寸、宽三寸，两头各开二孔，贯以棉绳，内贴损伤膏，加以棉花盖之。又用棉裹如鸡卵大，夹于夹窝内，复以牛皮夹紧肩之前后，加布缠好后，以扶手板，长二寸，宽四寸，两头穿绳，悬挂空中，令患者俯伏于上，不使其肩骨下垂，俟全愈方可撤板。若不根据此法，后必遗残患芦节。服独活 桂枝汤。

臂骱落出者，以上一手抬住其湾，下一手拿住其脉踝，令其手伸直，拔下遂曲其上，后湾，捏平凑合其拢，内有响声，使其手曲转，搭着肩膊，骱可合缝矣。贴损伤膏，多以布每头钉带四根，裹扎臂骨，复以竹帘照患处大小为度，围紧布外，使骨缝无参差走脱之患，以引经药煎汤和吉利散。

手掌处腕骨被跌扑打伤，骱骨脱出者，腕缝必开，以两手先揉其腕，一手拿住其指，一住其凹处，拔其手指，伸直手掌，曲起手骱，曲下一伸而上，骱内有响声，掌可活动，已复旧位。但骱出不用绑。如骨断者先贴损伤膏，加布扎紧。将阔板一片，撑住患里；再以木板四片，长三寸，加布扎紧，俟愈方去板。煎桂枝汤和吉利散。

手指有三骱，中节脱出者，拔出捏正，拈其指伸出挺直，一推即上，能屈伸则愈。不可洗，以桂枝煎活血止痛饮。手指痛过于别处，若伤一指，痛必连心，中指尤甚。一染破伤风，外敷金疮药，内服疏风理气汤。

被人咬伤手指者，先以童便淋洗，捏去牙根毒瓦斯。用炙龟板灰末麻油和敷，又以纸蘸麻火熏之。如患处破伤风，进疏风理气汤。若刀斧砍斫伤者难治。臀处肉浓，骨粗，骱脱比诸骱难于擒拿合拢（又名胯骨）。若骱脱臼者，则触在股内，须用大力人四个帮扶，使患者侧卧，一人抱住其身，一人擒住膝上，先将臂骱拔直，上手擒住其腰，下手捧住其腿湾，将膝曲转向上，使膝近其腹，再令伸直，骱内有响声，即归旧臼。出左臀攀向右，向右拔直而上。

出右臀攀向左，向左拔直而上。贴损伤膏，服生血补髓汤。

大腿骨骱脱者，一手擒住其膝，一手拿住其膀，上下拔直，将膝曲转，抵住臀瓣，骱内声，始为合拢。敷定痛散，服生血补髓药。腿骨折两段者，先煎宽筋散熏洗，令患者侧卧于床，患足拿与无患足齐，贴损伤膏。用布二条，长五寸、宽二寸、裹膏药上。外以纸包杉木板八片，长七寸。又用布三条，与木板和扎齐紧。先进活血止痛散，次投壮筋续骨丹。大小腿皮破骨断者，拿骨平正，贴损伤膏。用杉木板六片，长二寸半，上骨断板宽七分，下骨断板宽五分，加布扎紧，取其担力，不致歪走。此症痛极，先以止痛丹，后投壮筋续骨丹。

膝骱处油盏骨，在膝盖之处，其骱脱出于上者，使患者仰卧，一人抬起足踝，若出于左左而下；出于右，随右而下。医者缓缓双手挟擒，上手拿住其膝，下手擒住其足，弯使骱对膝上，手擒膝下，手向上一抬则上。贴损伤膏，服壮筋续骨丹。膝盖离位向外侧者，则内筋肿胀。向内侧者，则筋直起湾肿，看其骨如何斜错，根据法捏拿，复其原位，服补筋药。膝盖骨，名护膝骨，有伤为两块者，或三块，将两脚伸直，捏其骨平伏。用薄篾片照膝盖骨之大小，做一篾圈，套于患上，次以布四条，扣于圈上，连膝湾扎紧。先贴损伤膏，服止痛接骨丹，不必换膏药。受伤足放床上，不可下地，半月后，用软棉放足湾处，逐日垫高，使湾曲如旧。常煮鸭食，又恐碎骨，未长好复行损伤，将马桶垫与床一样高，以大便不可下，水洗至全好。去篾圈如箍，月余骨仍两片者，一生跛足，不可治，服当归汤。

当归 乳香 没药 川断 陈皮 五加皮 生地 牛膝 骨碎补 红花 木瓜 如发热，加柴胡、桔梗各一钱。发肿，加黄芩，水酒各半煎，空心服。

小腿有二骨，一大一小，断一根者易治，断两根者难治。直挺者易治，分两段者难治。

骨捏对平正，敷金疮药，贴损伤膏，不可水洗。用木板六片，长三寸五分，加布条扎好，二日一换。此症极痛，先服接骨丹，次以壮筋续骨丹。

脚踝骨易出易入，一手抬住其脚踝，一手拿住其脚踝，将踝拔直捏正，其骨复于旧位。

出手偏于左，右踝出手偏于右，脚指曲上，脚跟曲下，一伸而上，骱有响声，活动如故。夹以木板，加布扎紧。二日后再看，如未平直，仍拨端正。贴损伤膏，服宽筋活血散。若行走过早，使 骨斜出。向内歪者，则内踝突出肿大；向外歪者，则外踝突出肿大。须待气血充足，方可行动。

足背之骨缝错出，轻轻搓捏，令其骨合筋舒，贴损伤膏，服补筋药。

脚指撇伤前半截，翻下断者，或翻上断，将左手捏住其足两侧，再以右手捏平断足指，镶接原位。贴损伤膏，以带扎紧，不可下水洗，服壮筋续骨丹。

手足之筋多在指，指伤觉痛，则筋必促，煎宽筋散熏洗，轻轻揉捏，再行摇动伸舒。如骨与筋断者，不可熏洗。

失枕有因卧者，有一时之误者，使患者坐低处，先行揉摩，一手提起其头，一手托住其下颏，缓缓转动伸舒使直，服吉利散。

凡伤过重，大便不通者，用牙皂末蜜丸如青果大，插入肛门内即通。

戳伤五内或大肠者，不治。伤口浅直者，易治。血出不止，服止血定痛散。伤口深斜者，待流血止，掺金疮药，服护风托里散。

凡碰擦磕跌，并刀砍斧斫，肉开血流，或皮微破者，伤不过重，人每不甚介意。惟在春最易侵风。在头为重，别处稍轻，渐见浮肿，速进玉真散，避风为要。若不急治，成破伤风，甚至青肿，牙关紧闭，神昏发狂，角弓反张，四肢抽搐，多致不救。玉真散天麻八分 羌活六分 防风 白附子 川芎 白芷各一钱煎服刀斧砍伤硬处者，骨损先疗骨。砍伤软处者，肉损先治肉。如伤头额者，敷金疮药，以避风为上，防身发寒热。脉沉细者，易治；脉洪大者，难医。

以刀刎喉，左手执刀者斜而深，右手执刀者直而浅。刎一刀者深而难治，刎两刀者浅而易疗。如喉管断，有出入之气，掺药吸进必呛咳，急以鸡蛋内衣盖管上，再掺药则不呛。如或破半边，或全断，急以油线缝合其口。若血不止，用滑石、五倍研末掺之，外封金疮药，贴膏药。长五寸、阔三寸，加布条扎项，高枕仰卧，使项屈而不伸，刀口易合。三日后，以葱汤洗去前药，掺生肌散，贴膏药，仍旧扎好。两月余完全，服护风散。如发寒热进补中益气汤，若气管断或稍穿破者，不治。

伤破肚皮，而肠拖出者，医者先自剪去指甲，免碰伤其肠，将温水和麻油，浴暖外出之肠，轻轻揉进。若未能进，用醋和冷水，勿令患者知，忽喷其面，其肠自收。以油线浅浅缝其口，太深则伤内肉，封金疮药，贴活鸡皮，加布扎好，服通肠活血汤。五内不伤，饮食如常者，不妨。肠突出膜外者不治。如肠未出，而膜已穿，血向内流者不治。桑根皮搓线尤妙。骨碎如粟米者，轻轻箝去其碎骨，封金疮药，服生血补髓丹。如骨脱臼，捏平其骨合笋，贴损伤膏，服壮筋续骨丹。

从高坠跌骨碎者，或骨脱骱者，以手轻轻捏骨与骱平伏，敷定痛散，外护金疮药，投疏风理气汤，次以补中益气汤。如颈项跌入腔内，尚活动，掉于左右，治以提法。头低不起，治以正法。头顶歪斜，治以整法。面仰头不能低，或筋长骨错，或筋聚筋强，治以推正接整法。能起坐行动者轻，昏迷不语，痛极硬肿者重。

登高坠断肋骨者，以手拿骨平伏，贴损伤膏，加布扎好，服接骨散。如食饱坠伤肠断者捏破阴囊，卵子拖出者，浴以温汤，轻轻拈进，贴以活鸡皮，先掺金疮药，投吉利散。

卵子碎者不治。

捏伤阳物，小便不通者，急投琥珀丸。小便通者，进吉利散。踢伤肛门肿胀者，投通肠活血汤。大便不通者，以大黄汤。有紫血者，与吉利散。有鲜血者，进槐花散。火烧汤烫炮打各伤者，不能饮食者，火毒入五内时，想饮冷水，急以清心去毒饮。能饮食者，火毒未入内；伤破皮肉者，外敷琥珀膏，投去毒散。

剁落耳鼻者，急趁血热蘸发灰末贴于原位，不可歪斜，外加夹缚法。或斩断手臂，或手腿膀，或足指，急将断下者，趁血未冷，凑接齐集成拢，掺止血丹外，敷金疮药，服托里止痛散。如血已冷，凑接不得粘合，遂成残缺之体。

桥梁墙垣倒压，折伤骨节，伤头颅骨碎者，箝去碎骨收口，方无后患。防染破伤风，服托里散，次以接骨散。伤两太阳昏迷不醒，饮食不入，言语不出者，不治。脑浆出者不治。

伤胸前背后，及五脏者，虽不言不食，殆气闷于中，投吉利散。身发寒热，以疏风理气汤。

伤两边软肋者，饮食如故，服吉利散。伤腰子过重者不治。轻者贴损伤膏，服补肾和血汤。

踢伤小腹者，伤处作痛，小便闭塞，不能行步，三日可治。内有瘀血，以行气活血汤。

孕妇小腹受足踢者不治。

受伤紫肿痛难忍者，以活血止痛汤，次服吉利散。肿而青紫或发寒热，或二便闭，气闷，坐卧不安，不进饮食，卵子不时上下，此瘀血在内。先以疏风理气汤，次投琥珀丸。如红肿阵阵作痛，气喘发咳，欲笑溺涩，投活血止痛汤。

踢伤海底穴者，肿而红紫，痛不可忍，贴损伤膏，服活血止痛汤，次以吉利散。肿而青，身发寒热，小便不通，气闷腹痛，阴子或上或下，内有瘀血，贴损伤膏，以行气活血汤，次进琥珀丸。肛门肿痛二便不通者，发热食少，坐卧不安。服疏风顺气汤，次投琥珀丸。红肿不消，阵阵作痛，气喘发咳，或笑或哭，小便涩滞。先以活血止痛汤，次进吉利散，后服药酒而愈。如初受伤昏迷不语者，口出唾涎，喉鼻喘息，面白胸腹气动，脉沉细者可治。先吹牙皂末鼻中取嚏，次以砂仁泡汤，煎吉利散，再投活血止痛汤，贴损伤膏。

刀斧伤者为金疮，淡黄色者易治，紫黑色者难治，忌咳嗽呕哕，避风为妙。如风入伤口浮肿多涕泪，痰涌牙关紧闭，角弓反张，成破伤风者不治。急以壁喜窝香灰加麝香敷伤处，投疏风理气汤。如犯怒气疮迸裂，犯欲疮口腐臭，用乳香、没药、滴乳石、血竭为末敷之。

患者当避风寒，戒色忍气，息怒散心，节饮食，忌食（鸡、鹅、醋、蛋、牛羊肉、笋、面，煎炒发物）。

许真人曰∶人受刀斧所伤，血出多者必渴，不可与水饮。如饮热汤，则血沸，血沸出必忌恼怒，二忌喜笑，三忌大言，四忌劳力，五忌妄想，六忌食羹粥，七忌饮酒，八忌酸咸。前有别症而受伤在后者，两兼而用药。

孕妇当服安胎顺气药。

受杖后者，腿必紫黑，甚者气闷攻心而死，速服酒冲童便，外用热豆腐敷之，其腐即紫，频换豆腐，至色淡为度。或捣热葱熨之。或用大黄末童便和敷，内服化瘀药。

受夹棍后者，急用热童便一盆浸之。如童便冷，烧热砖淬之则热。浸至童便面起白油者方止。外捣肥皂和鸡子清敷之，加布扎紧。或捣何首乌敷之，内服逐瘀定痛药。

上一页：推拿法
下一页：应用诸方


应用诸方 《伤科大成》

应用诸方

止血定痛散

生南星（二钱） 生大黄 降香末（三钱） 蒲黄炭（一钱五分） 血竭 龙骨（二钱） 黄连 儿茶（一钱五分） 绵花灰 陈锻石（三钱） 富者加牛黄（一钱） 犀角屑（一钱）

为末，加擂工至无声，干掺。

封口金疮药

（治破烂未收口者，能生肌肉。）

乳香 没药（各四钱） 木鳖仁 轻粉（二钱） 龙骨 血竭 白芨 老松香 虻虫 白蔹（各?? 五倍子（二钱）

各药晒研细末听用，将熟猪油八两、菜油八两同熬，透入白蜡三钱化熔，再入药末搅匀摊贴。

损伤膏药

真自然铜 （ 七次，一两） 骨碎补 大黄 当归（各一两） 乳香 没药（六钱） 月石（一两）丁香（各五钱） 苏木末（一两） 川乌 草乌 生南星 茜根（各五钱） 灵仙 羌活 独活 三棱 莪术 川断 良姜 官桂 吴萸 地鳖虫 牙皂 落得打 刘寄奴 不留行 阿魏 接骨草（各八钱） 三七 麻黄 樟脑 蟾酥（各五钱） 蜈蚣（十条） 蛇衣（一条）

各药晒脆，研细末听用。再用麻油十斤、桃丹四斤煎熬成浓膏时，再入前药末搅匀。用布摊好贴伤处。

琥珀膏

（生肌长肉神效。）

琥珀 生珠（各三钱） 血竭 象皮 儿茶 铜绿 发灰（各二钱）

为细末听用，再用当归一两、生地二两、熟猪油二两、麻油四两，同入锅灼枯去渣，下黄蜡一两，化熔后入药末搅匀，临症听用。

吉利散

当归 川芎 枳壳 陈皮 香附 草朴 木香 苏木末 刘寄奴 落得打 三七 乳香没药 蓄

等分为末，每温酒下三钱。

定痛散

自然铜（ 七次） 三七 小羊血 虎骨 乳香 没药 红花 川断 当归 川芎 苏陈皮 木香 生军 落得打 刘寄奴 土狗 无名异 羌活 独活 地鳖虫 骨碎补 枳壳 红花 灵仙

等分晒脆研末，用陈酒调敷患上，每以温花酒下三钱。

琥珀和伤丸

（治远年近日跌打损伤，并治金疮。）

乳香 没药 自然铜 血竭（各一两） 骨碎补（二两） 生军 川断 刘寄奴（各一两） 归尾（二琥珀（三钱） 灵脂（一两五钱） 三七 无名异 虎骨 杜仲（各一两） 破故纸（二两） 灵仙 熟地（一两） 桂枝（六十） 羌活 独活五钱 山羊血 白芍（一两） 地鳖虫（二两） 山慈菇（一两）

晒脆为末，用川白蜜砂糖和为丸，每丸重一钱五分，空心温花酒下一丸。

壮筋续骨丹

当归（二两） 川芎 白芍（一两） 炒熟地（四两） 杜仲（一两） 川断 五加皮（一两五钱） 骨碎补（三两） 桂枝 三七（一两） 黄 （三两） 虎骨（一两） 破故纸 菟丝饼 党参（二两） 木瓜（一两）刘寄奴（二两） 地鳖虫（三两）

晒脆为末，砂糖泡水泛丸，每温花酒下四钱。

麻药

蟾酥（一钱） 生半夏（三钱） 闹羊花（六钱） 胡椒 川乌 草乌（各一钱五分） 荜茇 麻黄（各一钱）

晒脆研末，陈酒下五厘，任刀割拿捏不知痛苦。欲解其性，服甘草汤立苏。

整骨麻药

川乌 草乌（各五钱） 蟾酥 胡椒（各一两） 生半夏 生南星（各五钱）

晒脆为末，以烧酒和敷，任刀割接骨不知痛苦。

生肌散

（生肌长肉，又可止血。）

乳香 没药 花蕊石 龙骨 血竭 轻粉 乌梅炭 五倍炭（各二钱） 蛇含石（五钱

为末，乳至无声，干掺。

代痛散

（又名宽筋散）

当归 红花 刘寄奴 香附 五加皮 艾叶 紫稍花 川断 伸筋草 乳香 没药 桂枝 闹羊花 加生葱十枝、樟木二两，煎汤先熏后洗。

药酒方

（治远年近日跌打损伤。）

当归（二两） 川芎（一两） 熟地（三两） 白芍（一两五钱） 羌活（八钱） 杜仲（一两） 独活（五钱）川断（一两） 红花（五钱） 陈皮（一两） 骨碎补（二两） 淫羊藿（八钱） 木瓜 虎骨 五加皮 破故纸杞子 三七 菟丝饼 落得打 海风藤（各一两） 黑枣 胡桃肉（四两） 陈酒十五斤

入瓶中封好口，隔水煮一枝香，温饮。

苏风理气汤

防风 荆芥 秦艽 枳壳（各一钱） 当归（二钱） 陈皮（一钱） 砂仁（五分） 川芎（六分） 桔梗（一钱） 苏木（二钱）

苏风理气活血汤

羌活（五分） 防风（一钱） 川芎（八分） 苏梗 陈皮（一钱） 红花（五分） 归尾（二钱） 枳壳（一钱）桃仁（二钱） 山羊血（一钱）

顺气活血汤

苏梗 草朴 枳壳（各一钱） 砂仁（五分） 归尾（二钱） 红花（五分） 木香（四分） 炒赤芍（一钱）桃仁（三钱） 苏木末（二钱） 香附（一钱）

水、酒各半煎服。

行气活血汤

郁金（一钱） 香附（一钱五分） 木香（四钱） 苏梗 青皮（一钱） 归尾（二钱五分） 乳香（一钱） 元胡索（一钱五分） 茜根 泽兰（一钱） 红花（五分）

花酒冲服。

苏风顺气汤

防风（一钱） 牛子（二钱） 砂仁（五分） 枳壳 草朴 陈皮 佩兰 玫瑰花 桔梗（各一钱） 佛手（四分）

补肾活血汤

熟地（三钱） 杜仲 杞子（一钱） 破故纸 菟丝子（三钱） 归尾没药 萸肉 独活 淡苁蓉（各一钱） 红花（五分）

槐花散

槐花（四两） 地榆（二两） 银花（一两） 胡黄连（五钱）

晒脆为末，空心灯草汤下三

琥珀散

琥珀末（一钱，冲服） 乳香 没药 泽兰 赤芍（各一钱，炒） 桃仁（三钱） 木通（一钱） 独活（八分） 生军（二钱，后入） 芒硝（一钱，冲服） 香甘草（五分） 升麻（四分）

水、酒各半煎。

活血汤

归尾（二钱五分） 茜根（一钱） 红花（五分） 元胡索（一钱五分） 五灵脂（三钱） 乳香 血竭（一钱）生地（三钱） 赤芍（一钱，炒） 香附（一钱五分）

清肝止痛汤

羚羊角（一钱，先煎） 生地（二钱） 丹皮（一钱五分） 山栀 乳香 没药 泽泻 木通 赤芍（各一钱） 柴胡（六分）

清肺止痛汤

生地（二钱五分） 丹皮（一钱） 麦冬 元参（一钱五分） 马兜铃 乳香 枳壳 元胡索（各一钱）苏木末（二钱） 茅根（三钱）

大黄汤

归尾（二钱） 枳壳（一钱） 桃仁（三钱） 木通（一钱） 甘草（五分） 大黄（二钱） 芒硝（一钱，冲服）

归原养血汤

川芎（一钱） 当归（二钱） 白芍（一钱） 熟地 丹参（三钱） 红花（五分） 杞子 木瓜 五加皮川断（各一钱） 桂枝（三钱） 红枣（三个）

小柴胡汤

柴胡（八分） 半夏 黄芩 丹皮 枳壳 白芍 西党参（各一钱）

活血止痛汤

当归（二钱） 川芎（六分） 乳香（一钱） 苏木末（二钱） 红花（五分） 没药（一钱） 地鳖虫 紫荆藤（三钱） 三七（一钱） 赤芍（一钱，炒） 陈皮（一钱） 落得打（二钱）

水、酒各半煎。

清心活气汤

（吐血后用。）

西洋参（一钱） 生地（二钱） 丹皮 麦冬 苏梗 香附 枳壳 佩兰（各一钱） 丹参 百合（二钱） 莲子心（四分）

补中益气汤

当归 党参 黄 （二钱） 白术（一钱） 甘草（四分） 陈皮（一钱） 柴胡（六分） 升麻（三分） 红枣（??

明目生血饮

杭菊（二钱） 青葙子 决明子 夜明砂 丹参（各三钱） 丹皮 白芍（一钱） 生地 益母花沙苑子 巨胜子 归身（各二钱）

活血止痛饮

归尾（二钱） 红花（五分） 茜根 三七 山羊血 没药 乳香 木通（各一钱） 桃仁 刘寄奴（三钱） 川芎（五分） 琥珀（五分，冲服）

补肾养血汤

熟地（三钱） 杜仲（一钱） 杞子（一钱五分） 破故纸 菟丝饼（三钱） 当归（二钱） 白芍（一钱） 丹参（三钱） 萸肉 淡苁蓉（一钱） 茺蔚子（三钱） 红花（五分） 核桃仁（四钱）

退毒定痛散

生地（二钱） 银花（一钱） 连翘（二钱） 大贝母（一钱五分） 花粉（一钱） 当归（三钱） 乳香 元胡索（一钱） 落得打（二钱） 没药（一钱） 不留行（二钱） 木通（一钱）

生血补髓饮

当归（二钱） 熟地（三钱） 白芍（一钱） 丹参（三钱） 杞子 杜仲 淡苁蓉（各一钱） 阿胶（一钱五分） 虎骨（一钱） 鹿角胶（炖化，冲服，一钱） 龟板（四钱） 鱼线胶（三钱） 猪脊髓（一两）

止痛接骨散

乳香 没药 三七 蓄（各一钱） 接骨草 五加皮 川断（各一钱五分） 骨碎补 刘寄奴地鳖虫（各三钱） 苏木末 落得打（二钱）

护风托里散

防风 荆芥 白术 灵仙 陈皮 香附（各一钱） 川芎（五分） 生 当归 党参（各二钱） 红

通肠活血汤

当归（二钱） 枳壳 木通 乳香 没药（各一钱） 红花（五分） 大黄（一钱） 炙甘草（五分） 苏木末（二钱） 桃仁（三钱）

接骨散

当归（二钱） 乳香 白芍 川断 五加皮 杜仲 虎骨（各一钱） 骨碎补 紫果藤 鹿筋破故纸（各三钱）

止痛托里散

乳香 没药 三七 苏木末 白术（各一钱） 红花（五分） 归尾 生 熟地（二钱） 琥珀末（五分，冲服） 肉桂（三分，后入）

清心去毒散

生地 连翘（二钱） 麦冬 丹皮 银花 大贝母 元参（各一钱五分） 泽泻 木通 黄芩（各一钱） 淡竹叶（十二张）

补肾活血汤

熟地（三钱） 杜仲 淡苁蓉 杞子（各一钱） 破故纸（三钱） 菟丝饼（二钱） 红花（五分） 白芍（一钱） 桂枝（四分） 川芎（一钱） 丹参（三钱） 苏木末（二钱） 红枣（二个）

收珠散

龙骨 血竭（各一钱） 儿茶 五倍子 乌梅 乳香 没药（各五分） 冰片（一分）

乳至无声，以银针蘸井水，粘药点血筋上。

还魂汤

生地 谷精珠（三钱） 杭菊 桑白皮（二钱） 决明子 青葙子（三钱） 菟丝子（二钱） 沙苑子（三钱） 当归（二钱） 丹参（三钱） 茺蔚子（三钱） 白芍（一钱） 黑芝麻（四钱）

铁扇散

（止血如神）

龙骨 象皮 陈锻石 老松香 降香末 血竭 儿茶 白芨末 各等分为末，乳至无声，掺伤口则血立止。以扇子 患上，随结痂而愈。

上一页：接骨入骱（骨之小笋也）用手巧法


说明

欢迎浏览“《伤科大成》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤科大成》”手册】