安胎论 《女科秘旨》

安胎论

凡孕妇脾胃旺．气血充足．则胎安产正．子亦多寿．何用安胎．若气血衰．脾胃弱．而饮食少．则虚症百出．或孕成数坠．而子不寿．是必资药力以助母胎．并寿子也．夫精血会凝而成孕．精气蒸胃而遂呕．血少肝虚．加爱醋物．胃气受伤．厌阻饮食．若人素弱．呕阻．橘半量加．禀孕而然．竹沥．姜汁．胎痛宜缓．少加带壳砂仁．胎漏宜凉．须用地黄生熟．至若倾扑动胎下血．胶艾宜加．怒气胎遂上冲．木香为使．小便短涩成淋沥．安荣不应用升提．若还滞血流于脬．逍遥．栀子宜加入．子肿面目虚浮．而肢体水气．全生白术堪医．子烦心惊胆怯．而时见闷烦．竹叶安胎可疗．天仙藤治子气．脚缝水出．人虚多用术参．羚羊角理子痫．项强筋搐．应用人参竹沥．脾气虚而胎压尿胞．则脐腹痛而小便淋闭．安胎饮虽宜．法当升提探吐．脾气弱而转运淹迟．则饮食停而胃家胀呕．安胎饮力缓加参．平胃调和．又若胸满腹胀．便闭遍身浮肿．鲤鱼汤治胎水攸宜．恐脾胃气虚．四君．五皮为佐．胎气上攻．心腹胀痛．紫苏饮疗子悬甚当．若食少晡热．逍遥加味相．兼柴前梅连为丸．骨蒸劳热可退．当归六黄作引．盗汗晡热堪除．孕成屡堕．因母血弱．不能分荫其胎．娩子无气．由母气虚．仅可滋荣于己．老夫得其少妇．须寡欲以候经期．壮阳若遇衰阴．必宜频药以全胎力．参术条芩．为安胎之圣药．芎归怀熟．实补血之良规．佐以苏叶．陈皮．可为常服之方．孕成六月之前．其胎尚未转运．茯苓性降．不宜多用．黄 肥胎．岂可常加．香附虽胎喘宜加．久服虚人有害．砂仁可止呕定痛．多用动血行胎．历考丹溪之论．不过数言．安胎之方．止于三四．若能加减治病．可以十全八九矣．

下一页：辨胎歌
原始资料来源互联网，中医世家网站整理。


辨胎歌 《女科秘旨》

辨胎歌

肝为血兮肺为气．血为荣兮气为卫．荣卫和谐胎必成．血衰气盛未有体．寸微关滑尺带数．流利往来如雀啄．孕妇之脉已见形．数月怀耽休认错．三部浮沉平正等．尺按不绝胎其确．（无止方是） 滑而且散三月胎．（散者．心脉三月．心胞养胎故尔．） 但滑不散五月母．（经云．妇人手少阴脉动甚者妊也．动如豆厥厥动摇也．心主血．胎成则血聚护胎．故心脉动．或亦有不动而是胎者．乃作足少阴非也．盖动者壮妇血盛也．不动者弱妇血少也．阴搏阳别谓之有子．左阴右阳．尺阴寸阳．沉阴浮阳．搏者淤触于手也，胎必热故脉搏．阴者胎之所居也．妇人时时衄血而转筋者．躯．衄时嚏而动者．非躯．妇人寸口脉波浮而大．荣反弱．浮大气强．反弱血少．孤阳独呼．阴不能吸．二气不停．卫强荣弱．积为阴寒．阳为聚热．阳盛不润．经络不足．阴虚阳旺．故令少血．时发喘淅．咽燥汗出．或溲稠数．多吐涎沫．乃是重虚津液．漏泄经血．三月不来．名曰居经．非躯也．） 诸阳为男诸阴女．左右分明肺肾取．（左盛男．右盛女．左右俱盛一男一女．） 左手带纵两个儿．右手带横一双女．（夫乘妻为纵．妻乘夫为横．） 左手脉逆生三男．右手脉盛生三女．（子乘母为逆气．母乘子为顺气．）又男胎居左．女胎居右．胎之所居．气血聚焉．其脉滑利而盛．故左盛则男．右盛则女．尝观痈疖发上则寸脉盛．发下则尺脉盛．发左则左脉盛．发右则右脉盛．此所以悟胎居之理也．

验胎散

真雀脑芎（一两） 当归（全用七钱） 为细末．作两股．浓煎胶汤一盏．酒调服．服后二三时觉脐腹作动．此有胎也．动罢即愈．安稳无虞．如不是．胎不动．所滞恶物自行．如一服不觉．再煎红花汤调下．一服必效．

探胎散

皂角（去皮） 炙甘草（各一钱） 黄连（五分） 为末．温酒调服．有胎则吐．无胎不吐．

一法经水三月不行．用川芎（三钱） 为末．煎艾汤调服．服后一时腹内微动．非胎不动．大约尺脉调而不月水者．孕也．如经闭．脉必不正．或不至．

上一页：安胎论
下一页：养胎


养胎 《女科秘旨》

养胎

妇人童幼．天癸未行之先属少阴．天癸既行属厥阴．天癸既绝属太阴．或妊娠养胎．始于厥阴者．是祖气生化之原也．阴阳配合．故次及少阳胆经．五行相生．正是肝胆之木．次及胞络．三焦之火．历脾、肾、肺、大肠、胃、膀胱而终十月之期焉．惟手少阴、太阳、二经．无专养者．君主之官．无为而已．

一月肝足厥阴经．

二月胆足少阳经．

三月胞络手厥阴经．

四月三焦手少阳经．

五月脾足太阴经．

六月胃足阳明经．

七月肺手太阴经．

八月大肠手阳明经．

九月肾足少阴经．

十月膀胱足太阳经．

按回回国．译天文书．七曜相照．所属与前不同．今并载以备参考．（初时胎宫极热．将外肤蒸干后为胞衣．）

一月土星照．

二月木星照．（色变红．）

三月火星照．（心肝脑成．）

四月太阳照．（身体全成．）

五月金星照．（毛发成．）

六月水星照．（舌动．口开．）

七月太阴照．（此月胎中有力．若是月生．养得长成．）

八月又土星照．（土星性燥．胎气动．儿昏沉．是月生．养不长成．）

九月又水星照．（热润．有力转动．）

十月既足．气全力生．

上一页：辨胎歌
下一页：安胎


安胎 《女科秘旨》

安胎

安胎之法．以养血气．理脾胃为主白术益脾以培万物之母．条芩固中泻火气．能滋子户之阴．使火不妄动．所以为安胎圣药．砂仁安胎以其止痛行气故耳．劳神动怒．情欲之火．俱能堕胎．推原其本．皆因于热．火能消物．造化自然．古方谓风冷伤于子宫．而堕．未达病情者也．如惯堕胎之妇．或中气不调．食少．且不必养血．先理脾胃．次服补中益气汤．使气血自生．因母病而动胎者．但治母病．其胎自安．因胎病而致母病者．但安胎则母病自愈．胎多在三月分而堕者．尔时手厥阴心胞络．主养胎元．劳心多虑．心胞络虚．不能养胎则堕治．宜兼制火．用四物汤加黄柏．元参．白术．条芩．左脉微弱．身痛．夜热．腰痛．胎不安．属血虚．用四物汤．加杜仲．黄芩．白术．秦艽．

右脉寸关大而无力．似滑．且不流利．倦怠懒于言动．属气虚．用补中益气汤．加山药．杜仲．条芩．

两手脉俱弱．胎常坠．属气血两虚．用八珍汤．加山栀．杜仲．续断．条芩．白术．孕妇忽然不痛．单用 ．糯米．（佛手散方见秘要．）

孕妇下赤汁．属血虚有火．正方用子芩．当归．川芎．煎服．若奇兵则用银苎酒．

银苎酒

苎根（去黑皮研碎五钱） 白银（一两） 以水酒各半煎服．

治胎动不安．一法取苎根．如足趾大者一尺煎服．即愈．丹溪云．以苎根能补血行滞也．

怀胎宜养血．益气．健脾．清火．当常服固胎饮．

固胎饮

川芎（一钱） 当归 白芍 熟地（各二钱） 人参 白术 陈皮 甘草（各一钱） 少佐黄连．黄柏．桑上羊儿藤．（要七叶完全者） 糯米（一钱）

如见血不安．加阿胶．痛而气滞．加缩胎至七月后．宜服方．

束胎丸

黄芩（酒炒夏月一两秋七钱冬五钱） 茯苓（七钱五分） 白术（二两） 陈皮（三两）

为末．粥丸．每服钱五分．胎至临月．服束胎散易产．

束胎散(即达生散。)

人参 陈皮（各五分） 白术 白芍 全当归（各一钱） 炙甘草（二分） 苏叶（五分） 大腹皮（二钱）

难产之妇．多气血虚弱．荣卫涩滞使然．是方用人参．白术．甘草以益气．当归．芍药．以益血．紫苏．腹皮．陈皮．以疏滞气． 则其生易矣．如腹胀或痛．加砂仁．枳壳．青葱（五叶）．黄杨脑（七个）．有火加黄芩．头目眩闷．加川芎．如气虚．倍参．术．气实加香附．倍陈皮．血虚倍当归．加地黄．形实倍紫苏．性急加黄连．热极加黄芩．湿痰加海石．半夏．

食积加山楂．食后易饥加黄杨脑．腹痛加木香．官桂．黄芩．（冬月不可用桂）

临产当服补血顺气药．使胎易产．

保生无忧散

（兼治小产瘀血腹痛．）

南木香 当归 川芎 白芍 枳壳 乳香 血余（即头发洗净 灰各等分）

水煎日二服．（均用五分）

上一页：养胎
下一页：小产


小产 《女科秘旨》

小产

半产多在三个月．及五七月．除跌扑损伤外．若前次怀胎三个月而堕者．下次有孕．如期复然．盖先于此时受伤．故后期必应．乘其虚也．必须预服健脾、益气、养荣药于一有孕之日．日日不可缺乃可．胎元不足倦怠．或胎动不安．或身微热．减食．

单氏安胎散

人参 当归 怀熟地（各二钱） 白术（二钱五分） 条芩（八分） 陈皮 苏叶（各四分） 砂仁（三分） 如烦渴．加麦冬（一钱） 枣（五枚）

水煎服．如腰疼脾腿痛．必一日夜服三帖可安呕吐痰水．心烦闷．头重．目眩．恶闻食气．胎动．腰腹痛．下血等症．用四物汤加黄 ．白术．甘草．黄芩．阿胶．人参．桑寄生．（如无真寄生．以续断代之．）

上一页：安胎
下一页：恶阻


恶阻 《女科秘旨》

恶阻

怀孕三月．恶心而阻隔饮食是也．亦有六七个月．尚病呕者治同．然肥人责之痰．瘦人责之火．俱宜二陈汤．加白术．黄芩．或加香附．砂仁．姜汁．竹茹．与吐家同．如或因气者．脉必沉 ．治兼舒郁．加抚芎．香附．不可过用辛药．妊娠禀受怯弱．便有阻病．状如病酒．颜色如故．脉息和顺．但觉肢体沉重．头目昏眩．择食恶食．好酸咸物．若甚者．则作寒热．心下愤闷．呕吐痰水．恍惚不支．古名恶阻．治先脾胃而清火．化痰．如吐甚者．愈止愈吐．仲景云．停药月余自安．孕妇饮食失宜．停滞作呕．宜和平消导．不可作恶阻治．如脾胃弱者．加人参．白术．治恶阻必用大半夏汤．加减如头眩痰多．加旋复花．有火加姜汁．炒黄连．竹茹．

大半夏汤

半夏 陈皮 茯苓（各二钱五分） 生姜（一钱）

水煎服．

日久津液损．胃燥干哕．不纳汤水．用二陈汤合四物汤．加竹沥．姜汁．润以降之．

此症右脉必弦数．左脉必微弱．昧者谓半夏犯胎．地黄腻膈．乃知常而不达变也．吐多脉弱．体倦不纳谷．用六君子汤．加麦 ．生姜．左脉弦急．心下胀闷．恶心不止者．挟肝气上冲也．宜茯苓汤下抑青丸．

抑青丸

黄连（一两） 为末．丸如麻子大．每服白汤下二三十丸．

左脉弱而呕．当服理血归脾药．盖以无阴而作呕也．

胁胀或寒热往来．面色青黄．此木克土也．宜六君子汤加柴胡．桔梗．枳壳．兼腰痛胎欲堕．宜二陈汤合四物汤．加白术．黄 ．黄芩．阿胶．如胀闷．加缩砂仁．

吐而心烦．用竹茹．麦冬．前胡．橘红．芦根．煎汤徐服．

因食冷物．及凉药．吐不止．以丁香．炮姜．加半夏汤温之．恶阻渐退．则徐服后方．

归芩参附汤

当归（三钱五分） 川芎（一钱七分） 茯苓 人参 生地 香附子（各二钱） 白术（一钱五分）黄芩（七分） 麦冬（一钱五分） 姜枣引．

吐虽定．每食粥则口酸．此肝火盛．宜用川芎．陈皮．栀子．（炒） 茯苓．生姜．煎汤下抑青丸．

吐定之后．须用大补．宜人参．白术．当归．黄 ．陈皮．茯苓．煎服．如有火加条芩．腰痛加杜仲．川断．每日一服．

晕眩倦怠．?

单参橘饮

人参（一钱） 橘红 藿香 甘草（各四分） 白术 当归（各二钱） 半夏（八分） 砂仁（三分）竹茹（四分） 如肥人加竹沥（半匙）

仲仁治恶阻方

人参 陈皮 竹茹（各一钱） 麦冬 木瓜（各三钱） 藿香（五分） 枇杷叶（三大片无则芦根代之）

一法妊娠恶食．以所思食任意食之．必愈．

上一页：小产
下一页：胎痛


胎痛 《女科秘旨》

胎痛

孕妇腹中不时作痛．或小腹重坠．名曰胎痛．宜地黄 当归汤主之．如不应．加人参．白术．陈皮．如因血气．加砂仁．因中气虚下坠而作痛．则服补中益气汤．

地黄 当归汤

熟地（三钱） 当归（一钱） 煎服．

腹作痛升动．先将砂仁（二钱炒） 研末．白汤调服．实时痛止．或入前方煎服．其效如神．

壮实妇人．两手脉平和．饮食如故．都无所苦．而经暗下．此血气旺．养胎之余血也．儿大能饮自不来矣．不必治．然亦不可使之多下．当和血、凉血、健脾为主．用佛手散加黄 ．

白术．如不已．加阿胶．去血多．用八珍汤．加胶．艾．一说壮盛妇胎漏．腰腿不酸痛．

过于小心．只服安胎饮．孕妇经水蓄于胎．若下漏则本于气衰．而不能循于经也．胎干则子损矣．若因热．用逍遥散．因肝火．用柴胡山栀散．因脾火．用加味归脾汤．因脾气虚不能摄血．用补中益气汤．

上一页：恶阻
下一页：胎漏


胎漏 《女科秘旨》

胎漏

胎漏有母因宿疾．子脏为风冷所乘．血气失度．使胎不安而下血者．有荣经风胜．经血喜动．而时下者．此二症．若作漏胎治．胎必堕．若以一药治风可止．即不治风亦无害．又有冲任脉虚．不能制经血．则月水时下．若不早治．使血尽则人毙矣．更有气血虚．血热风热．肝火脾火．脾胃虚陷．湿热郁怒等而致．治者宜详察之．

大怒伤肝而动血者．宜用佛手散加栀子（炒）、白芍．盖以佛手散胎动能安．胎损能下也．

胎漏经血妄行．淋漓不已．

桑寄生散

当归（酒炒） 桑寄生 川断 白术 香附（醋炙） 阿胶（蛤粉炒） 川芎 人参 白茯苓（各一钱） 甘草（五分炙） 姜（一片） 煎服（桑寄生安胎妙品．若他树寄生．有毒不用．）

陆氏胎漏方

当归 川芎（各二钱） 人参（七分） 白术（一钱五分） 茯苓（一钱） 黄 （五钱炙） 升麻（五分） 香附（三钱） 加姜枣引．若胎不转动．去白术加苏梗（五分）

二黄散

生地 熟地（各等分） 为末．煎白术．枳壳汤．食前服．每服二钱．

上一页：胎痛
下一页：跌扑伤胎


跌扑伤胎 《女科秘旨》

跌扑伤胎

胎为跌扑所伤．以逐污生新为主．服佛手散神效．如腹动加益母子．服下痛止．母子俱安．

若胎已损．则污血频下．再加香附．（童便制） 益母草．陈皮．煎浓汁服．系从高坠下．腹痛．下血．烦闷．加生地．黄 ．补以安之．若腹内大痛．下血．加人参．白术．茯苓．炙甘草．陈皮．砂仁（研）服．痛甚加五灵脂一钱．

搐犯胎不安．腰腹痛．或下浆水．血水．或上抢心气促．用四物汤．加阿胶．黄 ．枣姜引．

损伤胎．腰腹痛．经血淋漓．胎下坠．

陆氏伤胎方

当归（三钱） 川芎 香附 黄芩（各二钱） 升麻（一钱） 砂仁（一钱五分） 姜（三片） 枣（二个）

单氏治伤胎腹痛．先服安胎散．日二帖．如不止．再服胶艾安胎饮．

胶艾安胎饮

人参 条芩 阿胶（蛤粉炒） 熟地（各一钱） 白术 当归（各二钱） 川芎（八分） 紫苏 陈皮 甘草（各四分） 艾叶（八片）

加姜枣引．如感寒头痛．加连须．葱头（四个） 腹痛减去艾叶．加带壳砂仁（四分）

胎偶有所伤动．痛不可忍．

救急方

缩砂（连壳炒黑） 为末．热酒调服二钱．或米饮亦可．服后腹中觉热．胎即安．屡试验．

上一页：胎漏
下一页：毒药伤胎


毒药伤胎 《女科秘旨》

毒药伤胎

误服毒药．伤胎欲堕．

甘豆竹叶汤

甘草 黑豆 淡竹叶（各等分） 煎浓汁服．

服毒药草药．下血胎动．

夺命丹

（并治小产．子死腹中）

丹皮 茯苓 桂枝 桃仁 赤芍（各等分） 为末丸．淡醋汤嚼下．

上一页：跌扑伤胎
下一页：胎动


胎动 《女科秘旨》

胎动

下血而腹重胎动．此胎欲堕也．治宜行气安胎．急服佛手散．加砂仁．如脉大有火．加黄芩．白术．腹痛下黄汁．加黄 ．川芎（各一两） 糯米（一合） 水一升．煮至半升服．

孕妇脉弦急．憎寒壮热．唇爪俱青．面黄黑色．是胎气损也．当问胎动否．若不动反觉上攻．抢心闷绝．或下血．当作死胎治之．

上一页：毒药伤胎
下一页：满闷


满闷 《女科秘旨》

满闷

有外感风寒．内伤饮食者．用藿香正气散．有食伤脾胃者．用六君子汤．有阳气壅滞者．用紫苏饮．又有常多怒气．胸腹满闷．服顺气药而甚者．宜参归芩术汤．

参归芩术汤

当归 人参（各二钱） 川芎 黄芩（各八分） 白术（二钱） 甘草 紫苏 陈皮（各四分） 木香（二分）

心腹胀满．气冲心膈烦闷．并腹胀满．两胁妨闷．不下饮食．四肢无力．

仓公下气汤

羌活 赤芍 赤苓 甘草 半夏 槟榔（各八分） 桂心（四分） 苏梗（六分） 青皮 陈皮 大腹皮 桑白皮（各一钱） 和匀．每服三钱．姜三片．枣一个．煎服．心腹胀满．气冲心膈．烦闷．四肢无力．不思饮食．

诃黎勒散

诃黎勒 赤苓 前胡（各一钱） 陈皮 大腹皮 桑白皮（各七分） 枳壳 川芎 白术（各五分）

研末．每服四钱．姜枣引．

孕六七月时．脉弦发热．其胎愈胀．腹痛恶寒．小腹如扇．此子脏虚寒也．

附子汤

附子（八分） 人参 白术 茯苓（各一钱） 芍药（一钱）

水煎服．

上一页：胎动
下一页：子肿


子肿 《女科秘旨》

子肿

面目虚浮．四肢作肿如水．此皆脾虚不运．清浊不分所致．以补脾分利为主．当多用参术．

单氏云．或水泻所致．当服全生白术散．

全生白术散

陈皮 白术 姜皮 大腹皮 茯苓皮（各五分）

如大便不实．加泽泻．山药．扁豆．秦艽．有火加子芩为末．每服米汤下二钱．

胎水．寻常脾虚肿满．

五皮饮

大腹皮 桑皮 茯苓皮 陈皮 姜皮（各等分） 加木香．浓煎汁半盏服．

（〔吴按〕或有以五加易桑皮者．亦妥．）

妊娠腹大．胎间有水气．

三因鲤鱼汤

白术（五两） 茯苓（四两） 当归 川芎（各二两）

锉片．以鲤鱼一尾洗净．煮汁．将药和匀．每服四钱．用鱼汁盏半．姜三片．陈皮少许．煎药空心服．

治子肿．

单氏全生白术散

白术 当归（各二钱） 人参（一钱） 川芎（八分） 甘草（三分） 陈皮（四分） 大腹皮 茯苓皮（各七分） 研末服．

大约胸腹胀．小水不通．遍身浮肿．宜三因鲤鱼汤．若虚弱以四君子汤．治面目虚浮．肢体如水气．宜全生白术散．如不应．用六君子汤．治脾胃虚．湿热．下部作肿．宜补中益气汤．加茯苓．治腿足肿．喘闷．或指缝出水．宜天仙藤散．治脾肺气滞．宜加味归脾汤．佐以加味逍遥散．治脾气虚．宜补中益气汤．

上一页：满闷
下一页：子气


子气 《女科秘旨》

子气

怀胎三月以后．两足浮肿．行步艰难．食不甘味．且喘状如水气．名曰子气．古方一主于湿．大率浮肿．因脾虚者多．若喘则因肺肾．盖以脾主四肢．脾气虚弱．不能制水．而发肿．肺肾少母气滋赖．则气促满闷．治宜补兼分利．与子肿互考．日肿夜消．如血虚更健脾兼养其血．用川芎．当归．茯苓．白术．白芍．陈皮．秦艽．如心下胀．是浊气碍于上焦．加浓朴．贝母．香附．前胡．大腹皮．苏叶等．一二味．若喘加杏仁．甚者加炒苏子．

按此症始自两足．渐至喘闷似水．足趾出水．谓之子气．乃妇人素有风气．或冲任有血风．不可作水．妄投汤药．当以天仙藤散主之．

天仙藤散

天仙藤（即青木香洗略炒） 香附（炒） 陈皮 甘草 乌药（各等分） 和匀为末．每服三钱．

姜三片．苏叶三片．木瓜三片．同煎空心服．三服后肿消．此方单氏作煎汤．加紫苏四分．如虚加人参．白术．当归．如不效．兼服补中健脾之药．

（〔吴按〕以后三味．另煎水．送前药末．）

上一页：子肿
下一页：子悬


子悬 《女科秘旨》

子悬

胎气不和．浊气举胎．而上凑．胸腹胀满．谓之子悬．然必面不赤．目不青者方是．不然则胎坏矣．

紫苏饮

苏叶（八分） 人参 大腹皮 川芎 白芍 陈皮（去白） 甘草（各一钱） 当归（酒浸二钱）姜（三片） 葱白（一根）

空心服．此症挟气者多．非紫苏．腹皮．陈皮．川芎．无以疏其气．非当归．白芍．无以利其血．气利血流而胎自下矣．邪之所凑．其气必虚．故用人参、甘草补之．一补一泻．推陈而致新也．

单氏子悬方

人参（一钱） 白术 当归（各二钱） 黄芩 川芎（各八分） 紫苏 陈皮 砂仁 甘草（各四分） 如有气加木香（三分） 姜水煎．

子悬症．虽以紫苏饮主之．若饮食不甘．兼以四君子．若内热晡热．兼以逍遥散．若胃火所致．则用四君子汤．加黄芩．枳壳．柴胡．栀子．若脾郁所致．则用归脾汤．加柴胡．枳壳．

上一页：子气
下一页：子烦


子烦 《女科秘旨》

子烦

心中烦懑不宁者是也．责之心虚有火．简易方以竹叶汤主之．若左手寸脉微弱．则服柏子养心丸．或调补心丹．临卧服．

竹叶汤

白茯苓（二钱） 防风（八分） 麦冬 黄芩（各一钱） 竹叶（九片）

心惊胆怯．烦闷不安．

人参 枣仁（各一钱） 白术 当归（各二钱） 黄芩 远志（各八分） 川芎（七分） 怀生地（一钱五分） 竹叶（十片） 陈皮（三分） 麦冬（一钱） 甘草（四分）

姜枣引．如烦渴加竹茹一丸．有痰加竹沥．姜汁．虚多用人参．脾常泻．减去生地．麦冬．枣仁．

夫人肺脏寒而热乘于心．则令心烦．停痰积饮．在心胸之间．或冲于心．亦令心烦．若热而烦者．但热而已．若有痰饮而烦者．呕吐涎沫．恶闻食气．烦躁不安也．治内热用竹叶汤．痰滞用二陈汤．加白术．黄芩．枳壳．气滞用紫苏饮．气郁用分气饮．加．通于舌．若孕妇脏腑气虚．荣卫不理．阴阳隔绝．热乘于心脾．津液枯少．故心烦而口干也．若系胃经实火．竹叶石膏汤．系胃经虚火．人参黄 散．系胃经虚．补中益气汤．系脾气郁结．加味归脾汤．系肺经虚热．紫苏饮．系肝经火动．加味逍遥散．系肾经火动．加味地黄丸．

（〔吴按〕烦轻躁重．躁为阴虚．阳无所附．虚阳外越．孤阴失守．久则暴脱．经云阴虚无骤补法．计在潜阳．此至精微之旨也．）

上一页：子悬
下一页：子痫


子痫 《女科秘旨》

子痫

孕妇痰涎壅盛阻塞．或时发搐．不省人事．名曰子痫．治宜清气化痰为主．盖此症因于气者多．治法与痫症同．惟剂稍小耳．若恶心甚者．煎二陈汤探吐．吐定则理气化痰．兼用黄芩．白术．保胎．古方羚羊角散．葛根汤．药味偏于辛散．治者当因时制宜可也．

（〔吴按〕痫者．俗名羊颠疯．皆痰火凝聚心胞男女皆有．最难除根．孕妇子痫．又当别论．）

羚羊角散

羚羊角（一钱） 当归（二钱） 独活 五加皮 茯神（各八分） 枣仁 米仁（各一钱） 防风（五分） 川芎 杏仁（各七分） 木香（二分） 甘草（四分） 如虚加人参．若痰气盛缓．而人参姜引．如痰多．加竹沥．姜汁．脾胃弱．加白术（二钱五分）

研末服．

治临月因发风疹．闷愤不识人．吐逆眩倒．

（〔吴按〕疹必兼咳．以咳止为毒尽．总当辛凉托散．使其外达．而免内陷．不可轻忽．）

葛根汤

葛根 贝母 丹皮（各一钱） 木防己（六分） 防风（八分） 当归 川芎 茯苓（各二钱） 桂枝（五分） 泽泻 甘草 独活 石膏（各四分） 人参（八分）

水煎服．忌海藻．粉菜．酢物孕妇无故忽然僵扑．左脉微数．而右脉滑大者．是血虚．阴火炎上．鼓动其痰．四物汤养血．加芩连降火．兼用二陈汤化痰下气．或加竹沥姜汁．

上一页：子烦
下一页：子淋


子淋 《女科秘旨》

子淋

此症以茯苓、灯心、条芩为主．若痰闭上焦．寸关必滑．宜探吐以提之．然必胸膈迷闷乃可

（〔吴按〕不可过于通利．亦不宜急用升提．只用萆 厘清饮最妥．）

日久倦怠．右脉微弱．属气虚．用人参．黄 ．白术．麦冬．茯苓．加栀子．知母．条芩等．清火药．左脉细数形羸．每便则痛．属血虚．用四物汤．加黄柏．知母．条芩．济生方中．治子淋症．用安荣散．煎麦冬汤下．但滑石、细辛二味稍峻．人之虚实．气血各有不同．达士变而通之可也．（安荣散方具秘要中．）

单氏子淋方

人参 茯苓 通草（各一钱） 白术 当归 麦冬（各二钱） 甘草（四分） 灯心（五分） 如有痰．宜清肺金．加黄芩（七分）

上一页：子痫
下一页：淋闭


淋闭 《女科秘旨》

淋闭

脐腹作胀．小便淋闭．盖孕妇胎系于肾之间．虚热而成斯疾．若项强筋挛．语涩痰盛．用羚羊角．小便淋痛涩少．用安荣散．肝经风热．用加味逍遥散．腿足转筋．而小便不利．急服八味丸．迟则不救．服燥药而小便频数．或不利．用生地．茯苓．牛膝．黄柏．知母．川芎．当归．甘草．煎汤．频数而黄．用四物汤．加黄柏．知母．五味．麦冬．元参．肺气虚而短少．用补中益气汤．加山药．麦冬．阴挺痿痹而频数．用地黄丸．热结膀胱而不利．用五苓散．脾肺燥不能小便．用生黄芩．清肺热．膀胱阳虚．阴无所化．用肾气丸．膀胱阴虚．

阳无所生．用滋肾丸．

滋肾丸

肉桂（一两五钱） 黄柏（三两） 知母（二两） 共研末为丸．

上一页：子淋
下一页：溺血


溺血 《女科秘旨》

溺血

形体劳苦．或过食炒炙等物．小便中带血．宜清膀胱．

（〔吴按〕小水带血．频数而痛．为血淋．小水清长．带血不痛．为虚火．）

加味逍遥散

当归（二钱） 白芍 柴胡（各一钱） 茯苓 丹皮 山栀（各七分） 白术（一钱五分） 炙草（四分）

上一页：淋闭
下一页：遗尿


遗尿 《女科秘旨》

遗尿

孕妇遗尿．有虚与热之分．医者当审其因．如系脬中有热．用加味逍遥散．系脾肺气虚．用补中益气汤．加益智．系肝肾阴虚．宜六味丸．

如孕遗尿．

白薇散

白薇 白芍（等分） 为末．米饮送下．空心服．

遗尿不知而出．

桑螵蛸散

桑螵蛸（七个） 炒黄．研为细末．空心米饮下二钱．

上一页：溺血
下一页：转胞


转胞 《女科秘旨》

转胞

孕妇六个月以后．觉胎坠．一边小水不通．其症有因火．有气虚．有痰滞．有血虚．两寸脉弦急．或两尺弦急有力．兼口干心烦等火症者．属热．宜用冬葵子．滑石．栀子．木通．条芩．白术．以清之．外以冬葵子．滑石．栀子为末．以田螺研成膏．或生葱捣膏贴脐上．立通．

（〔吴按〕譬如水壶．若贮水太满．则倾之不出．去其上盖．其嘴即通．亦此理也．）

右三部微弱无力．或气口虚大．兼倦怠不食者．属气虚．以补中益气汤．服下探吐．以提其气．左脉不足．或涩而数．兼夜热心烦．或大肠闭者属血虚．宜四物汤．加黄芩．知母．黄柏．调益元散服．

益元散

滑石（六钱） 生甘草（一钱） 共为末．加入前药服．

（〔吴按〕此系六一散．而益元散尚有朱砂也．）

肥盛妇人．右寸脉沉滑．症兼恶心心胀．小水不利．属痰滞．以二陈汤．加青皮．升麻．柴胡．煎服探吐．使药汁与痰同出．然后用参 大补之．

大抵有孕小水不利．月分浅者当清之．兼保胎．月分多而虚者当补之．兼升提．治分两途．

禀赋弱者．忧闷多食浓味者．庸有之．法用四物．二陈．四君子汤．去茯苓．煎服探吐．上窍通．下窍自利．（此症汇载甚详．须当合看．）

陆氏谓转胞系脾气下陷．塞住胞户．以致小水不利．非热闭之故．宜用二陈汤．加芎．归．参．术．煎服探吐．如不通．再服再探吐．以小水已利为度．然后用上药．加升麻十余帖．如倦．六味丸宜日服三次．每见治此症．服利小便或通大便药．以致胎堕而殒妇命者．岂不惜哉（〔吴按〕升麻可暂用以升提．不可多服而受害．）

单氏云．转胞由脾胃气虚．以致胎压尿胞．

单氏转胞方

白术 生地（各一钱五分） 陈皮（去白） 甘草 柴胡 升麻（各四分） 人参 半夏（各一钱）川芎（八分） 当归（二钱） 姜（一片）

一方 白萝卜子（炒香） 白汤吞下立通．

一法 空心屡饮盐汤探吐．则气上升．使下通行．亦一治法．

上一页：遗尿
下一页：中风


中风 《女科秘旨》

中风

孕妇口噤项强．手足缩挛．言语謇涩．痰涎壅盛，不省人事．可作中风治．用羚羊角散．若无痰言语如常．但见似中风症．多是血燥类风．切不可以风治．误人性命．有毒药伤胎．状类中风．牙关紧闭．口不能言．两手强直握拳．头低自汗．身微热．其脉浮而软．若作中风治．必死．宜用白扁豆二两．生去皮为末．取新汲水调下．立愈．

中风症中腑者．多着四肢．脉浮恶寒．拘急不仁．宜汗之．中脏者多着七窍．唇缓失音．耳聋鼻塞．宜下之．表里皆和．宜治在经．以大药养之．而佐以安胎．

（〔吴按〕中风有真类之分．中脏者多不治．若中腑血脉经络为真中．而中皮毛偏枯．为类中．肥人居多．又有瘦人血虚火燥．木旺生风．为内风．虚风．尤难调理．更有遍身关节走痛．为历节风．盖风为百病之长．变态最多．当寻源施治．况胎产遇此危症．尤当立方周到．庶可保全母子性命也．）

孕妇中风．

防风散

防风 葛根（各二钱） 桑寄生 羚羊角（各三钱） 细辛（四分） 当归（三钱） 菊花（一钱五分） 汉防己（钱半） 秦艽（钱半） 桂心（六分） 茯神（三钱） 甘草（一钱） 和匀．每服八钱．加姜五片煎好．入竹沥半合温服．

（〔吴按〕以朱砂 雄黄末酒冲服．外以艾灸手足大指尖上．）

上一页：转胞
下一页：中恶


中恶 《女科秘旨》

中恶

孕妇忽然心腹刺急绞痛．如鬼击之状．不可按摩．闷绝欲死．或衄或吐血．以调补正气为主．治用金银藤煎汤饮神效．或用熟艾拳大一丸．煮汁频服．

中恶心腹疼痛．

当归散

当归 川芎（各二两） 丁香（六钱） 青皮（一两） 吴茱萸（五钱用桔梗汤泡炒黑）

共和匀为末．温酒调．每服五钱．

木香散

生地（二钱） 枳壳 木香（各七钱五分）

和匀为末．温酒下三钱．

苦梗散

苦梗（一两炒） 生姜（五钱）

水煎服．

又方 男子汗衣（烧灰存性） 百沸汤调服．

一法 用盐水探吐．或用灶心土为末．井水调服．（二钱）

心主脉属火．肝主筋属气．气火相炽．则为 ．治法平脉降火．兼养气血．用钩藤汤加柴胡．山栀．黄芩．白术．若风痰上涌．加竹沥．南星．半夏．如风邪急搐．加全蝎．僵蚕．若亏损气血．宜八珍汤．加钩藤．山栀若无力抽搐．角弓反张．汗出如珠等症．此肝经绝也不治．

（〔吴按〕 者即刚柔二痉．如类中风．乃伤寒之变症也．）

钩藤汤

钩藤 当归 茯苓 人参（各一钱） 桔梗 桑寄生（各五分）

水煎服．忌猪肉．炒．煎．若烦热加石膏一钱五分．临产加桂心（四发）

上一页：中风
下一页：眩晕


眩晕 《女科秘旨》

眩晕

肝热上攻太阳穴．胸膈涎壅．头旋．目眩晕．或腮项肿核．

（〔吴按〕两腮肿核为 腮．以靛花．柿油．调涂．即消．柿油乃补伞人所用．）

消风散

石膏 防风 羌活 甘菊 川芎 羚羊角 当归 白芷 荆芥穗 大头黄芩（各一钱） 炙甘草 芽茶（各五分）

水煎食远服．

治诸风热困倦．时发昏眩．

犀角散

犀角 拣参（各钱半） 山栀仁 羌活 黄连 青黛（各八分） 川芎 茯苓 白芷 甘草（各一钱） 生姜（三片）

研食远服三钱．

上一页：中恶
下一页：心痛


心痛 《女科秘旨》

心痛

风寒邪气痰饮交结．而伤心支结．则乍寒乍止者是．当审其因而治．如饮食所伤．用平胃散加枳壳．山楂．

火龙散

川楝子 小茴香（炒各三钱） 艾叶末（盐炒一钱五分）

水煎服．

卒然心痛．欲死不可忍．

白术汤

白术 白芍（各二两） 黄芩（一两五钱） 分三帖煎服．或沉香降气汤．或茯苓补心汤．或四七汤．或紫苏饮．或延胡为末调服．皆可治．

治临产卒然心痛．

归苓散

当归 川芎 茯苓（各三钱） 浓朴（一钱五分）

水煎服．

上一页：眩晕
下一页：心腹痛


心腹痛 《女科秘旨》

心腹痛

多由风寒．湿热．痰饮．与脏气相击．上冲于心则心痛．下攻于腹则腹痛．攻痛不已．则胎动矣．宜用金沸草汤．若胎气郁结．加香附．川芎．如饮食伤滞．用六君子汤．加紫苏．枳壳．如怒气伤肝．加柴胡．山栀．若郁结伤脾．用归脾汤．加枳壳．山栀．

孕妇腹中不时作痛．小腹重坠．多由血虚气陷．闲有兼寒热者．

单氏加味安胎散

人参（一钱五分） 白术 熟地（各二钱） 川芎（八分） 紫苏 当归 甘草 陈皮（各四分）

姜引．如兼寒加吴茱萸．或干姜（五分） 砂仁（一钱五分） 研末服．

孕妇腹中绞痛．

当归芍药散

芍药（半斤） 当归 茯苓 白术（各四两） 泽泻 川芎（各二两） 共研末．每服二两．用姜三片枣一枚．煎水送．

上一页：心痛
下一页：小腹痛


小腹痛 《女科秘旨》

小腹痛

此症如因风寒所搏．用紫苏饮．加生姜．系气血虚．加八珍汤．系中气虚．用补中益气汤．

如胀痛．用安胎饮．加升麻．白术．服之不应．兼服补中益气汤．

上一页：心腹痛
下一页：腰腹背痛


腰腹背痛 《女科秘旨》

腰腹背痛

风冷乘虚入滞则痛．若使腰痛甚则堕胎矣．如因外邪所伤．用独活寄生汤．因气血滞郁．用紫苏饮．加枳壳．因劳伤元气．用八珍汤．加杜仲．砂仁．阿胶．艾叶．因脾肾阴虚．加白术．补骨脂．因肝火所伤．用小柴胡汤．加白术．枳壳．山栀．因肝脾郁结．用归脾汤．加柴胡．枳壳．

治腰痛不可忍．

神效通气散

破故纸（瓦上焙五钱熟为末） 胡桃（一个） 空心温酒嚼下三钱．

上一页：小腹痛
下一页：子鸣


子鸣 《女科秘旨》

子鸣

此症或云儿口含脐带上疙瘩．因母高举臂脱出．故啼．令母曲腰就地．如拾物状．仍令入儿口即止．

子鸣散

空房鼠窟前后土为细末．研麝香（一二厘） 入内．酒下二钱．

又方黄连煎汁呷．（上二方麝香开窍．黄连性寒．俱宜酌用．）

上一页：腰腹背痛
下一页：积聚


积聚 《女科秘旨》

积聚

岐伯云．大积大聚其可犯也．衰其大半而止．过者死．故重身毒之．有故无损．亦无殒也．

香附海粉丸

醋煮香附（四两） 桃仁（去皮尖） 蛤粉（醋煮） 白术（各一两） 为末．面糊丸服．

上一页：子鸣
下一页：咳嗽


咳嗽 《女科秘旨》

咳嗽

嗽有风寒、痰热、虚损、气喘之异．咳有心肝、脾、肾、肺之分．治当知其因．审所属．则咳嗽止．而胎自安矣．

肺咳则喘息有声．甚者唾血．（肺藏气而应息．故喘息有声．肝络逆．故吐血．）

心咳心痛．喉仲介介如梗状．甚者咽肿喉痹．（小肠失气．）

肝咳则两胁下痛．甚至不可转．转则两胁下满．（呕水胆汁．）

脾咳右胁下痛．隐隐引肩．甚则不可动．动则咳剧．（胃呕而食虫出．）

肾咳则腰背引痛．甚则咳涎．膀胱遗溺（三焦腹满．不欲饮食．）

治嗽因风寒．

宁肺止嗽饮

天冬（二钱） 桔梗 紫苏 甘草（各四分） 知母（一钱） 杏仁（十粒） 桑皮（八分） 因痰嗽．加橘红（四分） 竹沥．姜汁．因热嗽去杏仁．加黄芩（八分） 因虚嗽．加紫菀．款冬（各五分） 因喘夜嗽加麻黄（蜜炙三分） 虚损嗽加栝蒌（一个） 竹沥．姜汁．若心胸不舒．加贝母．百合（各一钱）

治嗽不止．胎不安．

止嗽紫菀汤

杏仁（二钱） 甘草（八分） 紫菀 桑皮（各二钱） 桔梗 天冬（各一钱）

水煎服．

治嗽带血．

止嗽凉血饮

紫菀 知母 白术 麦冬 当归（各一钱） 陈皮 甘草（各四分） 黄芩 犀角（各八分） 天冬（二钱） 如喘加栝蒌（一钱）

治肺痈．咳嗽喘急．

苦梗散

桔梗 紫苏 桑枝 贝母 人参 甘草（各五钱） 天冬 赤苓（各一两） 麻黄（二钱五分）

共研末．每服四钱．加姜引．

治胎气壅滞．咳嗽喘急．

马兜铃散

马兜铃 桔梗 人参 甘草 贝母（各五钱） 橘红 大腹皮 桑皮 紫苏（各二两） 五味子（二钱）

共研末．每服四钱．加姜三片．如不嗽而喘．当求别治．

上一页：积聚
下一页：霍乱


霍乱 《女科秘旨》

霍乱

吐泻频腹痛．服六和汤．次用丹溪安胎饮．

丹溪安胎饮

白术 当归 熟地（各二钱） 川芎 条芩（各八分） 人参（一钱） 紫苏 陈皮 甘草（各四分） 砂仁（三分） 姜枣引．

治内伤饮食．外感风寒．用藿香正气散．若因食滞．用平胃散．如果系脾胃损伤．阳气虚寒．手足厥冷．必须温补．然后详审．毋使胎动．

上一页：咳嗽
下一页：不语


不语 《女科秘旨》

不语

重身九月而喑．不必服药．月足当复．盖少阴之脉贯肾络舌本．胞系了戾．故不能言．

上一页：霍乱
下一页：泄泻


泄泻 《女科秘旨》

泄泻

此症以六君子汤为君．如因米饭伤．加谷芽．面食伤．加麦芽．肉食伤．加山楂．兼寒热作呕．肝木侮脾土．加柴胡．生姜．兼呕腹痛．手足逆冷．乃寒侮土．加姜桂．如不应．再服钱氏益黄散．若泻黄色．乃脾土之真色．加木香．姜．桂．若泻在五更清晨．饮食少思．乃脾肾虚弱．五更服四神丸．日闲服白术散．如不应．或愈而复作．饮食少思．用八味丸．补命门火．以生脾土．至如元气下陷．发热作渴．肢体倦怠．则用补中益气汤．

上一页：不语
下一页：痢


痢 《女科秘旨》

痢

痢下黄水．乃土色．此脾气下陷．当升补中气．兼青黄色．乃木克土．泄肝补脾．黄兼白．

此子令母虚．宜补脾胃．黄兼黑．此水侮土．必温补脾胃．黄兼赤色．当补母益子．宜补中益气．至于肠胃虚弱．风寒客之．须胃风汤．或胎不安．急补胃自安．凡安胎之药．临病制宜．不拘胶艾之类．

归芍汤

当归 白芍（各二钱） 黄芩（八分） 白术（三钱） 川芎（三钱） 泽泻（一钱五分）

水煎服．

．勿用滑石．如症急必须用者．不拘此例．

上一页：泄泻
下一页：疟疾


疟疾 《女科秘旨》

疟疾

妊娠患疟．多伤乎胎．宜早治．若系饮食停滞．宜用六君子汤．加桔梗．苍术．藿香．外邪多而饮食少．用藿香正气散．外邪少而饮食多．用人参养胃汤．劳伤元气．用补中益气汤．郁怒所伤．用小柴胡兼归脾汤．若木旺侮于土．久而不愈．用六君子汤．佐以安胎药．仍参三阳三阴而治之．

单氏治胎前患疟方。

半夏（七分） 草果 青皮（各五分） 乌梅（一个） 人参 黄芩（各一钱） 白术 当归（各二钱）紫苏 甘草（各四分） 藿香（五分） 姜引．

上一页：痢
下一页：烦渴


烦渴 《女科秘旨》

烦渴

心脾二经．气行口舌．孕妇脏腑气虚．荣卫不理．阴阳隔绝．热乘于心脾．津液枯少．故令烦躁而口干也．若胃经实火．竹叶石膏汤．胃经虚热．人参黄 散．胃经气虚．补中益气汤．肺经虚热．紫苏饮．肝经火动．加味逍遥散．肾经火动．加味地黄丸．孕妇烦热．兼咽间作痛．用知母散．加山栀．

知母散

黄 赤茯苓 子芩（各七钱五分） 门冬 知母 甘草（各五钱） 共研末．每服四钱．竹沥

上一页：疟疾
下一页：热病


热病 《女科秘旨》

热病

孕妇口干．不得卧．用丹溪安胎饮．加麦冬．甘葛．

壅热．心神烦躁．口干渴．

参芩犀角汤

人参 知母 麦冬 栀子仁（各一钱） 甘草 条芩（各五分） 栝蒌根 犀角（各八分） 如夏令加竹沥（五匙） 姜汁（二匙） 冲服．

热病呕吐不食．胸中烦躁．

芦根汤

芦根 葛根（各一钱五分） 人参 麦冬 知母（各一钱） 竹茹（一丸） 栀子（一钱） 葱白三斑出赤黑色．小便如血．气急欲绝．此胎落矣．

青黛豆豉汤

栀子 黄芩 升麻（各一钱） 青黛（七分） 淡豆豉（四十九粒） 生地（二钱） 杏仁（十粒）石膏（一钱五分） 葱白七寸．

热病．骨节疼痛．不急治．则胎落．

葛根汤

葛根 石膏（各二钱） 升麻（三分） 前胡（八分） 青黛（八分） 如有痰．加竹沥．姜汁．

上一页：烦渴
下一页：胎蒸


胎蒸 《女科秘旨》

胎蒸

面肿赤色．口苦咽干．日晡寒热．日渐羸瘦．胎气不见升动．用银柴胡．胡黄连．各一钱．

煎服．治从气血虚．加味．

治胎不转动．

芎归苏苓汤

当归（二钱） 川芎 枳壳 茯苓 砂仁（各一钱） 苏叶（五分）

上一页：热病
下一页：吐衄


吐衄 《女科秘旨》

吐衄

凡忧思惊怒．伤其脏腑．气升于上．血随而溢．心闷胸满．久而不已．至堕胎则不治矣．若系肝经怒火．先用小柴胡汤．加山栀．生地．次用前药．合四物汤．后用加味逍遥散．系肝经风热．用防风．子芩丸．系心经有热．用朱砂安神丸．系心气不足．用补心汤．系思虑伤心．用妙香散．系胃经有火．犀角地黄汤．系膏粱积热．加味清胃散．系郁结伤脾．用加味归脾汤．系肺经有火．黄芩清肺饮．系子气不摄血．补中益气汤．系肾经虚火．加味六味丸

加味逍遥散

当归 芍药（各二钱） 黄芩（八分） 白术 柴胡 甘草（各一钱） 薄荷 加山栀（各四分）丹皮（六分）

防风子芩丸

条芩（炒焦） 防风（等分） 为末．酒糊丸．米饮下．或温酒亦可．

朱砂安神丸

黄连（酒炒六分） 朱砂（五钱） 炙甘草（五分） 生地 当归（各三钱五分） 为末．糊丸．每服十五丸．

补心汤

人参 茯苓（各二钱） 甘草（一钱） 桂心（五分） 麦冬（二钱） 紫石英（ ） 赤小豆（各一钱） 大枣（七枚）

妙香散

甘草（二钱） 远志 山药 茯苓 茯神 黄 （各一两） 人参 桔梗（各五钱五分） 辰砂（三钱） 麝香（二钱） 木香（二钱五分）

为末．温酒下二钱．

犀角地黄汤

犀角（八分） 丹皮（一钱五分） 生地 白芍（各二钱）

加味清胃散

升麻（四分） 黄连（三分） 丹皮（五分） 生地 当归（各二钱）

加味归脾汤

人参 白术 茯神 黄 枣仁（各一钱五分） 炙甘草 木香（各五分） 当归 远志（各一钱） 龙眼肉（二钱五分） 加丹皮山栀（各一钱） 姜枣引．

清肺饮

五味 黄 （各二钱） 归身 麦冬 生地 人参（各一钱）

治男妇诸血逆上．

必胜散

熟地 小蓟（并根用） 人参 蒲黄（炒） 川芎 当归（各五钱） 乌梅肉（五钱） 煎不拘时服治吐衄或破伤失血．蓦患口噤．项强．背直．类中风症．此皆由失血而然．

单氏吐衄方

人参 当归 白术（各二钱） 生地 条芩 天麻（各二钱） 陈皮 防风 荆芥（各四分） 麦

上一页：胎蒸
下一页：爽期


爽期 《女科秘旨》

爽期

妇人怀胎有七月八月而似欲生者．宜凉血安胎．有过一年二年数年而不生者．宜补血行气治月分未足．痛甚欲产．

知母丸

（兼治难产子烦．）

知母（为末） 蜜丸．温酒下．或米饮亦可．每服二十丸．日三服．

槐子丸

槐子 蒲黄（等分） 为末．蜜丸．温酒下二十丸．以痛止为度．

又方

梁上尘 灶突煤．同为末．空心温酒下．二三钱．

（〔吴按〕灶突煤．即百草霜．烧草者佳．）

治过期不产．

加味四物汤

川芎 当归 熟地 白芍（各二钱） 香附（钱半） 桃仁 枳壳（各七分） 缩砂 紫苏（各一钱）

上一页：吐衄
下一页：有孕妇家预知修合


有孕妇家预知修合 《女科秘旨》

有孕妇家预知修合

益母丸．催生丸散．鹿角灰．大料参归汤．生化汤．

上一页：爽期
下一页：临产须知


临产须知 《女科秘旨》

临产须知

痛阵未紧．交骨未开．虽胞水来．不可临盆． 若胞水来久．交骨犹未开．宜服大料参归汤．并补助气血饮食． 产户开．儿头未正．不可服催生丸散． 服催生药．不可用败血、耗气、香窜等剂． 儿下胞停．不可卧倒．宜频服生化汤． 胞下后．不可令寒气入腹．更紧防贼风入产户． 产毕．将烧红秤锤入醋瓶．以瓶嘴向产母鼻孔熏之．可免血晕．并解秽气．产后月内．宜戒怒气．勿受惊恐．勿劳神力．谨慎饮食．

上一页：有孕妇家预知修合
下一页：论产后调护


论产后调护 《女科秘旨》

论产后调护

妇人病倍男子．以胎产之症偏多也．在胎前虽宜慎谨．然时日尚宽．苟非危急症．犹可渐渐挽回．且不至终身受累．若夫产后．少有不谨．或医治失宜．祸同反掌．即幸不至损命．目前受苦非小．终身得病恒多．故特列章首．普告产妇．并事产者郑重自持．庶几彼此不至后悔

上一页：临产须知
下一页：论治血块


论治血块 《女科秘旨》

论治血块

产后血块．产科所当首重．毋视为轻症而忽之．盖因孕成余血．若产妇壮旺而产易．则儿下后．亦随而俱下．必不至久停作痛．多由产母送儿送胞劳倦之甚．或调护失宜．或腹欠温暖所致．若不加意调理．变症百出．论治此症．在古方偏用苏木．棱术．以迅攻之．在时俗多用生地．红花．以急行之．或用苏木．牛膝．以大破之．此三者重虚产妇．非徒无益．并致产后危急大症．无异操刀杀人．盖产后血块虽宜消．新血亦宜生．必须行中带补．化中有生者．方称善治．是则生化汤一方．能使块消而痛止．神清而气复．实新产之至宝也．即世用山楂、砂糖消块．姜椒、艾、酒定痛．亦能致淋、崩、昏、晕等症．皆非良剂．又如气胀用乌药．香附．以顺之．枳壳浓朴．以舒之．甚有用青皮．枳实．苏子．以下气定喘．芩．连．栀．柏．以退热除烦若夫血枯便实．反用承气汤下之而愈结．汗多小便涩短．反用五苓散通之而愈秘．此则更无足论．盖产后诸症．总以生化汤为君．其余不过随症加减．治产后者．慎毋执偏门．遵古方．予于此条下．分症立方．可考而用也．

上一页：论产后调护
下一页：产后血晕


产后血晕 《女科秘旨》

产后血晕

分娩后．眼见黑花．头眩昏晕．不知人事．谓之血晕．其因有三．

一由劳倦甚而气竭神昏．

二由血大脱而气绝晕厥．

三由痰火乘虚泛上．而神气不清．

此三者．皆魂不随神往来．而机运几息也．医者若偏信古方．认晕为恶血抢心．而轻用散血之剂．或偏认为痰火．而无补．

专一消降之方．此误人之命者也．当急服大料生化汤．先行块定痛．如实系形色脱．或汗多而晕脱．皆急服生化汤一帖后．即加人参二三钱．如系劳倦甚而晕．及血崩气脱而晕．并连灌两帖后．加人参二三钱．断不可疑参为补．而缓用．如或真系痰火乘虚泛上而晕．可于生化汤内．加橘红四分．若虚甚亦加人参．如系肥人多痰．再加竹沥七分．生姜汁少许．以上三等晕症．并不可用破血等方．如块痛甚．将药煎送益母丸．或鹿角灰．或元胡散．或独产后形色脱晕．或汗多脱晕．

加参生化汤

川芎 当归（各四钱） 姜炭 炙甘草（各四分） 桃仁（十粒） 人参（三钱） 荆芥（四分） 枣（一枚）

煎服．如脉脱形脱将绝之症．可加人参（三四钱） 频灌救．汗多亦然．若无汗不脱．只服大料生化汤．不必加参．如左手足脉脱．亦系危症．必须加参．如血块痛甚．加肉桂（七分） 渴加麦冬（一钱） 五味子（十粒） 汗多加麻黄根（一钱） 如块不痛．可参、 并用凡治产后诸危急症．必一日一夜．频服三四帖．方可扶危变吉．否则若照常则不及矣．

上一页：论治血块
下一页：产后厥


产后厥 《女科秘旨》

产后厥

产时用力过多．劳倦伤脾．（经曰脾中脏也．） 脾乃中脏．不能注于四旁．（四旁心肝肺肾也．） 故逆厥而气上行．（经曰．厥气上行．满脉去形．） 经云．阳气衰于上则为寒厥．

神气浮越．去身而将散．非大补不能回阳而复神．岂数钱芎归而能扶救将绝之气血耶．必用加参生化汤．倍人参．连服二三帖．则气血旺而神气生．厥自止矣．若服药反渴．另用多参．生脉散代茶．以助救脏燥．此经验之确论．毋得有议．如四肢逆冷．泄痢类伤寒阴症．又难用四逆汤．则用人参生化汤．加附子一片．以回阳止逆．又可行参归之功．下立二方．分新产后发厥．块痛未止．不用 术方．

加参生化汤

川芎 人参（各二钱） 当归（四钱） 炙草（五分） 姜炭（四分） 桃仁（十二粒） 枣（二枚）

连服二帖．

产后发厥．块痛已除方．

滋荣益气复神汤

人参 当归（各三钱） 黄 白术 麦冬 川芎（各一钱） 炙草 陈皮（各四分） 五味子（十粒） 熟地（二钱） 附子（五分）

如汗多加麻黄根．枣仁（各一钱） 大便不通．加肉苁蓉（大抵产后晕厥二症相类．皆由气血并竭．神将去而机运几息．仅有一丝之生意耳．若非重方急服．岂能挽回将绝之元神耶．但晕在临盆症急．虽甚于厥．然能频灌生化汤几帖．先补血分之亏．实时块化血旺．而神清晕止．产妇精神复矣．若夫汗多气促．形脱症见．则参、 必须加也．至厥在分娩之后．气血两竭．宜用倍参生化汤．并补气血之亏．止厥以复神．又非偏补血分之可愈也．要之晕有块痛． 、术未可遂加．厥无块痛． 、术、地黄并用无疑也．

上一页：产后血晕
下一页：产后血崩


产后血崩 《女科秘旨》

产后血崩

产后血大来．当审血之红紫．神形色之虚实．如血紫有块．乃当去之败血．止留反作痛．不可论崩．如鲜红之血大来．乃是惊伤心不能主血．怒伤肝不能藏血．劳伤脾不能统血归经耳．当以崩治．先宜频服生化汤几帖．则行中有补．血宁生旺矣．若形脱或多汗气促．宜服倍参生化汤以益气．斯阳生而阴长矣．此非棕灰等之可止者．再如产已半月外患崩．又宜升举大补汤治之．

分娩后血崩．

生血止崩汤

川芎（一钱） 当归（去尾四钱） 姜炭（四分） 炙甘草 荆芥 乌梅（ 灰） 蒲黄（炒各五分）桃仁（十粒） 枣（二枚）

煎服．忌姜．椒．热物．并生冷．如鲜血大来．加白芷（五分）

血竭形脱．并汗多气促．俱加人参（三四钱） 若无汗不脱不促．只服生化汤多几帖．则血自宁．世有言芎归但能活血不可治崩．此误人之论．

块痛已除．血崩．

滋荣益气止崩汤

黄 白术 人参 当归 生地 麦冬 川芎（各一钱） 陈皮 炙草 升麻 白芷 荆芥穗（各四分） 黄连（四分）

如汗多加麻黄根（一钱） 浮麦（一撮）

大便不通加肉苁蓉（一钱）禁用大黄．

如有气磨木香（一钱） 痰加贝母（六分） 竹沥．姜汁．

寒嗽加杏仁．桔梗．知母（各一钱）

惊悸加枣仁．柏子仁（各一钱）

伤面食加麦芽（一钱）

伤米食加神曲（一钱）

伤肉食加山楂．砂仁．（各八分）

身热不可用芩．连．黄柏．伤食及怒气．均不可专用耗散无补之方．宜上方加减．药引俱用枣．煎服．

上一页：产后厥
下一页：产后短气似喘


产后短气似喘 《女科秘旨》

产后短气似喘

凡产血脱劳倦之甚．气无倚恃而呼吸止息．违其常度．世有妄论痰火．反用散气化痰之方．误人夭折多矣．夫肺受脾禀．运气生脉．通水道．顺呼吸．清肃上下．调和荣卫．而为平人之常候也．值产血气脱．呼吸短．言语不相接续．似喘危症．当大补气血为主．如有块痛．不可加术．若无块痛．可用生化汤．加熟地（二钱） 附子（一片） 去桃仁．如足冷加熟附子（一钱） 黄 ．白术（各一钱五分） 陈皮（四分）

分娩后即患气短．有块痛．

加参生化汤

川芎（二钱） 当归（四钱） 炙甘草（五分） 姜炭（四分） 桃仁（十粒） 人参（一钱） 枣（二枚） 服二三帖后．加减．

产后气短促．无块痛．

续气养荣汤

黄 白术 川芎（各一钱） 当归（四钱） 人参（三钱） 陈皮 炙甘草 姜炭（各四分） 熟地（二钱） 如足冷加熟附子（五分）

上一页：产后血崩
下一页：产后妄言妄见


产后妄言妄见 《女科秘旨》

产后妄言妄见

产后妄言妄见．由气血两虚．而神魂无根据也．夫心藏神主血．而言乃心之声也．心有血而神存则言不妄发．又肝藏血．而目乃肝之窍也．目得血而司视．则瞳 而视正．若夫产后血气暴竭．则心神失守．故言语无伦．肝魂无根据．则瞳 无见．况心为一身之主．目乃百脉之形．虚症见于心目．则十二官失其职可知矣．是以视听言动．皆有虚妄．专治法当论块痛有无．症候缓急．若块痛未除．连服生化汤二三帖．化块定痛．继服加参生化汤．或补中益气汤．加以安神定志之药调治之．若产日久．形气血气俱虚．即当大补为主．使生养气血．宁神定志．服至药力充足．其症可愈．病家毋求速效．医者毋论邪祟．若喷以法水．惊以法尺．多致不救．屡治此症．服药至十余帖方见效．朱丹溪云．病虚有似邪祟是也．又云．欲泄其邪．先补其虚．调其气．次论诸疾．此古人治产后虚症．及年老虚喘．弱人妄言妄见症之用产后块痛未除．患妄言妄见．

宁神生化汤

川芎 茯神 柏子仁（各一钱） 当归（三钱） 姜炭 炙草（各四分） 桃仁（十二粒） 人参（二钱） 益智（炒八分） 陈皮（三分） 枣（二枚）

产后块痛已止．患妄言妄见．

滋荣养气复神汤

黄 白术 人参 麦冬 川芎 枣仁 茯神 柏子仁 益智（炒） 当归 熟地（各二钱）炙草 陈皮（三分） 莲子（八粒） 五味子（七粒） 元眼肉（八个） 枣（二个）

大凡产后患崩血脱．短气似喘气脱．妄言妄见神脱．三症虽有血阴气阳之分．其精散神去无异．比前晕症．治可少缓．然亦危症也．若非浓药妥方频服．失之者多矣．若医者误论气实痰火．皆误人也．如新产有血块痛三症．并用加参生化汤．此行中有补斯免滞血虚晕之失也．其块痛既止．宜用升举大补药．少佐黄连清火．以治崩脱．摄气归源也．宜用滋荣益气复神汤．少佐痰药．以清心火．宁君主之官也．每见人妄论气脱妄言之症．误用气实痰火方药．屡夭人命．故重复录告．倘执论痰气而致病愈重者．或能试以补剂．救之犹可活也．毋害（〔吴按〕治病先分虚实．尤以脉为凭．经云．血脱有生血之机．尤须补气．而气脱亦应加入补血药．所谓阴阳互相为根．不可偏重也．）

上一页：产后短气似喘
下一页：产后伤食


产后伤食 《女科秘旨》

产后伤食

凡产形体劳倦．脾胃俱伤．是以新产之后．禁膏粱远浓味．食粥茹蔬．乃切务也．不善调治之家．唯虑产妇之虚．以多食为有益．以浓味为补本．产妇不思而强与．致餍食则有伤．胃虽纳受．脾难转输．食停痞塞．酸嗳恶食．治宜保元为主．温补气血．健脾助胃．审伤何物．佐以消导．使脾气腹而转输．散积则滞物行而胃始思食．夫饮食 脾虚之滋味．在产后未尝不藉此为补助．但劳倦伤食．不胜甘饫．薄味渐进．运化易速．乃事产者不知此意．业已受伤．须知服生化汤．佐神曲．麦芽．以消面食．山楂．砂仁．以消肉食．吴茱萸．肉桂．以消冷物．如此则补消并济．无有不安．屡见治产者不重产虚人弱．唯知速消伤物．反损其气．益增满闷．一帖不效．又加峻药．一医无功．又更一医．先后方类．轻症加重．致使少食之人反虚．而绝不思食者．十常八九．病家自归数命．医家以为尽技．惜哉．

产后块痛未消．服下方以消食．

加味生化汤

川芎（二钱） 当归（五钱） 姜炭（五分） 炙甘草（五分） 桃仁（十粒） 伤面饭．加神曲．麦芽．（炒用各一钱） 伤肉食．加山楂．砂仁（各五分） 伤寒冷物作痛．加吴茱萸．肉桂（五分） 如虚甚．加人参（一二钱）

块痛已止．服下方以消食．

健脾消食生化汤

川芎 神曲（各一钱） 当归 人参（各二钱） 炙草 麦芽（各五分） 白术（一钱五分） 伤肉食加山楂．砂仁．

伤寒冷物．加吴茱萸．肉桂．如停寒物日久．脾胃虚弱．恐药不能运用．可用炒神曲研末．

乘热以绸帕包．揉按胸腹间．冷则熨斗熨之．

伤食误服消导药．致绝粥几日．并杂症误服消耗．以致绝食者．俱用长生活命丹可救．如系服寒药伤者．加姜（三大片） （长生活命丹具秘要．）

上一页：产后妄言妄见
下一页：产后忿怒


产后忿怒 《女科秘旨》

产后忿怒

凡产后因忿怒气逆．胸膈不舒．血块又痛．宜用生化汤去桃仁．临服时磨木香（二分） 入药服之．则血块自化．怒气自散．并治而不悖也．若轻产重气．偏用香附．乌药．枳壳．香．

砂．之类．以散气行块．则元气反损而满闷益增．非善治产者也．又如怒后即食．胃弱停闷．当审所伤何物．于对症之药．加一二味于生化汤中．无有不治．慎毋用克削消积丸．泻气之方．以散气化食．否则虚弱产妇．重伤元气．害不可胜言者矣．

木香生化汤

川芎（二钱） 当归（六钱） 姜炭（四分） 木香（临服磨二分） 陈皮（二分）

产后无块痛．受气伤食．服下方．

健脾化食散气汤

白术（二钱） 当归（三钱） 川芎（一钱） 姜炭 炙草（各四分） 人参（二钱） 陈皮（三分）

如伤肉食．加山楂．砂仁．伤饭食．加神曲．伤面食加麦芽．伤寒冷物．胁下作痛加肉桂．

愈消则愈增满闷．必攻补并行．方可化滞进食．但时医所见．只知消耗．而疑人参为补．而不敢用．误人多矣．故屡治误服散气消导药．致使少食思食之人．反绝食．日久者．皆用长生活命丹而活者甚多．

产后忿怒气逆．及产后停食二症．善治者．重产而轻怒．治以补气血为主．佐以顺气调气．

则怒郁散而元不损．非徒恃用消导．则停滞行而胃思谷．此治产后忿怒伤食之良法也．若专一理气消食．非惟气胀不散．停食不消．则正气尤减．食甚至绝谷不救．

上一页：产后伤食
下一页：产后类疟


产后类疟 《女科秘旨》

产后类疟

产后寒热往来．每日应期而发．其症类疟．切不可用疟疾方药治之．夫气血虚．而寒热更作．元气弱而外邪或侵．虽寒来股栗．汤火不能温．热如燔炙．水冰不能寒．或昼轻夜重．或日晡寒热．虽所见症与疟同．其治法必当滋荣益气．以退寒热．有汗急当止汗．只头有汗．

不及于足．此乃孤阳绝阴之症．须当加当归 地黄之剂．如阳明恶寒．头痛．无汗．宜于生化汤加羌活．防风．莲须．葱白．以散之．慎不可作疟治．而用柴胡清肺饮等方．至常山、草果等药．更害人不可用．

产后寒热有汗．每午后应期而发．类疟．

滋荣益气扶正汤

人参 熟地（各二钱） 黄 白术 川芎 麦冬 麻黄根（各一钱） 当归（三钱） 陈皮（四分） 炙甘草（五分）

日间煎服．夜间兼服六味地黄丸．清汤下．

（〔吴按〕麻黄根虽散中有收．又能止汗．究系猛药．不宜重用．以他药代之便妥．）

产后寒热往来．头痛无汗．类疟．

加减养胃汤

冬白术 甘草 藿香（各四分） 白茯苓 川芎 陈皮（各一钱） 半夏（八分） 当归（三钱）

人参（一钱五分） 姜（一片） 如有痰加竹沥．姜汁．半夏曲．如质弱兼服河车丸．若久疟无汗不愈．兼服参术膏．

上一页：产后忿怒
下一页：产后类伤寒二阳症


产后类伤寒二阳症 《女科秘旨》

产后类伤寒二阳症

产后七日内．发热．头痛．恶寒．毋专论为伤寒太阳症．发热头疼．胁痛．毋专论为伤寒少阳症．二者皆由气血两虚．阴阳不和而类外感．治者慎勿轻产后．执偏门．而用麻黄汤以治类太阳症．又勿用柴胡汤以治类少阳症．且产妇血脱之后．而重发汗．则虚虚之祸．有不可胜言者．昔仲景云．亡血家不可发汗．丹溪云．产后切不可发表．二先生非谓产妇真无伤寒之病也．非谓麻黄．柴胡．方之不对症也．诚恐后学业偏门而轻产后．执成方以发表耳．虽明知产后真感风寒．其生化汤内芎姜亦能散之．又内经云．西北之气散而发之．东南之气收而温之．所谓病同而治异也．其经意谓东南人柔弱．而西北之人强盛，患病有异也．惟产后虚劳．治法不分南北．概用甘温以大补．少佐散剂．虽有他症．以末治之．又不可拘执以误人．

（〔吴按〕经云二阳之病发心脾．乃指内伤．亦有发热恶寒．不可混入外感．况产后耶学人当细心讲究．）

加味生化汤

川芎（一钱五分） 当归（三钱） 甘草 姜炭 羌活 防风（各四分） 桃仁（十粒） 服二帖．

如无块痛．去桃仁．若二帖后．头疼．身热不除．加白芷（八分） 细辛（二分） 若发热不止．头疼如破．加莲须．葱头（五个） 若虚甚加人参（二三钱）

上一页：产后类疟
下一页：产后类伤寒阳明及三阴症。


产后类伤寒阳明及三阴症。 《女科秘旨》

产后类伤寒阳明及三阴症。

产后潮热．有汗．大便不通．毋专论为伤寒阳明症．口燥咽干而渴．毋专论为伤寒少阴症．

腹满．咽干．大便实．毋专论为伤寒太阴症．又汗出．谵语．便闭．毋专论为胃中燥屎宜下．此数症多由劳倦伤脾．运化稽迟．气血枯竭．肠腑燥涸．乃虚症类实．当补之症．治者毋执偏门．轻产后妄议三承气汤．以治类三阴症．间有少壮产妇．患此症而误下．幸而无妨．

若虚弱产妇．亦复误下．多致不救者．或因气血虚胀．误下反结．又有血少数日．大便不通．误服攻下．而泄不止者．危哉．

（〔吴按〕六经病症当查究伤寒论．则表里分明．所以学人博览群书．一以贯之．）

养正通幽汤

人参（二钱五分） 当归（六钱） 炙草（五分） 桃仁（十五粒） 苁蓉（酒洗去甲） 麻仁（炒各一钱） 陈皮（四分）

如汗多便实．加黄 ．麻黄根．人参．（各一钱） 口燥渴．加麦冬．人参（各一钱） 腹满．

嗌干．便实．加麦冬（一钱） 枳壳（六分） 人参（二钱） 汗出．谵语．便实．乃气血并竭．

精神失守．宜养荣安神．加茯苓．枣仁．远志（各一钱） 人参．白术．（各二钱） 黄 ．柏子仁．（各一钱） 以上大便燥结症．非用芎、归、人参至数斤．难见全效．

大抵产后．虚中伤寒．口伤寒物．外症虽见．头痛．发热．或胁痛．腰疼．是外感．宜汗．

犹宜重产．亡血．禁汗．仲景伤寒论．亡血家禁汗．禁下．岂产后而可汗下乎．惟宜生化汤量为加减．调理方谓无失．又如大便秘结．犹当重产亡血．禁下．长沙论伤寒之不可汗．不可下者．非谓不当汗不当下．无奈脱血后．万万不敢耳．

润肠粥

苏子（一合去壳） 新米（二合） 煮粥食．润肠即通．

上一页：产后类伤寒二阳症
下一页：产后类中风


产后类中风 《女科秘旨》

产后类中风

产后血气暴虚．百骸少血濡养．率尔口噤牙紧．手足筋脉挛搐．症类中风．类痉痫．脉虽虚大．虚火泛上．有痰皆当以末治之．毋执偏门而用治风消痰之方．以重虚产妇．治法先当服生化汤．以生旺新血．如见危症．三帖后．加参益气．以救血脱也．如有痰有火．少佐橘红、炒黄芩之剂．竹沥、姜汁亦可．切忌黄连、黄柏并用．

产后血少．口噤项强筋搐．类中风．

滋荣活络汤

川芎（一钱五分） 当归（三钱） 熟地 人参（各二钱） 甘草 陈皮 羌活（各四分） 黄茯神 天麻 麦冬（各一钱） 荆芥 防风（各四分） 黄连（姜汁炒八分） 有痰加半夏曲．竹沥．姜汁．渴加麦冬．葛根．

产后中风．恍惚语涩．四肢不利．

天麻丸

天麻 防风（各五钱） 茯神 枣仁 人参 远志 山药 柏子仁 门冬（各一钱） 川芎 羌活（各七钱） 细辛（四钱） 南星曲 半夏曲 石菖蒲（各八钱） 当归（二两） 共为末．蜜丸．朱砂为衣．清汤每服六七十丸．

上一页：产后类伤寒阳明及三阴症。
下一页：产后汗


产后汗 《女科秘旨》

产后汗

凡分娩时汗出．由劳伤脾．惊伤心．恐伤肝也．内经云．摇体劳苦．汗出于脾．惊而夺精．

汗出于心．有所恐惧．汗出于肝．产妇多兼此三者而汗出．不须即加敛汗之剂．能宁神而汗自止．若血块作痛． 术未可遽加．宜服生化汤二三帖．以消痛．随服加参生化汤．以止虚汗．若分娩后倦甚． 然汗出．形色又脱．此亡阳脱汗也．又当纵权速灌加参生化汤．倍用人参．以救危急．毋拘块痛．夫汗乃心之液．荣于内为血．发于外为汗．值产妇亡血之后．又多汗．由劳惊恐惧所伤．神虚而不能镇守其液也．治当健脾而敛水液之精归脾．益荣卫以嘘血归源．灌溉四肢．不使其妄行而为外汗．在杂症虽有自汗盗汗之分．其当归六黄汤不可不至腰足．乃危恶之症．必难疗．

麻黄根汤

人参 当归（各二钱） 黄 （一钱五分） 白术 麻黄根 牡蛎（各一钱） 桂枝 炙甘草（各五分） 浮小麦（一撮）

如虚脱汗多．手足冷．加熟附子（一片） 姜枣（四分） 渴加麦冬．五味子（各六分） 肥白人产后多汗．加竹沥．姜汁以清痰火．若恶风寒．加防风（五分） 血块不痛．加熟地（三钱） 暮服八味丸．（六味加五味子炙黄 ．）

凡产后汗不止．由产亡阴血．而阳气偏盛故也．内经云．阳加于阴则发汗．因而遇风．变为螈者有之矣．其治尤难．是以产后多汗之家．更宜谨避风寒也．

上一页：产后类中风
下一页：产后盗汗


产后盗汗 《女科秘旨》

产后盗汗

产后睡梦中汗多．醒来即止．犹盗瞰人睡而出盗．谓之盗汗．此非自汗之比．在杂症论云．

自汗阳亏．盗汗阴亏．然当归六黄汤．又非产后盗汗方也．治当兼血分药品调理之．乃称善

止汗散

人参（二钱） 当归（三钱） 熟地（一钱五分） 麻黄根 黄连（酒炒各五分） 浮小麦（一大撮）牡蛎（ 研五分） 小麦面（炒黄研）

上一页：产后汗
下一页：产后口渴或兼小便不利


产后口渴或兼小便不利 《女科秘旨》

产后口渴或兼小便不利

凡产后口燥咽干而渴．或兼小便不利．由产时失血．或汗多所致．是无水也．夫水谷入胃．

脾肺散精．清气为津液．其气通心．受火色变为血．下行膀胱为小便．值产亡血而又汗多．

且劳倦伤脾．不能为胃行其津液．生化之气不运．渗泄之令不行．是以上无津液．而有嗌干燥渴之症．下气不升．而有胃肾闭关之候．治法必当助脾益肺．升举气血．则气化流行．阳升阴降．水入经而为血为液．谷入胃而气长脉行．自然津液充而便利调矣．若认咽干口燥为火．而用芩、连、栀、柏以降之．认小便闭涩为水滞．而用五苓散以通之．皆非也．必因其劳损而温之益之．因其渴燥而濡之行之．量度病情．而施治无失也．

生津止渴益水散

人参 麦冬 生地 当归（各三钱） 五味（十粒） 黄 （一钱五分） 茯苓（八分） 甘草 升麻（各四分） 葛根（一钱）

汗多加浮麦．麻黄根．枣仁（各一钱） 如渴甚加生脉散代茶．不

上一页：产后盗汗
下一页：产后遗尿


产后遗尿 《女科秘旨》

产后遗尿

凡产后遗尿．由气血大虚．不能约束．宜用八珍汤．加升麻．柴胡．甚者加熟附子（一片）

（〔吴按〕曾有接生者以手入内．探扶小儿．损伤尿胞．以致终身渗漏．可不慎哉．）

又有生理不顺．误损尿胞膀胱者．用参、 为君．归、芎为臣．桃仁、茯苓 陈皮为佐．以猪羊尿胞煎汤煎药．须百服渐安．

薛氏补脬饮

黄丝绢（一尺碎剪） 白牡丹根皮（为末） 白芨末（各一钱）

水煎．至绢烂如饴．服之静卧．

不可作声．如作声则不效．

上一页：产后口渴或兼小便不利
下一页：产后类痉


产后类痉 《女科秘旨》

产后类痉

产后汗出多而变痉症．口噤不开．背强而直．身反．气息如绝．宜速服下方．

加减生化汤

川芎 麻黄根（各一钱） 当归（四钱） 桂枝 防风 甘草 羌活（各五分） 人参（二钱） 附子（一片） 羚羊角 天麻（各八分）

产后中风．无汗类痉．

芎归活风汤

川芎 当归（各三钱） 防风 羌活（各五分） 枣仁（一钱）

上一页：产后遗尿
下一页：产后泄泻


产后泄泻 《女科秘旨》

产后泄泻

产后泄泻非杂症．有食泄．洞泄．濡泄．湿泄．各如注下之论．大率属气虚．食积．与湿也．气虚宜补．食积宜消．湿则宜燥．然恶露未净．遽难骤补．骤消．骤燥．当先服生化汤二三帖．以化旧生新．内加茯苓以利水道．俟血化生．然后补气．消食．燥湿．以分水道．始无涩滞虚虚之失．若产经旬日外．方论杂症．犹量人虚实而施治也．如痛下清水．腹鸣米饮不化者．以寒泄治．如粪黄色．赤色．肛门作痛．以热泄治．有因饮食过多．伤脾成泻．噫气臭如败卵者．以食积泄治．又有脾气久虚少食．食下肠鸣腹急．尽下所食之物方宽快者．以虚寒泄治．治法寒则温之．热则清之．脾伤食积．分利健脾．兼消补虚．方谓善于调治．产后虚泄．眼昏不识人．弱甚形脱．必用下方．

丹溪回生方

（即附子理中汤．）

白术 茯苓（各二钱） 人参（三钱） 附子（一钱）

产后血块未消．患泻．

健脾利水生化汤

川芎 茯苓（各二钱） 当归（四钱） 姜炭 炙甘草（各五分） 桃仁（十粒） 莲子（八粒）

产后血块已消．患泻．

加减生化汤

川芎（一钱） 当归 白术（各二钱） 姜炭 炙甘草（各四分） 茯苓（一钱五分） 人参（三钱）肉果（一个制） 陈皮（五分） 泽泻（八分） 如寒泄痛加砂仁（二钱） 热泄加黄连（炒一钱）

泻水腹痛．米饮不化．加砂仁．山楂．麦芽．（各二钱） 泻有嗳酸臭气谕狻；汲喟琢『笾馗雇础Ｇ凹 匾 畏 ４思 辉偃搿Ｋ 欧揭恢 摹Ｗ炔垢焉．

产痢无后重．但日久不止．宜六君子汤．加木香．肉果．

产后赤白痢脐下痛．宜用当归．浓朴．黄连．肉果．甘草．桃仁．川芎．煎服．

产后痢久色白．属血气．宜四物汤．加荆芥．人参．（痢久而形色羸白．故属血虚．）

产后痢．形体羸困．心腹绞痛．宜用薤白．石榴皮．当归．黄连．地榆．煎服．如腹痛不止．用温汤布蘸暖腹则缓．

噤口痢．

香莲丸

黄连（为末） 莲肉（研粉） 各半和匀．或酒丸．或酒调送．每服四钱．

（〔吴按〕古香连丸．乃黄连 木香．与此不同．）

上一页：产后类痉
下一页：附产后积滞


附产后积滞 《女科秘旨》

附产后积滞

产后滞下积滞．虽腹痛至极．不可用大黄等药下之．致伤胃气．遂不可救．宜服下方．

补血消滞汤

人参 芍药 当归（各二钱） 红曲（一钱） 升麻（四分） 益母草（二钱）

加炙甘草（一钱）滑石（二三钱） 足矣．

若恶露未净兼用乳香．没药．（各二钱五分） 砂仁末（一钱）

血虚加阿胶．（蛤粉炒二钱）久之自愈．

上一页：产后泄泻
下一页：产后霍乱


产后霍乱 《女科秘旨》

产后霍乱

产后霍乱．由劳伤气血．脏腑虚损．不能运化食物．乃感风冷所致．凡阴阳升降不顺．清浊乱于肠胃．冷热不调．正邪相搏．上吐下泻．名曰霍乱．

产后块痛未除患霍乱．

（〔吴按〕此病多发于夏秋之间．若吐泻一齐俱作为真霍乱．必用附子理中汤．或转筋加木瓜．缓治则无救．）

生化六和汤

川芎（二钱） 当归（四钱） 干姜 甘草 陈皮 藿香（各四分） 砂仁（六分） 茯苓（一钱）姜（三片） 煎服．

产后霍乱吐泻．手足逆冷．无块痛．

附子散

白术 人参（各一钱） 当归（二钱） 陈皮 炮姜 丁香 甘草（各四分） 附子（五分） 为末．粥饮调．每服二钱．

产后霍乱．吐泻不止．无块痛．

温中汤

人参 白术 当归 浓朴（各二钱） 干姜（八分） 茯苓（三钱） 草豆蔻（一钱） 姜（三片）

上一页：附产后积滞
下一页：产后呕逆不食


产后呕逆不食 《女科秘旨》

产后呕逆不食

人之胃腑为水谷之海．水谷化精．以为气血．荣润脏腑．产后劳伤脏腑．寒邪易乘于肠胃．则气逆呕吐．而不下食也．又有瘀血未净而呕者．亦有痰气入胃．胃口不清而呕作．医者能随症调治．斯无失矣．

产后呕逆不食．

加减生化汤

川芎（一钱五分） 当归（三钱） 炮姜 炙草（各五分） 砂仁（五分） 淡竹叶（七片） 姜汁（二匙）

产后七日外．患呕逆不食．

温胃丁香散

当归 白术（各二钱） 炙姜 丁香 陈皮 炙草（各四分） 人参（一钱） 前胡 藿香（各四分） 姜（三片） 煎服．

产后咳逆．呕吐．心忡．目眩．

石莲散

石莲子（去谷一两五钱） 茯苓（一两） 丁香（五钱） 为末．米饮下二钱．

上一页：产后霍乱
下一页：产后口渴


产后口渴 《女科秘旨》

产后口渴

产妇虚弱．口渴气

生津益液汤

人参 麦冬 茯苓（各二钱） 大枣（二枚） 小麦 竹叶（各六分） 栝蒌根 甘草（各一钱）

上一页：产后呕逆不食
下一页：产后水肿


产后水肿 《女科秘旨》

产后水肿

产后水气．手足浮肿．皮肤闲光荧色．乃脾虚不能制水．肾虚不能行水故也．治必大补气血为主．佐以苍术．白术．茯苓．补脾．如壅满用半夏．陈皮．香附．监之．虚加人参．木通．有热加麦冬．黄芩．以清肺金．

（〔吴按〕按之窝而不起者气也．按之无窝．随手起者水也．以此分别．乃要诀耳．）

产后七日外水肿．

健脾利水补中益气汤

人参（二钱） 白术（三钱） 茯苓 白芍（各一钱） 陈皮（五分） 木瓜（八分） 紫苏 木通大腹皮 苍术 浓朴（各四分） 如大便不通．加郁李仁．麻仁．（各一钱） 寒邪湿热气伤表无汗．肿．宜补气血方中．加姜皮．半夏．紫苏．以表汗． 产后风湿．客伤脾经．气血凝滞．以致面目虚浮．四肢肿胀气喘．宜服五皮饮．

上一页：产后口渴
下一页：产后怔忡惊悸


产后怔忡惊悸 《女科秘旨》

产后怔忡惊悸

此由产中忧惊劳倦．去血过多．则心中躁动不宁．谓之怔忡．若惕惕然而惊．中心怯怯．如人将捕之之状．谓之惊悸．治此二症．惟调和脾胃．补养心血．使志定气宁．气舒心安而病愈矣．然在分娩后．血块未消．宜服生化汤．且大补以行血块．血旺则怔定惊平．不必加定志安神之药．如块痛消止后．患此症．宜服下方．

加减养荣汤

川芎 当归（各二钱） 茯神 枣仁 人参 麦冬 远志肉 黄 白术（各一钱） 元眼肉（八个） 陈皮 炙草（各四分） 如虚烦．加竹茹（一团） 痰加竹沥．姜汁．

产后心血不宁．惊悸不安．

养心汤

黄 麦冬 枣仁 柏子仁（各一钱） 茯神 川芎 远志肉（各八分） 当归（二钱） 五味（十粒） 人参（一钱五分） 炙草（四分） 姜（二片） 煎服．兼服安神丸．

安神丸

黄连（酒炒） 生地 归身（各三钱） 炙草（五分） 为末．蒸饼糊丸．如绿豆大．朱砂（二钱）

为衣．每服四十丸．

上一页：产后水肿
下一页：产后骨蒸


产后骨蒸 《女科秘旨》

产后骨蒸

产后骨蒸．先用清骨散作汤药服．后以保真丸作汤药服．

清骨散

柴胡 前胡 黄连 乌梅（去核各二钱） 猪脊髓（一条） 猪苦胆（一个） 韭菜白（十根各寸

上药四味为末．将髓胆韭同捣成泥．入童便一盏．熬稀糊入药末．捣为丸．如绿豆大．名清骨丸．每服三四十丸．清汤下．如上膈热多食后服．凡男女骨蒸．俱可服．惟上症须作汤药服．效更速耳．

保真丸

黄 川芎 地骨皮（各六分） 人参 白术 当归 天冬 麦冬 白芍 枸杞 知母 生地（各二钱） 茯苓 黄柏（炒各八分） 甘草（五分） 五味（十粒） 此丸方．上症加枣（三个）作煎药服．

骨蒸劳热．服清骨散作汤药．不应．再服下方．

加味大造丸

人参 当归 山药 枸杞（各一两） 麦冬 石斛（酒蒸各八钱） 银柴胡（六分） 生地（二两）胡黄连（五钱） 黄柏（酒炒七钱）

另将门冬．地黄．先捣如泥．加紫河车（一具） 如系蒸熟者亦另捣．然后入诸药末．和匀．捣匀为丸．若焙干河车则为末入药．捣匀蜜丸．

上一页：产后怔忡惊悸
下一页：产后心痛


产后心痛 《女科秘旨》

产后心痛

产后心痛．即胃脘疼．以胃脘在心之下．因伤寒气及冷物而作痛．且气近于心．故俗呼为心痛．殊不知心为君主之官．主血行气．统驭脏腑．血气盛则泰然安．血不足则怔忡．惊悸．而不安．心岂可痛乎．若真心痛．手足青黑色．旦发夕死．夕发旦死．昔已论之详矣．治法当散胃中之寒气．消胃中之冷物．必用生化汤为主．而以散寒消食佐之．无有不安．若绵绵而痛．可按而止．又无块痛在腹．则当论虚而加补也．其产后心痛腹痛二症．因寒食与气上攻于心则心痛．下攻于腹则腹痛．二症治法．大约相同．均当用生化汤加肉桂．吴茱萸等热药．以温散之可也．

（〔吴按〕心者君主之官．痛则无救．凡俗名心痛．皆胃脘气痛也．妇女最多．甚至呕逆发厥．用胡索．五灵脂．丹参．当归．名加味拈痛散．屡效．）

加减生化汤

川芎（一钱） 当归（三钱） 炙姜（五分） 肉桂 吴茱萸 砂仁（各八分） 如伤食作痛．可照上伤食症条加减．下腹痛亦仿此．

上一页：产后骨蒸
下一页：产后腹痛


产后腹痛 《女科秘旨》

产后腹痛

凡产后腹痛．先问血块有无．若无块痛．因遇风冷．乘虚入腹作痛．宜服加味生化汤．若有血块痛．只服生化汤调元胡索末（一钱） 块痛消止．产后遇风寒．乘虚入腹作痛．

加味生化汤

川芎（二钱） 当归（四钱） 炙甘草 炙姜（各四分） 桂枝（七分痛止减去） 防风（七分） 吴茱萸（六分） 白豆蔻（五分） 如服之块未消．再煎一服．送失笑散（一钱）

上一页：产后心痛
下一页：产后小腹痛


产后小腹痛 《女科秘旨》

产后小腹痛

产后虚中感寒饮冷．寒气下攻．则小腹作痛．又有血块作痛者．亦有产后血虚．脐下痛者．

并宜加减生化汤治之．

加减生化汤

川芎（二钱） 当归（三钱） 干姜 甘草（各四分） 桃仁（十粒） 有血块痛．本汤送元胡索散（一钱） 亦治寒气痛．无血块痛．但小腹痛．又可按而少止者．属血虚．上方加熟地（三钱）延胡索 肉桂（各一钱） 为末．

上一页：产后腹痛
下一页：产后指节头痛


产后指节头痛 《女科秘旨》

产后指节头痛

凡产后虚劳．指节疼头痛．汗不止．

猪肾参汤

人参 黄 （各二钱） 生姜（一钱） 淡豉（一钱） 韭白（一钱） 当归（三钱） 用猪肾（二个）

先将肾煮熟．取汁二碗．煎药八分盏．温服．

上一页：产后小腹痛
下一页：产后遍身痛


产后遍身痛 《女科秘旨》

产后遍身痛

由产后百节开张．血脉流散．气弱则经络间血多阻滞．累日不散．故筋骨急引．诸节不利．至腰背不能转侧．手足不能动履．或身热．头痛．若误作伤寒发表使汗出．则筋脉动惕．手足厥冷．变症百出矣．

通痛散

当归（三钱） 甘草（三分） 黄 白术 牛膝 独活 肉桂（各八分） 韭白（五根） 姜（三

上一页：产后指节头痛
下一页：产后腰痛


产后腰痛 《女科秘旨》

产后腰痛

凡妇人肾位系胞．腰为肾府．至产劳伤肾气．损动胞络．或虚未平复．而风寒乘之．二者皆产后感风寒．腰痛不可转侧．

养荣壮肾汤

当归（二钱） 独活 桂心 川芎 杜仲 川断（各八分） 防风（四分） 桑寄生（二钱） 生姜（三片） 两帖后痛未止．属肾虚．加熟地（三钱）

产后日久气虚．腰疼肾弱．服加味大造丸．

上一页：产后遍身痛
下一页：产后淋


产后淋 《女科秘旨》

产后淋

由产后气弱．热客于脬中．内虚则小便频数．热则小便淋涩作痛．名曰淋．产后冷、热、膏

茅根汤

白茅根（一两） 瞿麦 茯苓（各五钱） 葵子 桃胶 人参（各一钱五分） 滑石（一钱） 紫贝（二个） 石首鱼头（四个） 灯心（一团） 先将石首鱼头研末．药熟入鱼首末．空心服．产后淋．小便痛．及血淋．

白茅汤

白茅根 瞿麦 车前子 冬葵子（各二钱） 通草（七分） 鲤鱼齿（一百个） 先将鱼齿研末．

药熟入末．空心服．

上一页：产后腰痛
下一页：产后小便数


产后小便数 《女科秘旨》

产后小便数

由脬内宿有冷气．因产发动．冷气入脬．致小便数也．

小便数及遗尿．

益智散

益智（大者二十个） 为末．每服二钱 米汤下．

桑螵蛸散

桑螵蛸（炒三十个） 人参 黄 （各三钱） 鹿茸 牡蛎 赤石脂（各一两） 为末．每服二钱，空心下．

上一页：产后淋
下一页：产后流注


产后流注 《女科秘旨》

产后流注

产后恶露流于腰臂腿足关节之处．或漫肿．或结块．久则肿起作痛．肢体倦怠．治法急用葱熨方．以治外肿．内服参归生化汤．以散滞血．毋缓也．治流注已成．自溃未成自消．

参归生化汤

川芎（一钱五分） 当归（三钱） 炙甘草（五分） 人参（二钱） 黄 （一钱五分） 肉桂（四分）马蹄香（二钱）

葱熨法

生葱（一握） 捣烂．炙熟作饼敷肿处．用浓布 二三层盖上．以熨斗微火熨之．流注漫肿微痛．属形气病气俱不足．最难治．若已成脓．或未成脓．或不溃．此气血虚也．宜服人参汤．如憎寒恶寒气虚也．宜十全大补汤．如日晡内热．宜四物汤．加人参．白术．丹皮．如呕逆胃气虚．宜六君子汤加炮姜．如食少体倦．脾气虚也．宜补中益气汤．加倍升麻．如四肢逆冷．小便频数．肾气虚也．宜补中益气汤加益智仁．

上一页：产后小便数
下一页：阴蚀五疳


阴蚀五疳 《女科秘旨》

阴蚀五疳

妇人阴户中生疮．名曰 疮．或痛．或痒如虫行状．浓汁淋露．阴蚀几尽者．心肾烦郁．肾气虚弱．致血气留滞．经云．诸痛疮疡皆属于心．治当补心养胃．外以药熏洗．

千金阴蚀散

当归 川芎 芍药 地榆 甘草（各等分）

用水五升．煎至二升．去渣熏洗．日三次．夜一次．

又方猪油（十斤） 水（一桶） 煮极熟．以汁浸疮．冷再易热者．不过三五次可愈．

又方虾蟆 兔屎（等分） 为末．敷疮亦良．

（〔吴按〕兔屎别名望月砂．为洗眼要药．）

上一页：产后流注
下一页：女科后序


女科后序 《女科秘旨》

女科后序

余岳丈陈贞甫太守．乃闽中修园先生后裔．素以医名．自幼受其指教．粗得皮毛．但医书汗牛充栋．惟择其最善者而从之．尝考岐黄．治病专精针灸．伊芳尹始传汤液．汉自仲景后．初分门类．而妇幼乃有专科．然皆医国寿民．存心利济．非如近世射利之徒．私秘良方．行同市侩．所以人多轻视而医学埽地矣．光绪乙酉冬．吴君幼筠．以家藏竹林寺妇科秘本．拟将锓板．以广流传．由翁君式如见示．属为校订．详细读之．胎产诸症．备举无遗．其方亦属王道．并非离奇．但非一手所着．不敢断鹤续凫．强为连贯．况抄本讹误．句读难明．汤丸颠倒．分两参差．所关非细．千里毫厘．因稍加修饰．补短截长．酌添分两．配合君臣．庶秘方可称全璧．苟居家者．既获此书．再益以达生福幼等编．则穷僻之乡．审症用药．较以性命付诸庸医之手．得失奚如．吾知书成后．胎前谙治法．产后多良方．久秘之本．竟得广传．岂非生民之庆幸也哉．校竣．序其缘起而归之．

光绪丙戌年．春正月．仁和礼堂曹秉纲．序于鄂匏斋．

上一页：阴蚀五疳


说明

欢迎浏览“《女科秘旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科秘旨》”手册】