序 《奇效简便良方》

序

窃思扁卢和缓，代有名医，石室金匮，夙传秘制，方书流布，几至汗牛充栋，美不胜收矣。第药多出于汤头，材必购诸肆市，其有荒村野老，山谷穷民，日暮黄昏，猝患剧症，鲜有不束手而待毙者。余友丁君幼香，念切 情殷，胞与手集《极验良方》一书，理尚简明，法取成效。其中药物如白米红盐，无家不备，牛溲马勃，尽人能知，洵济世之良方，救人之妙术也。今将寿诸枣梨，公诸同好，吾知四方乐善诸君无不悦。是书之简而且明，惠而不费，定能照方施送，惠布穷檐行见，僻壤遐陬，膏肓悉起，齐民编户，诊盘潜消，庶不负幼香三十余年集腋成裘之苦志也，予故乐得而为之序。

光绪六年季夏中浣六日 雅三第黄诒谷序

下一页：原序
原始资料来源互联网，中医世家网站整理。


原序 《奇效简便良方》

原序

余性不好弄，惟遇诸书之可记者记之，而于经验医方尤喜抄录以济人，故相识者亦多以良方见示。嗣奔驰齐鲁燕赵，周历塞上，垂三十年，会而萃之，方以千数，根据法施治，无不因证奏功，以故求方者日益多。光绪戊寅，游辽东适朱北园明府，许晋斋上舍见之，极为叹赏，二君素擅岐黄，以为诸方内有不可思议之妙，非凡手所能梦想者。因思通都大邑，不乏医生药肆，而僻壤穷乡，则往往束手无策，更有为庸医所误者指不胜屈，因选屡验而极简便者若干方，厘为四卷，付诸剞劂，以广流传，而拯疾厄云尔。

光绪庚辰仲夏叙于蕉雨山房会稽丁尧臣识

上一页：序
下一页：凡例


凡例 《奇效简便良方》

凡例

是书所选诸方，均系经验神效无比，原意为乡间而设，故并无贵重之药，多系眼前常用之物，易于购置，盖用药只须对症，原不必贵重之品方可治病也。切勿因其平易而轻视之，妄行增减，转致贻误。

是书有一症多至数方及十数方者，缘恐症发之时，适无是药，故重载数方，以备临时择用。

遇症觅方，须细心翻阅。如头面身体等处疮毒，俱列在痈疽门；伤寒时疫、癫痫中风、痨症吐血、呃逆反胃等症，俱列入杂症门；乳吹在妇女门；乳痈在痈疽门； 疮在四肢门；喉痈喉蛾列喉舌门。以类相及，余俱仿此，他未条分识者谅之。

是书无论城乡贫富，皆宜家置一部，以备仓猝之用，利人利己，是以镌竣，后将原版存于刻字铺听人随时刷印，所需纸张工价无多，有同志者，尽可广为刷印施送，较之送善书经卷，功德何如，识者自知。若能翻刻俾流各省，则济人益普，阴 更无涯矣。

是方之印，既本于仁心，必使人物咸遂其生，凡选方间有伤害物命，以治疾者，于心终有不忍，望患病者务须先用他法疗治，如不得不用，可取死物应之，己求保生，转而害生。

呜乎，可自来戒杀放生，造福无量，万勿轻忽也。

是书于闲暇之时，宜随时翻阅，知某疾以某物治，某病以其法去，留心记忆，或预蓄，或传说，一遇危急，即与拯救，寿己寿人，所关岂浅先哉。

远方现无此版，如刷印是书送人，以当土议价，省功大计莫善焉。

是书所用诸药物，内有各处呼名不同者，注明于此，以备查考，而免错误。

壁钱窠（即白喜子窠），抱过鸡子壳（又名凤凰衣），麻油香油（均系芝麻油），小蒜（即山蒜，又名薤白，即薤也），蒜（即大蒜），丝瓜（又名线瓜，亦名水瓜），蚯蚓（即地龙，又蛐），地蚕（即蛐 ），无名异（即漆匠用以搅漆之物），荸荠（又名地力），鸡肫皮（又名鸡内金），猪脂（即猪板油），锅底黑（即锅底煤，又名百草霜），燕窝泥（即燕子窝中泥），松毛（即松树叶），滚水（即开白水），灯心（即灯草），糯米（即江米），灶心土（名伏龙肝），蝼蛄（即土狗，又名拉拉蛄），花黄菜（即金针菜），凤仙花（即女儿花，亦名指甲草，南方曰凤女花），黄酒（系绍兴酒，如无以本地黄酒代之，单称酒者皆是），米泔水（即淘米水，大米者佳），菜油（系云苔菜子油），王瓜（与黄瓜不同，形如朱红柿，嫩时绿色，后红赤，皮薄子如辣椒，俗名气包），丝棉（南方曰棉子），核桃（即胡桃），清油（好芝麻油也），圆眼（即龙眼，又名桂圆），黑料豆（非黑大豆马料豆也，形如猪腰），饴糖（即饧，俗名祭灶糖），明矾（即白矾之亮者），南瓜（北人呼为窝瓜），雄鼠粪（须认两头尖者是），江子（即巴豆），红薯（又名蕃薯），水蓼（即蓼花，有红白二种，南方呼作辣蓼，俗名狗尾巴花），五谷虫（即粪蛆），仙米（即粳米），筱麦（即荞麦），菱角（即菱），头垢（即头发中泥），盐蛋、灰蛋（皆腌蛋也），棉絮胎（旧棉花也），菘菜（即白菜），橄榄（与青果同），白鲞（即黄花鱼干），水仙子（即水蓼花子），月季花（俗名月月红），万年青（花名，丛生叶长深黑色），蛤蜢（即蚱蜢），蒜瓣（即蒜头），烟管（北方呼为烟袋），蟑螂虫（即搔蛱子），虾酱（北方之卤虾酱），肥皂（即系皂夹），鸡子（即鸡蛋）。

上一页：原序
下一页：偏正头风


偏正头风 《奇效简便良方》

偏正头风

生萝卜汁二匙仰卧滴鼻中。左痛滴右，右痛滴左，左右皆痛俱滴。

上一页：凡例
下一页：头风畏冷


头风畏冷 《奇效简便良方》

头风畏冷

荞面一升，水调作二饼，烘热贴额上，冷即换，得微汗愈。

上一页：偏正头风
下一页：头面肿满


头面肿满 《奇效简便良方》

头面肿满

鸡蛋黄调匀涂肿处即消。

上一页：头风畏冷
下一页：头晕昏倒


头晕昏倒 《奇效简便良方》

头晕昏倒

白果两个（去壳），生捣空心开水冲服，重者五服愈。

上一页：头面肿满
下一页：头旋


头旋 《奇效简便良方》

头旋

蝉衣一两（微炒为末），不时黄酒下一钱，开水下亦可。

上一页：头晕昏倒
下一页：头风痛久瞽


头风痛久瞽 《奇效简便良方》

头风痛久瞽

（凡风头痛若不吐涎久则瞽目），炒瓜蒂五钱，赤小豆五钱，共研末温浆水调服二钱，取吐为度。

又方 桑木烧灰淋汁熏洗。

上一页：头旋
下一页：头疮


头疮 《奇效简便良方》

头疮

乌梅烧末麻油调涂，或用黑豆烧灰存性研末敷之，又多年马齿苋捣敷三次。

上一页：头风痛久瞽
下一页：头脑鸣响异常


头脑鸣响异常 《奇效简便良方》

头脑鸣响异常

茶子研末吹鼻中。

上一页：头疮
下一页：猝然头痛


猝然头痛 《奇效简便良方》

猝然头痛

皂角研末吹鼻中，大嚏即止。

上一页：头脑鸣响异常
下一页：脑漏


脑漏 《奇效简便良方》

脑漏

壁钱窠三个（烧灰），吹鼻中，须加枯矾少许。

又方 辛夷末一两，拌入烟吸之（或艾叶当烟吸，妙）。

上一页：猝然头痛
下一页：猪头风


猪头风 《奇效简便良方》

猪头风

头面皆肿

野苎麻根捣极烂敷之，或外用桑枝烧 淋汁，乘热熏洗。

上一页：脑漏
下一页：白秃头疮


白秃头疮 《奇效简便良方》

白秃头疮

抱鸡子壳七个（炒为末）油和敷之。

又方 花椒研末，猪油调敷三五次。

又方 锻石久炒黄色（陈者佳），退火气后以马齿苋汁调敷，干则易之。

又方 乌梅烧灰，香油调涂。

上一页：猪头风
下一页：赤秃头疮


赤秃头疮 《奇效简便良方》

赤秃头疮

马蹄瓜烧灰，油调敷。

又 核桃去壳，连皮烧存性，和轻粉香油调涂。

上一页：白秃头疮
下一页：烂脑


烂脑 《奇效简便良方》

烂脑

雄明黄、明矾、川椒，等分研末，麻油和搽。

上一页：赤秃头疮
下一页：头面癣疮


头面癣疮 《奇效简便良方》

头面癣疮

生白果仁，切开频搽。

上一页：烂脑
下一页：白癞头疮


白癞头疮 《奇效简便良方》

白癞头疮

木炭烧红，入沸水中温洗。

上一页：头面癣疮
下一页：头脑夹风


头脑夹风 《奇效简便良方》

头脑夹风

耳鸣头上啾啾有声者是

川芎、当归各一钱，煎服。

上一页：白癞头疮
下一页：头上出蛆


头上出蛆 《奇效简便良方》

头上出蛆

头皮内时有蛆出

以银针挑破，用丝瓜叶捣汁擦之。

上一页：头脑夹风
下一页：头痛头旋目眩眼疾血劳风气均治


头痛头旋目眩眼疾血劳风气均治 《奇效简便良方》

头痛头旋目眩眼疾血劳风气均治

荆芥穗为末，每黄酒服三钱。

上一页：头上出蛆
下一页：秃头


秃头 《奇效简便良方》

秃头

古锻石、胆矾各等分，装葱管内，煨熟捣敷。

上一页：头痛头旋目眩眼疾血劳风气均治
下一页：瘟病头痛


瘟病头痛 《奇效简便良方》

瘟病头痛

小蒜一斤，杵汁三合，温服二三次愈。

上一页：秃头
下一页：眉毛动摇


眉毛动摇 《奇效简便良方》

眉毛动摇

目不能交睫，人唤不应，但能饮食

蒜三两，捣汁和酒服。

上一页：瘟病头痛
下一页：面上生疮


面上生疮 《奇效简便良方》

面上生疮

生杏仁捣烂，以鸡蛋白调匀，捻成煎饼，至夜洗面后敷之，清晨洗去，数次愈。

或鹿角灰香油调搽。

上一页：眉毛动摇
下一页：面上黑丹


面上黑丹 《奇效简便良方》

面上黑丹

如芥子状，患至遍身者死

鹿角烧灰，猪油和搽。

上一页：面上生疮
下一页：光热吐蛇


光热吐蛇 《奇效简便良方》

光热吐蛇

凡头面发热有光，他人手近之如炙

蒜汁五钱，酒和服，吐物如蛇愈。葱汁亦妙

上一页：面上黑丹
下一页：腮颊热肿


腮颊热肿 《奇效简便良方》

腮颊热肿

赤小豆末和蜜涂之，或加芙蓉叶末亦妙。或丝瓜烧存性，研末，清水调搽。时行腮肿，柏叶汁调蚯蚓泥涂之。

上一页：光热吐蛇
下一页：下颏脱落


下颏脱落 《奇效简便良方》

下颏脱落

口含乌梅一个即止。或捣贴牙交处。

上一页：腮颊热肿
下一页：乍腮


乍腮 《奇效简便良方》

乍腮

赤小豆研末，鸡子清加苎根。

又方 靛青涂之。

上一页：下颏脱落
下一页：穿掌腮毒


穿掌腮毒 《奇效简便良方》

穿掌腮毒

新桑叶捣含之。

上一页：乍腮
下一页：面上肉核


面上肉核 《奇效简便良方》

面上肉核

非疮非疣，不痛不痒

乌梅（去核烧存性），研末，清水调敷。

上一页：穿掌腮毒
下一页：虫头痛


虫头痛 《奇效简便良方》

虫头痛

热牛粪敷头上，用白布包紧，快走十里，如头上痒，更要快走，不可停步，亦不可擦动，候痒止解下，粪上有细白虫即愈。

上一页：面上肉核
下一页：雷头风痛


雷头风痛 《奇效简便良方》

雷头风痛

头痛而起核块，或头中如雷鸣者是也

山羊粪（炒枯研），每服二钱，酒下极效。

妇人血风，头晕欲死，倒地不知人事 苍耳草嫩心，阴干为末，每一钱酒调服。

上一页：虫头痛
下一页：太阳出血


太阳出血 《奇效简便良方》

太阳出血

两太阳起红疮，破则出血，如丝不止

穿山甲（尾上者佳，炒研细末）敷。

上一页：雷头风痛
下一页：发落重生


发落重生 《奇效简便良方》

发落重生

嫩枣树皮一大把，砍作尺余长，满插净瓷瓶内（勿令到底），上面以火燃之，下面流汁水，先用温水洗头，后将此汁搽之，即生发矣。

上一页：太阳出血
下一页：头生白屑痒极难忍


头生白屑痒极难忍 《奇效简便良方》

头生白屑痒极难忍

桑枝烧灰淋水洗。面上似癣非癣似疥非疥（不急治延及遍身不救） 鹌鹑粪、鸽子粪、胡桃壳，共熬汤热洗（忌羊鹅鱼虾等物一月）。

上一页：发落重生
下一页：冬天面唇皱破


冬天面唇皱破 《奇效简便良方》

冬天面唇皱破

热猪油夜夜敷之。

上一页：头生白屑痒极难忍
下一页：腮颊穿烂


腮颊穿烂 《奇效简便良方》

腮颊穿烂

名漏腮

夜合花树皮煎水洗，仍捣融敷，用并根煎浓汤，时含口内。

上一页：冬天面唇皱破
下一页：两腮赤肿


两腮赤肿 《奇效简便良方》

两腮赤肿

名 腮

丝瓜（烧存性研末），水调涂，或陈锻石醋调敷。

上一页：腮颊穿烂
下一页：眉烂脱毛


眉烂脱毛 《奇效简便良方》

眉烂脱毛

茅屋上旧草烧灰，香油调擦。

上一页：两腮赤肿
下一页：眉毛不生


眉毛不生 《奇效简便良方》

眉毛不生

黑脂麻花阴干为末，以黑脂麻油泡之，日搽数次。

上一页：眉烂脱毛
下一页：须落不生


须落不生 《奇效简便良方》

须落不生

桑叶七片，煎水日日洗之（并治眉落）。

上一页：眉毛不生
下一页：目视一物如两物


目视一物如两物 《奇效简便良方》

目视一物如两物

此好食鱼鲜所致

姜醋加紫苏水，食数日愈。口鼻中气常出不散，凝如黑盖，过十日后渐至肩胸与肉相连，坚如铁石。泽泻煎汤，日饮三盏，连服五日愈。

上一页：须落不生
下一页：耳


耳 《奇效简便良方》

耳

桃仁炒研绵裹，日日塞之。

上一页：目视一物如两物
下一页：蜒蚰入耳


蜒蚰入耳 《奇效简便良方》

蜒蚰入耳

或胡麻油作煎饼，枕卧亦出。

上一页：耳
下一页：蛆虫入耳


蛆虫入耳 《奇效简便良方》

蛆虫入耳

杏仁捣如泥，取水滴耳中，非出即死。或皂矾掺。

上一页：蜒蚰入耳
下一页：蚁入耳内


蚁入耳内 《奇效简便良方》

蚁入耳内

穿山甲烧研末，调水灌入即出。或将耳扯动即出。

上一页：蛆虫入耳
下一页：百虫入耳


百虫入耳 《奇效简便良方》

百虫入耳

雄黄草纸卷，燃烧熏之。

又方 花椒末一钱，醋半盏，浸良久，少少滴入自出。

上一页：蚁入耳内
下一页：耳核肿痛


耳核肿痛 《奇效简便良方》

耳核肿痛

耳中有核如枣核大，痛不可忍

烧酒滴入，侧卧半时，即钳出。

上一页：百虫入耳
下一页：耳聋


耳聋 《奇效简便良方》

耳聋

或口噙甘草一枚，耳塞甘遂二块，立效。

上一页：耳核肿痛
下一页：少年耳聋


少年耳聋 《奇效简便良方》

少年耳聋

木耳一撮，醋炒，白糖拌食。

上一页：耳聋
下一页：耳痛


耳痛 《奇效简便良方》

耳痛

白枯矾吹入。

又方 盐三五升，蒸热裹青布，枕，冷则再换，立效。或葱白汁滴入，痛甚者磨铁刀水滴入。

上一页：少年耳聋
下一页：耳疮


耳疮 《奇效简便良方》

耳疮

五倍子末，水调涂。如有脓水者，干掺之。

上一页：耳痛
下一页：耳出脓血


耳出脓血 《奇效简便良方》

耳出脓血

先用棉花绞干，生熟明矾各半，研细末，吹数次愈。或韭菜汁灌。

上一页：耳疮
下一页：耳中有物不可出


耳中有物不可出 《奇效简便良方》

耳中有物不可出

弓弦或麻绳，将头处打散，涂好胶粘着其物，缓缓引出。

上一页：耳出脓血
下一页：诸虫入耳


诸虫入耳 《奇效简便良方》

诸虫入耳

猫尿滴耳中即出（姜擦猫鼻即尿）。或葱汁或香油滴亦出。

上一页：耳中有物不可出
下一页：三十年久聋


三十年久聋 《奇效简便良方》

三十年久聋

米酒二升，渍牡荆子一升，七日后去渣，任性服之。

上一页：诸虫入耳
下一页：伤耳成疮


伤耳成疮 《奇效简便良方》

伤耳成疮

出汁者

杵桃核油纳入。

上一页：三十年久聋
下一页：水银入耳


水银入耳 《奇效简便良方》

水银入耳

能蚀脑

以金器枕耳边自出。

上一页：伤耳成疮
下一页：水入耳中


水入耳中 《奇效简便良方》

水入耳中

薄荷汁滴入。

上一页：水银入耳
下一页：蚤虱入耳


蚤虱入耳 《奇效简便良方》

蚤虱入耳

菖蒲末炒热，袋盛枕之。

上一页：水入耳中
下一页：耳干痛


耳干痛 《奇效简便良方》

耳干痛

蛇皮烧灰吹之。耳痒，烧酒一点洗之。

上一页：蚤虱入耳
下一页：耳湿流脓


耳湿流脓 《奇效简便良方》

耳湿流脓

五倍子烧灰为末，吹入。或石榴花片焙末，加冰片少许吹之。龙骨末吹亦可。

上一页：耳干痛
下一页：耳鼻流血不止


耳鼻流血不止 《奇效简便良方》

耳鼻流血不止

不急救即死

生地、麦冬各一两，净水煎服，即愈。

耳痈蝉蜕、蛇蜕各一钱，血余（ ）二钱，胭脂（ ）二块，硼砂七分，冰片五分。

共为细末，吹之。

上一页：耳湿流脓
下一页：耳流脓


耳流脓 《奇效简便良方》

耳流脓

菖蒲根，洗净，捣取汁。先用棉锭将耳中脓水捻净，后将蒲汁灌入，荡洗数次，愈。

上一页：耳鼻流血不止
下一页：蜈蚣入耳


蜈蚣入耳 《奇效简便良方》

蜈蚣入耳

姜汁或韭汁滴入。

上一页：耳流脓
下一页：耳中斗出


耳中斗出 《奇效简便良方》

耳中斗出

杏仁炒令赤黑，研成膏，棉裹纳耳中，日三四换。或乱发裹塞。

上一页：蜈蚣入耳
下一页：耳痛出水


耳痛出水 《奇效简便良方》

耳痛出水

杏仁，炒焦，末，葱涎为丸，棉裹塞耳，兼治耳聋有脓。

上一页：耳中斗出
下一页：黄豆入耳


黄豆入耳 《奇效简便良方》

黄豆入耳

鹅翎管，截长二寸许，去其中膜衣，留少许于一头，以有膜之头入耳中，口吸气即出。

上一页：耳痛出水
下一页：耳底肿痛时流脓血


耳底肿痛时流脓血 《奇效简便良方》

耳底肿痛时流脓血

大木鳖一个，用醋一小钟，以粗瓷油腻盘底，研如稠米饮式，临睡滴耳内，次早即愈，余垢亦自吹出。

上一页：黄豆入耳
下一页：目赤生翳


目赤生翳 《奇效简便良方》

目赤生翳

古钱一文，盐一匙，同研筛过节细，点眼中自消。

又方 常食菠菜，不加盐酱。

上一页：耳底肿痛时流脓血
下一页：损目破睛


损目破睛 《奇效简便良方》

损目破睛

牛口涎点目二次，避风（黑睛破者亦可治）。

上一页：目赤生翳
下一页：目中浮翳遮睛


目中浮翳遮睛 《奇效简便良方》

目中浮翳遮睛

书中白蠹鱼研末，注少许于翳上，一日二次。

又方 刀刮指甲末极细，合乳汁调点三五次。

又方 常食菠菜能去翳（不加盐酱）。熏洗可去目中萝卜花。

上一页：损目破睛
下一页：眼目昏暗


眼目昏暗 《奇效简便良方》

眼目昏暗

每早含黄柏一片，吐津洗眼。

又方 每早洗面时炒盐擦牙，凉水漱口吐手中洗眼，仍以洗面水多洗两眼，日日如此，永无目疾。

上一页：目中浮翳遮睛
下一页：肉覆瞳


肉覆瞳 《奇效简便良方》

肉覆瞳

目生 肉或痒或痛

好梨一个捣汁，以棉裹黄连少许浸汁，仰卧点之。

上一页：眼目昏暗
下一页：飞丝入目


飞丝入目 《奇效简便良方》

飞丝入目

刀刮指甲末，同津液点之，其丝自聚可出。或芥菜汁点之。

又方 白菜汁点之。或磨浓墨点之，灯草展出。

上一页：肉覆瞳
下一页：离物入目不出


离物入目不出 《奇效简便良方》

离物入目不出

左手指甲，刀削末，灯草蘸点一二次即出。

上一页：飞丝入目
下一页：麦芒入目


麦芒入目 《奇效简便良方》

麦芒入目

大麦煮汁洗之。

上一页：离物入目不出
下一页：竹木剌入目


竹木剌入目 《奇效简便良方》

竹木剌入目

地蚕捣烂涂之立出。

上一页：麦芒入目
下一页：火眼肿痛


火眼肿痛 《奇效简便良方》

火眼肿痛

青矾（炒）三钱，黄土六钱，共为细末。井花水调作二饼如眼大，先用水洗净眼，次用纸贴眼上。后将药饼贴纸上，令患者仰卧，用清水润饼，干再润之，二三时痛止肿消。或瓦松捣烂摊纸上，贴眼泡上，干再换。

上一页：竹木剌入目
下一页：火眼


火眼 《奇效简便良方》

火眼

大黄末三钱，新汲水调涂两眉正中及两眼胞，干用水再润。

眼目赤肿翳痛 荠菜根捣汁点之。或水浸黑豆至夜连皮研细KT 眼上睡。

又方 豆腐贴之亦可。凡眼白略红，急用蓝棉线三寸，扎中指根，男女皆左手，不能害眼。

上一页：火眼肿痛
下一页：赤目痛不能开


赤目痛不能开 《奇效简便良方》

赤目痛不能开

甘草水磨白矾，敷眼胞上。

上一页：火眼
下一页：卷毛倒睫


卷毛倒睫 《奇效简便良方》

卷毛倒睫

无名异为末，掺卷纸燃点火吹灭，以烟熏之，毛自立起，摘去卷毛，用虱子血点入眼中，数次即愈。或青盐火 ，以碗合地上出火气，研细，每五分钟热汤半盏泡温服。或冬天壁上干苍绳研末，时向鼻内嗅之。（切不可将毛拔去，拔后重出，毛更硬更卷，为终身

上一页：赤目痛不能开
下一页：天丝入目


天丝入目 《奇效简便良方》

天丝入目

石菖蒲汁灌鼻内，或捣烂左塞右鼻，右塞左鼻，亦效。或木梳垢为小丸放眼角。

上一页：卷毛倒睫
下一页：飞沙入目


飞沙入目 《奇效简便良方》

飞沙入目

指甲末点之。

上一页：天丝入目
下一页：锻石入目


锻石入目 《奇效简便良方》

锻石入目

生山栀煎浓汁，不住洗手，洗即痛止肿消。

上一页：飞沙入目
下一页：尘屑入目


尘屑入目 《奇效简便良方》

尘屑入目

吐津磨指甲浓点眼内，少顷一抹而出。或藕汁点之。

上一页：锻石入目
下一页：烟灰入目


烟灰入目 《奇效简便良方》

烟灰入目

如用别汤洗，愈洗愈痛

须用乱发或鬃缨缓揉之。

上一页：尘屑入目
下一页：花炮火药冲目


花炮火药冲目 《奇效简便良方》

花炮火药冲目

急令卧地解热小便浇之，缓用自己小便洗，即明。

上一页：烟灰入目
下一页：目中生星


目中生星 《奇效简便良方》

目中生星

即鹅儿不食草

左眼塞右鼻，右塞左。

又方 多煮菠菜食，不加盐酱。

上一页：花炮火药冲目
下一页：目猝无见


目猝无见 《奇效简便良方》

目猝无见

黄土搅水中，澄清洗之（取须地下三尺深黄土）。

上一页：目中生星
下一页：睛垂至鼻


睛垂至鼻 《奇效简便良方》

睛垂至鼻

痛不可忍，或时时大便出血痛，名肝胀

羌活煎汁，服数盏愈。或熏洗或烧烟熏

上一页：目猝无见
下一页：目睛突出


目睛突出 《奇效简便良方》

目睛突出

突出一二寸者

以新汲水灌渍睛中，数易之自入。

上一页：睛垂至鼻
下一页：目中泪出


目中泪出 《奇效简便良方》

目中泪出

盐点目中，冷水洗数次瘥。或泪出不止，黄连浸浓汁渍拭之。

上一页：目睛突出
下一页：一切眯目


一切眯目 《奇效简便良方》

一切眯目

以手爪抓下头发中垢，点入目中，物即出。

上一页：目中泪出
下一页：翳障遮睛


翳障遮睛 《奇效简便良方》

翳障遮睛

雪白盐（净器内生研如尘），以大灯草蘸盐少许，轻点翳上三次愈（并不痛，并能去星）。

上一页：一切眯目
下一页：赤热风眼


赤热风眼 《奇效简便良方》

赤热风眼

五倍子末，蜜水调敷眼胞。或每日望井中周遭三遍，出火气。

上一页：翳障遮睛
下一页：去眼中星


去眼中星 《奇效简便良方》

去眼中星

胡椒、韭菜根、橘叶、菊叶皆可杵烂为丸，用棉裹塞鼻中，过夜则星自退。

上一页：赤热风眼
下一页：生漆误入目


生漆误入目 《奇效简便良方》

生漆误入目

杉木煎汁洗之。

上一页：去眼中星
下一页：目瘴成瞽


目瘴成瞽 《奇效简便良方》

目瘴成瞽

荆荠、铜绿、明矾、盐各一钱，乌梅一个，杏仁（去皮尖，捣如泥）三钱。共研极细碎，用黑绸包扎，开水冲洗患眼，每早晚三四次，不间断，十五日全愈。

上一页：生漆误入目
下一页：风眼下泪


风眼下泪 《奇效简便良方》

风眼下泪

腊月不落桑叶，日煎汤常温洗之。或盐点眼角，冷水洗数次。

上一页：目瘴成瞽
下一页：烂弦风眼


烂弦风眼 《奇效简便良方》

烂弦风眼

毯子一块（不新旧论），瓦焙灰，地上放一夜，研细香油敷。

上一页：风眼下泪
下一页：目赤肿痛


目赤肿痛 《奇效简便良方》

目赤肿痛

数日不能开者

生姜一块，洗净去皮，用古钱刮汁点之（初点颇痛，点后即愈）。或自己小便乘热用绸帕蘸洗。（小便去头尾不用）

上一页：烂弦风眼
下一页：眼生星翳


眼生星翳 《奇效简便良方》

眼生星翳

荸荠捶碎，取汁成粉（去渣），将粉点之。

上一页：目赤肿痛
下一页：去障


去障 《奇效简便良方》

去障

老麻雀屎（男用雄屎，尖而立者是；女用雌屎，圆而倒者是），研细以甘草水泡一夜（去水去渣），焙干，和初生男儿乳，用灯心点之即消。

上一页：眼生星翳
下一页：目生肉


目生肉 《奇效简便良方》

目生肉

刀上铁锈，滴凉水少许，用筷子头磨起锈水频点。

上一页：去障
下一页：目中生管


目中生管 《奇效简便良方》

目中生管

亦 肉类可通治

生白蜜涂目，仰卧半日，洗去，每日一次。或樱桃三个去核，

上一页：目生肉
下一页：眼边湿烂红肿


眼边湿烂红肿 《奇效简便良方》

眼边湿烂红肿

名烂弦风眼

鲜色铜绿三钱，研末，以生蜜浓调涂粗碗内，用艾叶烧烟，将碗覆艾烟上熏之，至铜绿焦黑，取起冷定，以人乳调匀，饭上蒸过，搽之神效。

上一页：目中生管
下一页：眼漏流脓


眼漏流脓 《奇效简便良方》

眼漏流脓

热牛粪敷之，日数次（闭目敷眼皮外）。

白眼忽黑毛发坚如铁，能饮能食，而不能言，其形如醉（此血溃症也） 五灵脂二钱，研末，酒冲服。

眼胞生珠生菌，坚凝不痛 取过江蜘蛛丝缠之即落。（蜘蛛牵丝搭过屋者，谓之过江）

或樱桃

上一页：眼边湿烂红肿
下一页：眼珠缩入


眼珠缩入 《奇效简便良方》

眼珠缩入

老姜烧热敷眉心。

上一页：眼漏流脓
下一页：蟾酥入目


蟾酥入目 《奇效简便良方》

蟾酥入目

紫草汁点之。

上一页：眼珠缩入
下一页：泥沙入目


泥沙入目 《奇效简便良方》

泥沙入目

最粗牛膝一段（约长二寸），本人自己嚼烂如泥（左眼右牙嚼，右眼左牙嚼），吐出搓丸，塞于两眼角，其泪流必出多，少刻泥沙裹药而出，虽肿痛欲瞎，立效。

上一页：蟾酥入目
下一页：飞丝入目


飞丝入目 《奇效简便良方》

飞丝入目

好墨磨浓，用新笔蘸黑点眼角内，闭目片时，其丝自然成块，用手轻抹即出（墨汁并治杂物入目，兼可散翳）。

又方 滚水一杯，入盐少许，明矾三钱。将舌尖浸水中，片刻其丝自落水中。或火麻仁一合，捣碎，井水一碗泡半刻，搅匀。将舌尖浸水，涎沫自出，愈。

上一页：泥沙入目
下一页：拳毛倒睫


拳毛倒睫 《奇效简便良方》

拳毛倒睫

木鳖子一个（去壳），为末，绵裹塞鼻中（左眼塞右，右眼塞左），一二夜愈。或五倍子末，蜜调敷眼皮上。

上一页：飞丝入目
下一页：治瞽目神方


治瞽目神方 《奇效简便良方》

治瞽目神方

一妇双目失明，梦观音大士云念诵能伏灾风火，并明照世间二语，至百遍即愈。后有诵千遍不效者，虔心斋戎，诵至数月，双目亦明。

耳疳并治震耳、缠耳、 耳、风耳 抱过鸡蛋壳内白皮，炒黄研末，香油调灌耳内。或发灰末，每一钱加冰片七厘，研末，吹少许入耳。

上一页：拳毛倒睫
下一页：耳内生粒


耳内生粒 《奇效简便良方》

耳内生粒

如棉花子大极痛（名耳定） 人指甲，焙存性，末，加冰片少许，吹入。

上一页：治瞽目神方
下一页：耳内有核


耳内有核 《奇效简便良方》

耳内有核

极痛

烧酒滴入，侧卧半时，即可钳出。如不效，以前耳疳方（抱过鸡蛋壳）治之。

耳内如有虫走，或血水流出，或干痛难忍 蛇蜕皮，烧存性，研末吹之。

上一页：耳内生粒
下一页：耳下生疮


耳下生疮 《奇效简便良方》

耳下生疮

铅粉掺之。

上一页：耳内有核
下一页：耳内耳外生疮


耳内耳外生疮 《奇效简便良方》

耳内耳外生疮

蚯蚓粪为末吹（用香油调搽亦可）。或黄柏五钱，马齿苋一两，共末敷。

上一页：耳下生疮
下一页：蚂蝗入目


蚂蝗入目 《奇效简便良方》

蚂蝗入目

田中泥放耳边。

上一页：耳内耳外生疮
下一页：蚰蜒入目


蚰蜒入目 《奇效简便良方》

蚰蜒入目

生半夏末，麻油调涂耳门。或上白糖浓调开水滴入。或羊乳滴入。

上一页：蚂蝗入目
下一页：飞蛾入耳


飞蛾入耳 《奇效简便良方》

飞蛾入耳

用铜器耳边敲打自出。

上一页：蚰蜒入目
下一页：诸虫入耳


诸虫入耳 《奇效简便良方》

诸虫入耳

桃叶作枕枕之，虫自鼻出。或以火熨桃叶，卷塞耳门。

上一页：飞蛾入耳
下一页：蝇蚊小虫入耳


蝇蚊小虫入耳 《奇效简便良方》

蝇蚊小虫入耳

麻油数点滴入。

夜间虫入耳中切勿惊叫，宜点灯端坐，耳向火光，旁人暂避，自出。又用手紧闭耳鼻口，惟虫入之耳不闭，自出。

上一页：诸虫入耳
下一页：绝妙眼药


绝妙眼药 《奇效简便良方》

绝妙眼药

有瞽目点此亦去翳复明神方也

龙胆草，瓦器内熬成膏，除火气，遇患目疾者，

上一页：蝇蚊小虫入耳
下一页：洗眼奇方


洗眼奇方 《奇效简便良方》

洗眼奇方

端午采杏树叶一百片，水两汤碗，煎后露三宿，去叶，将水收存，遇症洗之。（无恙者洗之亦明目）

上一页：绝妙眼药
下一页：预防目疾


预防目疾 《奇效简便良方》

预防目疾

每年十二月三十日，冷水浸萝卜片一夜，次日元旦食数片，一年不患眼。

上一页：洗眼奇方
下一页：口鼻出血


口鼻出血 《奇效简便良方》

口鼻出血

凡血如涌泉因酒色太过者

荆芥烧研二钱，陈皮汤服。

上一页：预防目疾
下一页：满口烂疮


满口烂疮 《奇效简便良方》

满口烂疮

生姜自然汁多漱口，或涂瘠上。

又方 萝卜自然汁频漱去涎。或青钱二十文，烧红投酒中，服酒立愈。

上一页：口鼻出血
下一页：口疮、口疳、喉痛


口疮、口疳、喉痛 《奇效简便良方》

口疮、口疳、喉痛

茱萸末醋调涂足心。

上一页：满口烂疮
下一页：口臭难闻


口臭难闻 《奇效简便良方》

口臭难闻

真藿香常噙口中即解。或每夜临睡，含荔肉一个，次早吐之。

又方 密陀僧一钱，醋调漱口。或茴香生食煮羹食均可。时含盐梅亦妙。

上一页：口疮、口疳、喉痛
下一页：口唇紧小不能开合


口唇紧小不能开合 《奇效简便良方》

口唇紧小不能开合

不治即死

乱发、露蜂房、六畜毛同烧灰，猪油调擦。

上一页：口臭难闻
下一页：口目蜗斜


口目蜗斜 《奇效简便良方》

口目蜗斜

蓖麻子仁捣膏，左贴右，右贴左。

上一页：口唇紧小不能开合
下一页：口内肉球


口内肉球 《奇效简便良方》

口内肉球

其根如线，长五寸余，如钗股，吐之乃能食物，捻之则痛彻心

麝香（研）一钱，

上一页：口目蜗斜
下一页：驴嘴风


驴嘴风 《奇效简便良方》

驴嘴风

下口唇先肿系危症

牛膝叶和盐一勺，酒糟一勺，捣敷。

口疮 川连、北细辛，生研细末擦之。

上一页：口内肉球
下一页：唇干裂痛


唇干裂痛 《奇效简便良方》

唇干裂痛

出血

桃仁捣，和猪油敷之。

嘴唇陡然翻突，形如猪嘴（名唇菌症） 不救对时必死，溏鸡粪敷之。

上一页：驴嘴风
下一页：鼻中息肉


鼻中息肉 《奇效简便良方》

鼻中息肉

藕节有发处一节，烧灰存性吹之。

又方 白矾烧末，猪脂和绵裹塞之，数日息随药出。

上一页：唇干裂痛
下一页：鼻中生疮


鼻中生疮 《奇效简便良方》

鼻中生疮

桃叶嫩者，杵烂塞之，无叶用枝。或苡米东瓜，煎汤当茶饮。（参看疮毒门）

上一页：鼻中息肉
下一页：鼻血不止


鼻血不止 《奇效简便良方》

鼻血不止

柏子烧灰冲酒服，再用甘草捣烂敷足心，男左女右。

又方 用大蒜一个去皮，研如泥，作饼如钱大，左鼻血出贴左足心，右则贴右，两鼻血出贴两心；或白芨末唾津调涂鼻上山根处；或黑栀、甘草，等分为末，吹入鼻孔；或 龙骨末，或火烧莲房吹之；或萝卜、藕汁、车前草汁滴入；或石榴花瓣，或墙头苔藓塞之；或尿壶烘热向鼻吹之。

上一页：鼻中生疮
下一页：鼻渊


鼻渊 《奇效简便良方》

鼻渊

即脑漏

老刀豆慢火烘干为末，酒冲三钱，不过三服即愈。或丝瓜藤近根处三五寸， 末，酒调服；或老丝瓜，去皮去子，以筋 末，酒下；或荔枝壳 末吹（头面门亦有方）。

上一页：鼻血不止
下一页：鼻痔


鼻痔 《奇效简便良方》

鼻痔

瓜蒂、细辛等分为末，绵裹如豆洗之，三四日黄水滴尽，愈。

上一页：鼻渊
下一页：鼻毛长出


鼻毛长出 《奇效简便良方》

鼻毛长出

昼夜长至二三尺，渐粗圆如绳，痛不可忍，摘去复生，此因食猪羊血过多所致

生乳香、硼砂各一两，研末，饭丸梧子大，早晚开水送服十丸，自落。

上一页：鼻痔
下一页：衄血不止


衄血不止 《奇效简便良方》

衄血不止

屏风上故纸烧灰，酒服一钱即止。或草纸折十余层，井花水湿透，分发贴顶心，以热熨斗熨，令微热愈。或青苔放囟门上，向壁顶住立止。

上一页：鼻毛长出
下一页：鼻衄不止


鼻衄不止 《奇效简便良方》

鼻衄不止

纸条蘸真麻油入鼻取嚏，或以所出血调白芷末涂山根立止。

又方 生栗子衣，阴阳瓦焙灰研末， 鼻即止，久 除根。如久不止，诸药不效者，以大白纸两张，折十数层，冷水浸湿，贴顶中，以热熨斗熨之，至纸张有一二层干即止。或以乳头对鼻孔挤乳汁入鼻内立止，或线扎中指根（左扎左，右扎右）。

上一页：衄血不止
下一页：鼻疮脓臭


鼻疮脓臭 《奇效简便良方》

鼻疮脓臭

锅底煤，冷水服二钱。或元参末吹。

上一页：鼻衄不止
下一页：鼻痈


鼻痈 《奇效简便良方》

鼻痈

干姜末蜜和塞。

上一页：鼻疮脓臭
下一页：鼻孔穿烂


鼻孔穿烂 《奇效简便良方》

鼻孔穿烂

名鼻疳

五倍子，烧存性研末，黄蜡猪油和匀敷。

上一页：鼻痈
下一页：鼻内生虫


鼻内生虫 《奇效简便良方》

鼻内生虫

韭菜子烧烟，鼻熏之，引虫出净，愈。或明雄黄研末，向鼻时时熏之。

上一页：鼻孔穿烂
下一页：鼻流清涕不止


鼻流清涕不止 《奇效简便良方》

鼻流清涕不止

生花生四五斤入锅内，令本人亲手拌沙炒之，数次即止。

鼻塞出水，日久不闻香臭 铁锁须磨石上取末，和生猪油塞鼻，有肉虫出即愈。

上一页：鼻内生虫
下一页：鼻流臭水


鼻流臭水 《奇效简便良方》

鼻流臭水

即脑漏

干葫芦（焙研末），时时嗅入鼻内，并泡酒或调粥服，均妙。

上一页：鼻流清涕不止
下一页：鼻外生疮


鼻外生疮 《奇效简便良方》

鼻外生疮

杏仁（去皮尖，研烂），乳汁调搽。

上一页：鼻流臭水
下一页：鼻准红赤


鼻准红赤 《奇效简便良方》

鼻准红赤

名酒糟鼻

每早盐擦牙噙水漱口，后吐手心洗面，月余自愈。或荞面烧灰存

上一页：鼻外生疮
下一页：口唇肿黑痛痒不可忍


口唇肿黑痛痒不可忍 《奇效简便良方》

口唇肿黑痛痒不可忍

大铜钱四个，石上磨，猪油频擦。

上一页：鼻准红赤
下一页：口唇四周疮如黄蜡


口唇四周疮如黄蜡 《奇效简便良方》

口唇四周疮如黄蜡

旋复花， 存性，研末，香油调敷。（用葵花亦可）。

上一页：口唇肿黑痛痒不可忍
下一页：口角生疮


口角生疮 《奇效简便良方》

口角生疮

燕子窝连泥带粪研末，香油调搽。或砂仁壳焙末敷，或饭气水搽。

上一页：口唇四周疮如黄蜡
下一页：口唇干燥红肿


口唇干燥红肿 《奇效简便良方》

口唇干燥红肿

松毛煮豆腐（半日久），取豆腐贴之，频换。

上一页：口角生疮
下一页：口唇紧小


口唇紧小 《奇效简便良方》

口唇紧小

名菌唇，又名沉唇

新白布作卷（如酒杯大），燃烧放刀口上，俟刀口汁出，取汁搽之，日搽十余次，并以青布烧灰冲酒服。或五倍子、诃子肉，等分为末，香油调敷。

上一页：口唇干燥红肿
下一页：唇破生疮


唇破生疮 《奇效简便良方》

唇破生疮

瓦松。生姜汁捣烂，入盐少许，敷之。

上一页：口唇紧小
下一页：唇边生疮多年不愈


唇边生疮多年不愈 《奇效简便良方》

唇边生疮多年不愈

蓝靛叶取汁多洗。

上一页：唇破生疮
下一页：口舌生疮


口舌生疮 《奇效简便良方》

口舌生疮

五倍子末掺，吐涎水愈。

又 黄柏（蜜炒研末），搽。

上一页：唇边生疮多年不愈
下一页：因服轻粉口破


因服轻粉口破 《奇效简便良方》

因服轻粉口破

三四年陈酱，化水时时含漱。

上一页：口舌生疮
下一页：夜卧口干喉渴


夜卧口干喉渴 《奇效简便良方》

夜卧口干喉渴

元参二三片含口中。

上一页：因服轻粉口破
下一页：口鼻出血不止


口鼻出血不止 《奇效简便良方》

口鼻出血不止

年久尿壶火上烘热，向鼻熏之，立止。或饮韭菜自然汁半碗。

上一页：夜卧口干喉渴
下一页：鼻血不止


鼻血不止 《奇效简便良方》

鼻血不止

头发灰用纸卷，塞鼻中，即止。

上一页：口鼻出血不止
下一页：口唇缩小


口唇缩小 《奇效简便良方》

口唇缩小

青皮烧灰，每服二钱，酒下，外以此灰调猪油敷。

上一页：鼻血不止
下一页：口臭


口臭 《奇效简便良方》

口臭

大黄烧，研末擦牙。

上一页：口唇缩小
下一页：喉痈


喉痈 《奇效简便良方》

喉痈

鸡肫皮，勿洗， 为末吹喉。或锅底煤，水丸桐子大，新汲水灌一二丸。（此治肿胀不通，水食极效）

上一页：口臭
下一页：喉痹肿痛


喉痹肿痛 《奇效简便良方》

喉痹肿痛

铁秤锤烧红淬菖浦根汁一杯，饮之。或桃树皮煮汁三碗服之。

上一页：喉痈
下一页：喉闭乳蛾


喉闭乳蛾 《奇效简便良方》

喉闭乳蛾

鸡肫皮勿洗，烧干为末，竹管吹之，立愈。或巴豆一粒，不拘何物，包好塞鼻，男左女右。

上一页：喉痹肿痛
下一页：喉痹肿痛不可下药者


喉痹肿痛不可下药者 《奇效简便良方》

喉痹肿痛不可下药者

蛇床子烧烟于瓶中，含瓶嘴吸烟吞之。

上一页：喉闭乳蛾
下一页：咽喉肿痛不能下食


咽喉肿痛不能下食 《奇效简便良方》

咽喉肿痛不能下食

白面和醋涂喉外肿处。或黄柏研末和酒服。

上一页：喉痹肿痛不可下药者
下一页：缠喉风痹


缠喉风痹 《奇效简便良方》

缠喉风痹

雄黄磨新汲水一盏服，取吐。

又方 苍耳一把，老姜一块，研汁入酒服。（心前如有红丝，用银针挑断）

上一页：咽喉肿痛不能下食
下一页：喉结绝食


喉结绝食 《奇效简便良方》

喉结绝食

喉中结块，不通水食，危困欲死

百草霜蜜和丸，如芡实大，以新汲水调一丸灌

上一页：缠喉风痹
下一页：锁喉


锁喉 《奇效简便良方》

锁喉

白菊花，连根叶捣汁灌下，立愈。或乌梅七个，柿饼蒂十四个，煎汤漱。一切喉症 扁豆汁或悉尼汁服之皆效。萝卜菜或酱或盐蒸吃，可无喉患。

上一页：喉结绝食
下一页：缠喉风


缠喉风 《奇效简便良方》

缠喉风

热结于喉肿绕于外，且麻且痒者是也

牵牛鼻绳烧灰吹之。

上一页：锁喉
下一页：诸喉症


诸喉症 《奇效简便良方》

诸喉症

取壁上 子窠数个，瓦焙，入冰片少许，共研末吹之。

上一页：缠喉风
下一页：锁喉风闭


锁喉风闭 《奇效简便良方》

锁喉风闭

人指甲 研吹之。

又方 生桐油鹅翎蘸搅喉，令吐出痰（并于颈上搽香油用钱刮之）。

上一页：诸喉症
下一页：喉闭


喉闭 《奇效简便良方》

喉闭

凡手厥冷足冷气闭，命悬顷刻，一时无药

急将两臂以手往下勒数十次，取头油绳扎大姆指头，以针刺少商穴（穴在大拇指甲两边离一寸），男左女右，重者针两手。或马庇勃吹之，如失音，生萝卜汁入姜汁同服。

上一页：锁喉风闭
下一页：咽喉肿闭


咽喉肿闭 《奇效简便良方》

咽喉肿闭

白矾三钱，慢火熬化，入研碎巴豆肉二粒，候干，去巴豆用矾吹喉，出痰愈。如失于急治，止有余气者，用巴豆肉丝穿之，纳入喉中，少顷，牵出即醒。

上一页：喉闭
下一页：喉症


喉症 《奇效简便良方》

喉症

家麻皮（韭菜叶宽），剪切七节（每节一寸长），用旱烟袋烧燃，当烟吸食即破，未破再吸一次。

上一页：咽喉肿闭
下一页：喉蛾


喉蛾 《奇效简便良方》

喉蛾

即喉痹

看病患头上旋发内有红点，用针挑破之。双蛾双点，单蛾单点。

又方 马蓝根叶亦可捣汁饮之。

又 橄榄核末吹喉，有响声破裂血出。

上一页：喉症
下一页：蛾风


蛾风 《奇效简便良方》

蛾风

柴灰冲汤服数杯立效。

上一页：喉蛾
下一页：喉痹肿塞


喉痹肿塞 《奇效简便良方》

喉痹肿塞

生半夏末 鼻内、涎出效。

又方 吞薏苡仁二粒良。并治喉痈。

上一页：蛾风
下一页：咽喉十八症统治


咽喉十八症统治 《奇效简便良方》

咽喉十八症统治

黄茶、菊花捣汁，和凉水半钟，冷服。

又方 灯草烧灰吹之。

上一页：喉痹肿塞
下一页：小儿锁喉风


小儿锁喉风 《奇效简便良方》

小儿锁喉风

芙蓉叶捶汁煮鸡蛋，一贴囟门，一贴肚脐。

上一页：咽喉十八症统治
下一页：单双蛾喉闭


单双蛾喉闭 《奇效简便良方》

单双蛾喉闭

黄瓜开头去瓤一根，火硝、生白矾各三两，为末装瓜内，挂风檐避晒，待干，出白霜，扫下研细收瓷瓶吹之。（有用西瓜者，每瓜一斤，硝矾各二两，开头瓜盖仍须签好）。（此方虚火喉痛忌用，并治大疮热毒敷患处，目病和人乳点均效）

上一页：小儿锁喉风
下一页：咽喉十八种毒


咽喉十八种毒 《奇效简便良方》

咽喉十八种毒

猪牙皂七根（去边），水二钟，煎六分去渣，入蜜少许。或鸡子清少许，温服，即吐出痰。外用米醋调皂角末，涂颈并下颏，干再换，有乳蛾自破。

上一页：单双蛾喉闭
下一页：一切喉痹及咽肿痛


一切喉痹及咽肿痛 《奇效简便良方》

一切喉痹及咽肿痛

白僵蚕三钱，水煎服下咽即效。或灾末吹喉亦可。

上一页：咽喉十八种毒
下一页：诸喉症神效方


诸喉症神效方 《奇效简便良方》

诸喉症神效方

蓝靛入猪胆内，扎紧，挂在不见日无烟火雨不到之处，一年取下，研细末，瓷瓶收好，遇症用少许，加冰片同研吹之。（统治咽喉诸症，仁者宜配之济人）

上一页：一切喉痹及咽肿痛
下一页：急喉痹


急喉痹 《奇效简便良方》

急喉痹

即乳蛾

桐油少许，入喉即吐涎愈。

上一页：诸喉症神效方
下一页：双单喉蛾


双单喉蛾 《奇效简便良方》

双单喉蛾

麻雀屎二十一粒，沙糖少许，和成三丸，每用一丸，以薄绵裹吞之。甚至三丸愈

上一页：急喉痹
下一页：鱼骨鲠喉


鱼骨鲠喉 《奇效简便良方》

鱼骨鲠喉

独头蒜塞鼻中自出。

又奇方 用冷水一满碗，以中指蘸水，向患人头上悬空画圈，口中默念龙化水，不拘遍数，将水倾泼即化。

上一页：双单喉蛾
下一页：鸡骨鲠喉


鸡骨鲠喉 《奇效简便良方》

鸡骨鲠喉

五倍子末掺入喉间即化。

又方 水仙花根汁服之；或苎麻根捣汁，以茶匙灌之；或服玉簪花根汁。

上一页：鱼骨鲠喉
下一页：铁针误入咽喉


铁针误入咽喉 《奇效简便良方》

铁针误入咽喉

旧笤帚 存性，研末，每服三钱，黄酒下。或胡豆韭菜同食，针自大便出。或糯糖一斤食之。或剥新炭皮研末，和粥多食（炭屑裹针自大便下）。（参看急救并小儿门）

上一页：鸡骨鲠喉
下一页：咽喉生息肉


咽喉生息肉 《奇效简便良方》

咽喉生息肉

先刺出血，豆豉同盐涂之。

上一页：铁针误入咽喉
下一页：天丝入咽喉成疮


天丝入咽喉成疮 《奇效简便良方》

天丝入咽喉成疮

白矾、巴豆烧灰吹之。

上一页：咽喉生息肉
下一页：吞发绕喉


吞发绕喉 《奇效简便良方》

吞发绕喉

乱发烧灰，开水调服（自己发尤妙）。

又 旧木梳烧枯为末，酒冲服。

上一页：天丝入咽喉成疮
下一页：骨鲠


骨鲠 《奇效简便良方》

骨鲠

朴硝煎汤饮之，或威灵仙亦可。或艾叶煎酒服，或栗内衣烧灰服。

上一页：吞发绕喉
下一页：冒风失音


冒风失音 《奇效简便良方》

冒风失音

炒槐花，夜间仰卧嚼吞之。

上一页：骨鲠
下一页：猝然失声


猝然失声 《奇效简便良方》

猝然失声

橘皮煎水饮，或生姜捣常饮，或梨汁常饮，或乳合竹沥温服。

上一页：冒风失音
下一页：无故声哑


无故声哑 《奇效简便良方》

无故声哑

广陈皮四两，煎汤频饮。

上一页：猝然失声
下一页：失音不语


失音不语 《奇效简便良方》

失音不语

萝卜汁、姜汁和服。

上一页：无故声哑
下一页：惊吓不言


惊吓不言 《奇效简便良方》

惊吓不言

密陀僧末水飞过，茶调一钱服。

上一页：失音不语
下一页：竹木刺入喉


竹木刺入喉 《奇效简便良方》

竹木刺入喉

旧锯烧红，浸酒一钟，乘热饮之，或磨铁刀水饮。

上一页：惊吓不言
下一页：误食碗丝


误食碗丝 《奇效简便良方》

误食碗丝

喉舌肿大

绿麻杆一根，将一头烧透，当烟筒呼吸自消。或多食熟韭菜。

上一页：竹木刺入喉
下一页：喉蛾


喉蛾 《奇效简便良方》

喉蛾

灯草数茎缠指甲，就火熏灼，俟黄燥，将二物研细，加臭虫十个，同捣为末，吹患处数次。

又 喉间觉泡 急以盐自搓手心，盐干复换搓，数刻时效。

上一页：误食碗丝
下一页：舌肿不消


舌肿不消 《奇效简便良方》

舌肿不消

醋和百草霜（系烧草之锅底烟煤），敷舌上下，脱则再敷。

上一页：喉蛾
下一页：重舌肿胀


重舌肿胀 《奇效简便良方》

重舌肿胀

铁锈锁烧红，打下锈研末，水调一钱，噙咽。或茄秧尖七个，加盐捣敷。

上一页：舌肿不消
下一页：木舌肿强


木舌肿强 《奇效简便良方》

木舌肿强

糖醋时时含漱，或针刺舌下两旁，血出消（切勿刺中间，则血出不止，醋调锅底烟涂则止）。

上一页：重舌肿胀
下一页：舌忽肿大


舌忽肿大 《奇效简便良方》

舌忽肿大

蒲黄研末掺。

上一页：木舌肿强
下一页：舌长过寸


舌长过寸 《奇效简便良方》

舌长过寸

冰片一钱，朱砂一钱半，研末猪胆调搽。或川连四煎浓汁浸舌。

上一页：舌忽肿大
下一页：舌无故出血


舌无故出血 《奇效简便良方》

舌无故出血

炒葵花，研末搽。或赤小豆一升，捣烂水煮，每服一盏。

上一页：舌长过寸
下一页：舌肿硬


舌肿硬 《奇效简便良方》

舌肿硬

凡此症猝然舌大，咽喉闭塞，实时气绝

急用皂矾，新瓦上 红，放地上候冷研末，以钳拗开牙关，将药频擦舌上，再用百草霜三钱，酒调送下。

上一页：舌无故出血
下一页：舌肿塞喉


舌肿塞喉 《奇效简便良方》

舌肿塞喉

朴硝、白矾，共为末搽之。或白矾五钱焙红，俟冷研末，搽舌上。

舌硬出血 木贼煎水漱。

上一页：舌肿硬
下一页：重舌龈


重舌龈 《奇效简便良方》

重舌龈

重舌乃舌下生舌；重 乃上 皮重如水泡；重龈乃牙床起肿

皆用大针刺患处及紫脉，令出恶血，以生蒲黄末擦之。（并治舌肿满口及舌下牵膜，小儿亦治）

上一页：舌肿塞喉
下一页：木舌肿满


木舌肿满 《奇效简便良方》

木舌肿满

塞口则杀人

红芍药、甘草，煎水热漱。或蓖麻子，纸上压取油，将纸烧烟熏舌，若舌上出血，熏鼻中即止。

上一页：重舌龈
下一页：舌衄


舌衄 《奇效简便良方》

舌衄

蒲黄炒为末，掺之，槐花亦可。或头发烧灰，醋调敷。

上一页：木舌肿满
下一页：牙痛


牙痛 《奇效简便良方》

牙痛

炒黑豆煮酒，常漱口。或老姜瓦焙干，同熟明矾擦之。

又方轻粉少许，大蒜一枚，捣烂敷大指下凹处（在前面近脉处），左痛敷右，右痛敷左，俱痛俱敷即效。惟敷右必于敷处起一小泡，须挑破揩尽水，否则小泡须小痛数日，此仙方，可断根。

上一页：舌衄
下一页：风牙疼痛


风牙疼痛 《奇效简便良方》

风牙疼痛

纹银一两烧红，淬烧酒一盏，热漱饮之。

上一页：牙痛
下一页：风虫牙痛


风虫牙痛 《奇效简便良方》

风虫牙痛

枸杞根白皮，煎醋漱之，虫即出。

又方 韭菜子烧熏牙，虫亦出。

上一页：风牙疼痛
下一页：牙齿日长


牙齿日长 《奇效简便良方》

牙齿日长

凡人无病，忽然牙齿长，渐至难食，名曰髓溢病

白术煎汤频漱口，若挺长一寸

上一页：风虫牙痛
下一页：牙根肿痛及牙缝出血不止


牙根肿痛及牙缝出血不止 《奇效简便良方》

牙根肿痛及牙缝出血不止

五倍子一两，烧存性，为末，搽之，或百草霜末搽之。

又方 马齿苋嚼汁含之，或黄豆渣（豆腐店取过黄豆酱之渣）敷之。（此治牙缝出血第一方）

上一页：牙齿日长
下一页：齿动欲落及为物伤动


齿动欲落及为物伤动 《奇效简便良方》

齿动欲落及为物伤动

五倍子、干地龙，等分为末，炒，研细末，先以姜揩过，后敷之，数次即牢固。

上一页：牙根肿痛及牙缝出血不止
下一页：牙根肿烂出臭水


牙根肿烂出臭水 《奇效简便良方》

牙根肿烂出臭水

芥菜杆烧存性，研末敷之。或萝卜子十四粒，生研，乳汁调和，左痛点右鼻，右痛点左鼻。

上一页：齿动欲落及为物伤动
下一页：离骨丹取牙


离骨丹取牙 《奇效简便良方》

离骨丹取牙

白马尿浸茄根三日，炒为末，点牙即落。勿近好牙。

上一页：牙根肿烂出臭水
下一页：牙疳


牙疳 《奇效简便良方》

牙疳

毡片（不拘红白）烧存性一钱，枯矾一钱，取尿桶底白域钱半烧过，共研末搽之。

上一页：离骨丹取牙
下一页：牙匡不收


牙匡不收 《奇效简便良方》

牙匡不收

俗名下颏跌落

苏叶八钱，煎水熏之。

上一页：牙疳
下一页：风牙痛


风牙痛 《奇效简便良方》

风牙痛

荔枝连壳烧存性，研末搽牙。或荔枝壳内填盐亦可。

上一页：牙匡不收
下一页：牙齿不生


牙齿不生 《奇效简便良方》

牙齿不生

雄雌鸡粪各十五粒，焙干研末，入麝香少许，先将牙根针挑破出血，数敷之，十

上一页：风牙痛
下一页：风火牙痛


风火牙痛 《奇效简便良方》

风火牙痛

五倍子末，冷水调敷腮颊。或丝瓜烧存性，存末搽；或苋菜根烧灰敷。

上一页：牙齿不生
下一页：牙血肿痛


牙血肿痛 《奇效简便良方》

牙血肿痛

瓦上青苔，洗净水煎汤，澄清，入盐一撮，频漱。或黑豆炒，煮酒常漱口。

上一页：风火牙痛
下一页：蛀牙痛


蛀牙痛 《奇效简便良方》

蛀牙痛

川椒（炒出汗）、蜂房（炙），每二钱水煎数沸，热漱。或五倍子煎浓汁含漱。或雄黄末和枣肉为丸，塞牙缝，日换数次。

上一页：牙血肿痛
下一页：盘根牙痈


盘根牙痈 《奇效简便良方》

盘根牙痈

（牙根破烂，甚至牙骨通身脱落） 明矾生六钱、熟三钱，明雄黄一钱。共研细末（药名金素丹），掺绵纸上，卷成纸燃塞牙边，久塞可保不脱，饮食时去药条，日换数次。

上一页：蛀牙痛
下一页：满口牙齿出血


满口牙齿出血 《奇效简便良方》

满口牙齿出血

枸杞末煎汤漱咽，或马粪（烧灰存性）搽，或嚼萝卜含，热则吐换。

上一页：盘根牙痈
下一页：牙根肉渐长


牙根肉渐长 《奇效简便良方》

牙根肉渐长

名齿壅

朴硝末敷。

上一页：满口牙齿出血
下一页：睡卧切牙声响


睡卧切牙声响 《奇效简便良方》

睡卧切牙声响

即取所卧席下灰尘一卷入口中，勿令本人知即愈。

上一页：牙根肉渐长
下一页：牙齿食酸味多作酸


牙齿食酸味多作酸 《奇效简便良方》

牙齿食酸味多作酸

核桃肉食之愈。

上一页：睡卧切牙声响
下一页：取痛牙法


取痛牙法 《奇效简便良方》

取痛牙法

大蒜一个（捣），入白龙骨末一二分，拌匀贴痛处，半时即下。

上一页：牙齿食酸味多作酸
下一页：牙齿稀疏


牙齿稀疏 《奇效简便良方》

牙齿稀疏

芦甘石（ 研）、石膏各等分，日日搽之，不可刷动，久则自密。

上一页：取痛牙法
下一页：牙关紧闭


牙关紧闭 《奇效简便良方》

牙关紧闭

盐梅擦牙上，涎出即开。

上一页：牙齿稀疏
下一页：老年免牙落


老年免牙落 《奇效简便良方》

老年免牙落

凡人将老，初落一牙，取付瓦上焙枯，研细敷满口牙上半日，再行吞下，可保余牙永不脱落。

上一页：牙关紧闭
下一页：单双喉蛾


单双喉蛾 《奇效简便良方》

单双喉蛾

男子从鼻梁中心寻至头顶，妇女则从后胸寻至顶上，小儿则看两手虎口，如有水泡红子，即用银针挑穿，喉蛾即破。忌见灯火。一面用老蒜捣烂（如蚕豆大），敷经商穴（在大指下手腕处寸脉后），男左女右，用蚬壳盖上扎住（用别物盖亦可），片时起一水泡，银针挑破，将水揩净即痊。或将头顶心法上用姜擦红，或皂角（虫蛀者不可用）研末，醋调服一钱，重者用一钱五分。或用鹅毛蘸药入喉搅动亦可，并敷喉外，干则随换，少时吐出痰涎即愈，此喉风喉痹第一奇验方也。或鹅毛粘真桐油一分，搅喉取痰。（皂角方兼治内外缠喉风并锁喉风）

上一页：老年免牙落
下一页：喉痹


喉痹 《奇效简便良方》

喉痹

喉蛾喉闭缠喉风皆曰喉痹

生附子（切片）涂白蜜，火炙透黑收存，临用取如绿豆大一粒，含口内，咽津。此林屋山人秘法，虽暑天亦宜用，切勿迟疑自误。喉肿心痛，闭目不语，起首脉散牙紧发慌，手足麻木，此名朱砂症（又名心经疔，非喉风也） 急用红纸捻烧照前后心，见有红点，用银针挑破，内有红筋挑出（如无红点，少刻再看，或服药后再看必有），挑破处用常往来门脚泥涂敷，立愈。

上一页：单双喉蛾
下一页：烂喉痧


烂喉痧 《奇效简便良方》

烂喉痧

土茯苓煎汤，时时服之，忌茶数日，愈。或食樱桃数十粒（无鲜者，蜜饯者亦可，此仙方也）。

上一页：喉痹
下一页：喉内生疮鼻孔亦烂


喉内生疮鼻孔亦烂 《奇效简便良方》

喉内生疮鼻孔亦烂

若作风喉治立死

白盐梅一个（烧灰存性），枯矾一钱，穿山甲一钱（炙）

上一页：烂喉痧
下一页：喉癣


喉癣 《奇效简便良方》

喉癣

如苔色暗，不红不闭不肿，气出如常，微微痛痒，有碍饮食者是，忌刺畏补

头胎黄牛粪，放新瓦上，并用瓦盖，周遭用文武火 至烟尽，存性（连瓦取下，用盆盖住，候冷研末），缓缓吹喉。

上一页：喉内生疮鼻孔亦烂
下一页：喉内生肉


喉内生肉 《奇效简便良方》

喉内生肉

重重叠叠肿起，不痛，多日方有臭气透出

臭橘叶煎服数次。或绵裹筷头，蘸盐，

上一页：喉癣
下一页：喉中生珠


喉中生珠 《奇效简便良方》

喉中生珠

此非喉症，乃是鼻中生一条红线，如发，悬一黑泡，大如樱珠，垂挂喉门，如刀针即死

急取活土牛膝根独条肥大者（生草药店或有），捣汁，以好醋四五滴和匀滴入鼻中，三二次线断珠破，吐出瘀血，愈。或针刺手腕中紫筋，或刺少商穴（在两手大指甲旁靠里角一韭叶许），出恶血神效。

上一页：喉内生肉
下一页：喉中结气


喉中结气 《奇效简便良方》

喉中结气

如梅核样，时有时无

半青半黄梅子，每个用盐一两（盐少不效），腌一昼夜，晒干再腌，再晒，腌至盐水尽为止。每用青铜钱三个，夹盐梅二个，麻线捆住，装瓷罐内，封口埋地下，百日取出。每用一个含口中咽汁入喉，半刻即消。收一年者佳（越陈越好）。

上一页：喉中生珠
下一页：喉症统治


喉症统治 《奇效简便良方》

喉症统治

后颈窝处搽油少许，用铜钱一文刮之（如刮痧样），要顺刮（切忌倒刮），其痛稍缓，以便乘势进药，轻者不药亦可。或生附子末（用吴萸亦可），热醋调敷两脚心（不论实火虚火皆妙）。

又方 独蒜二枚，削去两头，塞鼻中（左患塞右，右患塞左），俟口中血出愈。

咽喉不通，牙关紧闭，不省人事 巴豆（捣烂绵纸包，压取油作捻，点燃吹灭），熏鼻中，使气入喉，取涎血。

上一页：喉中结气
下一页：治喉症简易方


治喉症简易方 《奇效简便良方》

治喉症简易方

平时取新鲜藕节（烘干），用盐腌好封固，遇有喉痛者，嚼汁咽之，神效（阴虚喉痛更妙）。

又方 萝卜缨于初冬时摊在瓦屋上（挂在竹杆放露天下尤妙），经风雨霜雪至立春前一日收下，挂在无日檐下阴干，二三月时收下切碎，或酱或盐放在碗内，饭锅上蒸熟，在家常小菜食之，一家永无喉患，遇喉症煮汤服，甚效。

上一页：喉症统治
下一页：忽然口不能言


忽然口不能言 《奇效简便良方》

忽然口不能言

附子末吹入喉，或豆豉煮汤加好酒服，或人乳汁拌合，和酒调服。

上一页：治喉症简易方
下一页：咽喉声哑


咽喉声哑 《奇效简便良方》

咽喉声哑

通草水煎服，或橘皮煎浓汁冷冻饮料。

上一页：忽然口不能言
下一页：阴虚失音


阴虚失音 《奇效简便良方》

阴虚失音

新鲜槐花，新瓦上慢火炒熟，带身旁，随行随坐取一二粒放口内，咀嚼咽之，日久愈。

或生白矾炼蜜为丸。

上一页：咽喉声哑
下一页：喉痛破烂日久不愈


喉痛破烂日久不愈 《奇效简便良方》

喉痛破烂日久不愈

名烂痧喉

苋菜根（烧枯），加真片一二分吹之。

上一页：阴虚失音
下一页：伤寒热病后舌出寸余不收


伤寒热病后舌出寸余不收 《奇效简便良方》

伤寒热病后舌出寸余不收

梅花 冰片五钱（少不效），研细，掺舌上即缩。

上一页：喉痛破烂日久不愈
下一页：舌忽缩入


舌忽缩入 《奇效简便良方》

舌忽缩入

银针刺破舌尖，出尽恶血，以蜡烛油搽之。

上一页：伤寒热病后舌出寸余不收
下一页：舌溃烂


舌溃烂 《奇效简便良方》

舌溃烂

吴茱萸四钱（研末），好热醋调敷两脚心，用布捆好，对时一换，甚效。

上一页：舌忽缩入
下一页：舌上生菌


舌上生菌 《奇效简便良方》

舌上生菌

初起如豆渐大如菌，疼痛红烂无皮，朝轻暮重

蜘蛛丝搓成线一条，打圈套在菌根上，其丝自渐收紧，收至极痛，忍耐片时，菌落血出，用锅底烟敷。或蒲黄末敷亦可。（舌下细粒如豆，此肺痈也 查痈疽门肺痈方治之。

舌下生数尖或遍口生疮如莲花又如粟米（患此症者饮食减少，气喘生痰手足俱冷） 用针刺破。两尖者中间切不可刺，要紧。

上一页：舌溃烂
下一页：舌下肿痛


舌下肿痛 《奇效简便良方》

舌下肿痛

蒲黄五钱，煎浓汁，去渣含口中，数次愈。

上一页：舌上生菌
下一页：舌下痰包


舌下痰包 《奇效简便良方》

舌下痰包

无杂色的白马粪，新瓦上焙干，研末，加好冰片敷之。

上一页：舌下肿痛
下一页：小舌生红泡子


小舌生红泡子 《奇效简便良方》

小舌生红泡子

与咽喉症不同

蛇床子二两，罐内烧烟吸入喉中，自消。

上一页：舌下痰包
下一页：小舌落下


小舌落下 《奇效简便良方》

小舌落下

盐橄榄连核（烧灰存性研末），吹。或吊尘灰点，或炒热盐点。

诸骨卡喉 大蒜塞鼻不令透气，其骨自下。

又 白糖含口中，令其自消骨亦化。

又方 人指甲，瓦上焙，研末吹入。

上一页：小舌生红泡子
下一页：稻谷卡喉


稻谷卡喉 《奇效简便良方》

稻谷卡喉

鹅口中涎灌之即下，鸭涎亦可。

上一页：小舌落下
下一页：竹叶卡喉


竹叶卡喉 《奇效简便良方》

竹叶卡喉

牛口涎以浚水对服。

上一页：稻谷卡喉
下一页：竹木卡喉


竹木卡喉 《奇效简便良方》

竹木卡喉

老丝瓜（烧灰），每三钱酒下。

上一页：竹叶卡喉
下一页：重舌喉痹


重舌喉痹 《奇效简便良方》

重舌喉痹

荆芥穗二钱，皂角（要无虫蛀者四五夹，去皮核），炙焦，共为末，醋调涂肿处。（并治锁喉风内外缠喉风）

上一页：竹木卡喉
下一页：喉内生疮


喉内生疮 《奇效简便良方》

喉内生疮

虽鼻烂亦治，若作喉风治立死

枯矾一钱，白盐梅一个（烧存性），穿山甲一钱（炙）

上一页：重舌喉痹
下一页：喉症


喉症 《奇效简便良方》

喉症

墙垣上所生长生草（结红果者是，名金锁匙），煎水漱。（明世庙病喉，以此方治愈，后治诸人皆效）

上一页：喉内生疮
下一页：牙旁结核


牙旁结核 《奇效简便良方》

牙旁结核

生萝卜皮贴数次，愈。一切喉症 端午午时取菖蒲根拌雄黄，用浓盐汤浸七日，晒干收存，遇症以一小块含口内，痰出愈。

上一页：喉症
下一页：牙痛神方


牙痛神方 《奇效简便良方》

牙痛神方

书一符 ，书时口念十二地支，念完书完，不可先后，极效。

上一页：牙旁结核
下一页：各种牙痛


各种牙痛 《奇效简便良方》

各种牙痛

附子、吴茱萸、川椒各一钱，艾叶五分，煎水漱不可咽。

上一页：牙痛神方
下一页：喉蛾


喉蛾 《奇效简便良方》

喉蛾

灯草炭（须装入竹桶内，将竹筒上火缓烤，令灯草成炭，不可令成灰），凤凰衣（焙存性），共为细末，吹患处。

上一页：各种牙痛
下一页：腰胀


腰胀 《奇效简便良方》

腰胀

八角茴香，炒为末，饭前酒服二钱。

上一页：喉蛾
下一页：胁痛


胁痛 《奇效简便良方》

胁痛

白芥子研末，水调敷。或白芥子五钱，炒研末，开水服。（虽年老虚弱百药不效者，三服除根）

上一页：腰胀
下一页：胁漏出水


胁漏出水 《奇效简便良方》

胁漏出水

乌牛耳垢敷之。

上一页：胁痛
下一页：腋下狐臭


腋下狐臭 《奇效简便良方》

腋下狐臭

每夜静用小便乘热洗。或姜汁频涂，或三年陈醋和锻石敷。

上一页：胁漏出水
下一页：腰痛


腰痛 《奇效简便良方》

腰痛

丝瓜子仁炒焦，擂酒服，以渣敷之。或丝瓜根烧存性，研末，每二两温酒服。

又方 刀豆壳烧灰研末，酒冲服。或八角茴香（炒研），酒服。或黑豆（炒热），布包熨。

上一页：腋下狐臭
下一页：腋下瘤


腋下瘤 《奇效简便良方》

腋下瘤

嫩菊花叶作团，湿夹腋下。

上一页：腰痛
下一页：小肠气痛


小肠气痛 《奇效简便良方》

小肠气痛

连蒂老丝瓜烧存性，研末，热酒调服三钱，重者三服愈。

又方 胡桃一枚烧研酒服。

上一页：腋下瘤
下一页：疝气


疝气 《奇效简便良方》

疝气

茴香炒热，分两包更换熨之。或茄蒂伏天晒干切碎（交秋不用），将好酒蒸服。

上一页：小肠气痛
下一页：小肠疝气


小肠疝气 《奇效简便良方》

小肠疝气

抱出鸡蛋壳，烧灰为末，每服三钱，黄酒服。或松树子（一岁一粒，如粒少者，一二次服，粒多者数次服），烧研酒下。

又 疝初起，丝瓜烧存性，研末，黄酒下，重者三服。

上一页：疝气
下一页：寒疝


寒疝 《奇效简便良方》

寒疝

铁秤锤烧红，冲黄酒热服。或薏苡仁加东方壁土，炒黄色，入水煮烂，放砂盆内研成膏，每日用无灰酒调服二钱。（囊大如斗者亦治）

上一页：小肠疝气
下一页：阴囊肿痛


阴囊肿痛 《奇效简便良方》

阴囊肿痛

灶心土三升，研，炒热铺橙上，加撒川椒、小茴香末，将阴囊熏烫三次。或绵花子煎水洗。

上一页：寒疝
下一页：偏坠


偏坠 《奇效简便良方》

偏坠

木瓜 存性，黄酒下，被盖卧出汗愈。或大黄和醋涂，或丝瓜叶（烧存性）三钱。鸡蛋壳三钱，温酒服。

上一页：阴囊肿痛
下一页：肛门寸白虫


肛门寸白虫 《奇效简便良方》

肛门寸白虫

黑丑捣取头末，每一钱空心热腥汤调服。

上一页：偏坠
下一页：八角虱


八角虱 《奇效简便良方》

八角虱

生于阴毛

百部煎汤洗。

又方 白果仁嚼细频搽，或桃仁泥搽擦。

上一页：肛门寸白虫
下一页：肛门痒痛


肛门痒痛 《奇效简便良方》

肛门痒痛

生艾苦楝根煎水熏洗，仍以干处生姜煎服。

上一页：八角虱
下一页：大肠虫出


大肠虫出 《奇效简便良方》

大肠虫出

鹤虱末水调五钱服。

上一页：肛门痒痛
下一页：截肠怪症


截肠怪症 《奇效简便良方》

截肠怪症

肠出寸余干则自落，复出名截肠

初得此症，用器盛芝麻油坐浸之，饮大麻子汁

上一页：大肠虫出
下一页：阴囊及茎皆热肿


阴囊及茎皆热肿 《奇效简便良方》

阴囊及茎皆热肿

牛粪同黄柏煮汁洗。

上一页：截肠怪症
下一页：肾肠风痒痛


肾肠风痒痛 《奇效简便良方》

肾肠风痒痛

陈壁土研细扑之。

又 乱头发煎汤熏洗数次。

上一页：阴囊及茎皆热肿
下一页：烂阴囊


烂阴囊 《奇效简便良方》

烂阴囊

烂尽只留二子

凤仙花子、甘草末、麻油调敷。

上一页：肾肠风痒痛
下一页：阴囊肾茎肛门痒难忍


阴囊肾茎肛门痒难忍 《奇效简便良方》

阴囊肾茎肛门痒难忍

陈葫芦烧灰存性，擦掺患处。

上一页：烂阴囊
下一页：阴冷疼闷


阴冷疼闷 《奇效简便良方》

阴冷疼闷

冷气入腹，胀满杀人

醋和热灰频熨。

上一页：阴囊肾茎肛门痒难忍
下一页：肾子肿痛


肾子肿痛 《奇效简便良方》

肾子肿痛

牛屎烧灰酒和服，或荔核烧研，酒服二钱。

上一页：阴冷疼闷
下一页：阴肿


阴肿 《奇效简便良方》

阴肿

马鞭草捣涂或马齿苋捣敷，或桃捣如泥，和鸡蛋黄和涂。

上一页：肾子肿痛
下一页：缩阴症


缩阴症 《奇效简便良方》

缩阴症

硫黄三钱研末，冲酒服，即出。

上一页：阴肿
下一页：龟头肿烂


龟头肿烂 《奇效简便良方》

龟头肿烂

妇人经布烧灰，油调涂。

上一页：缩阴症
下一页：阴囊湿痒


阴囊湿痒 《奇效简便良方》

阴囊湿痒

乌贼骨、蒲黄末扑之，干者油核桃油搽之。

上一页：龟头肿烂
下一页：绣球风


绣球风 《奇效简便良方》

绣球风

茄一枝，连根叶切片，煎水熏洗一周时。

又 蒜梗煎洗。

男子阳痿囊湿，妇人阴痒 蛇床子煎洗。

上一页：阴囊湿痒
下一页：下部虫蚀


下部虫蚀 《奇效简便良方》

下部虫蚀

丹皮末，黄酒下二钱，日三服。

上一页：绣球风
下一页：浑身虱出


浑身虱出 《奇效简便良方》

浑身虱出

吃水不能食物，舌尖出血不止，身齿俱黑，唇动鼻开

饮盐醋汤十余日，愈。

上一页：下部虫蚀
下一页：毛孔出血


毛孔出血 《奇效简便良方》

毛孔出血

草纸烧灰，候冷敷。或甲片（炒细研末），罨之以帕扎住。

上一页：浑身虱出
下一页：七孔出血


七孔出血 《奇效简便良方》

七孔出血

荆芥一两，烧灰，分三次米汤调服。

上一页：毛孔出血
下一页：遍身风痒


遍身风痒 《奇效简便良方》

遍身风痒

生疮

浮萍煎浓汁洗，或苍耳子煎洗。或成风癣，皂角煎汁频洗。

上一页：七孔出血
下一页：蛛尿身痒


蛛尿身痒 《奇效简便良方》

蛛尿身痒

衣裤被蜘蛛遗尿，身上如癣痒极

糯米嚼成浆，涂三次效。

上一页：遍身风痒
下一页：遍身痒入骨髓不可忍者


遍身痒入骨髓不可忍者 《奇效简便良方》

遍身痒入骨髓不可忍者

盐九钱，泡汤三碗，作三次服，每服一碗（探而吐之，三吐效）。

上一页：蛛尿身痒
下一页：肾虚腰痛


肾虚腰痛 《奇效简便良方》

肾虚腰痛

老鹿角屑三两，炒黄米酒下。（并治妇人白浊腰痛）

上一页：遍身痒入骨髓不可忍者
下一页：肾囊风痒


肾囊风痒 《奇效简便良方》

肾囊风痒

以初滚饭汤洗数次，或鸡蛋黄熬油搽。

上一页：肾虚腰痛
下一页：腋臭


腋臭 《奇效简便良方》

腋臭

热蒸饼一枚，掰作两片，掺密陀僧细末一钱，急夹在腋下，略睡少时候，饼冷弃之。

如一腋臭，只用一半。

上一页：肾囊风痒
下一页：肾漏


肾漏 《奇效简便良方》

肾漏

玉茎强中精滑无常时，如针刺捏之，则脆，此名肾漏

破故纸、韭子各一两，为末，

上一页：腋臭
下一页：肾茎中痛


肾茎中痛 《奇效简便良方》

肾茎中痛

甘草梢水煎服。

上一页：肾漏
下一页：九窍出血


九窍出血 《奇效简便良方》

九窍出血

石榴花揉塞之（叶亦可） 或用新汲水随左右洗足，即止。

上一页：肾茎中痛
下一页：肾囊肿大如斗


肾囊肿大如斗 《奇效简便良方》

肾囊肿大如斗

马鞭草捣烂敷，或陈木瓜打碎煎汤，加红糖五钱服。

上一页：九窍出血
下一页：乳结


乳结 《奇效简便良方》

乳结

蚯蚓粪陈醋调敷，热手揉之自散。

上一页：肾囊肿大如斗
下一页：闪锉腰痛


闪锉腰痛 《奇效简便良方》

闪锉腰痛

神曲（一块如拳大），烧过红淬黄酒二大碗饮之。或葡萄干一两，酒煎服；或葱白捣炒，热擦之，再以生大黄末，姜汁调敷。尽量饮好酒。

上一页：乳结
下一页：遍身水肿


遍身水肿 《奇效简便良方》

遍身水肿

黄花菜根叶，晒干为末，每服二钱，入席下尘五分，食前米饭服。（参看杂症门水臌）

上一页：闪锉腰痛
下一页：九窍出血及衄血不止


九窍出血及衄血不止 《奇效简便良方》

九窍出血及衄血不止

以井水卒然 面，勿令病患知，一惊血收。

上一页：遍身水肿
下一页：疝气


疝气 《奇效简便良方》

疝气

大小茴香各一钱（炒），荔枝核五个，橘子核五钱，共炒末。红糖调服，三服除根。

上一页：九窍出血及衄血不止
下一页：阴囊肿痛


阴囊肿痛 《奇效简便良方》

阴囊肿痛

煨葱入盐少许，捣如泥涂之。肾中风痒 蒜杆煎水洗。

上一页：疝气
下一页：精寒无子


精寒无子 《奇效简便良方》

精寒无子

丁香油少许，抹于脐内，再用笨汉汗透之鞋底，烤热熨之，久用最效。遍身麻木不仁 芥子末醋调搽之。

上一页：阴囊肿痛
下一页：飞丝缠阴


飞丝缠阴 《奇效简便良方》

飞丝缠阴

肿漏欲断

威灵仙捣汁洗。

上一页：精寒无子
下一页：筋疙瘩


筋疙瘩 《奇效简便良方》

筋疙瘩

日久赤硬肿痛者

生山药一个（去皮），篦麻二个，共研匀，摊布上贴之。

上一页：飞丝缠阴
下一页：皮肤中痛


皮肤中痛 《奇效简便良方》

皮肤中痛

名症疰

醋调燕窝泥敷，或杏仁炒黑。研烂敷。

毛孔节次出血，不出则皮胀如鼓，顷刻口眼俱胀（名脉溢症） 饮生姜汁一二盏。身上无故生蛆 蛇蜕末香油调搽。

上一页：筋疙瘩
下一页：肠风脏毒


肠风脏毒 《奇效简便良方》

肠风脏毒

干柿烧灰，每二钱开水下。

上一页：皮肤中痛
下一页：鬼出身青肿


鬼出身青肿 《奇效简便良方》

鬼出身青肿

金银花一二两，水煎服。

上一页：肠风脏毒
下一页：鬼出欲死


鬼出欲死 《奇效简便良方》

鬼出欲死

雄黄末吹鼻中，或醋少许吹鼻。

上一页：鬼出身青肿
下一页：乳头破裂


乳头破裂 《奇效简便良方》

乳头破裂

胭脂和蛤粉，水调敷。或鸡屎白（炒研），每服一钱，酒下三服。

上一页：鬼出欲死
下一页：身上忽见蛇形痛不可忍


身上忽见蛇形痛不可忍 《奇效简便良方》

身上忽见蛇形痛不可忍

取两滴磉石上苔痕，用水融化噙之，即消。

上一页：乳头破裂
下一页：遍身忽然肉出如锥，痒而且痛


遍身忽然肉出如锥，痒而且痛 《奇效简便良方》

遍身忽然肉出如锥，痒而且痛

名血摊症，不速治，则溃烂脓出

急用赤皮葱烧灰淋洗，内服淡豆豉汤数盏，愈。

自头麻木而下（至心窝即死），由足上麻（至膝即死）小孩粪（要干者），阴干（瓦上焙至烟尽为止），每服三钱，豆腐浆调服，或豆腐调亦可。或吴茱萸熟醋调敷两足心，周时一换，以愈为止。

遍身生潦泡如梨，破则水流，其泡复生，内有小石一片如指甲大 三棱、莪术各一钱，为末，酒调服。

上一页：身上忽见蛇形痛不可忍
下一页：两胁胀满


两胁胀满 《奇效简便良方》

两胁胀满

炒盐布裹熨之。

上一页：遍身忽然肉出如锥，痒而且痛
下一页：阳物挺胀


阳物挺胀 《奇效简便良方》

阳物挺胀

甘草梢二两，小黑豆半升，煎浓汤服。

上一页：两胁胀满
下一页：飞丝缠绕阳肿痛不已


飞丝缠绕阳肿痛不已 《奇效简便良方》

飞丝缠绕阳肿痛不已

威灵仙二两，煎浓汁泡洗。

上一页：阳物挺胀
下一页：疝气


疝气 《奇效简便良方》

疝气

槐子一钱（炒），为末，入盐三分，空心热酒下。或雄黄五分（飞净为细末），姜汤下。

或青矾三钱，开水下三服除根。

上一页：飞丝缠绕阳肿痛不已
下一页：阴囊奇痒


阴囊奇痒 《奇效简便良方》

阴囊奇痒

名肾囊风，又名绣球风，已破者为肾囊痈

胡椒十粒煎洗，日数次，数日愈。包盐蒲包一块，约一二尺大，熬水洗之，洗毕将水存留，再热再洗，一日数次，三日愈，患二三十年者，屡效。或新荷叶一张，连须葱头七个煎水，先熏后洗。

上一页：疝气
下一页：阴囊肿大


阴囊肿大 《奇效简便良方》

阴囊肿大

蝉蜕五钱，水煎洗二三次。或真硼砂煎水熏洗，或老鸭涎搽（鸭血亦可）。

上一页：阴囊奇痒
下一页：阴囊肿烂肾子落出


阴囊肿烂肾子落出 《奇效简便良方》

阴囊肿烂肾子落出

凤仙花子、生甘草各二钱，为末，香油调敷。

上一页：阴囊肿大
下一页：烛卸疳


烛卸疳 《奇效简便良方》

烛卸疳

龟头半边溜烂是也，又名蜡烛疳，从内烂出者

人脚后跟老皮（瓦上焙研末），黄柏

上一页：阴囊肿烂肾子落出
下一页：肛门生虫痒痛难忍


肛门生虫痒痛难忍 《奇效简便良方》

肛门生虫痒痛难忍

雄黄和艾叶烧烟熏之。

上一页：烛卸疳
下一页：手足掣痛


手足掣痛 《奇效简便良方》

手足掣痛

清酱和蜜，温热浸之，或桃仁捣和蜜涂。

上一页：肛门生虫痒痛难忍
下一页：鹅掌风


鹅掌风 《奇效简便良方》

鹅掌风

指掌层皮剥落，血肉外露者是

豆腐沫热洗，或鸽屎白雄鸡屎，炒研，煎水日洗。

上一页：手足掣痛
下一页：手心肿痛


手心肿痛 《奇效简便良方》

手心肿痛

白盐、花椒末，等分，醋和敷。

上一页：鹅掌风
下一页：手丫枝痛


手丫枝痛 《奇效简便良方》

手丫枝痛

通草屑为末，鸡子清调敷。

上一页：手心肿痛
下一页：手足冻裂出血


手足冻裂出血 《奇效简便良方》

手足冻裂出血

水胶炖化涂之，外用纸粘贴。

上一页：手丫枝痛
下一页：臂腿闪拗


臂腿闪拗 《奇效简便良方》

臂腿闪拗

生姜、葱白捣和白面炒熟， 之。

上一页：手足冻裂出血
下一页：手足肿痛


手足肿痛 《奇效简便良方》

手足肿痛

名代指

鸡蛋开一孔，将指浸入，三个愈。

上一页：臂腿闪拗
下一页：手足指肿痛


手足指肿痛 《奇效简便良方》

手足指肿痛

并治蛇头蛇背蛇肚初起者

盐梅二个（去核），蟑螂三个大者（白颈者良），共捣

上一页：手足肿痛
下一页：指痛木痒


指痛木痒 《奇效简便良方》

指痛木痒

迟则恐生蛇头蛀节等疔

蜒蚰、银朱共捣，敷搽之。

上一页：手足指肿痛
下一页：手足麻木不知痛痒


手足麻木不知痛痒 《奇效简便良方》

手足麻木不知痛痒

霜桑叶，水煎频洗。或童便、黄酒各一盅，煎服二三次。

上一页：指痛木痒
下一页：黄鳅指毒


黄鳅指毒 《奇效简便良方》

黄鳅指毒

生豆腐渣，和桐油敷。

上一页：手足麻木不知痛痒
下一页：穿掌肿毒


穿掌肿毒 《奇效简便良方》

穿掌肿毒

新桑叶研敷。

上一页：黄鳅指毒
下一页：手足雁风


手足雁风 《奇效简便良方》

手足雁风

败船灰研末，桐油调搽，再用侧柏叶烧烟熏之。

上一页：穿掌肿毒
下一页：手指天蛇头


手指天蛇头 《奇效简便良方》

手指天蛇头

猪胆一个，雄黄钱半，蜈蚣一条（炙），将雄黄 蜈蚣共捣，装猪胆内套指上，效又方 鸡蛋一个（去黄），入蜈蚣二分（炙末），雄黄五分，套指上。或荔枝肉同麻油嚼敷。（手足指疔治法同此）

上一页：手足雁风
下一页：代指


代指 《奇效简便良方》

代指

指甲溃烂

黄蜡、松香熔化作筒套指上，久之愈。

上一页：手指天蛇头
下一页：手足风痛及一切酒脚风、漏肩风，湿气作痛


手足风痛及一切酒脚风、漏肩风，湿气作痛 《奇效简便良方》

手足风痛及一切酒脚风、漏肩风，湿气作痛

葱蒜姜各取自然汁一碗，醋一小碗，熬浓入飞罗面二两，牛膝四两，熬成膏，用青布摊贴患处，加凤仙花汁一盏，亦可。

上一页：代指
下一页：脚腿赤肿


脚腿赤肿 《奇效简便良方》

脚腿赤肿

热如火炙

铁锁磨水涂之。

上一页：手足风痛及一切酒脚风、漏肩风，湿气作痛
下一页：脚上风疮痒甚


脚上风疮痒甚 《奇效简便良方》

脚上风疮痒甚

皂荚炙烙之。

上一页：脚腿赤肿
下一页：脚胫烂疮


脚胫烂疮 《奇效简便良方》

脚胫烂疮

千年锻石末，香油调敷。

上一页：脚上风疮痒甚
下一页：脚指缝烂


脚指缝烂 《奇效简便良方》

脚指缝烂

并湿

茶叶嚼涂，或千年锻石，油调搽。

上一页：脚胫烂疮
下一页：年久烂脚


年久烂脚 《奇效简便良方》

年久烂脚

糯米饭嚼敷六日，每日三换，后用猪油白蜡熬膏贴。

上一页：脚指缝烂
下一页：香港脚


香港脚 《奇效简便良方》

香港脚

凤仙花叶晒干，煎热洗，仍捣叶敷。或马鞭草煎洗，或木瓜末酒调服，或连根萝卜菜煎洗。

又白矾三两，煎洗浸两足数次。或好木瓜切片，袋盛蹈之。

又木瓜蒸烂研膏为丸，每服百丸，酒下。

又萝卜汤洗，或冬瓜皮煎洗。

又便捷法，盐搽痛处少时以热汤洗之。已成漏者，人中白 末掺之。

上一页：年久烂脚
下一页：香港脚痛甚


香港脚痛甚 《奇效简便良方》

香港脚痛甚

桑槐柳桃楮五种枝，切碎，煎浓汤一盆，先饮酒数杯，然后蒸洗，立止痛。

上一页：香港脚
下一页：行路足底起泡


行路足底起泡 《奇效简便良方》

行路足底起泡

生白面，水调涂一夕愈。或萝卜子研炒，和白矾末铺鞋底，行路远不痛。

上一页：香港脚痛甚
下一页：脚跟被紧鞋擦破


脚跟被紧鞋擦破 《奇效简便良方》

脚跟被紧鞋擦破

白蜡一两 黄三钱，麻油溶化涂之。

上一页：行路足底起泡
下一页：沙木腿肿


沙木腿肿 《奇效简便良方》

沙木腿肿

兼治漆疮

杉木暴花，多煎浓汤，日日浸洗。

上一页：脚跟被紧鞋擦破
下一页：脚软


脚软 《奇效简便良方》

脚软

杜仲一两，水酒各半煎服。

上一页：沙木腿肿
下一页：足痿不能行


足痿不能行 《奇效简便良方》

足痿不能行

威灵仙末，每二钱，酒调日服。

上一页：脚软
下一页：脚肚生疮


脚肚生疮 《奇效简便良方》

脚肚生疮

石榴皮煎水冷浸（酸者佳）。

上一页：足痿不能行
下一页：脚胫骨疮


脚胫骨疮 《奇效简便良方》

脚胫骨疮

田螺吐出涎水敷。

又鸽粪烧末（干者），桐油调贴，（出黄水者）干掺之。

上一页：脚肚生疮
下一页：四肢瘫痪筋骨拘挛


四肢瘫痪筋骨拘挛 《奇效简便良方》

四肢瘫痪筋骨拘挛

椿、槐、桃、李、茄、柯、桑、柘、蓖麻九种，共煎一锅，不论远年近日，洗浴数次即愈。

上一页：脚胫骨疮
下一页：赤游风


赤游风 《奇效简便良方》

赤游风

腿脚红肿热如火炙

铁锈水涂之，或巴蕉根捣涂。

上一页：四肢瘫痪筋骨拘挛
下一页：鹤膝风


鹤膝风 《奇效简便良方》

鹤膝风

膝大腿细两膝作痛

肥皂一斤，煮烂去筋炒，糖六两，同捣，敷三四日，效。

又方 生姜（切片捣炒热），将绢包于膝上，二宿后再将陈小麦打碎，炒热包之。

上一页：赤游风
下一页：流火


流火 《奇效简便良方》

流火

腿红肿放光

木莲蓬藤叶，煎水熏洗，豆腐渣敷之，三日愈。或马前子磨水涂。

上一页：鹤膝风
下一页：脚瘾


脚瘾 《奇效简便良方》

脚瘾

脚底红肿热痛

蒜和盐捣敷。

上一页：流火
下一页：疮


疮 《奇效简便良方》

疮

生小腿面是

炕脆烧饼嚼烂，桐油调敷。或牛屎烧存性末，入轻粉末涂（羊屎亦可）。或面作油炸子，研末，葱白捣敷。或荞面调香油涂（年久亦效）。或千年锻石香油调敷。或浓茶洗净干茶叶嚼敷。（多因湿热，并指甲抓伤，忌手抓）

久烂 疮棉花籽一饭碗，炒脆为末，填满疮内，油纸包紧，三日一换，二次即痊。

上一页：脚瘾
下一页：疮虫蛀


疮虫蛀 《奇效简便良方》

疮虫蛀

马齿苋研末，蜜调敷。

又荔枝烧灰末，油调敷。

上一页：疮
下一页：胫疮


胫疮 《奇效简便良方》

胫疮

生脚肚，初起如裂，渐出黄水溃烂

酸石榴皮煎水冷洗。

上一页：疮虫蛀
下一页：多年疮


多年疮 《奇效简便良方》

多年疮

兽医铲下驴蹄皮，砂锅内炒黑存性为末，麻油调搽，如湿则干掺。

上一页：胫疮
下一页：手足冻疮


手足冻疮 《奇效简便良方》

手足冻疮

白菜熬汤浓洗多次。

又公鸽屎（名盘龙粪），煎水洗。或橘皮、萝卜缨（干者亦可），煎水洗。或树上冬青煎洗（桑树上者尤佳）。或黄蜡浓煎涂。

又老丝瓜烧存性，末，猪油和涂。或黄柏（烧透为末），鸡蛋清调搽。

肉锥怪病（手足倒生肉刺如锥，痛不可忍）食葵菜效。

指缝毛痛（小脚指缝中生毛，拂之痛极）桐油煎透，乘热滴一点于毛上即脱，忍痛少顷愈。

上一页：多年疮
下一页：手足冻裂


手足冻裂 《奇效简便良方》

手足冻裂

白芨末，萝卜煎开，以蜡烛油调涂。

又三伏时葱煮浓汁，多熏洗除根。

上一页：手足冻疮
下一页：寒湿香港脚


寒湿香港脚 《奇效简便良方》

寒湿香港脚

花椒一两，葱一把，生姜三大片，水煎汤熏洗。

上一页：手足冻裂
下一页：脚上因暑手抓烂成疮


脚上因暑手抓烂成疮 《奇效简便良方》

脚上因暑手抓烂成疮

细茶叶嚼敷。

上一页：寒湿香港脚
下一页：冻脚指欲堕


冻脚指欲堕 《奇效简便良方》

冻脚指欲堕

马粪煮水，将冻指浸半日。或蒸藕捣涂。

上一页：脚上因暑手抓烂成疮
下一页：冻疮溃烂


冻疮溃烂 《奇效简便良方》

冻疮溃烂

蚶子壳 过，研极细，香油调搽。如湿则掺之。

上一页：冻脚指欲堕
下一页：中肥足溃


中肥足溃 《奇效简便良方》

中肥足溃

农家粪浇地上，烈日晒逼之下，足践于此，热气之毒，必足趾肿痛，似溃非溃，俗名受惹肥

鸭毛煎汤和皂矾洗之。

上一页：冻疮溃烂
下一页：女子缠脚生疮


女子缠脚生疮 《奇效简便良方》

女子缠脚生疮

荆芥五钱烧灰，葱汁调敷。先用生甘草汤洗后再敷。

上一页：中肥足溃
下一页：蛇头


蛇头 《奇效简便良方》

蛇头

生手足指头

凤仙花下半截连根（不洗），和甜酒糟捣烂敷，神效。或白萝卜榨孔入雄黄三分，蒸半熟套指上，或真乌梅仁嚼敷。

上一页：女子缠脚生疮
下一页：甲疽


甲疽 《奇效简便良方》

甲疽

又名嵌甲，系一赤肉生指甲边突出者是

皂矾五钱（ 候冷研末），先用盐洗疮，拭干以矾末敷之，旧绸包定，一日一换。或大甘草嚼烂浓敷，干则换。

上一页：蛇头
下一页：灌甲初起


灌甲初起 《奇效简便良方》

灌甲初起

用瓷锋于甲上刨去一层，以枯矾末敷之。

上一页：甲疽
下一页：油灰指甲


油灰指甲 《奇效简便良方》

油灰指甲

每日取凤仙花连根蒂叶捣敷指甲上，用布包好，一日一换，月余愈。

上一页：灌甲初起
下一页：指头畏冷


指头畏冷 《奇效简便良方》

指头畏冷

未寒时指尖作冷，名曰螺疮

盐醋调匀，将指头泡入自愈。

上一页：油灰指甲
下一页：指缝并虎口生疮


指缝并虎口生疮 《奇效简便良方》

指缝并虎口生疮

生蒲公英，捶融，敷数日痊。或白芷、滑石、黄丹（各等分研细末），敷。（白芷方并治指缝因触破痛痒溃烂）

上一页：指头畏冷
下一页：手指手掌皮浓如铁


手指手掌皮浓如铁 《奇效简便良方》

手指手掌皮浓如铁

苦参酒煎服，外用苦参末酒敷。

上一页：指缝并虎口生疮
下一页：掌中红丝断之血流不止


掌中红丝断之血流不止 《奇效简便良方》

掌中红丝断之血流不止

用灯火烧之，渐收平愈。

上一页：手指手掌皮浓如铁
下一页：手足心忽肿


手足心忽肿 《奇效简便良方》

手足心忽肿

或痛或不痛，或烂或不烂

此名穿掌，又名擎疸，又曰托盘 生附子切片贴之（煎水泡更妙），数日后不痛者，必然作痛作痒（切不可用手抓），仍用附子水泡之，或附子切片，加轻粉一分，贴之必愈。

又方 溏鸡粪涂，或鲜桑叶捣敷，或花椒、盐末醋和敷（已破者勿用）。

上一页：掌中红丝断之血流不止
下一页：热毒攻手肿痛欲脱


热毒攻手肿痛欲脱 《奇效简便良方》

热毒攻手肿痛欲脱

猪油和羊粪涂，或水煮马粪洗。

四肢节脱，但有皮连，不能举动（名曰筋解） 黄芦（酒浸一夜，焙干研末），每服二钱，酒调下。

上一页：手足心忽肿
下一页：手足生疮久不收口


手足生疮久不收口 《奇效简便良方》

手足生疮久不收口

取大路口多人撒尿，木板烂成白色者（炭火 ，研细末），入冰片少许，掺。

上一页：热毒攻手肿痛欲脱
下一页：香港脚肿痛


香港脚肿痛 《奇效简便良方》

香港脚肿痛

盐三斤，炒热包裹痛处，另用一包以脚踏之，冷则随换，夜夜用之，以脚心热透为度，加槐白皮同炒尤妙。或旧砖烧红，一阵臭淘米水淬入，乘热布包三块，用膝夹住，棉被盖紧，冷则随换，三五次愈。或茅山苍术酒煎服。

上一页：手足生疮久不收口
下一页：香港脚冲心


香港脚冲心 《奇效简便良方》

香港脚冲心

黑豆一茶杯，甘草三钱，煎浓汁服。

又黄 五钱，水煎服，一二次断根。

上一页：香港脚肿痛
下一页：香港脚腿胫红肿


香港脚腿胫红肿 《奇效简便良方》

香港脚腿胫红肿

凤仙花叶，枸杞叶，共煎浓汤熏洗，并生捣敷。

上一页：香港脚冲心
下一页：酒风脚


酒风脚 《奇效简便良方》

酒风脚

发时脚足肿痛难忍，此因饮酒过多所致

绍兴酒糟四两（无则用本地老酒糟），松针一两（即松毛），共捣烂加顶好烧酒拌炒热敷，用布包紧，冷则炒热再敷，日夜不断，至痛止为度。一料只能敷三次，轻者三五料，重者十余料断根。

又苍术煎酒服，实时能行。

上一页：香港脚腿胫红肿
下一页：脚上转筋


脚上转筋 《奇效简便良方》

脚上转筋

黄醋半斤（化开），摊旧绸上，随患大小，乘热缠脚，须当脚心着袜裹之，冷则随换，并贴两手心。（暑天腹痛转筋，见霍乱门）

上一页：酒风脚
下一页：腿痛转筋气冲入腹


腿痛转筋气冲入腹 《奇效简便良方》

腿痛转筋气冲入腹

锅底烟一钱，和酒服。或河边大水后挂树上浮草，煎水洗。（此寒极也

上一页：脚上转筋
下一页：疮


疮 《奇效简便良方》

疮

桂圆核（去核之黑皮研细），香油调敷。或木耳（焙枯研末）敷。

又方 樟脑三钱，铜绿一钱，和猪板油捣烂，以油纸夹之贴患处，一二日翻转贴，三四日脓尽愈（如脓尚未尽，再换一贴愈）。

上一页：腿痛转筋气冲入腹
下一页：腿脚浮肿破烂


腿脚浮肿破烂 《奇效简便良方》

腿脚浮肿破烂

似 疮而非 疮

生黄豆自己嚼敷，数日愈。

上一页：疮
下一页：腿痒难忍


腿痒难忍 《奇效简便良方》

腿痒难忍

名寒毛疮

做过豆腐之渣，炒热敷之，用布包紧，冷则随换，包一夜即愈。

上一页：腿脚浮肿破烂
下一页：伤寒足痛


伤寒足痛 《奇效简便良方》

伤寒足痛

樟木一段，打碎为末煎汤，远年尿桶内垢炒一两为末，和陈小粉调敷热痛处。（小粉，系麸子内揉出用水澄底之细粉）

上一页：腿痒难忍
下一页：两足痛如刀割


两足痛如刀割 《奇效简便良方》

两足痛如刀割

生姜（切片）蘸香油擦，并用生姜（火烧热捣烂）敷。

上一页：伤寒足痛
下一页：脚甲肿烂疼痛


脚甲肿烂疼痛 《奇效简便良方》

脚甲肿烂疼痛

因割甲入肉，或因甲长伤肉致烂

蜈蚣（焙枯研末）敷，外用南星末，醋调敷

上一页：两足痛如刀割
下一页：脚丫奇痒


脚丫奇痒 《奇效简便良方》

脚丫奇痒

有此虫也

火炉放瓦一块，撒韭菜子于瓦上，加麻油，将足向上熏之，用布围住，勿令透风，少刻痒止，有虫落瓦上愈。

又方 硫黄擦痒处，仍用硫黄浓敷，布包穿袜，每日一换，数日愈。切不可用手抓擦。

上一页：脚甲肿烂疼痛
下一页：脚丫烂疮


脚丫烂疮 《奇效简便良方》

脚丫烂疮

陈火腿骨米泔水漂尽盐味（烧枯研末），敷。

上一页：脚丫奇痒
下一页：脚跟作痛


脚跟作痛 《奇效简便良方》

脚跟作痛

柳叶一把，杏仁三粒，枯矾三钱，共捣敷。

上一页：脚丫烂疮
下一页：脚底疮有细孔日久不愈


脚底疮有细孔日久不愈 《奇效简便良方》

脚底疮有细孔日久不愈

名蚁 ，又名鼠

穿山甲十四片烧枯研末，猪油调敷。

上一页：脚跟作痛
下一页：脚底皮肉生泡痛难行走


脚底皮肉生泡痛难行走 《奇效简便良方》

脚底皮肉生泡痛难行走

名牛 脸

宜略去老皮，用生草乌酒磨敷，立愈。

上一页：脚底疮有细孔日久不愈
下一页：脚心肿起


脚心肿起 《奇效简便良方》

脚心肿起

坚硬如铁，不能立地，膝上毛孔，时时流水，身发寒战，惟思酒食

草乌头（研

上一页：脚底皮肉生泡痛难行走
下一页：脚底开裂


脚底开裂 《奇效简便良方》

脚底开裂

白芨（刮去细末），口水调敷立效。

上一页：脚心肿起
下一页：脚上生趼


脚上生趼 《奇效简便良方》

脚上生趼

忌用刀

荸荠半个，贴五六夜，连根脱去。

上一页：脚底开裂
下一页：脚生鸡眼


脚生鸡眼 《奇效简便良方》

脚生鸡眼

乌梅肉（捣烂），醋少许，盐水调匀贴。肉刺鸡眼，蓖麻子末敷。

又方 荸荠一个，荞面一钱，共捣贴一昼夜。或蜈蚣用香油泡一二日，取出捣烂敷，过夜根即拔出不再发（并治蛀发癣）。或满天星（又名遍地金钱，又名破铜钱，生阶砌及花盆上），捣敷。或生萝卜嚼敷。

上一页：脚上生趼
下一页：脚臭脚汗


脚臭脚汗 《奇效简便良方》

脚臭脚汗

萝菔煎水洗数次。

上一页：脚生鸡眼
下一页：干香港脚痛


干香港脚痛 《奇效简便良方》

干香港脚痛

不可忍者亦效

干木瓜一个，明矾一两，煎水乘热熏洗数次。

上一页：脚臭脚汗
下一页：远行足痛


远行足痛 《奇效简便良方》

远行足痛

白糖对酒服。

上一页：干香港脚痛
下一页：冻疮皮裂


冻疮皮裂 《奇效简便良方》

冻疮皮裂

萝卜菜煎水洗，后用蟹壳烧研末，调油搽。

上一页：远行足痛
下一页：脚痔脚蛀


脚痔脚蛀 《奇效简便良方》

脚痔脚蛀

水仙花根晒干研末，湿者掺之，燥者，香油调搽。

上一页：冻疮皮裂
下一页：脚软难行


脚软难行 《奇效简便良方》

脚软难行

杜仲一两，水酒各半，煎服数剂。

上一页：脚痔脚蛀
下一页：老疮


老疮 《奇效简便良方》

老疮

会稽奕氏传

制甘石一两五钱，铅粉、广丹各三两，铜绿四钱五分，共研极细末，用薄油纸一张，叠作三层，上下面各用真芝麻油调摊，再用针扎孔百余个，每膏一个一面贴三日。疮口须用陈茶叶冲开水洗净。忌房事，并忌食葱、韭、鹅肉等发物，年久者五六膏即愈。

上一页：脚软难行
下一页：香港脚肿痛


香港脚肿痛 《奇效简便良方》

香港脚肿痛

石膏（生一钱， 一钱），青黛一钱，赤石脂一钱，冰片少许，共研细末，香油调

上一页：老疮
下一页：胸隔以上痛


胸隔以上痛 《奇效简便良方》

胸隔以上痛

韭菜汁半钟，服下即愈。

上一页：香港脚肿痛
下一页：痰气结胸


痰气结胸 《奇效简便良方》

痰气结胸

梨汁一盅，姜汁、白蜜各半盅，薄荷三钱（研细末），和汁煮十余滚服（降痰如奔

上一页：胸隔以上痛
下一页：隔食反胃


隔食反胃 《奇效简便良方》

隔食反胃

糯米粉用牛口涎沫和作丸，煮熟食之。（忌食羊肉）

又方 萝卜浸蜜煎，细嚼咽下。

又柿饼杂干饭内同煮食，不用水亦不用他药杂之，十日而愈。

上一页：痰气结胸
下一页：反胃噎疾


反胃噎疾 《奇效简便良方》

反胃噎疾

千捶花（即凿柄木），烧灰酒服。或干柿三个，连蒂捣烂酒服。或羊屎五钱，童便一大蛊，煎六分，去滓，分三次服。

又方 灶中土年久者，米饮服三钱。或白鹅毛烧灰存性，米汤下，每服一钱。或蒲公英根（大如拳，旁有人形拱抱者佳），捣汁酒服。

又方 取靛水服之，或白蜜开水调服，每一两数服愈。

又每早服阴阳水一碗，日久愈。

上一页：隔食反胃
下一页：噎膈极验方


噎膈极验方 《奇效简便良方》

噎膈极验方

油透水梳一个，烧枯为末，酒调一钟服下，半日即能饮食。

又方 小儿胎发一个，阴阳瓦焙焦存性，研细末陈酒下，极效。

又奇方猪毛连粗皮及蹄尖（不拘多少），晒极干，放净石上用火点着，烧至如膏药状住火，冷透研极细末，每服三钱，开水下。（此方年在五十以内者，百发百中，真仙方也）

又屡验方 鸡蛋内白皮四十九个，加胡椒一斤，入好烧酒蒸四十九日，晒四十九日，收存瓷瓶，遇有噎症，每早用开水吞胡椒三钱，三次即痊。

又奇异丸（此方平淡而有奇功，不可轻忽，价廉功大，可多制济人，面丸外实内虚，尤为奇异也） 逢日蚀时，自初亏起，用白面二斤，水调揉和向日和成丸，如桂圆核大，以日色复元为止，即将面丸于本日晒干收好，按一岁一丸，空心煮食极效。（不见日则不效）

上一页：反胃噎疾
下一页：反胃噎膈又方


反胃噎膈又方 《奇效简便良方》

反胃噎膈又方

年久锻石炒研，好醋为丸，如豆大，每服七丸，姜汤下，三日愈。

上一页：噎膈极验方
下一页：呃逆不止


呃逆不止 《奇效简便良方》

呃逆不止

黄蜡烧烟熏口中，二三次即止。或烧酒、新汲水各一杯，和服。

上一页：反胃噎膈又方
下一页：诸气呃逆


诸气呃逆 《奇效简便良方》

诸气呃逆

橘皮（去瓤）二两，水一大碗，煎五分，炖服。日久不愈者，生姜汁一合，蜜一匙，温服。

上一页：呃逆不止
下一页：干呕


干呕 《奇效简便良方》

干呕

生姜频嚼之。

上一页：诸气呃逆
下一页：食物作酸


食物作酸 《奇效简便良方》

食物作酸

萝卜生嚼数片，或生菜嚼之。

上一页：干呕
下一页：食物直出


食物直出 《奇效简便良方》

食物直出

栀子二十粒，微炒，去皮煎服。

上一页：食物作酸
下一页：胃气痛不能俯仰


胃气痛不能俯仰 《奇效简便良方》

胃气痛不能俯仰

韭菜（根亦可），洗净捣汁饮之。或炒香附、良姜共末，开水送三钱（香附醋制，良姜酒制），七次尤妙，姜盐汤调服亦可，或红枣七个（去核捣烂），橘皮三钱，生姜三钱，水煎服。

又方 沙糖半杯，烧酒调服。或生芝麻半升（炒黑为末），黄酒下。或牙皂（烧存性末），烧酒服一钱。

上一页：食物直出
下一页：呕吐不止


呕吐不止 《奇效简便良方》

呕吐不止

门内一步泥和水饮。

上一页：胃气痛不能俯仰
下一页：呕逆


呕逆 《奇效简便良方》

呕逆

一切杂病呕哕统治

生姜一两，川椒（开口者）十四粒，水煎缓服（花椒闭口者能杀人不可用）。或荔枝七个（连壳核烧枯研末），食远开水调服。

上一页：呕吐不止
下一页：食瓜果过伤


食瓜果过伤 《奇效简便良方》

食瓜果过伤

如食西瓜多受伤，用西瓜皮煎汤饮。如多食荔枝，则用荔枝皮。

上一页：呕逆
下一页：食米面物存胃


食米面物存胃 《奇效简便良方》

食米面物存胃

如因米饭受伤，则将米烧灰存性，研末开水服。伤面食，则将面浸湿，纸包好， 灰为末，开水送服。

上一页：食瓜果过伤
下一页：食鱼积滞


食鱼积滞 《奇效简便良方》

食鱼积滞

红曲三合，煮烂连渣服，三服愈。

上一页：食米面物存胃
下一页：生鱼积滞


生鱼积滞 《奇效简便良方》

生鱼积滞

取水中石子数十枚，烧红，投水中七次水热饮之，三五次愈。

又方 姜汁和紫苏汁饮。

上一页：食鱼积滞
下一页：鱼肉积滞


鱼肉积滞 《奇效简便良方》

鱼肉积滞

狗粪烧存性为末，酒服二钱，日三服。或山楂炭研末丸，每服四钱，数服。

上一页：生鱼积滞
下一页：食犬积滞


食犬积滞 《奇效简便良方》

食犬积滞

杏仁（去皮尖）、山楂肉各二十四粒，煎浓汤饮。

上一页：鱼肉积滞
下一页：食鸭积滞


食鸭积滞 《奇效简便良方》

食鸭积滞

淘糯米水煮热饮一盏。（并治鸭蛋积滞）

上一页：食犬积滞
下一页：食鸡蛋积滞


食鸡蛋积滞 《奇效简便良方》

食鸡蛋积滞

饮好醋或饮豆豉水。

上一页：食鸭积滞
下一页：食整煮鸡蛋积滞


食整煮鸡蛋积滞 《奇效简便良方》

食整煮鸡蛋积滞

腹中如有鸡啼鸣者

多食蒜愈。

上一页：食鸡蛋积滞
下一页：盐蛋积滞


盐蛋积滞 《奇效简便良方》

盐蛋积滞

肉豆蔻一个，煨去油，煎服数服。

上一页：食整煮鸡蛋积滞
下一页：凉粉索粉积滞


凉粉索粉积滞 《奇效简便良方》

凉粉索粉积滞

杏仁五十粒（去皮尖），蒸熟捣碎，开水冲服。

上一页：盐蛋积滞
下一页：食豆不消


食豆不消 《奇效简便良方》

食豆不消

饮萝卜汁即消。

上一页：凉粉索粉积滞
下一页：食面不消


食面不消 《奇效简便良方》

食面不消

姜汁冲酒服，或萝卜汁炖热服。

上一页：食豆不消
下一页：食瓜果腹胀作痛


食瓜果腹胀作痛 《奇效简便良方》

食瓜果腹胀作痛

盐汤饮之愈。

上一页：食面不消
下一页：食菱腹胀


食菱腹胀 《奇效简便良方》

食菱腹胀

饮生姜汁。

上一页：食瓜果腹胀作痛
下一页：气结聚心下不散


气结聚心下不散 《奇效简便良方》

气结聚心下不散

桃树上不落干桃子三个（为末），空心温酒下，每服二钱。

上一页：食菱腹胀
下一页：心痛


心痛 《奇效简便良方》

心痛

大川芎一个为末，烧酒服。或旧毡袜后跟一对，烧灰，酒服。

又年久者 煮小蒜淡吃，须饱。

又方 灶心土为末，热痛冷水调服，冷痛用酒服。

又淡豆豉五钱，水煎服。

上一页：气结聚心下不散
下一页：真心痛


真心痛 《奇效简便良方》

真心痛

桑叶捣烂开水送。

上一页：心痛
下一页：急心痛


急心痛 《奇效简便良方》

急心痛

木耳一两（要浓），焙干为末，白酒送三服。

上一页：真心痛
下一页：心痛危急


心痛危急 《奇效简便良方》

心痛危急

老葱头七根（隔年者佳），捣汁，加香油灌之即苏，少刻腹中有虫化为黄水，从大便出（如葱无汁略加水捣）。或盐放刀口上，烧红淬入水中，乘热饮水取痰。（并治绞肠）

上一页：急心痛
下一页：食积心痛


食积心痛 《奇效简便良方》

食积心痛

神曲一块，烧红淬醋二次，水调服。

上一页：心痛危急
下一页：心腹冷痛


心腹冷痛 《奇效简便良方》

心腹冷痛

布裹胡椒末放痛处，用熨斗频熨，令出汗愈。

上一页：食积心痛
下一页：蛔虫心痛


蛔虫心痛 《奇效简便良方》

蛔虫心痛

痛时口出清水者是

薏苡根煎浓汁服，虫死俱出。

上一页：心腹冷痛
下一页：虫心痛


虫心痛 《奇效简便良方》

虫心痛

胡椒、绿豆各四十九粒，同研开酒冲服。或海螵蛸磨浓汁顿服。

上一页：蛔虫心痛
下一页：心胃痛


心胃痛 《奇效简便良方》

心胃痛

胡椒七粒、枣三个、杏仁五枚，捣烂热酒下。

上一页：虫心痛
下一页：九种心胃痛


九种心胃痛 《奇效简便良方》

九种心胃痛

数十年者亦治

千年锻石一两、生熟白矾五钱，共末，姜汁丸如桐子大，每服

上一页：心胃痛
下一页：腹中虫积作痛


腹中虫积作痛 《奇效简便良方》

腹中虫积作痛

口内流涎、汤饮不进

葱汁、菜油各半盅，和匀冷服，虫化为水。或马齿苋

上一页：九种心胃痛
下一页：怔忡


怔忡 《奇效简便良方》

怔忡

柏实煮饮，日久自愈。

上一页：腹中虫积作痛
下一页：腹中硬块


腹中硬块 《奇效简便良方》

腹中硬块

臭椿树皮（在上中者佳）一大束，去粗皮只用白皮二斤，切碎，水熬滤去渣，再用文武火熬成膏，薄摊漂布上，先以姜搓去垢泥，后以火烘热膏药贴痞块上，其初微痛半日后不痛，俟其自落即愈，永不再发。贴膏药时，微撒麝香于膏药上，周遭破烂出水即愈，极验（孕妇忌用）。或生鸡蛋一个，开一孔，入木鳖子一个，打碎去油和匀，纸包火煨热，避风食之。

或野鸽子屎水煎服（永忌食鸽肉），或糖稀温服数杯。

上一页：怔忡
下一页：消痞膏


消痞膏 《奇效简便良方》

消痞膏

此秘方也

雄黄、白矾各一两，共为细末，面糊调膏摊布上，贴痞上，俟大便多即

上一页：腹中硬块
下一页：食粽成痞


食粽成痞 《奇效简便良方》

食粽成痞

白酒曲二丸，焙末，清晨开水下，或酒下。

上一页：消痞膏
下一页：食积血痞


食积血痞 《奇效简便良方》

食积血痞

木贼（研末）四分，空心开水服，年久者连服十日愈。重者每服五分。或葱白和蜜摊布上贴患处，熨斗熨之。

上一页：食粽成痞
下一页：米瘕


米瘕 《奇效简便良方》

米瘕

好食生米者是

白色鸡粪、白米各三钱，同炒焦为末，水煎服，吐出米汁愈。

上一页：食积血痞
下一页：肉症


肉症 《奇效简便良方》

肉症

常喜食肉者是

饮白马尿二三碗，吐出肉愈。

上一页：米瘕
下一页：发症


发症 《奇效简便良方》

发症

好饮清油或喉中如有虫上下者是服雄黄末，或饮白马尿一二碗，即化。

上一页：肉症
下一页：虱症


虱症 《奇效简便良方》

虱症

好啮虱而得

旧梳旧篦各一件，俱破作两半，以一半研末，以一半煮水，调服即下。

上一页：发症
下一页：蛇症


蛇症 《奇效简便良方》

蛇症

状似噎隔

醋泡大蒜汁（陈者佳），饮二三碗，并多食大蒜。

上一页：虱症
下一页：龟鳖症


龟鳖症 《奇效简便良方》

龟鳖症

腹中疼痛，坚硬如有龟鳖

僵蚕末一钱，白马尿一碗，调服，并敷痛处。

上一页：蛇症
下一页：阴毒腹痛


阴毒腹痛 《奇效简便良方》

阴毒腹痛

急饮热酒，用葱白打碎，炒热敷脐，或用布包熨脐，令汗出痛止。

上一页：龟鳖症
下一页：腹中痛块如刀刺


腹中痛块如刀刺 《奇效简便良方》

腹中痛块如刀刺

商陆根捣碎蒸熟，以新布裹熨痛处，冷再换。

上一页：阴毒腹痛
下一页：冷气腹痛


冷气腹痛 《奇效简便良方》

冷气腹痛

艾叶、香附，等分，醋煮为丸服。

上一页：腹中痛块如刀刺
下一页：厥逆腹冷痛


厥逆腹冷痛 《奇效简便良方》

厥逆腹冷痛

连蒂老丝瓜，烧存性为末，冲酒服。急猝心腹痛，牙关紧闭 葱白五根（去皮捣如泥），以匙送入喉中，香油四两，灌下即苏。

上一页：冷气腹痛
下一页：阴毒腹痛


阴毒腹痛 《奇效简便良方》

阴毒腹痛

凡厥逆唇青卵缩，六脉欲绝者是

葱一束（去青去根留白二寸）；烘热放脐上，以熨斗熨之，葱坏另换，良久热气透入，手足温有汗即痊。如熨而手足不温，不可治矣。

上一页：厥逆腹冷痛
下一页：治活虱入腹


治活虱入腹 《奇效简便良方》

治活虱入腹

照上面虱症方治

上一页：阴毒腹痛
下一页：误吞头发在腹成血绳


误吞头发在腹成血绳 《奇效简便良方》

误吞头发在腹成血绳

饮白马尿即化。

上一页：治活虱入腹
下一页：腹生虫即


腹生虫即 《奇效简便良方》

腹生虫即

榧实二三十枚，每月十五以前空心服之，食至斤余，虫俱死（十五以前虫头向上）。或乌梅一个，老姜三片，花椒十四粒，榧子十枚，黑糖少许，煎服。

上一页：误吞头发在腹成血绳
下一页：脐虫怪病


脐虫怪病 《奇效简便良方》

脐虫怪病

腹中如铁脐中出水，旋变虫绕身极痒，拨扫不尽

苍术煎浓水浴之，再以苍术加

上一页：腹生虫即
下一页：腹中寸白虫


腹中寸白虫 《奇效简便良方》

腹中寸白虫

酸石榴根一握，水浓煎，先嚼肉脯再服此即痊。（或连发葱头捣汁香油调

上一页：脐虫怪病
下一页：治三虫


治三虫 《奇效简便良方》

治三虫

桃叶绞汁，空心服一盏。

上一页：腹中寸白虫
下一页：脐眼出水


脐眼出水 《奇效简便良方》

脐眼出水

龙骨、枯矾为末掺。

上一页：治三虫
下一页：脐内溃烂


脐内溃烂 《奇效简便良方》

脐内溃烂

赤石脂研末敷。

上一页：脐眼出水
下一页：一切腹痛


一切腹痛 《奇效简便良方》

一切腹痛

古钱一文，打碎，加大核桃三个，同炒热，入醋一杯冲服。

上一页：脐内溃烂
下一页：腹肚肿胀


腹肚肿胀 《奇效简便良方》

腹肚肿胀

萝卜子一两，微炒，水一碗煎三滚服。

上一页：一切腹痛
下一页：血胀腹痛


血胀腹痛 《奇效简便良方》

血胀腹痛

荷叶煮酒服。瘀血腹痛 韭菜汁热酒冲服，或桃仁七粒（炒研）酒下。

上一页：腹肚肿胀
下一页：小腹坚大


小腹坚大 《奇效简便良方》

小腹坚大

酒曲末开水冲服一茶匙，日三次。

上一页：血胀腹痛
下一页：气胀气臌


气胀气臌 《奇效简便良方》

气胀气臌

白萝卜汁浸砂仁，炒干（连浸连炒数次），将砂仁为末，每服一钱，米汤下。

上一页：小腹坚大
下一页：腹胀黄肿


腹胀黄肿 《奇效简便良方》

腹胀黄肿

葫芦（不去子烧存性），饭后温酒下，开水下亦可，每服一个。

上一页：气胀气臌
下一页：水蛊


水蛊 《奇效简便良方》

水蛊

腹大摇动有声

赤豆一碗，白茅根一把，水煮食豆，以消为度。

上一页：腹胀黄肿
下一页：十种水蛊肿满喘促


十种水蛊肿满喘促 《奇效简便良方》

十种水蛊肿满喘促

多年旧鼓皮三钱，瓦焙为末，酒调服。

上一页：水蛊
下一页：腹胀肢肿


腹胀肢肿 《奇效简便良方》

腹胀肢肿

因水病

黄瓜一个，破开连子煮烂，空心服。

上一页：十种水蛊肿满喘促
下一页：水臌


水臌 《奇效简便良方》

水臌

大蒜，一岁一个，用砂糖煮烂，常食之（忌盐三年）。或经霜全丝瓜，焙研末，开水送。

盐四两（炒热），用绢包放脐上，水臌盐化水。食臌盐红色，血臌紫色，气臌黑水，气虚中满盐本色不改。

上一页：腹胀肢肿
下一页：水臌气臌


水臌气臌 《奇效简便良方》

水臌气臌

盖屋多年稻杆，煎汁熏洗二三次，小便下黄水，效。（不忌盐酱，兼治各臌）

上一页：水臌
下一页：臌胀


臌胀 《奇效简便良方》

臌胀

此仙方也

西瓜切去顶一片，挖去瓤三成，入蒜瓣令满，将原顶盖好，放新砂锅内，再用新砂锅扣上蒸熟，将瓜蒜连汤尽食之，三日尽消。（不忌盐酱）

上一页：水臌气臌
下一页：气虚肿胀垂危


气虚肿胀垂危 《奇效简便良方》

气虚肿胀垂危

大蒜十个，捣烂，入蛤粉为丸梧子大，每食前开水下二十丸，小便若多即愈。或五谷虫（洗净炒黄为末），和饭为丸，开水下。

上一页：臌胀
下一页：臌症


臌症 《奇效简便良方》

臌症

此方奇效，勿令病患知晓，治一切水肿、湿肿、气肿、四肢肿

干鸡粪一斤（炒黄，须白者，如腊月白屎更佳），以黄酒三大碗煮一碗，滤去渣，一时饮尽，少顷腹中鸣动，作泻一二次后，次日用田螺二个，滚黄酒泡食之，奇效。

上一页：气虚肿胀垂危
下一页：气蛊


气蛊 《奇效简便良方》

气蛊

按之随手即起者是

陈年大麦芽煎汤频服。或姜汁炒远志五钱，水煎服。

上一页：臌症
下一页：膨胀


膨胀 《奇效简便良方》

膨胀

神方也

黄牛粪（男用雄牛女用牝牛），四五月取净者（阴干微火焙黄为末）一两，酒三碗，煎一碗，去渣饮三服。

上一页：气蛊
下一页：水肿腹大遍身浮肿


水肿腹大遍身浮肿 《奇效简便良方》

水肿腹大遍身浮肿

仙方也

土狗（即蝼蛄），焙干末，温酒吞下。（用上半截即消上身之水，用下半截即消下体之水，左可消左，右可消右）

上一页：膨胀
下一页：水臌


水臌 《奇效简便良方》

水臌

按之下陷不起者是

商陆根、葱白，捣填脐中。

上一页：水肿腹大遍身浮肿
下一页：肚腹胀大，亮如水晶


肚腹胀大，亮如水晶 《奇效简便良方》

肚腹胀大，亮如水晶

柚子皮（橘红亦可）烧灰冲服。

上一页：水臌
下一页：冷水饮多


冷水饮多 《奇效简便良方》

冷水饮多

沙子（炒焦），水煮，澄清饮之。或食生蒜二三个。

上一页：肚腹胀大，亮如水晶
下一页：腹中伤水


腹中伤水 《奇效简便良方》

腹中伤水

予馆丰宁县时，胸腹伤水，日夕作痛，诸药不效。一夕梦一老者，示以此方，服之即痊，后以治人，无不立愈，因附刻济人。据云∶兼治反胃噎隔，然未试也。（香自志）又米泔水一碗，将烧红木炭一二块淬入，澄清饮之。

上一页：冷水饮多
下一页：腹中易饥，食片刻即吐


腹中易饥，食片刻即吐 《奇效简便良方》

腹中易饥，食片刻即吐

此蛇积也

醋泡大蒜汁饮数碗，吐出一蛇愈，如不吐再服又方 雄黄五钱，调水服数次。

上一页：腹中伤水
下一页：蛇瘕


蛇瘕 《奇效简便良方》

蛇瘕

误食蛇之精液所致，患者常饥，而食即吐

赤头蜈蚣一条，炙末酒服。

上一页：腹中易饥，食片刻即吐
下一页：三消


三消 《奇效简便良方》

三消

渴而饮水不止为上消，饮水多而作泻为下消，多食易饥为中消

绿豆煮汁饮，并作粥又好梨或萝卜每日多食，或五倍子煎水饮，作丸服亦可，久则生津止渴。

上一页：蛇瘕
下一页：消渴


消渴 《奇效简便良方》

消渴

饮水日至一石者

浮萍捣汁服。如饮水多而小便不利者，葵花根五两、煎汤早上服。

上一页：三消
下一页：饮食善饥


饮食善饥 《奇效简便良方》

饮食善饥

糖煮芋艿尽量食之，或蚕茧壳七个（丝棉亦可），煎汤当茶饮。（三消并治）

又方 饮缫丝水一二碗。（三消并治）

上一页：消渴
下一页：腹内生毒药不能治


腹内生毒药不能治 《奇效简便良方》

腹内生毒药不能治

皂角刺酒煎温服一碗，水煮亦可。

上一页：饮食善饥
下一页：消渴病


消渴病 《奇效简便良方》

消渴病

旧屋上瓦二片，洗净捶碎，水煮浓汁，食后温服一小盏。

上一页：腹内生毒药不能治
下一页：肝气


肝气 《奇效简便良方》

肝气

地道潮烟二两，白米饭一碗，拌和捶百杵，分作四饼，用湿草纸包，灶火内煨，存性研末，作四服。肝气发时，以砂糖调陈黄酒下，重者四服除根。

上一页：消渴病
下一页：腹中酒鳖


腹中酒鳖 《奇效简便良方》

腹中酒鳖

饮白马尿效。

上一页：肝气
下一页：酒醉心痛


酒醉心痛 《奇效简便良方》

酒醉心痛

白沙糖四两，淡酒冲服即止。

上一页：腹中酒鳖
下一页：食荞面滞气心胸痛


食荞面滞气心胸痛 《奇效简便良方》

食荞面滞气心胸痛

元胡索末三钱酒下。（百药入口即吐者，服此即愈。并治下痢腹痛）

上一页：酒醉心痛
下一页：虫心痛


虫心痛 《奇效简便良方》

虫心痛

生地黄取汁冷服，虫即吐出，否则泻出。或葱汁、菜油各半杯，空心服。

上一页：食荞面滞气心胸痛
下一页：心痛气痛


心痛气痛 《奇效简便良方》

心痛气痛

盐一撮放刀口上，炭火烧红，淬入水中，乘热饮之。

上一页：虫心痛
下一页：噎隔


噎隔 《奇效简便良方》

噎隔

小儿胎发一个，阴阳焙焦存性，研细末，陈酒服。或饮黑驴尿二三合（热饮数次）。

上一页：心痛气痛
下一页：食石花停积


食石花停积 《奇效简便良方》

食石花停积

灯草烧灰存性，开水服。

上一页：噎隔
下一页：心膈饱胀腹中又饥又痛


心膈饱胀腹中又饥又痛 《奇效简便良方》

心膈饱胀腹中又饥又痛

胡椒七粒，研末，好酒冲服。

上一页：食石花停积
下一页：肚腹麻木


肚腹麻木 《奇效简便良方》

肚腹麻木

此风袭也

多煮葱头食之，并用葱姜炒热熨之。

上一页：心膈饱胀腹中又饥又痛
下一页：胸膈不快


胸膈不快 《奇效简便良方》

胸膈不快

青菜子炒为末，姜汤下。或陈佛手、柑煎服。

上一页：肚腹麻木
下一页：酒肉胀闷


酒肉胀闷 《奇效简便良方》

酒肉胀闷

盐擦牙，温水漱下二三次。

上一页：胸膈不快
下一页：内伤胃


内伤胃 《奇效简便良方》

内伤胃

猪骨烧末，开水下。

上一页：酒肉胀闷
下一页：胸中有物硬如龟


胸中有物硬如龟 《奇效简便良方》

胸中有物硬如龟

僵蚕为末冲白马尿服即化。

上一页：内伤胃
下一页：停食


停食 《奇效简便良方》

停食

酒曲、谷牙炒煎水服。

上一页：胸中有物硬如龟
下一页：卒然噎食


卒然噎食 《奇效简便良方》

卒然噎食

橘皮一两，煎服。

上一页：停食
下一页：心腹恶气作痛


心腹恶气作痛 《奇效简便良方》

心腹恶气作痛

生艾捣汁饮，干则浓煎饮。

上一页：卒然噎食
下一页：猝然心痛


猝然心痛 《奇效简便良方》

猝然心痛

老姜末一钱，米汤下。或山羊屎七粒，油头发一团，烧灰，酒化服。

上一页：心腹恶气作痛
下一页：水臌仙方


水臌仙方 《奇效简便良方》

水臌仙方

身体皆肿亦可治

取旧蒸笼盖里边所衬之纸，烧灰研末，用车前子（烧灰）三钱，

上一页：猝然心痛
下一页：翻胃


翻胃 《奇效简便良方》

翻胃

青矾三钱，豆腐一块（二寸方）将矾裹在内，用水吞下（不可将矾包嚼碎）。

上一页：水臌仙方
下一页：黄胆


黄胆 《奇效简便良方》

黄胆

身面眼目黄如金色，小便黄而无汗者是

薏苡根煎汤频服。或丝瓜蒂四十九个，丁香四十九粒，干锅内烧存性，为末，吹鼻令出黄水（揩牙亦可令出涎）。或丝瓜根五六根，水煎冲黄酒服。

上一页：翻胃
下一页：食劳黄病


食劳黄病 《奇效简便良方》

食劳黄病

丝瓜连子，烧存性研末，每二钱（因食面得病面汤下，因饮酒得病温酒下），连数

上一页：黄胆
下一页：黄胆尿赤


黄胆尿赤 《奇效简便良方》

黄胆尿赤

头发 灰，每一钱，水调服，日三次。（仙方黄酒统治）

又苦丁香焙末闻鼻内，或猪胆汁冲豆腐浆，服三个。

上一页：食劳黄病
下一页：黄胆变黑医所不治者


黄胆变黑医所不治者 《奇效简便良方》

黄胆变黑医所不治者

土瓜根捣汁，天明时温服一碗，午刻黑黄水从小便出，如不出再服一

上一页：黄胆尿赤
下一页：黑疸危症


黑疸危症 《奇效简便良方》

黑疸危症

瓜蒌根一斤，捣汁温服，黄水从小便出，不出再服。或黄瓜根汁空心服。

上一页：黄胆变黑医所不治者
下一页：食茶叶面黄


食茶叶面黄 《奇效简便良方》

食茶叶面黄

红花椒炒，研末为丸，如桐子大，每服八丸，茶汤下。

上一页：黑疸危症
下一页：黄胖病


黄胖病 《奇效简便良方》

黄胖病

马兰头根，杵汁半碗，冲黄酒服，每日一次，半月愈。

上一页：食茶叶面黄
下一页：中风不省人事


中风不省人事 《奇效简便良方》

中风不省人事

得病之日，便进此药，免成废人

柏叶、葱白各一握，连根细研如泥，无灰酒一大钟，煎一二十沸，去渣温服。如不饮酒，分作四五次服。

上一页：黄胖病
下一页：中风口噤


中风口噤 《奇效简便良方》

中风口噤

荆芥末酒服二钱。或乌梅肉和南星、细辛末，以中指蘸擦牙关。

急中风口闭涎壅垂死者，一服即愈 巴豆二粒（去皮膜），白矾（如拇指大）一块，新瓦上同 ，以巴豆焦赤为度，炼蜜为丸，如芡实大。每服一丸，用棉裹放口中近喉处，良久吐痰乃愈。

上一页：中风不省人事
下一页：中风失音


中风失音 《奇效简便良方》

中风失音

急捣梨汁频服

上一页：中风口噤
下一页：中风扑地


中风扑地 《奇效简便良方》

中风扑地

大蒜一大把，路上热黄土搀和研烂，新汲水和，去渣挖齿灌之。

上一页：中风失音
下一页：中风牙关紧闭


中风牙关紧闭 《奇效简便良方》

中风牙关紧闭

白矾、盐各半为末，擦牙即开。

上一页：中风扑地
下一页：中风痰壅或不能言语


中风痰壅或不能言语 《奇效简便良方》

中风痰壅或不能言语

香油一杯，姜汁半杯，调灌。或鸡蛋清一个，香油一两，调灌。

上一页：中风牙关紧闭
下一页：中风痰厥气绝心头温喉中响者


中风痰厥气绝心头温喉中响者 《奇效简便良方》

中风痰厥气绝心头温喉中响者

千年锻石（去土垢），为末，每服三钱，水一碗，煎六分，去又方 白矾末二钱，姜汁调灌立愈。

上一页：中风痰壅或不能言语
下一页：半身不遂


半身不遂 《奇效简便良方》

半身不遂

橘红、生姜、煎汤频饮。或白凤仙花，阴干煮酒饮，半月愈。或芥菜子末，好陈醋调，如在左右，将左右半身自头至足敷满，盖被睡一觉，愈。

又半身不遂及痰火方 新生鸡蛋将小头磕开 取出蛋清，去黄，将清仍放壳内，入香油令满，炙火上，稍温连服三个。如无油，饮蛋清后，再饮咸韭菜汤亦可。

三十六种黄病 鸡子一个，连壳烧灰研细，醋和温服，鼻中虫出，效。重者三服愈。

上一页：中风痰厥气绝心头温喉中响者
下一页：黄肿


黄肿 《奇效简便良方》

黄肿

任意食落花生，至二百斤愈。

上一页：半身不遂
下一页：风湿瘫痪


风湿瘫痪 《奇效简便良方》

风湿瘫痪

老杨树虫蛀粪，干菊花连枝叶梗，桑木柴，先将房内泥地扫净，长五尺宽二尺，将前三物铺匀，用火烧之，以土泥烧热为度，扫去灰烬，乘热喷上黄酒，用稻草盖上，又喷于草上，再用干稻草盖上，随将病患脱尽衣裤，睡于草上，棉被盖暖，出透汗为度，缓缓去被，坐密室避风调息数日，自能行走如常，极效无比。

上一页：黄肿
下一页：风湿打法


风湿打法 《奇效简便良方》

风湿打法

盐铺酸痛处，将灯草火不住打盐上，如皮肉略热住手，热退再打，数次愈。

上一页：风湿瘫痪
下一页：风气神气


风气神气 《奇效简便良方》

风气神气

小西瓜切去盖，将内瓤掉松，入烧酒四两，盖仍覆上，入砂锅内，用碗架住西瓜，煮熟绞汁服之，服完三伏，每伏西瓜一个，如法服三个，立效。

上一页：风湿打法
下一页：风瘫大病


风瘫大病 《奇效简便良方》

风瘫大病

十余年不能行动者俱可治

金毛狗脊（全身者用黄酒洗去毛净，咀片，用黄酒三斤，煮三柱香时，埋土中七日，空心日服三次，数日能行走。

又外治方 王瓜藤煎水熏洗。

上一页：风气神气
下一页：中痰瘫患


中痰瘫患 《奇效简便良方》

中痰瘫患

左瘫右患三十六种风

紫背浮萍，晒干研末，蜜丸弹子大，以豆淋酒化服，令出汗。

上一页：风瘫大病
下一页：邪风口歪


邪风口歪 《奇效简便良方》

邪风口歪

皂角（去皮）五两，研末，陈醋调。左歪涂右口角，右歪涂左口角，干另换。

上一页：中痰瘫患
下一页：中风不语


中风不语 《奇效简便良方》

中风不语

龟尿点少许于舌下，即出声能语。或巴豆一粒（去壳），同艾叶打碎，烧烟熏鼻即醒。

中风昏昏如醉，口开手撒，或口角流涎，顷刻不救 新皂角四条（去黑皮筋），明矾一两，共

上一页：邪风口歪
下一页：中痰


中痰 《奇效简便良方》

中痰

状似中风，惟内有声，口斜眼闭是谓中痰。切勿用姜，一闻姜气不救

细辛末吹鼻，得嚏即省。或以小便对入喉内，或白凤仙花冲酒灌之，均效。十日后须服十全大补汤。

一切风痰眩晕癫狂，日久不愈 白矾一两，细茶叶五钱，共末。炼蜜丸如桐子大，食远姜汤下五十丸，久服痰从大便出。

上一页：中风不语
下一页：痰疾癫狂


痰疾癫狂 《奇效简便良方》

痰疾癫狂

丝棉一尺烧灰，开水或酒冲服。

上一页：中痰
下一页：痴笑不止


痴笑不止 《奇效简便良方》

痴笑不止

盐烧红，河水煎饮，过片时，用指探喉令呕出热痰，数次愈。

上一页：痰疾癫狂
下一页：邪狂癫痫


邪狂癫痫 《奇效简便良方》

邪狂癫痫

于寅初时，勿令人见，用左手摘向东桃叶七瓣，暗藏病患发内。

又方 苦参为末，蜜丸桐子大，每服十丸，薄荷汤下，诸方不效者，惟此独神。

上一页：痴笑不止
下一页：惊忧发狂


惊忧发狂 《奇效简便良方》

惊忧发狂

丝瓜蒂五钱，为末，每服一钱，井水一盏调，即大吐得睡，勿惊起。

上一页：邪狂癫痫
下一页：着邪狂走


着邪狂走 《奇效简便良方》

着邪狂走

蚕蜕纸烧灰，酒调服。

上一页：惊忧发狂
下一页：羊痫风


羊痫风 《奇效简便良方》

羊痫风

甜丝瓜七个（研细），白矾一钱，无根水调送吐痰，过五日再一服愈。

上一页：着邪狂走
下一页：羊儿风


羊儿风 《奇效简便良方》

羊儿风

哺退鹅蛋，入蒜捣烂，火煨熟，服四五个，除根。

又青草或菜叶，塞口中即醒。

上一页：羊痫风
下一页：痰火喘咳


痰火喘咳 《奇效简便良方》

痰火喘咳

二月间取蛤蜊壳（洗净焙存性研细筛过），按一两分为三服，晚上少吃饭，用面糊调，捏成丸如黄豆大，略用开水将丸两三口吞下，痰即随丸而下。（须临服现丸）

上一页：羊儿风
下一页：喘嗽气咳


喘嗽气咳 《奇效简便良方》

喘嗽气咳

生山药汁，甘庶汁，各半碗，和匀炖微热服，立止。

上一页：痰火喘咳
下一页：年久咳嗽


年久咳嗽 《奇效简便良方》

年久咳嗽

曾治三十余年者

扁柏叶（阴干），红枣七个，煎浓汤代荼时时饮之，忌晕腥煎炒。另用百合四两，冰糖四钱，早晚蒸服，不可间断，轻十日重半月即愈。

上一页：喘嗽气咳
下一页：年老久嗽不能卧


年老久嗽不能卧 《奇效简便良方》

年老久嗽不能卧

猪板油、糯米糖、蜂蜜各四两，共熬成膏，时常挑服一匙，口中噙化，

上一页：年久咳嗽
下一页：寒嗽


寒嗽 《奇效简便良方》

寒嗽

核桃去壳连皮捣烂，加冰糖少许，开水冲入，蒸服数次。

上一页：年老久嗽不能卧
下一页：热嗽


热嗽 《奇效简便良方》

热嗽

真柿饼煎水服，或扁柏叶煮豆腐食。

上一页：寒嗽
下一页：气喘


气喘 《奇效简便良方》

气喘

核桃三个，生姜三片，同嚼烂开水送。

上一页：热嗽
下一页：咳嗽


咳嗽 《奇效简便良方》

咳嗽

荞面鸡蛋清和成团，擦胸口。或细茶叶加红糖拌，炒干，冷透服。

又方 上白糖冲开水加芝麻油一滴，每晚饮之。或白蜜二两（微炖），川贝一两调服。

上一页：气喘
下一页：咳嗽声哑


咳嗽声哑 《奇效简便良方》

咳嗽声哑

杏仁（去皮尖去油）对开水，取汁炖热服（忌煎炒物）。或青蒿二钱，童便煮服，极

上一页：咳嗽
下一页：哮吼


哮吼 《奇效简便良方》

哮吼

海螵蛸为末，大人五钱，小儿二钱，红沙糖拌服数次。或鸽粪瓦焙，研细，好酒送一二钱。

又霜后丝瓜藤四两，水三碗，煎一碗，早晚二服。

上一页：咳嗽声哑
下一页：气猝上奔喘急欲死


气猝上奔喘急欲死 《奇效简便良方》

气猝上奔喘急欲死

韭菜捣汁饮。

上一页：哮吼
下一页：气症


气症 《奇效简便良方》

气症

凡诸气攻刺及感受风寒暑湿，饮食所伤，中脘痞闷，呕吐吞酸

陈皮洗净，新汲水煎

上一页：气猝上奔喘急欲死
下一页：盐哮冷哮


盐哮冷哮 《奇效简便良方》

盐哮冷哮

每早食豆腐浆愈。

上一页：气症
下一页：久嗽痨病神方


久嗽痨病神方 《奇效简便良方》

久嗽痨病神方

蜂蜜、姜汁各四两，白萝卜汁、梨汁各半斤、人乳一碗，共熬成膏，早晚开水服二匙，二料除根（名五汁膏）。

上一页：盐哮冷哮
下一页：多年咳嗽，肺痿咯血


多年咳嗽，肺痿咯血 《奇效简便良方》

多年咳嗽，肺痿咯血

白芨三两为末，每服二钱，临卧糯米汤下。

上一页：久嗽痨病神方
下一页：咯血


咯血 《奇效简便良方》

咯血

痰内血丝

柳花焙干研末，米汤调服一钱，神效。

上一页：多年咳嗽，肺痿咯血
下一页：吐血


吐血 《奇效简便良方》

吐血

荠菜三斤，连根叶煮鸡蛋三四十个，七昼夜不断火，随时取食即愈。

上一页：咯血
下一页：吐血不止


吐血不止 《奇效简便良方》

吐血不止

白茅根水煎服，或捣汁服。

又白色薄纸五张，烧灰水服奇验。

上一页：吐血
下一页：猝暴吐血


猝暴吐血 《奇效简便良方》

猝暴吐血

藕节、荷蒂各七个，蜜少许，捣烂，水二钟煎八分，去渣温服，为丸亦可。

上一页：吐血不止
下一页：血症禁忌


血症禁忌 《奇效简便良方》

血症禁忌

盐能走血不可多食。

又煎剂忌用丹皮，虽好，必发时医多不知。

上一页：猝暴吐血
下一页：吐血奇方


吐血奇方 《奇效简便良方》

吐血奇方

老姜（生者）一块，整约重七钱，捣极细如粉。核桃肉约一酒钟，入温水内稍浸，取出去细皮，和姜再捣极细，入二碗内盖好，夜间静坐至深夜，倦极思睡，然后和衣就枕，俟其睡到大熟，家人将生姜胡桃末冲开水二碗内，用筷调令稍温可咽，将病患急叫醒端坐，再用筷调药，令病患急速连渣服完，仍睡，不过二三服除根。

上一页：血症禁忌
下一页：吐血


吐血 《奇效简便良方》

吐血

韭菜连根洗净捣烂，入童便。用布绞汁，重汤煮饮。

上一页：吐血奇方
下一页：咯血失音


咯血失音 《奇效简便良方》

咯血失音

槐花，新瓦上炒香令熟，三更后床上仰卧，随意食之。

上一页：吐血
下一页：痰嗽吐血


痰嗽吐血 《奇效简便良方》

痰嗽吐血

神效

大萝卜去顶，将内挖空，入米糖满，原顶盖好，黄泥裹煨熟，去泥服。

上一页：咯血失音
下一页：吐血除根


吐血除根 《奇效简便良方》

吐血除根

生西瓜子一二升（淘净泥灰），用大锅浓煎滤清，加冰糖少许，代茶常饮，勿间断

上一页：痰嗽吐血
下一页：虚劳


虚劳 《奇效简便良方》

虚劳

黑豆（炒熟研末）。红枣（量用）煮熟去皮核，同豆捣为丸。每服四钱，盐汤或酒下。（名坎离丸）

又好小红枣二斤（煮去皮核），黑糖一斤（拣净），共捣，不见星做一饼，瓷盒盛之，每晚开水调服一二两，亦效。

上一页：吐血除根
下一页：尸痨


尸痨 《奇效简便良方》

尸痨

川椒二斤（拣去子并合口者），炒（令出汗），为末，糊丸桐子大，空心服五十丸。

上一页：虚劳
下一页：干血痨


干血痨 《奇效简便良方》

干血痨

陈米糖烧成灰，每服三钱，黄酒童便下。

上一页：尸痨
下一页：稀屎痨


稀屎痨 《奇效简便良方》

稀屎痨

白矾一钱，马生菜一两，水一碗煎服。

男女烧骨痨、干血痨、童子痨 用黄篾萝八只（各高二尺），取山上无垢净黄土装入，再用瓷盆八个，盛萝。取童便七桶，倾入七萝土内淋下，上以井花水灌之，将七盆所接之水，共倾在未用之一萝内，再淋。如少再用清水灌前七萝，又加入此一萝内，待一昼夜，淋下三五碗，以瓷瓶收好，外用新好水养之。遇此症口中发渴要茶，将此半盏服之自安，至重不过三次即愈。（神方也）

上一页：干血痨
下一页：传尸痨症


传尸痨症 《奇效简便良方》

传尸痨症

河南郡王府济世

川椒二升（去闭口者，略炒出汗），研细末，每服二钱，空心米饮调服。或黄酒煮米粉为丸，如桐子大，每三十丸渐加至五六十丸，米汤黄酒送均可。

上一页：稀屎痨
下一页：灸痨虫法


灸痨虫法 《奇效简便良方》

灸痨虫法

用湿纸条贴背脊上，先干者即痨虫处也，以墨记之，用艾多灸，先备火盆烧红，并用丝兜罩住病患之口鼻，虫出付火盆烧之，免飞入旁人口鼻。

上一页：传尸痨症
下一页：验痨病有虫否


验痨病有虫否 《奇效简便良方》

验痨病有虫否

乳香烧烟熏病患手背（男左女右），以绸帕掩手掌上，良久，有毛从掌中出，白者易治，红者难治，黑者不治，无毛者，即非虫症。

上一页：灸痨虫法
下一页：痨嗽


痨嗽 《奇效简便良方》

痨嗽

贝母、冰糖各二两，每早开水调鸡子清，服三钱。

上一页：验痨病有虫否
下一页：咳嗽有血


咳嗽有血 《奇效简便良方》

咳嗽有血

小儿胎发烧灰，入麝香少许，酒。（男用女发，女用男发）

上一页：痨嗽
下一页：久咳


久咳 《奇效简便良方》

久咳

蜂蜜、姜汁各半钟调服。

上一页：咳嗽有血
下一页：咳嗽多痰


咳嗽多痰 《奇效简便良方》

咳嗽多痰

丝瓜烧存性，枣肉丸服。

上一页：久咳
下一页：哮喘


哮喘 《奇效简便良方》

哮喘

每早空心吃薏苡仁粥一碗。

上一页：咳嗽多痰
下一页：治癣


治癣 《奇效简便良方》

治癣

雄黄、硫黄、密陀僧，各等分末，陈醋调敷。

上一页：哮喘
下一页：年深哮喘


年深哮喘 《奇效简便良方》

年深哮喘

鸡蛋煮半熟，浸尿缸内三日煮食。

上一页：治癣
下一页：痰厥


痰厥 《奇效简便良方》

痰厥

白矾一两，水一碗，煎半碗，入蜜少许，再煎少时，温服。须臾得吐，如不吐，再饮热开水一盏，即吐自安。或清油一盏灌之，吐痰愈。

上一页：年深哮喘
下一页：治痫及抑郁颠狂风痰迷闷


治痫及抑郁颠狂风痰迷闷 《奇效简便良方》

治痫及抑郁颠狂风痰迷闷

系异人传授

郁金七两，明矾三两，为末糊丸，开水下三钱。（

上一页：痰厥
下一页：痫症


痫症 《奇效简便良方》

痫症

羊蹄根一钱（捣），桐油渣五分，和匀，冷水送下，吐痰愈。

上一页：治痫及抑郁颠狂风痰迷闷
下一页：大麻风


大麻风 《奇效简便良方》

大麻风

苍耳草熬膏，不时酒调服。

上一页：痫症
下一页：紫云风


紫云风 《奇效简便良方》

紫云风

蛇床子，夏枯草，煎汤洗数次。

上一页：大麻风
下一页：风斑


风斑 《奇效简便良方》

风斑

紫背浮萍，煎汤频洗。或盐蒲包煎洗。

上一页：紫云风
下一页：风饼


风饼 《奇效简便良方》

风饼

又名鬼风疙疸

旧挂千擦之即愈。重者略蘸香油擦。

上一页：风斑
下一页：汗瘢


汗瘢 《奇效简便良方》

汗瘢

黄瓜蘸硼砂末擦，汗出愈。或醋磨知母擦。（统治白瘢风）

又生姜擦。

上一页：风饼
下一页：风气痛


风气痛 《奇效简便良方》

风气痛

老姜、凤仙叶、香油、川椒末，共捣烂擦痛处。或单用凤仙叶煎汤洗，或白芥子加葱捣烂，蜜水调如膏，摊布上贴之。

上一页：汗瘢
下一页：气痛


气痛 《奇效简便良方》

气痛

山羊粪七枚，油头发一团，烧灰酒下。或小蒜（连叶）七根，盐醋煮熟，痛时顿服。（忌食甲鱼）

上一页：风气痛
下一页：伤寒诸症


伤寒诸症 《奇效简便良方》

伤寒诸症

无论阴阳虚实一切等症

用洁白糖五钱，阴症葱姜汤调下，阳症白开水调下，虚症米汤下，实症陈皮汤下，伤食山楂汤下，结胸淡盐汤下，蛔厥乌梅汤下，妇人血崩锅底煤汤下。

上一页：气痛
下一页：伤寒


伤寒 《奇效简便良方》

伤寒

胸膈不宽作痛，一切寒结热结痰结痞结水结等症

生姜捣烂去汁，将渣炒热，绢包渐渐熨心胸胁下，其痛豁然自解。如姜冷再添炒热再熨（如系热结微炒）。倘大小便结，熨脐腹。

又华佗救猝病方 葱白捣热熨脐上，以葱白三寸研烂，用酒煎灌之，阳气即回。（并治阳脱）

上一页：伤寒诸症
下一页：伤寒初起


伤寒初起 《奇效简便良方》

伤寒初起

急取梨叶十余块，捣极烂，热烧酒冲入和匀，以布隔渣取酒饮之，盖被睡出汗。或淡豆豉五钱，连须葱头七个，煎水服睡出汗。或绿豆一撮（研末）。冰糖一撮（研末），开

上一页：伤寒
下一页：夹色伤寒


夹色伤寒 《奇效简便良方》

夹色伤寒

多用鸡蛋煮熟，以银器剖作两片，乘热贴脐，蛋黑另换，至不黑而止。

上一页：伤寒初起
下一页：伤寒夹食夹色


伤寒夹食夹色 《奇效简便良方》

伤寒夹食夹色

姜三片，芝麻半合（炒熟）葱白三，根细茶二钱（研烂），好酒半斤，同煎至四两，滤去渣，热服，将被盖睡，系夹食自吐，有寒自出汗，如中阴者即回阳。（瘟疫治法，与此不同，盖瘟疫不宜发汗也）

上一页：夹色伤寒
下一页：伤寒大小便秘结


伤寒大小便秘结 《奇效简便良方》

伤寒大小便秘结

苋菜叶煎汤服，一碗效。

上一页：伤寒夹食夹色
下一页：伤寒发黄


伤寒发黄 《奇效简便良方》

伤寒发黄

五六日后忽发黄色

芝麻油半杯，入鸡蛋清一个，和匀服。

上一页：伤寒大小便秘结
下一页：伤寒发狂烦躁热极


伤寒发狂烦躁热极 《奇效简便良方》

伤寒发狂烦躁热极

吞生鸡子一二个，效。或陈醋淬火上，令气入鼻中。

又方抱过鸡蛋壳泡汤服，或灶心土煎水，日服三次。

上一页：伤寒发黄
下一页：吐法


吐法 《奇效简便良方》

吐法

凡邪实上焦或痰或实，气逆向上不通等症，皆可以此法吐之

萝卜子捣碎，温汤搅取

上一页：伤寒发狂烦躁热极
下一页：伤寒犯内伤


伤寒犯内伤 《奇效简便良方》

伤寒犯内伤

或积食或积血，小腹硬胀不能言语，两目直视，症候危笃，难以下药

紫苏数两，煎汤，将手巾汤内泡热，扭干，摊病患肚上，以两手盘旋磨擦，冷则换，数次，一切宿粪硬块自下。

上一页：吐法
下一页：伤寒吐血


伤寒吐血 《奇效简便良方》

伤寒吐血

韭汁磨好墨同服。如无韭，鸡蛋清亦可。

上一页：伤寒犯内伤
下一页：伤寒咳逆


伤寒咳逆 《奇效简便良方》

伤寒咳逆

蔓荆子三钱（炒），水一碗，煎三滚服。

上一页：伤寒吐血
下一页：阴症伤寒


阴症伤寒 《奇效简便良方》

阴症伤寒

老油松节七两（捶末），胡椒（照病患年纪，每岁七粒），鸡子二个，水三大碗，同煮熟，先将汁半杯服之，将鸡子一个，摩其胸腹，冷则换一个，以胸膈快利为度。

上一页：伤寒咳逆
下一页：阴症伤寒危笃


阴症伤寒危笃 《奇效简便良方》

阴症伤寒危笃

黑大豆炒干，投热酒内，或饮或灌，吐则再服，汗出为度。

上一页：阴症伤寒
下一页：虚人伤寒不能大表


虚人伤寒不能大表 《奇效简便良方》

虚人伤寒不能大表

老姜半斤，切片打碎炒热，以绵裹之，两人各持一团，先擦病患两手心两脚心，次擦前心背心，如冷再换，得身上火热，寒气自出，或即汗或发细红瘰即解。

上一页：阴症伤寒危笃
下一页：阴症


阴症 《奇效简便良方》

阴症

用湿毛巾将病患脚后筋上遮住，用口狠咬一口莫放，少顷再紧，少顷再紧始放，共三咬，九紧，通身汗出而愈。（男左女右，须令人将病患按住，勿使转动）

上一页：虚人伤寒不能大表
下一页：阴症伤寒


阴症伤寒 《奇效简便良方》

阴症伤寒

葱半斤，麦麸、盐各一斤，干姜四两，共炒热，青布包熨脐上，稍冷再炒热熨，以手足俱暖有脉为度。

又七月七日采丝瓜叶，阴干为末，每服一钱，即瘥。

如手足紫黑者 黑料豆三合，炒热，用好酒煎服（加葱胡同煎尤妙。）

如腹痛面青甚者 鸽子粪一大撮，研细末，热酒冲熏，盖被出汗愈（服少许亦可）。

上一页：阴症
下一页：诸病患闻药即吐者


诸病患闻药即吐者 《奇效简便良方》

诸病患闻药即吐者

灶心土末，以水丸，塞两鼻孔。

上一页：阴症伤寒
下一页：除疟


除疟 《奇效简便良方》

除疟

凡人向有此症者

每年初、中、末三伏日，用生姜一斤，打碎煎汤滚透，先熏后浴，以姜擦膝、头、两腕、小腿肚、脚心，至水冷为度，永除根矣。或端午将全本黄历烧灰，雄黄酒调为丸，如桐子大，每晨开水下一丸。

年久四日两头（隔两日发疟病也） 老姜五斤，水浓煎，俟疟来前一时辰，热洗两足，再将川贝母三钱煎饮，甚至二三次愈。

上一页：诸病患闻药即吐者
下一页：止疟


止疟 《奇效简便良方》

止疟

白糖四两，调化烧酒内温服，饮至微醺即止。

又独头蒜、雄黄、捣烂为丸，如圆眼大，晒干收存，发至四五次后，于鸡鸣时用一丸，研碎，井水调服。

又方 车前子草（嫩头），搓热，早一时辰，塞鼻孔（男左女右）。

上一页：除疟
下一页：久疟人虚


久疟人虚 《奇效简便良方》

久疟人虚

鸡子二个打散，入白糖一两，打匀，蒸熟食之。（名一两金）

上一页：止疟
下一页：疟疾不止


疟疾不止 《奇效简便良方》

疟疾不止

龟板烧存性，研末，酒服二钱。或狗毛焙灰，水冲服。

上一页：久疟人虚
下一页：疟疾渴甚


疟疾渴甚 《奇效简便良方》

疟疾渴甚

童便和蜜煎开，未服时炖服。

上一页：疟疾不止
下一页：瘟疫伤寒时症


瘟疫伤寒时症 《奇效简便良方》

瘟疫伤寒时症

用布二块，蘸好热酒自胸向下擦抹，布冷即换，数次滞气下通，即大便而痊又神效散（此方极效，大可配丸济人，价省而功大）生甘草、金银花各四钱，黑料豆八钱（为末），净黄土五钱，水煎服，出微汗。如遇时症，加十倍分量，用米糊少许，加炼蜜十两，合丸如弹子大，每服一丸，开水化服。重者三五丸并服，无恙者每早服一丸，可免传染。（

上一页：疟疾渴甚
下一页：疫病初发但觉头痛


疫病初发但觉头痛 《奇效简便良方》

疫病初发但觉头痛

即以水调芥菜子填脐内，用热物隔布一层熨之，汗出愈。（此治初发，如已数日不宜发汗，与伤寒异）

上一页：瘟疫伤寒时症
下一页：疫病发肿


疫病发肿 《奇效简便良方》

疫病发肿

黑豆（炒熟）二两，炙甘草一钱，水一钟，煎汁，时时饮之。

上一页：疫病初发但觉头痛
下一页：四时瘟疫统治


四时瘟疫统治 《奇效简便良方》

四时瘟疫统治

黄沙糖、生姜自然汁各一杯，开水一大杯，调匀，乘热急服，盖被汗出愈。

上一页：疫病发肿
下一页：时疫传染


时疫传染 《奇效简便良方》

时疫传染

苍术、红枣，时时烧之，可避瘟。或将初起病之人，贴肉布衫置蒸笼内蒸一柱香时，举家不染，或常将向东桃枝熬汤洗浴，不染瘟疫。或松叶细切，黄酒温服，每日三服。

又红枣、茵陈、大黄三味，每早常烧室内。或苍术、红枣各一斤，杵膏为丸，如弹子大，每日烧一二丸。或大贯众一个，浸水缸加白矾少许。或车前子隔纸焙，为末，水调服二钱。

或水缸内每早投黑豆一撮，全家不染。五更时潜投黑豆一大握于井中，勿令人见，饮此水之家，俱不传染。

又生大黄切片，装钟内，用纸封口，每煮菜时，于饭锅内蒸之。

上一页：四时瘟疫统治
下一页：入不家染病疫


入不家染病疫 《奇效简便良方》

入不家染病疫

雄黄、苍术，共末，香油调涂鼻孔，既出病家，用纸条探鼻取嚏，并饮雄黄酒一杯（烧酒尤妙）。

上一页：时疫传染
下一页：邪恶不染


邪恶不染 《奇效简便良方》

邪恶不染

五月五日午时，多采苍耳嫩叶阴干收之，临时为末，冷水调服二钱，或水煎服亦

上一页：入不家染病疫
下一页：时气欲死


时气欲死 《奇效简便良方》

时气欲死

大钱一百文，水一斗，煮至八升，入麝香三分，频饮，或吐或下愈。

上一页：邪恶不染
下一页：天行时症


天行时症 《奇效简便良方》

天行时症

枣仁二十七个，水煎服。

上一页：时气欲死
下一页：时气烦闷


时气烦闷 《奇效简便良方》

时气烦闷

生藕汁一盏，生蜜一合，和匀服之。

上一页：天行时症
下一页：天行发班


天行发班 《奇效简便良方》

天行发班

煮葵菜叶以蒜齑啖之即止。

上一页：时气烦闷
下一页：虾蟆瘟


虾蟆瘟 《奇效简便良方》

虾蟆瘟

靛花三钱（染坊有），细研，和鸡蛋清一个，烧酒一杯，调服。再将侧柏叶捣自然汁，调蚯蚓泥敷最肿处。（并治大头瘟）

上一页：天行发班
下一页：山岚瘴气


山岚瘴气 《奇效简便良方》

山岚瘴气

犀角磨水服，或羚羊角末，水调服一钱。或生熟大蒜各七片，共食之，少时吐泻或吐血而愈。

上一页：虾蟆瘟
下一页：雾露瘴气


雾露瘴气 《奇效简便良方》

雾露瘴气

头痛心烦项强， 掉欲吐者

新猪尿二升，黄酒一升，绞汁炖服，汗出愈。

上一页：山岚瘴气
下一页：尸厥


尸厥 《奇效简便良方》

尸厥

奄然死去，腹中气走如雷

硫黄一两，焰硝五钱，研细，分三服，酒煎，觉烟起则止

上一页：雾露瘴气
下一页：瘟病食劳


瘟病食劳 《奇效简便良方》

瘟病食劳

杏仁五两，黄酒一杯，水三碗煎服，汗出愈。

上一页：尸厥
下一页：睡卧谵语


睡卧谵语 《奇效简便良方》

睡卧谵语

取灵桌上所供果子（不拘鲜干），食之即愈。

上一页：瘟病食劳
下一页：鬼疰、尸疰、石


鬼疰、尸疰、石 《奇效简便良方》

鬼疰、尸疰、石

凡遇风吹拂，则股间一点奇痒，搔抓不已，渐至遍身皆然，坐则其身乍前乍后，若摇兀之状，乃邪鬼所凭，而精采荡越，名曰鬼疰。患滞冷者，名曰尸疰。腹胀面黄，名曰石

取死人枕，煎汤饮之，大泻而愈。（枕仍送还，如迟令人颠狂）

上一页：睡卧谵语
下一页：尸疰，鬼疰


尸疰，鬼疰 《奇效简便良方》

尸疰，鬼疰

使人恶热淋沥，沉默不知所苦，而无处不恶，年深月久则死，死后复传人

桃仁五十个（研如泥），水煎，多服取吐。

上一页：鬼疰、尸疰、石
下一页：尸厥


尸厥 《奇效简便良方》

尸厥

奄奄死去，脉动气闭者是

菖蒲末纳入耳中鼻中。或剃本人左角发方寸（男女皆同），

上一页：尸疰，鬼疰
下一页：烧灰


烧灰 《奇效简便良方》

烧灰

（研末筛细），和热酒灌之。或葱白纳入下部及两鼻孔中。

上一页：尸厥
下一页：猝中邪魔


猝中邪魔 《奇效简便良方》

猝中邪魔

雄黄末吹鼻中，或捣墨二钱和水服，或菖蒲汁含之。（参看中毒急救门）

上一页：烧灰
下一页：夜卧鬼魔


夜卧鬼魔 《奇效简便良方》

夜卧鬼魔

雄黄戴头上及系在腋下。

上一页：猝中邪魔
下一页：夜卧恶梦


夜卧恶梦 《奇效简便良方》

夜卧恶梦

卧时将鞋一仰一覆，即无恶梦。

上一页：夜卧鬼魔
下一页：夜卧魔死


夜卧魔死 《奇效简便良方》

夜卧魔死

勿用火照

急取梁上尘纳鼻中。或用皂角末或生半夏末，吹两鼻取嚏。或锅底煤二钱，水调灌，并吹鼻中。或于黑暗中痛咬其足跟及足大趾，频频轻呼其名及唾其面，再灌以生姜汁汤。或于两足大拇指生毛处陈艾灸三五七壮，均可。

上一页：夜卧恶梦
下一页：惊死


惊死 《奇效简便良方》

惊死

好绍兴酒一二杯灌之。

上一页：夜卧魔死
下一页：男女为鬼怪迷惑交媾不已者


男女为鬼怪迷惑交媾不已者 《奇效简便良方》

男女为鬼怪迷惑交媾不已者

桐油多涂阴处，数次自绝。

上一页：惊死
下一页：阴阳易病


阴阳易病 《奇效简便良方》

阴阳易病

男女伤寒后，虽痊不宜交合，若不谨慎，手足拳头拘挛，肠腹疼痛欲死，危症也

急用干姜（炒）四两，为末，每五钱开水调服，盖被出汗，手足伸即愈。（如过四日不可治也。男名阴易，女名阳易）

上一页：男女为鬼怪迷惑交媾不已者
下一页：脱阴危症


脱阴危症 《奇效简便良方》

脱阴危症

凡大吐大泻后，四肢厥冷，不省人事，或交媾后小腹坚痛，外肾搐缩冷汗，发厥须臾不救

急以葱白炒熟熨脐，再用葱白三七茎捣烂，黄酒煮灌之。或炒盐熨脐，姜、葱白，打碎，冲酒灌，渣并熨。

上一页：阴阳易病
下一页：病后失精


病后失精 《奇效简便良方》

病后失精

男子病后，伤于交接，卵肿或缩入肚内，绞痛欲死

急取本妇阴毛烧灰服，并取

上一页：脱阴危症
下一页：目见莲花


目见莲花 《奇效简便良方》

目见莲花

一人见满壁皆莲花

以礞石滚痰丸，服之愈。

上一页：病后失精
下一页：烧酒醉死


烧酒醉死 《奇效简便良方》

烧酒醉死

井底泥罨心胸，以新汲水浸其发，再将青布浸湿贴胸膈上，温则令换，时以冷水少灌其口。或绿豆粉荡皮令多食，或热豆腐切片遍身贴之，冷者即换热者。或锅盖上气水半盏灌之。

上一页：目见莲花
下一页：不寐


不寐 《奇效简便良方》

不寐

灯草煎水服，忌茶。或口含白糖卧，忌茶水。

上一页：烧酒醉死
下一页：鬼箭风


鬼箭风 《奇效简便良方》

鬼箭风

好烧酒擦患处，手拍之，见青色愈。

上一页：不寐
下一页：颈面花癣


颈面花癣 《奇效简便良方》

颈面花癣

核桃叶或腊梅花擦之，或嬉子白窝烧灰，油搽。（治一切癣）

上一页：鬼箭风
下一页：各样癣


各样癣 《奇效简便良方》

各样癣

韭菜根（晒干炒焦为末），猪油和涂，或生白果切开擦，或日午取桃叶捣汁搽。

上一页：颈面花癣
下一页：牛皮癣


牛皮癣 《奇效简便良方》

牛皮癣

樟脑三钱，陈醋脚一两和敷。或石榴皮蘸白矾末擦。

上一页：各样癣
下一页：燥癣作痒


燥癣作痒 《奇效简便良方》

燥癣作痒

鸡冠血涂。

又干湿癣均治 生熟明矾为末，酒调涂。

上一页：牛皮癣
下一页：一切顽癣


一切顽癣 《奇效简便良方》

一切顽癣

鸡蛋四个，香油葱椒炒，做成饼，乘热贴之。

上一页：燥癣作痒
下一页：赘瘤


赘瘤 《奇效简便良方》

赘瘤

葱白接茅檐水洗之，或樱桃核醋磨擦，或极细生铁屑醋拌，入铜锅内 干，再拌，如此三次，研极细，再用醋调，敷上便觉患处不甚适意，过夜剥去再敷，以平为度。（此秘方）

又方 大蜘蛛丝缚住瘤根，三四日退落。或鬼馒头一个，切作四块，新瓦焙干为末，香油调敷。

又奇验方银蛸、煤灰、等分，研极细，用水调涂患处，再用旧纸窗纸一块盖之，粘住四角，瘤自渐渐焦落。血瘤伤破出血不止者，将此药干掺，旧窗纸贴之，其效尤速。

上一页：一切顽癣
下一页：粉瘤


粉瘤 《奇效简便良方》

粉瘤

蛛网包缠，逐日换新鲜，四五日即消，内有小白粉撤去不痛。

上一页：赘瘤
下一页：赘疣


赘疣 《奇效简便良方》

赘疣

苦酒浸锻石，六七日取汁，频滴之自落。

上一页：粉瘤
下一页：瘊子


瘊子 《奇效简便良方》

瘊子

拔之有丝者是

姜汁和醋搽，或牛口涎涂。

上一页：赘疣
下一页：盗汗


盗汗 《奇效简便良方》

盗汗

霜桑叶煎水饮。

上一页：瘊子
下一页：汗血


汗血 《奇效简便良方》

汗血

胎发烧灰扑之。

上一页：盗汗
下一页：异乡不服水土


异乡不服水土 《奇效简便良方》

异乡不服水土

用本乡穿过鞋底上泥和水，澄清饮之。

上一页：汗血
下一页：忌洋烟


忌洋烟 《奇效简便良方》

忌洋烟

棉花子（烧酒拌一夜，慢火烙焦，去皮用仁，每瘾前用三钱），加红糖三钱，开水冲服（隔数日减烟一口，以瘾除为度）。或南瓜（北方名窝瓜），初开花时，连叶根藤拔取洗净（藤上带有小瓜亦可用），于石臼内捣汁，常饮渐可除瘾。如将汁一两入在烟十两内，吸之亦渐断矣。（后一二年内仍须多食南瓜，或多炒瓜子吃）

上一页：异乡不服水土
下一页：腰脚湿风作痛，不能履地


腰脚湿风作痛，不能履地 《奇效简便良方》

腰脚湿风作痛，不能履地

松毛烧灰，布包，乘热熨之。（仙方也）

上一页：忌洋烟
下一页：痿症


痿症 《奇效简便良方》

痿症

此系神方，不可轻视

用栗子两个（又名板栗，要两面俱扁者，若一面扁一面圆者，食之不效），于四更将尽，初交五更时睡在枕上（不必坐起），先取一栗缓缓细嚼，不可吞咽，口宜紧闭，不饮茶水，不可言语，嚼至溶化如浆缓缓运气吞下，送至丹田（在肚脐下）。再取一栗照前细嚼，运气送下（吃完），听其睡熟食之，半月不必服药，自能渐渐行动，百日内外，行动如常。浙江钱君、福建吴君均患此症，日久医治不效，后各服栗三十余个，至百日外全愈。夜夜只宜服两个，不可多服。

上一页：腰脚湿风作痛，不能履地
下一页：男妇忧恚呕血


男妇忧恚呕血 《奇效简便良方》

男妇忧恚呕血

柏叶炒焦为末，米汤调服二钱。

上一页：痿症
下一页：断酒不饮


断酒不饮 《奇效简便良方》

断酒不饮

无酒德者，当以此服之

地蚕焙干研末，温调服，永不好饮。或刷马汗和酒服，

上一页：男妇忧恚呕血
下一页：大头瘟


大头瘟 《奇效简便良方》

大头瘟

人中白（即粪尿桶底溲垢），火 研末，水调服二钱。或青黛末二钱，水调服，外用马兰头捣汁，鹅毛搽，一日五六次。或靛花三钱，烧酒一杯，鸡子清一个，搅匀服。

上一页：断酒不饮
下一页：上下忽肿


上下忽肿 《奇效简便良方》

上下忽肿

头面四肢。一时俱肿，惟额上及耳尖指尖不肿不变色者

香附二钱研末，冷茶调

上一页：大头瘟
下一页：大头瘟


大头瘟 《奇效简便良方》

大头瘟

燕子窝连泥粪捶烂，醋调敷，立愈。

上一页：上下忽肿
下一页：赤游风


赤游风 《奇效简便良方》

赤游风

凡大人小儿，身发红赤，如泥如云，游走不定者是，俗名天红

白糖一两，热水调又方 服菜子油（即云苔菜油）一两，仍用菜子油擦之。

上一页：大头瘟
下一页：片白


片白 《奇效简便良方》

片白

多年旧草帽煎水熏洗。

上一页：赤游风
下一页：避瘟


避瘟 《奇效简便良方》

避瘟

赤小豆、红枣各七枚佩之。

上一页：片白
下一页：半身不遂


半身不遂 《奇效简便良方》

半身不遂

芝麻、桑叶，共为末，冲酒服。

上一页：避瘟
下一页：风瘫


风瘫 《奇效简便良方》

风瘫

油核桃捣如泥，黄蜡三钱，滚黄酒冲服发汗，每隔三日服四钱。

上一页：半身不遂
下一页：瘟疫时令


瘟疫时令 《奇效简便良方》

瘟疫时令

滑石四片（水飞研细晒干），甘草六分，土菖蒲根、韭菜、大葱、鲜姜、鲜艾叶各等分，打汁，和药拌匀，石臼内捣三五百下，丸如桂圆大，温开水送。每服一丸，每丸重三钱，名五汁丸。

上一页：风瘫
下一页：半身不遂


半身不遂 《奇效简便良方》

半身不遂

红花七撮，艾七撮（炒），苜蓿根七根，山楂七片，凤眼草（即樟树子）七根（去两尖），旧簸箕上缠口藤（指顶大）七块，梨七片，红枣七个。煎水冲白糖一两服，盖被出汗，渣用布包夹腋 （男左女右），极多七剂必痊。

上一页：瘟疫时令
下一页：中风不语


中风不语 《奇效简便良方》

中风不语

半身不遂（虽年老久病，亦效验方也） 草乌一斤，绿豆半升，同煮，以豆熟为度，去豆，将乌草刮去皮，切片，晒干为末，烧酒对服。

上一页：半身不遂
下一页：止疟


止疟 《奇效简便良方》

止疟

黄纸，朱砂写∶“江西人讨木瓜钱，要紧，要紧”。贴在床足，勿令人知。

上一页：中风不语
下一页：立止咳嗽


立止咳嗽 《奇效简便良方》

立止咳嗽

青黛、蛤粉各一钱，研细末，开水送二服。

上一页：止疟
下一页：瘫症


瘫症 《奇效简便良方》

瘫症

黑木耳水煮，酱油拌作菜，常食愈。

上一页：立止咳嗽
下一页：赤游风


赤游风 《奇效简便良方》

赤游风

用白银磨水，屡涂之。

上一页：瘫症
下一页：呃逆不止


呃逆不止 《奇效简便良方》

呃逆不止

柿蒂三个，开水冲，缓饮。

上一页：赤游风
下一页：风饼


风饼 《奇效简便良方》

风饼

令患者伏卧门槛上，使狗从身上往来跳过，七次愈。

上一页：呃逆不止
下一页：戒洋烟


戒洋烟 《奇效简便良方》

戒洋烟

此扶乩仙方，甚效

生 一两五钱，银花一两，川芎、百合各六钱，当归、甘草各五钱，茯苓四钱。共熬汁，去渣，加红梨一斤（捣汁），白蜜半斤，洋烟五六钱，和梨蜜熬膏，每饭后服一钱许，即能止瘾。下次配膏将洋烟渐渐减少，则永远无瘾。且无后患。

上一页：风饼
下一页：经水不通


经水不通 《奇效简便良方》

经水不通

石榴根一把（要向东者）炙干，水二碗，浓煎一碗，空心热服二次。或薏苡根一两，煎服。或白芥子末二钱，黄酒冲，食前热服数次。

又鼠粪烧灰，黄酒下一钱。

又方 多服饴糖（并可治干血痨）。或荞面，大胭脂汁为丸，每服三钱。或韭菜汁入童便炖服（不宜多服）。

上一页：戒洋烟
下一页：经闭验胎有无法


经闭验胎有无法 《奇效简便良方》

经闭验胎有无法

川芎一二钱，陈艾三四分，空心煎服一匙（有胎则腹内微动，无胎则不动）

上一页：经水不通
下一页：干血气痛


干血气痛 《奇效简便良方》

干血气痛

丝瓜一根，烧存性，末，空心温酒调服。

上一页：经闭验胎有无法
下一页：经从口鼻逆行


经从口鼻逆行 《奇效简便良方》

经从口鼻逆行

韭菜汁一盏，入童便半盏，烫热服。或好墨磨浓汁一盏饮。

上一页：干血气痛
下一页：经行不止


经行不止 《奇效简便良方》

经行不止

红鸡冠花晒干，末，水煎酒引，每服二钱。（忌荤腥三日） 或陈莲蓬壳，烧存性，末，开水每调服二钱。

上一页：经从口鼻逆行
下一页：妇人血晕


妇人血晕 《奇效简便良方》

妇人血晕

没药末一钱，黄酒温服。

上一页：经行不止
下一页：妇人血黄


妇人血黄 《奇效简便良方》

妇人血黄

黄茄子，竹刀切片，阴干为末，每二钱黄酒温服。

上一页：妇人血晕
下一页：妇人血崩


妇人血崩 《奇效简便良方》

妇人血崩

荸荠（一岁一个）烧存性，研末，酒调服。或老母猪屎晒干，酒服三钱。或旧蒲席烧灰，酒服三钱。或棉花子一两（炒），柏叶三钱，共末，每服三钱。

又诸药不效者 杏仁黄皮，烧存性，研末，每三钱，空心酒炖服，或扁豆花，焙干末，每空心服二钱，炒米煮汤入盐少许调下。或破箩底一个，烧灰，一顺手杆末（不可来回），开黄酒冲服。或陈棕烧存性，为末，空心淡酒冲服三钱。或锅底煤三钱，热酒冲服。或陈莲蓬壳（烧灰存性，研末）五钱，棉花子（烧存性末）三钱，米酒冲服。（此仙人尹蓬头方也）

又盖墙头之旧缸片，捶碎如豆大，砂锅内炒热，加醋淬入，取醋饮之。

经血俱崩 黑驴屎烧存性，末，面丸桐子大，每日空心四十丸，黄酒下。

上一页：妇人血黄
下一页：崩中腹痛


崩中腹痛 《奇效简便良方》

崩中腹痛

毛蟹壳烧存性，末，每日米汤下一钱。

上一页：妇人血崩
下一页：崩中漏下


崩中漏下 《奇效简便良方》

崩中漏下

青黄赤白者俱难生育

好墨一钱，水服，日二次。

上一页：崩中腹痛
下一页：白淫


白淫 《奇效简便良方》

白淫

糯米半升（捶），花椒一两，共末，醋糊丸桐子大，每四十丸食前醋汤调服。

上一页：崩中漏下
下一页：白带


白带 《奇效简便良方》

白带

千年锻石五钱，白茯苓一两，共末，面糊丸桐子大，每服一钱，米汤或开水下。

又方（孕妇亦可用） 马齿苋汁三钟，鸡子清二个，调温酒服。

上一页：白淫
下一页：赤白带下


赤白带下 《奇效简便良方》

赤白带下

旧毡烧灰（白带用白色，赤带用赤色），日二钱，黄酒温服，或扁豆为末，米饮下

上一页：白带
下一页：交媾非时血出不止


交媾非时血出不止 《奇效简便良方》

交媾非时血出不止

青白布同发 灰，用棉花拌灰塞入阴户，俟止去之。

上一页：赤白带下
下一页：阴吹


阴吹 《奇效简便良方》

阴吹

阴中出气有声

猪油四两，乱发一团，升麻五分，柴胡钱半。煎服。

上一页：交媾非时血出不止
下一页：阴毛虫痒


阴毛虫痒 《奇效简便良方》

阴毛虫痒

白果打碎搽之。

上一页：阴吹
下一页：阴中生虱


阴中生虱 《奇效简便良方》

阴中生虱

槟榔嚼汁搽，并以少许煎水洗。

上一页：阴毛虫痒
下一页：阴中虫痒


阴中虫痒 《奇效简便良方》

阴中虫痒

桃叶捣烂，棉裹纳入阴中，日换三四次，四次虫尽痒止。

上一页：阴中生虱
下一页：阴肿


阴肿 《奇效简便良方》

阴肿

菊花苗捣，煎水熏洗。

上一页：阴中虫痒
下一页：阴肿生疮


阴肿生疮 《奇效简便良方》

阴肿生疮

枸杞根煎水多洗。

上一页：阴肿
下一页：阴挺


阴挺 《奇效简便良方》

阴挺

阴中突出一物，如蛇形，或如菌或如鸡冠状

猪油调藜芦末敷，或白果嚼敷，或芝麻

上一页：阴肿生疮
下一页：阴茄


阴茄 《奇效简便良方》

阴茄

阴中生物如茄，亦名阴挺

茄树根烧灰为末，香油搽。或乌头（烧枯研末）醋煎熏洗。

或水仙花兜，加红糖捣极烂敷（治阴挺尤效如神）。或大蒜煎水多洗，或槐白皮煎洗。

上一页：阴挺
下一页：内外吹乳


内外吹乳 《奇效简便良方》

内外吹乳

旧葵扇（俗呼芭蕉扇）去筋烧灰（扇风炉多年者尤妙），热黄酒冲服。

上一页：阴茄
下一页：年久无子


年久无子 《奇效简便良方》

年久无子

二月丁亥日，取杏花桃花（须多），阴干为末，另择戊子日和井水煎服一茶匙，日三服，三月后必孕。

上一页：内外吹乳
下一页：种子良方


种子良方 《奇效简便良方》

种子良方

专治妇人久虚羸瘦，瘀血成块，经水不调等症

全当归一斤（用手扭断长约寸），红枣二斤（秤准后去核），用好烧酒数斤拌过，放砂锅内，隔水炖半日，俟水凉后，再以好烧醋二十斤泡二十日，取出随量饮，其病若失而孕。

上一页：年久无子
下一页：脏躁


脏躁 《奇效简便良方》

脏躁

凡妇人平时悲伤好哭，自己不知其故，颠狂骂人，如有鬼神附之者是

生甘草三两，小麦一升，红枣十个，水六大碗，煮三碗，分三次服。（孕妇无故心虚惊恐悲泣并治）

上一页：种子良方
下一页：乳吹


乳吹 《奇效简便良方》

乳吹

时时吹气有声

朱笔写子丑寅卯辰巳午未申酉戌亥等字，于本妇所戴簪上（本命所属之字不写）戴之即愈，于初起时用之最妙。

上一页：脏躁
下一页：年久赤白带下


年久赤白带下 《奇效简便良方》

年久赤白带下

贯众一个（去皮毛）好陈醋泡透，慢火烧热为末，空心米汤下，每二钱。

上一页：乳吹
下一页：五色带下


五色带下 《奇效简便良方》

五色带下

年久古砖一块，烧极红，以油煎面饼七个，放砖上，再用黄瓜根研末铺上，加布两层，令人坐上，使药气熏入腹中，当有虫出，治三五次愈。

上一页：年久赤白带下
下一页：治阴吹奇效方


治阴吹奇效方 《奇效简便良方》

治阴吹奇效方

猪板油八两，乱头发（如鸡蛋大三团，以肥皂水洗净）同熬至发化，分两次服即愈。（并治男子女痨黄胆）

上一页：五色带下
下一页：妇女阴户疼痛


妇女阴户疼痛 《奇效简便良方》

妇女阴户疼痛

此受寒也

葱头加乳香捣敷，或盐炒热青布包熨之。

阴户生疮生虫，身发寒热，状似伤寒，又似痨病，芝麻嚼烂敷，或大蒜煎汤频洗，或硫黄末香油调搽。

上一页：治阴吹奇效方
下一页：赤白带下


赤白带下 《奇效简便良方》

赤白带下

鸡冠花为末，每二钱酒下（白者用白赤者用赤）。或墨鱼骨为末服。

上一页：妇女阴户疼痛
下一页：胎前心痛


胎前心痛 《奇效简便良方》

胎前心痛

盐一撮烧红酒服。

上一页：赤白带下
下一页：胎前腹痛


胎前腹痛 《奇效简便良方》

胎前腹痛

大红枣十四个，烧焦末，童便化服。

上一页：胎前心痛
下一页：胎前腰痛


胎前腰痛 《奇效简便良方》

胎前腰痛

大黑豆一碗，酒三碗，同煎，每早空心随量饮。

上一页：胎前腹痛
下一页：伤胎结血心腹痛


伤胎结血心腹痛 《奇效简便良方》

伤胎结血心腹痛

每日服童便二三杯。

上一页：胎前腰痛
下一页：胎前咳嗽


胎前咳嗽 《奇效简便良方》

胎前咳嗽

川贝（去心，麸炒黄研末），砂糖为丸如芡实大，口中含化一丸。

上一页：伤胎结血心腹痛
下一页：胎前疟疾


胎前疟疾 《奇效简便良方》

胎前疟疾

夜明砂三钱，空心茶和服。或研末，空心黄酒炖，温调服亦可。

上一页：胎前咳嗽
下一页：胎前疾痢


胎前疾痢 《奇效简便良方》

胎前疾痢

荷叶蒂七个，烧存性为末，黄酒冲服。

上一页：胎前疟疾
下一页：胎前产后下痢


胎前产后下痢 《奇效简便良方》

胎前产后下痢

败龟板（米醋炙末），开水下数服。

上一页：胎前疾痢
下一页：胎上冲心


胎上冲心 《奇效简便良方》

胎上冲心

萝卜煎汤饮，或弓弦系腰上，或葡萄一两，煎汤服。

上一页：胎前产后下痢
下一页：孕妇患淋


孕妇患淋 《奇效简便良方》

孕妇患淋

冬葵子一升，水三斗，煮至二升，分数次服。（并治生产困闷及倒生口噤）

上一页：胎上冲心
下一页：胎漏


胎漏 《奇效简便良方》

胎漏

受胎后漏下黄汁或如豆汁

黄 二两，糯米一合，煎水服。或葱白（可用十四个）煮浓汁饮（生胎即安，死胎即下）。

（并治胎动）

上一页：孕妇患淋
下一页：孕中有痈


孕中有痈 《奇效简便良方》

孕中有痈

薏苡仁煮汁，缓缓饮之。

上一页：胎漏
下一页：胎压尿闭


胎压尿闭 《奇效简便良方》

胎压尿闭

令孕妇睡下 将腿吊起即通。

上一页：孕中有痈
下一页：妊娠伤寒


妊娠伤寒 《奇效简便良方》

妊娠伤寒

艾叶如鸡子大一团，酒三升，煮一升，炖服取汗。

上一页：胎压尿闭
下一页：胎坠


胎坠 《奇效简便良方》

胎坠

未足月胎坠，其状似欲小产或见红

带壳鸡蛋三个（如无鸭蛋亦可），野苎麻根四两，

上一页：妊娠伤寒
下一页：孕妇腹痒


孕妇腹痒 《奇效简便良方》

孕妇腹痒

铁箭头（旧用针线袋亦可，）安卧席下，勿令妇知及他人知。（并治产后肠痒）

上一页：胎坠
下一页：孕妇遍身搔痒


孕妇遍身搔痒 《奇效简便良方》

孕妇遍身搔痒

樟脑调酒擦。

上一页：孕妇腹痒
下一页：儿鸣腹中


儿鸣腹中 《奇效简便良方》

儿鸣腹中

黄连、甘草各一钱，水煎服。或多年空屋下鼠穴中土一块，口含之。或令孕妇作男子拜状，或以豆撒地，令孕妇检之即止。

上一页：孕妇遍身搔痒
下一页：孕妇风寒不省人事


孕妇风寒不省人事 《奇效简便良方》

孕妇风寒不省人事

状似中风

熟艾三两，米醋炒极热，以绢包熨脐下，良久即苏。

上一页：儿鸣腹中
下一页：胎动不安


胎动不安 《奇效简便良方》

胎动不安

丝瓜二根煎水服（如无用藤亦可）。或用吴茱萸下敷足心法亦妙（惟胎安即洗去为

上一页：孕妇风寒不省人事
下一页：孕妇目鼻咽喉唇口诸病


孕妇目鼻咽喉唇口诸病 《奇效简便良方》

孕妇目鼻咽喉唇口诸病

吴茱萸五钱，研末，好温醋调敷两足心，用布包好，过一日夜，足心觉热即愈。如未愈，连换数次必痊。（万不可服，服则胎坠）

上一页：胎动不安
下一页：胎动下血不安


胎动下血不安 《奇效简便良方》

胎动下血不安

白醋一团（如鸡子大），煎三五滚，对好酒服，立愈（十日内忌食鸡）。或五倍子末，酒调服二钱。或葱白煎浓汁饮（未死即安，已死即出）。不效加川芎、粳米，煮粥食。

上一页：孕妇目鼻咽喉唇口诸病
下一页：误服药胎欲堕


误服药胎欲堕 《奇效简便良方》

误服药胎欲堕

白扁豆（去皮），浓煎汁饮。或研末米汤调服亦可。

上一页：胎动下血不安
下一页：孕妇乳肿作痛


孕妇乳肿作痛 《奇效简便良方》

孕妇乳肿作痛

名内吃

皂角一条，烧枯存性，酒下。

上一页：误服药胎欲堕
下一页：胎漏


胎漏 《奇效简便良方》

胎漏

鱼胶（炒黑为末），酒调服。莲蓬亦可。

上一页：孕妇乳肿作痛
下一页：治小产


治小产 《奇效简便良方》

治小产

丝棉一两，入瓦罐内，封口 灰存性，热酒冲空心服。（须于小产月内服之，以后永不再坠）

上一页：胎漏
下一页：保小产秘方


保小产秘方 《奇效简便良方》

保小产秘方

头二蚕茧黄（名绊丝），瓦 灰存性，末。每三钱，桂圆二十一个，煎汤调服。

上一页：治小产
下一页：孕妇惯坠胎


孕妇惯坠胎 《奇效简便良方》

孕妇惯坠胎

平时无小产之患者，服此亦妙，名安胎饮

莲肉（去心不去皮），家用青苎麻（先净胶）三钱，白糯米三钱，水煎，去麻，每早连汤服一次，单饮汤亦可。

上一页：保小产秘方
下一页：孕妇伤寒护胎


孕妇伤寒护胎 《奇效简便良方》

孕妇伤寒护胎

灶心土、青黛等分，末，水调涂脐下，干再换。

上一页：孕妇惯坠胎
下一页：跌扑动胎腹痛不血


跌扑动胎腹痛不血 《奇效简便良方》

跌扑动胎腹痛不血

砂仁（不拘多少），放熨斗内慢火炒热透（去筋膜）为末，每二钱，热酒下

上一页：孕妇伤寒护胎
下一页：孕妇小便多而动红，势欲小产


孕妇小便多而动红，势欲小产 《奇效简便良方》

孕妇小便多而动红，势欲小产

葱头一大把（约二三寸长），煎水服。

上一页：跌扑动胎腹痛不血
下一页：月数未足胎死产危


月数未足胎死产危 《奇效简便良方》

月数未足胎死产危

大黑豆三升，以醋煮浓汁，温服立生。

上一页：孕妇小便多而动红，势欲小产
下一页：胞衣先破不产


胞衣先破不产 《奇效简便良方》

胞衣先破不产

鱼胶（ 存性）二两，擂碎，冲好黄酒服。或鬼臼（即南星之小者，用黄色者，不拘多少去毛），为细末（不用筛簸，只捶之如粉为度），无灰酒一杯，同煎服。每服一钱，立生，屡效。

上一页：月数未足胎死产危
下一页：交骨不开


交骨不开 《奇效简便良方》

交骨不开

自死龟板（炙酥）一钱 妇人头发（烧存性）一钱 当归二钱半 川芎一钱，水煎服。

（并治产门不开兼下死胎）

上一页：胞衣先破不产
下一页：胞干难产


胞干难产 《奇效简便良方》

胞干难产

黄蜀葵花（炒），每三钱，开水调服。无花用葵子四十九粒为末，黄酒调服。如因跌扑打伤，胎死腹中者，加红花二三钱。

上一页：交骨不开
下一页：胎死腹中


胎死腹中 《奇效简便良方》

胎死腹中

灶心土末三钱，水调服。或黄牛粪敷脐上即出（粪用醋炒亦妙）。并治胞衣不下。

上一页：胞干难产
下一页：难产


难产 《奇效简便良方》

难产

木匠所有凿柄木，烧为末，酒服。或莲花一瓣，写人字于上吞之。

又方 灶心红土为末三钱，黄酒下。

又方 陈年麦草一两，剪断煎服（用旧草帽上麦草尤佳）。或参芦三个，驴乳煎服（羊乳亦可）。或蟹甲烧存性，研末，黄酒服一茶匙。

上一页：胎死腹中
下一页：难产三四日不下者


难产三四日不下者 《奇效简便良方》

难产三四日不下者

密将其夫阴毛剪切一半，烧灰冲酒，夫手递与妇饮即生，勿令妇知。

上一页：难产
下一页：逆产横生


逆产横生 《奇效简便良方》

逆产横生

锅底黑六钱，白芷（晒干不见火）六钱，共细末，米醋调如膏，开水调服。或童便一杯，黄酒少许，同水煎服，每服三钱。或以中指蘸锅底黑，交画儿足亦可（系画一 ）。

又方 九月九日取高粱根，阴干，烧存性为末，酒下，治逆产横生甚效。

上一页：难产三四日不下者
下一页：临产下痢


临产下痢 《奇效简便良方》

临产下痢

栀子烧研，空心热酒服一匙，甚者五服愈。

上一页：逆产横生
下一页：横生逆生灸法


横生逆生灸法 《奇效简便良方》

横生逆生灸法

陈艾揉作丸，如小麦大，将产妇右脚小指尖头，火灸三壮。或蛇蜕一条， 为末，滚酒冲服。（切勿针刺）

上一页：临产下痢
下一页：难产


难产 《奇效简便良方》

难产

用新朱笔在黄纸上（无新朱笔，用新墨笔亦可），写语忘敬遗四字，贴床柱及门窗上（凡有门窗之处各贴一张），临产，令产妇默念此四字，即产，可免邪祟。

又方 用本年黄历面上钦天监印花烧灰，白开水送服，勿令人知，屡验。或用新笔纸墨净砚，写日月如箭急（共五字，均不宜提勾，切记），贴产妇房口并房内，如仍未生下，急用火焚此五字于净水中与服下，即生矣。

又方急采树叶一片，或花叶草叶，要新鲜青的，以净水贴在床背，勿令人知。

上一页：横生逆生灸法
下一页：临产胡言乱语


临产胡言乱语 《奇效简便良方》

临产胡言乱语

用四焰灯火（一盏内用四灯焰也），加朱砂于盏内，点之即安。

上一页：难产
下一页：临产晕绝不省人事


临产晕绝不省人事 《奇效简便良方》

临产晕绝不省人事

生半夏如豆大，研末，吹鼻中，得嚏即活。

上一页：临产胡言乱语
下一页：临产艰难及气弱，或矮小妇女交骨不开


临产艰难及气弱，或矮小妇女交骨不开 《奇效简便良方》

临产艰难及气弱，或矮小妇女交骨不开

白蜜、香油各半盏，煎至一半服。

上一页：临产晕绝不省人事
下一页：一切横生逆产


一切横生逆产 《奇效简便良方》

一切横生逆产

灶心土（两旁者不效），研细，酒调服一钱，并搽产母脐中。或蜜、芝麻油各半钟，煎至一半服。

上一页：临产艰难及气弱，或矮小妇女交骨不开
下一页：盘肠产下子肠不收


盘肠产下子肠不收 《奇效简便良方》

盘肠产下子肠不收

冷水和醋，令人喷产妇面，三喷三收。或枳壳三钱，水煎服。

上一页：一切横生逆产
下一页：子宫脱下


子宫脱下 《奇效简便良方》

子宫脱下

蓖麻子仁、枯矾，等分为末，安纸上托入。仍以蓖麻子仁十四粒，研膏涂顶上即入，入即揭去，勿迟。（并治盘生儿。未生下者用不得，切记）

上一页：盘肠产下子肠不收
下一页：胞衣不下


胞衣不下 《奇效简便良方》

胞衣不下

干荷叶（不拘多少），开水冲服（如无用莲蓬壳亦可）。或明矾三分，研末，开水冲又方 用竹杆于堂中正梁上戳三下，极效。或生鸡蛋二个，去黄，好陈醋烧滚冲服。

又方 蓖麻子十四粒（去壳捣），贴足心，俟胎衣下即将药洗去，迟恐肠出也。如肠已出，仍用此药敷囟门（在头上），肠自入，药即洗去勿迟。

上一页：子宫脱下
下一页：胎衣不下


胎衣不下 《奇效简便良方》

胎衣不下

无名异三钱（药店有），为末，鸡蛋清调匀，陈米醋一茶钟，煎滚冲服即缩，如秤锤大而下。如不下，再一服必效。或将产母头发抓起，以发梢探入口中，得一呕即下。或铁秤锤烧红，泡好黄酒服。

上一页：胞衣不下
下一页：产后肠出不收


产后肠出不收 《奇效简便良方》

产后肠出不收

生半夏末 鼻中，取嚏，皂角末亦可。或枳壳二两，煎汤温浸。

上一页：胎衣不下
下一页：产后尿脬脱出


产后尿脬脱出 《奇效简便良方》

产后尿脬脱出

棕树根和瘦猪肉久煮，去根食肉与汤，三五次自收。（脬音胞）

上一页：产后肠出不收
下一页：产后阴翻


产后阴翻 《奇效简便良方》

产后阴翻

泽兰叶，煎浓汤熏之。或用四两加枯矾煎洗二三次。（此产名翻花）

上一页：产后尿脬脱出
下一页：产后惊风


产后惊风 《奇效简便良方》

产后惊风

黑大豆一碗（炒成炭），黄酒煎数开饮。

上一页：产后阴翻
下一页：产后空肚痛


产后空肚痛 《奇效简便良方》

产后空肚痛

莲蓬壳七个，煎汤服。

上一页：产后惊风
下一页：产后阴肿


产后阴肿 《奇效简便良方》

产后阴肿

桃仁 ，研末敷。

上一页：产后空肚痛
下一页：产后鼻衄


产后鼻衄 《奇效简便良方》

产后鼻衄

荆芥（ 干末）一两，童便一杯，调服二钱。（荆芥用穗亦妙）

上一页：产后阴肿
下一页：产后口干舌缩


产后口干舌缩 《奇效简便良方》

产后口干舌缩

鸡子一个打破，水一盏搅服。

上一页：产后鼻衄
下一页：产后血逆上攻心烦闷刺痛


产后血逆上攻心烦闷刺痛 《奇效简便良方》

产后血逆上攻心烦闷刺痛

水牛角（ 烧不拘多少），研末，黄酒炖热调服。或灶心土，酒温

上一页：产后口干舌缩
下一页：产后下血不止


产后下血不止 《奇效简便良方》

产后下血不止

黑母鸡下的蛋三个，醋黄酒各一杯，和搅煮取一杯，分作两服。

又方 锅底黑三钱，研细，黄酒冲服。或蒲黄三钱，或炙桑白皮二钱，煎汤服亦效。

上一页：产后血逆上攻心烦闷刺痛
下一页：产后泻血不止


产后泻血不止 《奇效简便良方》

产后泻血不止

干艾叶半两（炙热），老姜半两，浓煎服。

上一页：产后下血不止
下一页：产后气逆


产后气逆 《奇效简便良方》

产后气逆

青橘皮末一钱，葱白汁半小钟，童便一大杯，同煎服。

上一页：产后泻血不止
下一页：产后遗尿


产后遗尿 《奇效简便良方》

产后遗尿

鸡窝草， 灰末，黄酒调服二钱。或鸡屎烧灰，酒服一大匙。

上一页：产后气逆
下一页：产后淋沥


产后淋沥 《奇效简便良方》

产后淋沥

紫荆树皮五钱，黄酒半杯，水煎温服。

上一页：产后遗尿
下一页：产后痢


产后痢 《奇效简便良方》

产后痢

不论赤白

紫苋菜一把（切）煮汁，入粳米三合，煮粥食。或大荆芥五穗，于钟内烧存性（不见油火）入麝香少许，以沸汤些须调服。或石榴皮一钱，香附（醋炒）一钱，煎水服。

上一页：产后淋沥
下一页：产后痢渴


产后痢渴 《奇效简便良方》

产后痢渴

冬瓜一个，黄土泥封五寸浓，煨熟绞汁饮之。（并治伤寒痢渴）

上一页：产后痢
下一页：产后血痢


产后血痢 《奇效简便良方》

产后血痢

马齿苋汁三合，煎开，入蜜一合和服。

上一页：产后痢渴
下一页：产后五七日大小便结塞


产后五七日大小便结塞 《奇效简便良方》

产后五七日大小便结塞

切不可妄服药

大麦芽（微炒研末），每三钱开水调与粥相间服。

上一页：产后血痢
下一页：产后血块疼痛


产后血块疼痛 《奇效简便良方》

产后血块疼痛

山楂五钱，白糖一撮，煎汤服。

上一页：产后五七日大小便结塞
下一页：产后中风


产后中风 《奇效简便良方》

产后中风

荆芥穗（去根焙末），每服三钱，童便调服。口噤者，撬灌；齿噤者，煎灌鼻中。

又方 黑豆一茶钟，炒至烟起，入连须葱头五个，同炒，入好酒一盅，水一盅，煎至一盅，温服，汗出愈。或鱼鳔烧灰，每服三钱，淡酒下，连服三日愈。

上一页：产后血块疼痛
下一页：产后血昏


产后血昏 《奇效简便良方》

产后血昏

荆芥穗研末服，或吹鼻。

又烧铁秤锤以醋浸之，使其气入鼻。

上一页：产后中风
下一页：产后乳悬


产后乳悬 《奇效简便良方》

产后乳悬

两乳细长下垂过膝，瘀血上攻所致

当归，浓煎熏鼻，将汁常饮之。

上一页：产后血昏
下一页：乳汁不通


乳汁不通 《奇效简便良方》

乳汁不通

红萝卜子捣汁一钟，酒送。

上一页：产后乳悬
下一页：乳孔塞痛


乳孔塞痛 《奇效简便良方》

乳孔塞痛

核桃肉擂碎，滚酒冲服。

上一页：乳汁不通
下一页：乳毒乳吹


乳毒乳吹 《奇效简便良方》

乳毒乳吹

柳树木耳，煎水饮一二次。

上一页：乳孔塞痛
下一页：乳肿


乳肿 《奇效简便良方》

乳肿

马屎涂之。或丝瓜囊烧存性，为末，冲酒服取汗。

上一页：乳毒乳吹
下一页：产后血晕


产后血晕 《奇效简便良方》

产后血晕

韭菜切碎，入壶内以热醋冲入，封口，将壶嘴向鼻远远熏之。或生半夏末少许，

上一页：乳肿
下一页：产门不闭


产门不闭 《奇效简便良方》

产门不闭

锻石三升，炒黄，以水一盆投之，澄清乘热熏之。或雄鼠屎烧烟熏。

上一页：产后血晕
下一页：儿咬乳破


儿咬乳破 《奇效简便良方》

儿咬乳破

北瓜蒂烧末，香油和搽。（并治对口疮）

上一页：产门不闭
下一页：产后口噤


产后口噤 《奇效简便良方》

产后口噤

牛穿鼻木（不拘多少），烧炭研末，砂糖调服。（牛穿鼻绳亦可，并治伤寒口噤）

上一页：儿咬乳破
下一页：下乳


下乳 《奇效简便良方》

下乳

冬虫草一钱，不留二两，共为细末，每服四钱，用猪油白面少许，加白水数碗，放于锅内，将药面撒上，混合作汤，一次不下，可再服之，最妙。

上一页：产后口噤
下一页：下乳


下乳 《奇效简便良方》

下乳

丝瓜约五两，莲子约五两，共烧灰存性，研末，黄酒调服，盖被睡出汗即通（不用莲子亦可）。

上一页：下乳
下一页：止乳


止乳 《奇效简便良方》

止乳

若无儿吃乳，欲断其乳者

麦芽一两（炒熟），熬水代茶，服之自止。或本夫旧包脚布敷乳上，过夜即消。本妇现穿鞋包之亦可。

上一页：下乳
下一页：产后血闷


产后血闷 《奇效简便良方》

产后血闷

好黄酒一碗，地黄汁三钱，同煎服。

上一页：止乳
下一页：产后崩中


产后崩中 《奇效简便良方》

产后崩中

莲蓬壳五个，香附二两（制），各烧存性，研末，米饮调下，每服二三钱。

上一页：产后血闷
下一页：产后吹奶


产后吹奶 《奇效简便良方》

产后吹奶

陈皮一两，甘草一钱，水煎服。

上一页：产后崩中
下一页：产后尿闭


产后尿闭 《奇效简便良方》

产后尿闭

陈皮去白一两，为末，空心温酒下，每服二钱。

上一页：产后吹奶
下一页：产后尿血


产后尿血 《奇效简便良方》

产后尿血

牛膝水煎频服。

上一页：产后尿闭
下一页：产后尿脬破损小便直流


产后尿脬破损小便直流 《奇效简便良方》

产后尿脬破损小便直流

生成黄色丝绢一尺（用炭灰淋汁煮烂，以清水漂极净）煎极细碎，白牡丹根、白芨各一钱共研末，水二钟煮至绢烂，加糖食之，服之不可作声。（名补脬散）

上一页：产后尿血
下一页：产后阴户生虫一对


产后阴户生虫一对 《奇效简便良方》

产后阴户生虫一对

此虫约长寸余，埋入土中数日，暴大如拳，名子母虫，以后月生一对

苦参一两（淘米泔水浸一夜，蒸熟晒干），使君子五钱，共研末，炼蜜丸，每日空心服三钱，服完再生一对，两料除根。

上一页：产后尿脬破损小便直流
下一页：产后阴户肿痛，或手足弯曲不能伸舒


产后阴户肿痛，或手足弯曲不能伸舒 《奇效简便良方》

产后阴户肿痛，或手足弯曲不能伸舒

葱白加乳香同捣成饼敷。或羌活、防风各一两，煎汤

上一页：产后阴户生虫一对
下一页：产后血崩


产后血崩 《奇效简便良方》

产后血崩

荆芥穗五钱（炒黑），煎服。

上一页：产后阴户肿痛，或手足弯曲不能伸舒
下一页：产后血晕奇方


产后血晕奇方 《奇效简便良方》

产后血晕奇方

白纸三十张（烧灰），热酒冲服。虽已死一日，打去一牙，灌之亦活。

又方 干漆渣，破漆器烧烟熏之。或干荷叶烧灰，温酒调服。

上一页：产后血崩
下一页：产后中风并角弓反张等症


产后中风并角弓反张等症 《奇效简便良方》

产后中风并角弓反张等症

取粪坑陈年砖一块，活水洗净。真绍酒五斤（陈甜酒亦可），放在盆内。用栗炭火将砖烧透，浸在酒内，提出复烧，如此三遍，其酒不过二斤，候酒温，即令产母服一二杯，过半日渐愈，将余酒陆续饮完而痊（不饮者用好水亦可）。（上方得自异人传授，不可轻视，并治麻痘不起）

上一页：产后血晕奇方
下一页：产后舌出不收


产后舌出不收 《奇效简便良方》

产后舌出不收

用朱砂点其舌，令作产儿之状，用人扶住，一个悄悄在窗外将大瓦器掷地打碎，妇闻响而惊，舌即收入。

上一页：产后中风并角弓反张等症
下一页：产后呕水


产后呕水 《奇效简便良方》

产后呕水

因怒哭伤肝，呕吐清水

韭菜汁加姜汁少许，和饮。

上一页：产后舌出不收
下一页：产后血气痛不可忍


产后血气痛不可忍 《奇效简便良方》

产后血气痛不可忍

红薯（又名黄薯），于柴炭火中烧熟，食之愈。（曾有百药不效，服此而愈者。薯为滞气之物，服之反效，殊不可解）

上一页：产后呕水
下一页：产后痢疾


产后痢疾 《奇效简便良方》

产后痢疾

山楂三钱，以陈灶心土拌炒成炭，研末，加红糖米汤调服，极效。

上一页：产后血气痛不可忍
下一页：产后大便不通


产后大便不通 《奇效简便良方》

产后大便不通

大麦芽（炒研），每服三钱，开水或粥调服。

上一页：产后痢疾
下一页：孕妇痢疾


孕妇痢疾 《奇效简便良方》

孕妇痢疾

鸡蛋二个，各破一孔如指头大，入黄丹五分，用银簪搅匀，以纸封口，入饭甑内蒸熟食之。

上一页：产后大便不通
下一页：产后乳头生疮


产后乳头生疮 《奇效简便良方》

产后乳头生疮

名妒乳

梁上尘醋调涂。

上一页：孕妇痢疾
下一页：临月易产法


临月易产法 《奇效简便良方》

临月易产法

榆树皮焙为末，日三服。或常食香油豆腐皮。

上一页：产后乳头生疮
下一页：小儿胎毒


小儿胎毒 《奇效简便良方》

小儿胎毒

生甘草煎浓汁，以绵缠大人手指，蘸水放儿口中，令吮之。

上一页：临月易产法
下一页：小儿生下不啼


小儿生下不啼 《奇效简便良方》

小儿生下不啼

以五爪葱三根，向儿背连敲之自啼。若天寒，切勿剪断脐带，用细纸条点油火，于脐下往来熏之。

上一页：小儿胎毒
下一页：小儿咳嗽食少发黄


小儿咳嗽食少发黄 《奇效简便良方》

小儿咳嗽食少发黄

真山药煮熟，加糖调服。

上一页：小儿生下不啼
下一页：小儿头疽


小儿头疽 《奇效简便良方》

小儿头疽

用有妻室者卧房内地下脚踏处取土， 过，用麻油调搽疽四周遭，留顶上如棋子大出脓血。

上一页：小儿咳嗽食少发黄
下一页：小儿脐风等症


小儿脐风等症 《奇效简便良方》

小儿脐风等症

小儿初生七日内若有脐风等症，小腹必发青筋一条，直行至肚生两丫ㄨ

急以陈艾揉熟作团，三七壮灸其筋头并两丫×尽处，青筋消去即活。或薄荷三钱，煎浓汤灌二三口（不可多），立愈。

上一页：小儿头疽
下一页：口噤


口噤 《奇效简便良方》

口噤

又名噤风，其病情眼闭口噤不乳，啼声如鹅。或舌上聚肉如粟米状，大小便皆通，但口噤面赤多啼，口不吐白味，异撮口

牛口啭草绞汁灌之。

又方 鸡屎白（如枣大），绵裹，水一杯，煮半杯，分二次灌。

又雀屎涂口中。

上一页：小儿脐风等症
下一页：口噤撮口


口噤撮口 《奇效简便良方》

口噤撮口

皆治

神仙退（即父母指甲）三分，炙灰，乳调灌。或好烧酒对脐吮之。

上一页：口噤
下一页：初生无皮


初生无皮 《奇效简便良方》

初生无皮

纯黄土研细末，盛绢袋轻扑儿之周身，日三四次。或白 米粉亦可。

又方 土狗焙灰掺（即蝼蛄）。

又初生身如鱼泡如水晶（破则流水） 密陀僧末掺。

上一页：口噤撮口
下一页：小儿猝惊啼哭


小儿猝惊啼哭 《奇效简便良方》

小儿猝惊啼哭

燕窝中粪，煎汤浴之。

上一页：初生无皮
下一页：吐沫不乳


吐沫不乳 《奇效简便良方》

吐沫不乳

牛口涎（向东行者）抹涂口中及颐上。

上一页：小儿猝惊啼哭
下一页：脐湿不干


脐湿不干 《奇效简便良方》

脐湿不干

艾叶烧灰填脐中。或乱发烧灰，油敷之，不可沾水。

上一页：吐沫不乳
下一页：小儿忽然惊死


小儿忽然惊死 《奇效简便良方》

小儿忽然惊死

或放在床上，任其手足抽缩牵动，不可抱紧，恐成废人（自能醒）。

上一页：脐湿不干
下一页：脐风发噤


脐风发噤 《奇效简便良方》

脐风发噤

生甘草二钱半，水煎温服，令吐痰涎后，以乳汁滴儿口中。或枯矾末敷。

上一页：小儿忽然惊死
下一页：赤游风


赤游风 《奇效简便良方》

赤游风

韭菜，连根捣烂，绞汁擦之。或马兰头叶（无叶用根），洗去泥，捣绞汁搽，燥则换

上一页：脐风发噤
下一页：小儿初生口泡


小儿初生口泡 《奇效简便良方》

小儿初生口泡

（防有脐风等症），上 及牙龈如见白泡点 用银挖耳轻轻挑破，以好墨磨搽。若口开，有物似蜗牛，或似黄豆白虫者，猪油切薄片擦之。

上一页：赤游风
下一页：重舌鹅口


重舌鹅口 《奇效简便良方》

重舌鹅口

赤小豆二十四粒，捣末，醋调频涂。或桑白皮煮汁涂。

上一页：小儿初生口泡
下一页：牙疳


牙疳 《奇效简便良方》

牙疳

白矾末盛五倍子内，合烧为末，涂。

又甘蔗皮烧，研末末掺之。

又方 石菖蒲磨水，常洗嗽。或油芝麻嚼敷。

上一页：重舌鹅口
下一页：小儿疳疮


小儿疳疮 《奇效简便良方》

小儿疳疮

用蒸糯米甑蓬四边滴下气水，用盘盛取敷之。或生疮似杨梅，破烂有孔者，亦以

上一页：牙疳
下一页：疳泄


疳泄 《奇效简便良方》

疳泄

柿饼烧熟食之。

上一页：小儿疳疮
下一页：腹内虫积


腹内虫积 《奇效简便良方》

腹内虫积

乌梅一个，老姜三片，榧子十枚，花椒十四粒，黑糖少许煎服。

上一页：疳泄
下一页：火丹


火丹 《奇效简便良方》

火丹

从头上背上起者

瓦葱捣汁敷。

上一页：腹内虫积
下一页：童子痨


童子痨 《奇效简便良方》

童子痨

猫屎（瓦上干白者佳，黑黄者不用），水煎服（并治 疹不发及传尸痨）。或用黄土包裹，火内煨焦，取出候冷，去土研末，糖丸服，尤妙。

上一页：火丹
下一页：鹅口白


鹅口白 《奇效简便良方》

鹅口白

生在牙根，俗名马牙

鸡肫皮（烧研）五分，乳调服。或用马牙（ 末），搽舌上。或

上一页：童子痨
下一页：初生大小便不通


初生大小便不通 《奇效简便良方》

初生大小便不通

人乳半碗，葱白一寸，同煎，分作四次服之。

上一页：鹅口白
下一页：小儿腹胀


小儿腹胀 《奇效简便良方》

小儿腹胀

韭菜根捣汁，和猪脂煎服。

上一页：初生大小便不通
下一页：疝气肿破


疝气肿破 《奇效简便良方》

疝气肿破

蚯蚓粪晒干（末），痰唾调涂。

上一页：小儿腹胀
下一页：小儿龟背


小儿龟背 《奇效简便良方》

小儿龟背

龟尿常摩胸背，久之瘥。

上一页：疝气肿破
下一页：小儿肚痛


小儿肚痛 《奇效简便良方》

小儿肚痛

淡豆豉、生姜、白葱，均切细，盐半碗，同炒热，以手巾包熨肚上。

又方 苎麻根捣碎，开水润湿，贴脐上。

上一页：小儿龟背
下一页：小儿失音不语


小儿失音不语 《奇效简便良方》

小儿失音不语

虾蟆胆取汁，点舌尖上，少顷即语。

上一页：小儿肚痛
下一页：卵肿


卵肿 《奇效简便良方》

卵肿

如同坐地，被蚯蚓呵肿者，雄鸭涎抹之。

上一页：小儿失音不语
下一页：小童热疳


小童热疳 《奇效简便良方》

小童热疳

尿如米泔，大便不调者是

粪蛆水洗净，晒干烧研，入食物内食之。

上一页：卵肿
下一页：小儿痢疾


小儿痢疾 《奇效简便良方》

小儿痢疾

桐叶三四斤，煎汤洗足，日三五次。

上一页：小童热疳
下一页：小儿浮肿


小儿浮肿 《奇效简便良方》

小儿浮肿

丝瓜、灯草、葱白，等分，煎汁浴之，并少饮。（痞块参看胸胃门）

上一页：小儿痢疾
下一页：小儿腹大肌瘦面黄痞块等症


小儿腹大肌瘦面黄痞块等症 《奇效简便良方》

小儿腹大肌瘦面黄痞块等症

白芙蓉花，阴干研末，入鸡肝内扎合，饭上蒸熟食。

上一页：小儿浮肿
下一页：遍身奇痒叫啼


遍身奇痒叫啼 《奇效简便良方》

遍身奇痒叫啼

生姜捣烂稀，布包擦，自止。

上一页：小儿腹大肌瘦面黄痞块等症
下一页：小儿疟疾


小儿疟疾 《奇效简便良方》

小儿疟疾

蛇蜕，于未发前一时塞鼻（男左女右），过时即去。

上一页：遍身奇痒叫啼
下一页：男女童痨虫积


男女童痨虫积 《奇效简便良方》

男女童痨虫积

五谷虫（焙黄色）一两，粳米、糯米各二两（炒），和磨细，以沙糖米汤调服。

上一页：小儿疟疾
下一页：小儿气弱久痢


小儿气弱久痢 《奇效简便良方》

小儿气弱久痢

初痢者不可用

鸡蛋一个煮熟（去白用黄），以姜汁研和食之，忌茶。

上一页：男女童痨虫积
下一页：惊风


惊风 《奇效简便良方》

惊风

此治急惊风

细叶菖蒲捣汁灌。韭菜汁亦可（慢惊风不可用）。（抱龙丸、紫金锭、回春丹等药，只宜治急惊风，万不可治慢惊风，致误性命，切切）

上一页：小儿气弱久痢
下一页：惊风不醒


惊风不醒 《奇效简便良方》

惊风不醒

白乌骨雄鸡冠血，点唇上，醒即抹去。

上一页：惊风
下一页：小儿痰热


小儿痰热 《奇效简便良方》

小儿痰热

乱发同鸡子黄熬，良久出油。服之。

上一页：惊风不醒
下一页：泄泻


泄泻 《奇效简便良方》

泄泻

马齿苋汁一合，蜜二匙，空心煎服。或葱姜捣，入黄丹末为丸，填脐内，以膏盖之。

上一页：小儿痰热
下一页：疳痢垂死


疳痢垂死 《奇效简便良方》

疳痢垂死

新羊屎一升，水一升，浸一夜，次早绞汁炖服，日午乃食，重者三服愈。

上一页：泄泻
下一页：小儿流涎


小儿流涎 《奇效简便良方》

小儿流涎

冬青树叶擂汁，入口一漱即好。（并治口舌热疮）

上一页：疳痢垂死
下一页：小儿火毒


小儿火毒 《奇效简便良方》

小儿火毒

忽然热痛，或发出成块如红癣，或肚痛是也

瘦猪肉切片贴之。

上一页：小儿流涎
下一页：头疮


头疮 《奇效简便良方》

头疮

乌梅烧末，油和搽。

上一页：小儿火毒
下一页：秃疮


秃疮 《奇效简便良方》

秃疮

蜂房、白矾、入火同煨，研末，麻油和搽。

上一页：头疮
下一页：小儿遗尿


小儿遗尿 《奇效简便良方》

小儿遗尿

故纸末五分，大甘草煎水送服。

上一页：秃疮
下一页：小儿锁喉


小儿锁喉 《奇效简便良方》

小儿锁喉

芙蓉叶捣汁煎鸡蛋，贴囟门及肚脐。

上一页：小儿遗尿
下一页：惊风失语


惊风失语 《奇效简便良方》

惊风失语

鸡蛋黄二个，炒黑用碗盖住，将米醋半碗淋下，以醋灌其口，痰出愈。

上一页：小儿锁喉
下一页：急慢惊风


急慢惊风 《奇效简便良方》

急慢惊风

急惊风宜用凉药，慢惊风宜用热药，此急慢惊风皆治

芙蓉花嫩叶五六块（男双女单），切碎，煎鸡蛋角三只，乘热敷儿脐上，冷即换，三四次愈。

上一页：惊风失语
下一页：胎疝


胎疝 《奇效简便良方》

胎疝

新生小儿其卵甚大者，恐变木疝，如过盈月外，候端午日午时，以脚盆盛热水，安于中堂，随抱小儿于水内一浸，再将小儿在于中门槛上中间一搁，其卵上之水印痕于槛，将艾圆在槛上湿印处灸三壮，其卵渐收小如故。（此法甚验）

上一页：急慢惊风
下一页：小儿迟语


小儿迟语 《奇效简便良方》

小儿迟语

四五岁只会叫人不能言语者

以赤豆研末，酒调涂舌下，三次即能言语。

上一页：胎疝
下一页：小儿夜哭


小儿夜哭 《奇效简便良方》

小儿夜哭

灯花五朵，研烂涂母乳上，令小儿吃乳。

又朱砂末写子午字于脐上。

上一页：小儿迟语
下一页：免小儿病


免小儿病 《奇效简便良方》

免小儿病

儿时洗浴，以益母草煎水洗之。

上一页：小儿夜哭
下一页：小儿浑身起罗网蜘蛛疮


小儿浑身起罗网蜘蛛疮 《奇效简便良方》

小儿浑身起罗网蜘蛛疮

豆腐皮烧灰存性，为末，香油调涂。

上一页：免小儿病
下一页：小儿积食不食


小儿积食不食 《奇效简便良方》

小儿积食不食

烧核桃存性，研末食之。如米面所积，用米饭烧灰末，开水调下。

上一页：小儿浑身起罗网蜘蛛疮
下一页：积乳


积乳 《奇效简便良方》

积乳

人乳熬成皮，或开水或薄粥内和入，食之。

上一页：小儿积食不食
下一页：赤白痢疾


赤白痢疾 《奇效简便良方》

赤白痢疾

大人亦治

萝卜汁、蜜各半，和匀服之。

上一页：积乳
下一页：小儿阴子肿大不消


小儿阴子肿大不消 《奇效简便良方》

小儿阴子肿大不消

硼砂一钱，水研涂之。阳物肿痛，灯草煎汤服。

上一页：赤白痢疾
下一页：小儿误食钱物


小儿误食钱物 《奇效简便良方》

小儿误食钱物

半干腐皮三张，切大片以麻油拌食。或多食荸荠、核桃。

上一页：小儿阴子肿大不消
下一页：误吞铁物


误吞铁物 《奇效简便良方》

误吞铁物

栗树炭二块，捣极细末，沙糖和细丸，服三钱立出。

上一页：小儿误食钱物
下一页：误吞蚂蝗


误吞蚂蝗 《奇效简便良方》

误吞蚂蝗

此虫最毒，虽烧灰为末，投水即活

食蜜可化水。

上一页：误吞铁物
下一页：误吞木屑


误吞木屑 《奇效简便良方》

误吞木屑

铁斧磨汁灌。或芝麻炒，研末，开水调服。（参看急救门并喉舌门）

上一页：误吞蚂蝗
下一页：误吞针


误吞针 《奇效简便良方》

误吞针

煮蚕豆与韭菜同食。

又方 盐蛋一个，韭菜一把（不切断），略煮食之。

上一页：误吞木屑
下一页：小儿赤游危急


小儿赤游危急 《奇效简便良方》

小儿赤游危急

至心不可治

急以白菜捣汁敷之。

上一页：误吞针
下一页：青腿牙疳


青腿牙疳 《奇效简便良方》

青腿牙疳

青白马乳，早晚随挤随服，甚效。或新汲水泡鲜白菜，沾白糖食。

上一页：小儿赤游危急
下一页：小儿口疮糜烂


小儿口疮糜烂 《奇效简便良方》

小儿口疮糜烂

荸荠烧存性，研末掺之。

上一页：青腿牙疳
下一页：羊须疮


羊须疮 《奇效简便良方》

羊须疮

口下生疮一撮如羊须

红枣十四个（烧存性），香油调敷。或羊须烧灰末，香油调敷

上一页：小儿口疮糜烂
下一页：小儿脱肛


小儿脱肛 《奇效简便良方》

小儿脱肛

蓖麻子四十九粒（研烂），水调作膏，贴顶心，立效。或猪脂二两，炼去渣，入蒲黄末一两调涂。

上一页：羊须疮
下一页：小儿囊肿


小儿囊肿 《奇效简便良方》

小儿囊肿

薄荷、生甘草煎汁，和蚯蚓泥涂之。或蝉蜕五钱，水一盏煎水，日洗二三次。

上一页：小儿脱肛
下一页：胎毒诸毒


胎毒诸毒 《奇效简便良方》

胎毒诸毒

金银花（鲜者晒干，不炒研末）四两，上白糖二两，拌匀收瓷瓶，随时服。或作饼糕食，或以物蘸食，甚妙（并能稀痘）。

上一页：小儿囊肿
下一页：小儿丹毒


小儿丹毒 《奇效简便良方》

小儿丹毒

油菜捣贴。

上一页：胎毒诸毒
下一页：小儿噤口痢


小儿噤口痢 《奇效简便良方》

小儿噤口痢

五谷虫，洗净，瓦上焙黄色，研末，黑糖拌匀，新汲水送下。

上一页：小儿丹毒
下一页：急慢惊风


急慢惊风 《奇效简便良方》

急慢惊风

杏仁、桃仁、黄栀子各七个，共研烂，加烧酒、鸡子清、白干面，量小孩年纪作丸，如元宵大小，置手足心（男左女右切勿错），用布条扎紧，一周时，手足心皆青蓝色，则愈。

上一页：小儿噤口痢
下一页：小儿痞积


小儿痞积 《奇效简便良方》

小儿痞积

栀子、带杷红枣、带皮杏仁、葱须各七个，黄米一撮，飞罗面（不拘多少），鸡子清一个，共捣烂摊布上，围在脐中间，上下用宽带扎紧，三日一换，至重者三服愈。

上一页：急慢惊风
下一页：拔慢惊风


拔慢惊风 《奇效简便良方》

拔慢惊风

肢体逆冷痰滞，咽喉如拉锯状，唇黑面青，口鼻气微，昏睡露睛者是，忌服凉药

胡椒七粒，生栀子、葱头各七个，丁香七粒，飞罗面一撮，共研匀，用鸡子清少许，调摊

上一页：小儿痞积
下一页：急惊风


急惊风 《奇效简便良方》

急惊风

母丁香一个，磨水服。

上一页：拔慢惊风
下一页：小儿火疖


小儿火疖 《奇效简便良方》

小儿火疖

灶心土、锅度煤、花椒，等分为末，醋和涂。

上一页：急惊风
下一页：急慢惊风


急慢惊风 《奇效简便良方》

急慢惊风

酒药一丸，切开，用半丸同连须葱头数个，捣如泥，中作一窝如柿饼状，再将香油少许滴窝中，新瓦钵内慢火炖，候开透取起，摊布上如膏药，再将灯草两段，十字放在儿脐肚，中间粘贴膏药，不过顿饭时，即泻出风热寒滞而愈。

上一页：小儿火疖
下一页：脐疮不合


脐疮不合 《奇效简便良方》

脐疮不合

灶心土研末敷。或马齿苋烧灰调敷。

上一页：急慢惊风
下一页：小儿穿肠风


小儿穿肠风 《奇效简便良方》

小儿穿肠风

未落脐带者难治

鲜桑皮一块（剥去老皮），荞面一两，水和做成圈围肚脐，将桑皮盖在荞面圈上，用艾灸七壮，桑皮见汗即愈。

上一页：脐疮不合
下一页：消疳外治效法


消疳外治效法 《奇效简便良方》

消疳外治效法

羊尿脬一个，吹起阴干，入顶好汾酒或好烧酒数两，秤准，用线扎紧脬口，挂在心口胃脘之间（须贴肉挂），疳重者不过数时，酒自消减，另换酒，如此数换，秤酒不消减，病即愈矣。（此方并治大人虫疾）

上一页：小儿穿肠风
下一页：周岁小儿尿血


周岁小儿尿血 《奇效简便良方》

周岁小儿尿血

大甘草一两二钱，水六碗，煎三碗，服完即愈。

上一页：消疳外治效法
下一页：脐肿出汗


脐肿出汗 《奇效简便良方》

脐肿出汗

枯矾末敷 或黄柏末数。如出血，白石脂末敷，末愈则微炒（候冷再敷）。

上一页：周岁小儿尿血
下一页：小儿爱食壁土、米炭、茶叶等类


小儿爱食壁土、米炭、茶叶等类 《奇效简便良方》

小儿爱食壁土、米炭、茶叶等类

炒芝麻一盅，拌雄黄末二分，开水送。三日后单食芝麻，若止，爱食壁土，用壁土末煎黄连汁和饼食之。

上一页：脐肿出汗
下一页：小儿中暑吐泻或猝然昏倒


小儿中暑吐泻或猝然昏倒 《奇效简便良方》

小儿中暑吐泻或猝然昏倒

背阴侧柏叶捣汁三匙，生蜜三匙，井水三小杯调灌。

上一页：小儿爱食壁土、米炭、茶叶等类
下一页：小儿头面胎毒


小儿头面胎毒 《奇效简便良方》

小儿头面胎毒

桐油调轻粉涂。

上一页：小儿中暑吐泻或猝然昏倒
下一页：小儿夜啼不止


小儿夜啼不止 《奇效简便良方》

小儿夜啼不止

鸡粪涂儿脐中（男用雄鸡粪，女用雌鸡粪），或鸡窝中草，或干牛粪安席下，

上一页：小儿头面胎毒
下一页：身如蛇皮鳞甲


身如蛇皮鳞甲 《奇效简便良方》

身如蛇皮鳞甲

白僵蚕去嘴为末，煎汤洗。

囟门肿大黄柏末，水调贴两足心。

上一页：小儿夜啼不止
下一页：初生眼目红赤肿烂


初生眼目红赤肿烂 《奇效简便良方》

初生眼目红赤肿烂

蚯蚓泥捣敷囟门，干则再换，或人乳蒸川连点。

上一页：身如蛇皮鳞甲
下一页：口角生疮


口角生疮 《奇效简便良方》

口角生疮

乱头发烧灰，猪油调搽。或五倍子焙末搽（兼冶大人）。

上一页：初生眼目红赤肿烂
下一页：痰喘


痰喘 《奇效简便良方》

痰喘

核桃去壳，连皮捣烂，麦芽煎水，加冰糖冲服。（此观音梦授方）

上一页：口角生疮
下一页：小儿阳物被发缠肿


小儿阳物被发缠肿 《奇效简便良方》

小儿阳物被发缠肿

将儿坐冷水中，即刻缩小，去发愈。

上一页：痰喘
下一页：小儿疟疾


小儿疟疾 《奇效简便良方》

小儿疟疾

冰糖五钱，冲汤饮数日（如四日两头，十服必愈）。或蝉蜕二两 包好作枕睡。（并治大人）

上一页：小儿阳物被发缠肿
下一页：小儿疳疾虫疾


小儿疳疾虫疾 《奇效简便良方》

小儿疳疾虫疾

榧子研末，服二两除根。如无榧子，用使君子研末炒热，调上白糖食至二三两除根。服后必饮茶水为要。

上一页：小儿疟疾
下一页：慢惊


慢惊 《奇效简便良方》

慢惊

鸡鸭窝（要养鸡鸭数十年者）粪泥下净土一撮（去粪数寸者，不要有粪），煎水服，立愈

上一页：小儿疳疾虫疾
下一页：小儿水泻


小儿水泻 《奇效简便良方》

小儿水泻

巴豆三粒，黄蜡三钱，共捣成膏贴脐上，用绢缚住，半日愈（如噤口不食者加麝香三厘）。

（并治痢疾）

上一页：慢惊
下一页：小儿脱肛


小儿脱肛 《奇效简便良方》

小儿脱肛

五倍子末，铺纸上卷成筒，烧燃，放便桶内，令其坐上，使烟气熏入肛内，自上。或五倍煎汤熏洗亦可，后将白矾末搽肛门，自上，可不再脱。

又方 食辣椒（又名青椒）极效（椒宜辣食，宜多食，少不辣者不效）。（食辣椒方，并治大人脱肛痔漏，肠风下血，食后下血，更多则易愈也，勿疑）

上一页：小儿水泻
下一页：小儿木舌


小儿木舌 《奇效简便良方》

小儿木舌

舌尖肿大塞口，直硬不能转动

蒲黄末频敷，或僵蚕末吹，取痰。

上一页：小儿脱肛
下一页：小儿吐乳


小儿吐乳 《奇效简便良方》

小儿吐乳

米七粒，水乳各半酒杯，煎至五分，服。

小儿初生，或两腮肿硬、或口内生疮、或生马牙、或重舌、木舌、蛇舌、吐舌及口不开，不食乳等症 芙蓉花（叶皮根均可），捶极烂，鸡蛋二个，和匀，煎熟候冷，敷心口肚脐，用布扎紧，极效。（并治急惊风）

上一页：小儿木舌
下一页：小儿口生白点


小儿口生白点 《奇效简便良方》

小儿口生白点

俗名鹅口白

槟榔烧研末，点之。

上一页：小儿吐乳
下一页：小儿舌忽肿硬，实时气绝


小儿舌忽肿硬，实时气绝 《奇效简便良方》

小儿舌忽肿硬，实时气绝

名翌舌

百草霜，酒调涂，效。

又皂矾，新瓦上焙红色，放地上候冷，研末，擦舌上，亦效。

上一页：小儿口生白点
下一页：小儿蛇舌


小儿蛇舌 《奇效简便良方》

小儿蛇舌

灯心泡水服。

上一页：小儿舌忽肿硬，实时气绝
下一页：小儿初发疟疾


小儿初发疟疾 《奇效简便良方》

小儿初发疟疾

名胎疟

冰糖五钱，煎汤，每日饮，十日愈。或蝉蜕二两，包作枕与儿睡。

上一页：小儿蛇舌
下一页：小儿阴囊过大


小儿阴囊过大 《奇效简便良方》

小儿阴囊过大

名胎疝，日后恐成木疝

石蟹，用好醋磨汁搽之。

上一页：小儿初发疟疾
下一页：小儿阴囊赤肿


小儿阴囊赤肿 《奇效简便良方》

小儿阴囊赤肿

老杉木烧灰存性，加宫粉，清油调搽。

上一页：小儿阴囊过大
下一页：小儿胎毒


小儿胎毒 《奇效简便良方》

小儿胎毒

头面或遍身生热疮者是

陈锻石、黄柏、滑石各五钱（研），桐油调搽。

上一页：小儿阴囊赤肿
下一页：小儿小便不通


小儿小便不通 《奇效简便良方》

小儿小便不通

连须葱白一斤（捣烂炒熟）分作两包，轮流熨脐下。或皂角少许，吹鼻取嚏。

上一页：小儿胎毒
下一页：小儿大小便不通


小儿大小便不通 《奇效简便良方》

小儿大小便不通

连须葱七个，姜一大块，豆豉、盐各三钱，同捣作一饼，焙热，掩胎脐上，用带扎良久，通。

上一页：小儿小便不通
下一页：小儿重舌


小儿重舌 《奇效简便良方》

小儿重舌

旧锈锁火烧，打落铁片，为末，冷水调服。

上一页：小儿大小便不通
下一页：小儿阴囊生疮溃烂


小儿阴囊生疮溃烂 《奇效简便良方》

小儿阴囊生疮溃烂

苏叶，研细末，掺之。干者，用香油调敷。

上一页：小儿重舌
下一页：眼中生痘


眼中生痘 《奇效简便良方》

眼中生痘

细茶嚼敷眼外，或益母草蒸水点。

上一页：小儿阴囊生疮溃烂
下一页：小儿泄泻


小儿泄泻 《奇效简便良方》

小儿泄泻

五倍子研末，醋调作膏药 贴脐上。

上一页：眼中生痘
下一页：免痘入眼


免痘入眼 《奇效简便良方》

免痘入眼

牛蒡子捣烂，敷囟门，痘不入眼。

上一页：小儿泄泻
下一页：出痘眼目红肿


出痘眼目红肿 《奇效简便良方》

出痘眼目红肿

人乳汁蒸热点之。

上一页：免痘入眼
下一页：出痘眼有脓血


出痘眼有脓血 《奇效简便良方》

出痘眼有脓血

兔粪末，清油调搽。

上一页：出痘眼目红肿
下一页：舌与鼻孔有痘


舌与鼻孔有痘 《奇效简便良方》

舌与鼻孔有痘

黄丹、老土砖，共为末吹。或青扣布烧灰吹，或鸭粪烧掺。

上一页：出痘眼有脓血
下一页：阴户有痘


阴户有痘 《奇效简便良方》

阴户有痘

雄黄末，清油调，鸭毛蘸擦。

上一页：舌与鼻孔有痘
下一页：痘症小便不通


痘症小便不通 《奇效简便良方》

痘症小便不通

细茶嚼融，纸包敷脐上。

上一页：阴户有痘
下一页：痘症大便不通


痘症大便不通 《奇效简便良方》

痘症大便不通

葱一握，捣成饼，敷脐上，用锡壶盛热水，熨葱上。

上一页：痘症小便不通
下一页：治痘扒破


治痘扒破 《奇效简便良方》

治痘扒破

取多年盖屋覆墙陈草，或晒或焙，研极细末掺之。倘遍身破损，摊于席上，令儿坐卧（名腐草散）。

上一页：痘症大便不通
下一页：痘疹扒破，掺过他药，复扒破者


痘疹扒破，掺过他药，复扒破者 《奇效简便良方》

痘疹扒破，掺过他药，复扒破者

取露天墙上新高处白螺蛳壳，洗净， 为末，掺之，不再痒扒矣 （名曰白螺散）。（并治痘不收靥，兼治痘黑陷）

上一页：治痘扒破
下一页：痘出稀疏，但呕吐不止，药不能入者


痘出稀疏，但呕吐不止，药不能入者 《奇效简便良方》

痘出稀疏，但呕吐不止，药不能入者

白芥子末，酒调敷足心（男左女右）。如指头大一块，敷一二时，吐止即去之，久则恐生泡也。

上一页：痘疹扒破，掺过他药，复扒破者
下一页：两足无痘及足冷


两足无痘及足冷 《奇效简便良方》

两足无痘及足冷

热附子捣烂，唾津调，敷用足心一二时。

上一页：痘出稀疏，但呕吐不止，药不能入者
下一页：痘被经水触犯


痘被经水触犯 《奇效简便良方》

痘被经水触犯

如被生母触犯，用黄土焙干，小袋盛，系裤当中，并多用干土置床下。他人触犯，则多取红月季花悄铺席下。

上一页：两足无痘及足冷
下一页：痘痈及痘烂


痘痈及痘烂 《奇效简便良方》

痘痈及痘烂

鸡蛋一个，先以筛细黄土分二处，将蛋打破，以蛋白蛋黄各和其上，不得错乱，即将黄仍做如黄，将白摊饼包黄仍如鸡蛋形，入灶火内烧，候烟出尽为度，不可烧焦。将土蛋研成细末，痘痈初起，另以蛋白或醋和敷即消，成者即溃，溃者干掺，即收口。倘痘烂成坑，干掺甚效。（名混沌如金散）

上一页：痘被经水触犯
下一页：痘烂生蛆


痘烂生蛆 《奇效简便良方》

痘烂生蛆

杨柳叶铺席上，卧一夜，蛆尽而愈。

上一页：痘痈及痘烂
下一页：痘毒溃烂


痘毒溃烂 《奇效简便良方》

痘毒溃烂

小磨麻油频搽之。或陈年松花扑之。

上一页：痘烂生蛆
下一页：永不出痘


永不出痘 《奇效简便良方》

永不出痘

鸡蛋一个，童便浸七日，水煮食之，永不出痘。

上一页：痘毒溃烂
下一页：痘出不起


痘出不起 《奇效简便良方》

痘出不起

荸荠不拘多少，捣汁和酒窝调均炖温，服之（不可炖之太热）。

上一页：永不出痘
下一页：痘闷邪语


痘闷邪语 《奇效简便良方》

痘闷邪语

出痘心烦气喘，妄语见鬼

不落水猪心内血（取出），和冰片三分，为丸如芡实大，每服一钱，以紫草炖黄酒调服，少刻下瘀血，神气清爽，痘即红活透出矣。此方专治黑靥

上一页：痘出不起
下一页：痘不快发


痘不快发 《奇效简便良方》

痘不快发

老丝瓜（近蒂）三寸，连皮烧存性，研末，砂糖水调服。

上一页：痘闷邪语
下一页：痘疮胀痛


痘疮胀痛 《奇效简便良方》

痘疮胀痛

白芍药研末，黄酒调服五分。

上一页：痘不快发
下一页：痘倒陷便血


痘倒陷便血 《奇效简便良方》

痘倒陷便血

昏睡不醒

鸡子壳初出去膜，新瓦焙研，每服五分，热开水调服。如婴儿，以黄酒调，抹唇舌上并胸背。

上一页：痘疮胀痛
下一页：遍身烂痘


遍身烂痘 《奇效简便良方》

遍身烂痘

茶叶（去梗）净一二斤，滚水锅内一过，即捞起，带湿铺床上，隔草纸一层，令小儿卧于上，如天寒，仍盖衣被，一宿即瘥。（并治痘后遍身无皮）

上一页：痘倒陷便血
下一页：痘疮疳蚀脓水不绝


痘疮疳蚀脓水不绝 《奇效简便良方》

痘疮疳蚀脓水不绝

用出子蚕茧，以生白矾填满， 枯研末擦之。

上一页：遍身烂痘
下一页：痘疮作痒


痘疮作痒 《奇效简便良方》

痘疮作痒

房屋中烧茶烟熏之。

又白蜜调开水，常用鹅翎蘸搽。

上一页：痘疮疳蚀脓水不绝
下一页：痘疮倒靥


痘疮倒靥 《奇效简便良方》

痘疮倒靥

箬叶（ 灰）一钱，麝香半厘、黄酒温服。

上一页：痘疮作痒
下一页：痘疮口噤


痘疮口噤 《奇效简便良方》

痘疮口噤

啮茱萸一二粒擦之，即开。

上一页：痘疮倒靥
下一页：痘疮溃烂


痘疮溃烂 《奇效简便良方》

痘疮溃烂

荞面频掺之。或黑大豆，研末掺，或枇杷叶煎汤洗。或腊月黄牛屎烧白灰敷。或多年盖屋茅草焙末掺。

上一页：痘疮口噤
下一页：痘疹干黑不起


痘疹干黑不起 《奇效简便良方》

痘疹干黑不起

山楂（炒研末）一两，紫草五钱，黄酒三杯，煮一杯，分数次调服。

上一页：痘疮溃烂
下一页：发搐黑陷


发搐黑陷 《奇效简便良方》

发搐黑陷

桃胶煎汤饮，或用水熬成膏，黄酒化服。

上一页：痘疹干黑不起
下一页：防痘入目


防痘入目 《奇效简便良方》

防痘入目

痘密者

黄柏四钱，煎浓汁，以蓬头笔涂两眼，日日加浓，令眼封住。或胭脂嚼汁点，或白芥子末，水调涂足心，引毒从大小便出。

上一页：发搐黑陷
下一页：痘疹入目


痘疹入目 《奇效简便良方》

痘疹入目

仙灵皮、威灵仙，等分为末，每服五分，米汤下。或青果磨水点之。

上一页：防痘入目
下一页：痘入目生翳


痘入目生翳 《奇效简便良方》

痘入目生翳

多食荸荠。或猪蹄爪甲（用甲烧灰），浸汤滤净服之。或兔屎，晒干为末，每一钱，茶汁调服。

上一页：痘疹入目
下一页：痘时发不起


痘时发不起 《奇效简便良方》

痘时发不起

芝麻五合，开水泡，乘热熏头面。或猫屎（瓦上干白者佳），水煎服。（并

上一页：痘入目生翳
下一页：解痘毒


解痘毒 《奇效简便良方》

解痘毒

金银花煎水温洗。

上一页：痘时发不起
下一页：稀痘简便方


稀痘简便方 《奇效简便良方》

稀痘简便方

橄榄核洗净打碎，连仁晒干，研细末，用瓷瓶收好。每逢水闭相连日（历本内拣阅自悉），将末挑两三茶匙，加糖少许，开水调服至多次，痘即不出，虽出亦稀少。

又食白鸽子蛋，永不出痘（并解疮毒痘毒）。

上一页：解痘毒
下一页：痘不起浆


痘不起浆 《奇效简便良方》

痘不起浆

凡痘至七八日无浆

生捉大虾蟆三个（肚皮红色者佳），用布包其身爪，只留头在外，手持虾蟆使其口与出痘者之口相对，约一顿饭时久，将虾蟆放去，再以第二个如前法为之，连用数个，则浆自起，极验。

上一页：稀痘简便方
下一页：发不起，气喘欲死


发不起，气喘欲死 《奇效简便良方》

发不起，气喘欲死

芝麻五合，开水泡乘热熏头面即发。（仙方也）

上一页：痘不起浆
下一页：表散疹方


表散疹方 《奇效简便良方》

表散疹方

带红壳小米熬水，不拘时服。（并治痘时出疹）

上一页：发不起，气喘欲死
下一页：疹隐不出


疹隐不出 《奇效简便良方》

疹隐不出

鼠粪冲开水代茶饮。

上一页：表散疹方
下一页：痘后口角流涎


痘后口角流涎 《奇效简便良方》

痘后口角流涎

细茶叶末，白糖调服。

上一页：疹隐不出
下一页：痘后两眼难开


痘后两眼难开 《奇效简便良方》

痘后两眼难开

灯心蘸香油润眼上，或嚼黄豆敷。

上一页：痘后口角流涎
下一页：痘后生疮


痘后生疮 《奇效简便良方》

痘后生疮

黄豆炒黑，研末，香油调涂。或河内青苔贴敷。

上一页：痘后两眼难开
下一页：痘后痈毒


痘后痈毒 《奇效简便良方》

痘后痈毒

赤小豆末，鸡子清调搽。初起未成者，绿豆、赤小豆、黑大豆各等分，为末，醋

上一页：痘后生疮
下一页：痘后起疔


痘后起疔 《奇效简便良方》

痘后起疔

马齿苋捣敷，不数日，拔出黑疔如螺壳状，屡验。（切勿割挖误事）

上一页：痘后痈毒
下一页：痘后发疹


痘后发疹 《奇效简便良方》

痘后发疹

观音柳五钱，煎汤去渣，候半温，用芫荽蘸洗即出，亦可煎汤饮。惟切记勿洗头面，又忌夜间洗。

上一页：痘后起疔
下一页：痘后余毒


痘后余毒 《奇效简便良方》

痘后余毒

马齿苋晒干（不拘多少），生绿豆、赤小豆、石膏各五钱，共细末，猪油调搽。

上一页：痘后发疹
下一页：痘后腮项耳后生肉核


痘后腮项耳后生肉核 《奇效简便良方》

痘后腮项耳后生肉核

鱼鳔芝麻油炸焦频食。

上一页：痘后余毒
下一页：痘初发免险症


痘初发免险症 《奇效简便良方》

痘初发免险症

大黄、苍术，烧烟熏之。

上一页：痘后腮项耳后生肉核
下一页：痘将出


痘将出 《奇效简便良方》

痘将出

老丝瓜近蒂三寸者，烧存性，沙糖冲服，多者可少。

上一页：痘初发免险症
下一页：痘多不灌浆


痘多不灌浆 《奇效简便良方》

痘多不灌浆

白牛身上虱子二钱，新瓦上焙为末，龙眼汤下。（虱在牛耳中取）

上一页：痘将出
下一页：痘疹发斑热极


痘疹发斑热极 《奇效简便良方》

痘疹发斑热极

但令卧土地上，即能拔热毒。

上一页：痘多不灌浆
下一页：痘溃不能着席


痘溃不能着席 《奇效简便良方》

痘溃不能着席

麦麸淘净，夹褥垫卧。

上一页：痘疹发斑热极
下一页：痘不脱痂


痘不脱痂 《奇效简便良方》

痘不脱痂

白糖调开水常服。

上一页：痘溃不能着席
下一页：黑痧


黑痧 《奇效简便良方》

黑痧

立时昏倒，微觉肚痛，面色黑胀，不呼不叫，两三时不救，又名满痧

急用荞麦，焙

上一页：痘不脱痂
下一页：乌痧胀


乌痧胀 《奇效简便良方》

乌痧胀

真麻油一盅，温服，取吐即安。并治缠腰痧（腹痛眩晕腰间如有绳缠紧者）。

上一页：黑痧
下一页：痧症垂危，尿屎已出


痧症垂危，尿屎已出 《奇效简便良方》

痧症垂危，尿屎已出

顶发数十根，烧灰，白矾（研）二钱，阴阳水一碗，调服取吐。

又方 生芋艿二个，捣灌后，又将盐置刀头烧红，淬入水中，乘热灌下，死者亦活。

上一页：乌痧胀
下一页：绞肠痧心腹痛


绞肠痧心腹痛 《奇效简便良方》

绞肠痧心腹痛

大蒜捣烂涂足心，即愈。或生明矾二钱，末，热开水冷水各半（名阴阳水）调服。或生食芋艿数枚。（欲试此症，食生芋味甘）

上一页：痧症垂危，尿屎已出
下一页：斑痧


斑痧 《奇效简便良方》

斑痧

食盐一握，擦前后心腰胁，出许多紫点愈。或捣蒜头涂两足心。

上一页：绞肠痧心腹痛
下一页：风寒疹症


风寒疹症 《奇效简便良方》

风寒疹症

如死去者

用姜汁滴两眼角内，立效。重症，四角俱点即活。

上一页：斑痧
下一页：阴阳痧


阴阳痧 《奇效简便良方》

阴阳痧

盐二斤炒热，青布裹作二包，背上熨之，冷则易。或熨脐上亦可。（并治霍乱腹痛）

上一页：风寒疹症
下一页：暑月死


暑月死 《奇效简便良方》

暑月死

急以热土围脐旁，令人尿脐中，仍用热土，蒜捣，去滓，热水调灌。

又方 即取地浆水（系挖坑深三尺，取新汲水倾入内，搅浊澄清，名地浆水）一升饮之。

上一页：阴阳痧
下一页：缠腰痧


缠腰痧 《奇效简便良方》

缠腰痧

腹痛昏晕，腰如绳缠

真菜油一杯灌下，一吐而愈。

上一页：暑月死
下一页：吊脚痧


吊脚痧 《奇效简便良方》

吊脚痧

忌针刺谷食，发时觉腿转筋，过六时不治

辣蓼草（开时花穗如高粱状，梗高数尺有节，水边多有，即红蓼花也，舔之辣者是）八两，捣烂，鲜木瓜四两（干者亦可），黄酒二斤，加河水煎汤，乘热揩洗手足麻木筋吊处，渣遏心胸，立愈。

上一页：缠腰痧
下一页：中暑


中暑 《奇效简便良方》

中暑

昏晕跌倒，气欲绝

急取道路热土一块，大蒜四五个（剥净衣皮），共捣烂，新汲水和匀，去渣灌之。或蒜瓣冷水研灌（能嚼者自嚼冷水送）。如无水渴甚，急嚼生葱二寸，同津咽（此指行路）。

上一页：吊脚痧
下一页：中风、中暑、中寒、中气、中毒、中恶


中风、中暑、中寒、中气、中毒、中恶 《奇效简便良方》

中风、中暑、中寒、中气、中毒、中恶

及干霍乱一切卒暴之症

生姜汁一杯，童便二杯，同

上一页：中暑
下一页：中暑


中暑 《奇效简便良方》

中暑

水蓼捣汁灌。或黑芝麻井水擂汁灌。或蒜头捣烂，取路上热土搅水饮之。

上一页：中风、中暑、中寒、中气、中毒、中恶
下一页：中暑闷几欲绝


中暑闷几欲绝 《奇效简便良方》

中暑闷几欲绝

扁豆叶捣汁饮，或饮地浆水数瓯。

上一页：中暑
下一页：热死


热死 《奇效简便良方》

热死

不可用冷水浇，亦不可饮冷水

急用草绳盘放脐上，以路上热土填放在内，令众人以

上一页：中暑闷几欲绝
下一页：阴暑


阴暑 《奇效简便良方》

阴暑

夏天入阴冷屋中及冷街巷内，易受阴暑

此症四肢厥冷，指甲唇舌皆青，昏迷不醒急用鸡蛋十个，煮熟去壳，以好银簪插入蛋内，乘热置肚腹上，以手转蛋，俟蛋与簪变黑色，则换之，十换即效。

上一页：热死
下一页：伤暑出丹


伤暑出丹 《奇效简便良方》

伤暑出丹

暑月身热昏沉，未明症候，疑是出丹

以生白扁豆数粒食之，如不腥，则以生白

上一页：阴暑
下一页：干霍乱


干霍乱 《奇效简便良方》

干霍乱

亦名搅肠痧

小蒜一升，水二升，煮一升，炖服。或连服地浆三五盏，愈。此症大又方 韭菜汁半碗，重汤炖服。

上一页：伤暑出丹
下一页：霍乱欲泻不泻


霍乱欲泻不泻 《奇效简便良方》

霍乱欲泻不泻

白开水一碗，入炒盐一小撮，冷冻饮料之。不止，以针刺少商穴，十指头出血，愈。（穴在第十个指头上指甲之两旁，与出指甲之处相齐，只离指甲两边各一韭菜叶之地是也）

上一页：干霍乱
下一页：霍乱转筋


霍乱转筋 《奇效简便良方》

霍乱转筋

以墨书木瓜二字于痛处，仍令病患口呼木瓜，随声而愈。

又方 木瓜煎汤服，仍以汤浸青布裹其足。

又木瓜、艾叶、黑糖，煎水加盐饮亦效。或大蒜捣涂足心，或绿豆粉、白糖各一两，新汲水调，频服。

上一页：霍乱欲泻不泻
下一页：转筋不可忍者


转筋不可忍者 《奇效简便良方》

转筋不可忍者

落枕转筋亦治

男子以手挽阴，女子以手牵其乳近两旁边，即愈。或以热汤

上一页：霍乱转筋
下一页：霍乱转筋垂危者


霍乱转筋垂危者 《奇效简便良方》

霍乱转筋垂危者

如腹尚有暖气

盐填脐中，灸盐上七壮，再用木梳一个烧灰，酒服二钱。

上一页：转筋不可忍者
下一页：霍乱吐泻


霍乱吐泻 《奇效简便良方》

霍乱吐泻

生白矾末，开水下一钱，或饮小便。

上一页：霍乱转筋垂危者
下一页：干霍乱


干霍乱 《奇效简便良方》

干霍乱

此症发在夏至后霜降前，须忌谷食及姜

三角尖小瓷片一撮，同入锅内炒热，煎水又方 盐一两（炒红），牙皂荚一钱，煎水服，取吐。或生王瓜绞汁一酒杯，生姜汁一酒杯，和匀灌之。此治吐泻不止，危在顷刻者。

上一页：霍乱吐泻
下一页：绞肠霍乱


绞肠霍乱 《奇效简便良方》

绞肠霍乱

白矾二钱，饭和为丸，一服即止。或白马粪绞汁半碗灌（干粪少入水绞）。

上一页：干霍乱
下一页：干霍乱


干霍乱 《奇效简便良方》

干霍乱

井水半杯，开水半杯，和服（切忌姜汤米饮）。或热盐调热童便饮。

上一页：绞肠霍乱
下一页：夹色伤者


夹色伤者 《奇效简便良方》

夹色伤者

生盐炒黄，青布包熨小腹，盐冷换，以好为度。

上一页：干霍乱
下一页：各项痧症及受暑昏晕不省人事


各项痧症及受暑昏晕不省人事 《奇效简便良方》

各项痧症及受暑昏晕不省人事

生白矾末一钱，阴阳水调服（并治霍乱）。（白矾有起死回生之功，宜佩带身旁，随时济人，可作仙丹）

上一页：夹色伤者
下一页：小便不通


小便不通 《奇效简便良方》

小便不通

葱白连叶捣，蜜调，合包外肾上，即通。或杏仁（去皮尖）七枚，炒黄研末，米汤服。

或金针菜，煎水多饮。或陈麦草凉帽煎服，或菊根捣，白酒冲取汁，温服。

上一页：各项痧症及受暑昏晕不省人事
下一页：小便不时


小便不时 《奇效简便良方》

小便不时

雄鸡尾毛烧末，水酒服一茶匙。或白果十四枚（七生七煨），同食数次。

上一页：小便不通
下一页：小便滴沥或有或无


小便滴沥或有或无 《奇效简便良方》

小便滴沥或有或无

大蒜一个，纸包煨热，露一夜，空心新汲水调下。

上一页：小便不时
下一页：小便淋沥


小便淋沥 《奇效简便良方》

小便淋沥

葵花一握，煎五七沸服。

二便关隔不通 皂荚烧灰，研末，粥饮下三钱。或雄鼠粪（头尖者是）为末，敷脐上，或同葱

上一页：小便滴沥或有或无
下一页：大小便血


大小便血 《奇效简便良方》

大小便血

刘寄奴为末，茶调，空心服一钱。

上一页：小便淋沥
下一页：大便不通


大便不通 《奇效简便良方》

大便不通

松子仁研末，蜜调服。或独蒜煨热，去皮，绵裹塞粪门内。

上一页：大小便血
下一页：便下脓血


便下脓血 《奇效简便良方》

便下脓血

乌梅一个，去核，烧为末，每二钱茶调服。

上一页：大便不通
下一页：大便下血


大便下血 《奇效简便良方》

大便下血

黑芝麻、黑豆各五钱，水七碗，煎至四碗，一日服尽。或酒煮鲫鱼常食。（并治便毒仙方也）

上一页：便下脓血
下一页：脏毒下血


脏毒下血 《奇效简便良方》

脏毒下血

干柿烧灰，米饮服二钱。

上一页：大便下血
下一页：酒毒酒积下血


酒毒酒积下血 《奇效简便良方》

酒毒酒积下血

茄子焙干为末，新汲水调一钱七分服。

上一页：脏毒下血
下一页：肠红下血


肠红下血 《奇效简便良方》

肠红下血

黑芝麻常生嚼，两许除根。或丝瓜藤，烧灰研末，淡酒冲服。

上一页：酒毒酒积下血
下一页：粪前下血


粪前下血 《奇效简便良方》

粪前下血

石榴皮醋炙，末，每二钱茄梗汤下。

上一页：肠红下血
下一页：粪后下血


粪后下血 《奇效简便良方》

粪后下血

艾叶、生姜，煎浓汤，每服一杯。或白鸡冠花并子，炒煎服。

上一页：粪前下血
下一页：便血


便血 《奇效简便良方》

便血

此方异人传授

带皮荸荠生熟各七个，每用生熟各一个同吃，重者数服愈。（大小便又方 鲜枸杞根，煎浓汁，每一盏加黄酒少许，食前温服。或苎麻根煎汤服。

又柏叶炒成炭，研末，每日米汤调服二钱，十服愈。或黑豆一升，炒焦研末，热黄酒淋之，去豆饮酒。

上一页：粪后下血
下一页：下血危笃


下血危笃 《奇效简便良方》

下血危笃

丝瓜一个（烧存性），槐花减半，共末，空心米饮下二钱。

上一页：便血
下一页：交肠


交肠 《奇效简便良方》

交肠

小便出粪，大便出尿，又名阴阳易病

裤裆（男用女裤，女用男裤）烧灰，开水冲，日

上一页：下血危笃
下一页：泻血


泻血 《奇效简便良方》

泻血

胡桃肉四两，黄蜡一两，共研糊丸，每服二钱，或山楂肉为末，艾叶汤调下。

上一页：交肠
下一页：小便尿血


小便尿血 《奇效简便良方》

小便尿血

指甲五分，头发钱半，烧研末，每一钱空心酒下。或莴苣捣敷脐上。

上一页：泻血
下一页：睡中遗尿


睡中遗尿 《奇效简便良方》

睡中遗尿

燕窝中草，烧为末，水调服。或用纸铺席上，将遗尿后湿纸晒干，烧灰酒服。或鸡肠烧灰为末，温酒服。加鸡炖皮更妙。

上一页：小便尿血
下一页：小便石淋


小便石淋 《奇效简便良方》

小便石淋

白扁豆根数寸，煎服。或石竹花捣末，酒服一茶匙，日三次。

上一页：睡中遗尿
下一页：热淋湿痛


热淋湿痛 《奇效简便良方》

热淋湿痛

马齿苋捣汁服。或干柿、灯草等分，水煎，日饮数次。

上一页：小便石淋
下一页：淋痛


淋痛 《奇效简便良方》

淋痛

蜀葵花根（洗锉），煎五六沸服。或猪鬃三钱， 存性，末，黄酒冲服。（须避风）

血淋 发灰二钱，藕汁和服，极重者三服愈。或白鸡冠花，烧灰存性，米汤调服三钱，数服愈。（男妇统治）

上一页：热淋湿痛
下一页：五淋统治


五淋统治 《奇效简便良方》

五淋统治

多年木梳，烧存性，空心冷水调服（男用男梳，女用女梳）。或苎麻根两茎，切碎，水一碗，煎半碗服。或木通五钱，甘草二钱，煎服。

上一页：淋痛
下一页：诸淋痛苦


诸淋痛苦 《奇效简便良方》

诸淋痛苦

侧柏叶、柳梢各五钱，煎汁，露一宿，空心温服。或白矾细末，一满小酒钟，覆脐眼上，用布包扎一昼夜。

上一页：五淋统治
下一页：夜梦遗精


夜梦遗精 《奇效简便良方》

夜梦遗精

菖蒲一两，白果十四个（去壳皮），酒煎服。

上一页：诸淋痛苦
下一页：白浊白带


白浊白带 《奇效简便良方》

白浊白带

清明日所摘杨柳叶，煎汤服、或陈年冬瓜子炒末，每五钱，空心米汤下。或生白果仁十枚，擂，用水送服。或韭菜子（炒）一两，为末，空心酒调服一钱三分（此方并治梦遗）。

或荞麦，炒焦，末，鸡子白和丸，梧子大，每五十丸盐汤下，日三服。

又方（治白浊，并治遗精） 白果打烂，包于龟头，扎紧，一夜愈。或每早捣生白果，冲豆腐浆服。

上一页：夜梦遗精
下一页：赤浊


赤浊 《奇效简便良方》

赤浊

益母草（叶茎子均可用），取汁一盏，空心温服数次。

上一页：白浊白带
下一页：水泻


水泻 《奇效简便良方》

水泻

鸡蛋一个，烧酒四两，调匀合碗，绵纸封口，蒸熟食之。或生姜二块，艾一把，煎服。

或五倍子末，开水调服。或盐炒，敷脐上。或胡椒、大蒜，作饼敷（此治寒泻）。

上一页：赤浊
下一页：老幼脾泻，日久不愈


老幼脾泻，日久不愈 《奇效简便良方》

老幼脾泻，日久不愈

饭锅粑四两，莲肉（去心）、白糖各四两，共末和匀，每日三服，食远服。

反筋腹泻（两手抽掣搐搦） 用妇女木梳，煎水服。

上一页：水泻
下一页：痢疾


痢疾 《奇效简便良方》

痢疾

鸡炖皮三个，焙干研细，黄酒冲服。或萝卜捣汁服（白痢加姜汁，并治噤口痢）。

又观音神方 木香一块，约三四钱。黄连五钱，水半升。煎干，去黄连，切木香，焙干为末，分三次，早上橘皮汤下，午陈米汤下（虽危可治）。或醋煎豆腐，食须多（醋煎豆腐系治久痢）。或陈茶叶、陈皮、生姜各二钱，盐一钱，水煎服。

又奇验方 元胡索三钱，黄酒调服。

上一页：老幼脾泻，日久不愈
下一页：痢疾四分散


痢疾四分散 《奇效简便良方》

痢疾四分散

孕妇忌服，小儿减半

苍术（米泔浸，陈土炒焦）三两，杏仁（去皮尖去油）二两，生甘草（炒）一两五钱，羌活二两（炒），川乌（去皮面包煨透）一两五钱，生大黄一两（炒），熟大黄一两（炒）。

共为细末，每服四分。赤痢，灯心三十寸煎浓汤下；白痢，生姜三片煎浓汤下；赤白痢，灯心三十寸，生姜三片，同煎浓汤下。水泻米汤下，重者五服愈。（并治水泻极效，价省功大，宜配制施送）。

上一页：痢疾
下一页：久痢


久痢 《奇效简便良方》

久痢

百方不效者

陈石榴皮焙末，每服二钱，米汤下。

又方 鸡冠花煎黄酒服（红用红花，白用白花）。

又方 蚕豆花（阴干），每服二钱，沙糖一钱煎汤下。或香油煎咸鱼，食数次。（奇验仙方也）

上一页：痢疾四分散
下一页：血痢不止


血痢不止 《奇效简便良方》

血痢不止

荷叶蒂十个，煎水服。或柿饼煎汤，日饮数次。

上一页：久痢
下一页：休息痢及疳泻


休息痢及疳泻 《奇效简便良方》

休息痢及疳泻

鸡蛋一个（打破），黄蜡一块（如指头大）熔化，拌蛋炒熟，空心服之。

上一页：血痢不止
下一页：噤口痢


噤口痢 《奇效简便良方》

噤口痢

五谷虫七个，焙末，米汤灌下（将死可救）。或石膏炒黄，蜜、姜汁各一匙，开水下

上一页：休息痢及疳泻
下一页：暴痢脱肛


暴痢脱肛 《奇效简便良方》

暴痢脱肛

生铁二斤，水一斗，煎五升洗。

上一页：噤口痢
下一页：酒醉小便不通


酒醉小便不通 《奇效简便良方》

酒醉小便不通

葛花三钱，灯心七根，酒煮服即通。

上一页：暴痢脱肛
下一页：小便不通


小便不通 《奇效简便良方》

小便不通

甘遂末，水调敷脐下一寸三分，并将甘草节煎汤饮之。或白凤仙花连根叶熬水，乘热洗肾囊阳物及两胯内。或韭白煎浓汁，洗脐下一寸三分。或猪胆一个（留汁），以阳物插入胆中。如妇人，以胆汁滴入阴中。

又方 公鼠粪（两头尖的） 研末，酒调敷脐下一寸三分，或芹菜一把，捣融，用新白布包，扭出汁，蒸热温服，忌铁器。或葱头煎汤饮。

又百药不效者 蝼蛄（即土狗），烧灰酒服。

上一页：酒醉小便不通
下一页：小便不通，遍身水肿欲死


小便不通，遍身水肿欲死 《奇效简便良方》

小便不通，遍身水肿欲死

青布十七层贴脐下，用滚水烧酒一大壶熨之。

上一页：小便不通
下一页：强忍小便以致不通，及通后有血点滴出者


强忍小便以致不通，及通后有血点滴出者 《奇效简便良方》

强忍小便以致不通，及通后有血点滴出者

尖槟榔煎浓汁冲白蜜服。（此方五淋统治）

上一页：小便不通，遍身水肿欲死
下一页：夜间尿多懒于起动者


夜间尿多懒于起动者 《奇效简便良方》

夜间尿多懒于起动者

临睡服核桃数个。

上一页：强忍小便以致不通，及通后有血点滴出者
下一页：小便出血


小便出血 《奇效简便良方》

小便出血

尿血也

萝卜叶捣汁，加好墨少许饮之。或真柿饼三个 研末 米汤调服。或茅

上一页：夜间尿多懒于起动者
下一页：血淋


血淋 《奇效简便良方》

血淋

小便内有血点或血条者是

淡豆豉五钱，煎水服。或浮小麦加童便，炒，研细末，砂糖调服五钱。或生藕捣烂，酒冲服。

上一页：小便出血
下一页：沙淋


沙淋 《奇效简便良方》

沙淋

小腹急胀 茎内痛如刀割

瓦松煎浓汤，熏洗小腹两时辰，即通。或核桃肉煮粥，多食效。或生葱头同盐捣，敷脐上，沙自出。或古铜钱煮水服（并治气淋）。或鸡粪（白色者），晒干，炒为末，开水服二钱，日服二次。或童男发烧灰，每服一钱，井水下。或玉米（又名包谷）根叶煎水，时时饮之。

此症忌食盐易效。

上一页：血淋
下一页：五淋通治


五淋通治 《奇效简便良方》

五淋通治

萝卜切片，白蜜泡半刻，瓦上焙干，再泡再焙，连制三次（不可过焦），用盐开水细细嚼服，日服数次。

又葵花根 水煮数沸即服（不可久煮），甚效。或家麻根五钱，水煎服。

上一页：沙淋
下一页：五淋痛甚久不愈


五淋痛甚久不愈 《奇效简便良方》

五淋痛甚久不愈

生天门冬，捶汁半盏服之。或冬瓜加淡豆豉煮食，一日三五次，七日愈。

上一页：五淋通治
下一页：大便虚闭


大便虚闭 《奇效简便良方》

大便虚闭

连须葱头三个，姜一块，盐一钱，豆豉十余粒，捣作饼，烘热，敷脐中，捆定，良久气通，即愈。不通再敷，效。或盐炒热，填脐中，艾火烧五次，通。或老姜寸许，如指头大，纸包裹，火内煨热，取出蘸麻油塞粪门内，快则半日，迟则一日通（不可轻视）。

上一页：五淋痛甚久不愈
下一页：大便热闭


大便热闭 《奇效简便良方》

大便热闭

芝麻二两，好茶叶五钱，共研末。大黄二两，温水冲服。或桃花瓣一大撮，开水半碗冲服。鲜者更佳，或采来阴干备用。

上一页：大便虚闭
下一页：大小便闭塞不通


大小便闭塞不通 《奇效简便良方》

大小便闭塞不通

令病患坐桶上，烧皂角烟熏之。或雄鼠粪研末，纳脐中。

上一页：大便热闭
下一页：大便下血


大便下血 《奇效简便良方》

大便下血

豆腐（未曾入袋取浆者），炒老黄色摊冷，每空心服三钱，日服三次。血紫者，白糖调服；血红者，红糖调服。虽垂危年久者，均极效。或蚕豆叶捣，热酒冲，去渣，服一碗，日二三次，垂危可救。或荸荠捣汁两酒杯，对好服，数日愈。

上一页：大小便闭塞不通
下一页：久泄不止


久泄不止 《奇效简便良方》

久泄不止

大蒜捣，贴足心或贴脐中。

上一页：大便下血
下一页：脾泄不止，泄泻食物，完谷不化


脾泄不止，泄泻食物，完谷不化 《奇效简便良方》

脾泄不止，泄泻食物，完谷不化

柿饼烧红放地上，用碗盖住，俟冷定研末，米汤调二钱，年久不愈者，三服全愈。（并治小儿）

上一页：久泄不止
下一页：红痢不止


红痢不止 《奇效简便良方》

红痢不止

马齿苋汁半茶杯，入蜜半酒杯，空心 热服，煮食亦可。

上一页：脾泄不止，泄泻食物，完谷不化
下一页：休息痢


休息痢 《奇效简便良方》

休息痢

老松树皮，研细末，稀粥和服一碗，日三次，三日必愈。

又平时收红白椿树皮，分开红白，各研为末，分瓶收存。遇症用白糖调服二三钱，红痢用红，白痢用白，红白痢，则红白并用（此不费钱，功德也）

上一页：红痢不止
下一页：痔疮


痔疮 《奇效简便良方》

痔疮

顶大木瓜一个，泡高粱烧酒十斤，封埋地中，一月取出，随量饮之。或马齿苋（不拘鲜干），煮熟多食，并以汤熏洗。或苍耳为末，食前粥饮调服一钱，或核桃壳，五倍子填满，线扎好，黄泥封固，炭火 黑烟净为度，取出研细，蜜丸，每服三钱。或皮硝、金银花、五倍子各三钱，煎水熏洗多次。

上一页：休息痢
下一页：儿乳痔


儿乳痔 《奇效简便良方》

儿乳痔

蜘蛛丝缠其上，自落。

上一页：痔疮
下一页：血痔


血痔 《奇效简便良方》

血痔

荞麦面和猪胆汁为丸，每早开水下三钱，或血竭末敷。

上一页：儿乳痔
下一页：除漏


除漏 《奇效简便良方》

除漏

痔将成管漏

笪过头蚕纸一张，晒干，小刀刮去蚕空壳，以瓦燥 黄，用好绍酒服，

上一页：血痔
下一页：痔漏肿痛


痔漏肿痛 《奇效简便良方》

痔漏肿痛

椒目一撮，研细，空心水服三钱。

上一页：除漏
下一页：肛门肿痛


肛门肿痛 《奇效简便良方》

肛门肿痛

苎麻根捣烂坐之，或屠刀磨水饮。

上一页：痔漏肿痛
下一页：脱肛


脱肛 《奇效简便良方》

脱肛

旧草鞋底烘热揉上。

又指甲烧灰存性，先以麻油润之，后以指甲灰掺之。

又万年青煎水熏洗。

又五倍子末敷。

又芫荽一片烧烟熏之。或木贼烧存性，为末，掺之按之。或瓜子壳六钱（一半生，一半），共研末，黄酒下。或烧酒糟，装二口袋内，蒸热作垫子，坐冷即换。

上一页：肛门肿痛
下一页：肛门酒痔


肛门酒痔 《奇效简便良方》

肛门酒痔

全丝瓜烧存性，为末，每二钱酒送。

上一页：脱肛
下一页：肠痔下血


肠痔下血 《奇效简便良方》

肠痔下血

葱白煮汤熏洗。

上一页：肛门酒痔
下一页：痔漏脱肛


痔漏脱肛 《奇效简便良方》

痔漏脱肛

丝瓜（烧灰）、陈锻石、雄黄各五钱，共末，猪胆汁鸡子清和香油调敷之。

上一页：肠痔下血
下一页：痔漏


痔漏 《奇效简便良方》

痔漏

猪胆汁和荞面为丸服。

上一页：痔漏脱肛
下一页：海底漏


海底漏 《奇效简便良方》

海底漏

甘草半斤，晒干，不见火蜜丸，每服三钱，久服愈。

上一页：痔漏
下一页：脱肛


脱肛 《奇效简便良方》

脱肛

蝉蜕研末，香油调搽。或生铁二斤，水煮浓汁，日洗数次。（年久者亦效）

上一页：海底漏
下一页：痔疮


痔疮 《奇效简便良方》

痔疮

小茴香二钱（研末），泡水服数次。

上一页：脱肛
下一页：痔漏


痔漏 《奇效简便良方》

痔漏

陈年蜂窝一个，荔枝三个，瓦松五个，桃条柳条槐条各七寸，开口花椒、茴香各一撮，共熬水，入小坛内坐熏，俟水温洗之，数次愈。

上一页：痔疮
下一页：破口伤


破口伤 《奇效简便良方》

破口伤

大红月季花（又名月月红），取叶捣烂敷，立刻止血消痛，虽断筋亦可速愈（且能接又方 龙眼核，剥净外面光皮，只用其仁，捣烂研极细末，填敷伤口。

又方柿饼子捣烂涂之，血止伤口自合。或葱白捣敷。人指甲灯火上烧焦，研细末撒之，止血生肌如旧。

又方 葱白、上白糖，等分，捣如泥敷之，即止痛无疤痕。或胡椒末敷，不缩筋，忍痛必效。

又急救方 藕一枝去节，连皮捣烂罨之。

又独壳栗子（须大者）研敷，如仓猝，则嚼敷之。或 石膏末敷。

上一页：痔漏
下一页：跌打损伤


跌打损伤 《奇效简便良方》

跌打损伤

陈锻石研末，将韭菜汁拌匀（连韭菜捣亦可）如膏，搭于无风雨日晒墙上，阴干，取下收存，遇破损者掺之。并治疮毒。或生半夏末研敷，止血定痛（如治打伤眼目，水调涂）

又或重阳日或十一月采野菊花，连枝叶阴干，每用菊花一两，加童便无灰酒各一碗，同煎热服，神验之极（有微气者皆可救）。

又方 烂席、草蒲扇烧灰，冲酒服，童便引。或旧毡帽烧灰，末，敷。未见血者，以生猪油捣涂。或干牛屎炒热，封裹之。

上一页：破口伤
下一页：止血法


止血法 《奇效简便良方》

止血法

瘦猪肉切浓片贴之，立效。猪皮亦可。或草纸烧灰，候冷敷。

上一页：跌打损伤
下一页：跌打吐血不止


跌打吐血不止 《奇效简便良方》

跌打吐血不止

干荷花焙干研末，酒调服，日服二三次，数日愈。干荷叶亦可。

上一页：止血法
下一页：接骨法


接骨法 《奇效简便良方》

接骨法

杉木炭，研极细末，用白糖蒸极烂，和匀摊纸上，乘热贴之。无论破骨、伤筋、断指、折足、数日可愈，不可轻视。忌食生冷发物。

又方 大红月季花，采花瓣阴干为末，一岁一厘，好酒调服。盖被睡卧一个时辰，浑身骨响

上一页：跌打吐血不止
下一页：损伤缩筋年久不愈


损伤缩筋年久不愈 《奇效简便良方》

损伤缩筋年久不愈

杨柳树皮，晒干为末，和好烧酒蒸熟调敷，用布扎好，每日一换，三五

上一页：接骨法
下一页：箭镞伤


箭镞伤 《奇效简便良方》

箭镞伤

栗炭烧红透，研细末，乘热罨之。

上一页：损伤缩筋年久不愈
下一页：旧伤天阴作痛


旧伤天阴作痛 《奇效简便良方》

旧伤天阴作痛

益母草熬膏（忌铁器），为丸，每服数钱，热酒下十日愈。

上一页：箭镞伤
下一页：破伤风


破伤风 《奇效简便良方》

破伤风

鸽粪尖者二钱（炒），白面一两（炒），麻（不拘两数，烧存性），共为细末，黄酒调服出汗。

又方 用手足十指甲，香油炒为末，黄酒服出汗。

又槐子一合（炒黄），好酒一碗煎八分，热服出汗。

上一页：旧伤天阴作痛
下一页：跌打损伤气绝不言者


跌打损伤气绝不言者 《奇效简便良方》

跌打损伤气绝不言者

急以韭汁和童便一盏灌之。

上一页：破伤风
下一页：打伤


打伤 《奇效简便良方》

打伤

并治汤火伤

白蜡一两，藤黄三钱，入麻油溶化，涂伤外，立止痛止血。

上一页：跌打损伤气绝不言者
下一页：压倒打死


压倒打死 《奇效简便良方》

压倒打死

心尚温者可治

将其人扶如僧打坐状，令一人持其发稍放低，用半夏末吹入鼻中，再以姜汁、真芝麻油灌之，后以干荷叶烧灰，热小便调三钱，日进三服自愈。并治五绝（产晕、邪魅、自缢、溺死、魇死。）

上一页：打伤
下一页：箭镞铅弹伤


箭镞铅弹伤 《奇效简便良方》

箭镞铅弹伤

入肉可出

干苋菜捣烂和沙糖敷之。

上一页：压倒打死
下一页：坠车落马筋骨痛


坠车落马筋骨痛 《奇效简便良方》

坠车落马筋骨痛

元胡索末，好酒服二钱，日二服。

上一页：箭镞铅弹伤
下一页：接骨神方


接骨神方 《奇效简便良方》

接骨神方

旱公牛角一个（火上炙干一层刮一层），黄米 （不拘数，荞面亦可），榆树皮白（不拘数），花椒六七粒，杨树叶（不拘数如无不用亦可），共研细末，以陈醋熬成稀糊，用布摊贴，再用长簿竹片缠住，时刻闻骨内响声不绝，俟定即接。如牛马跌伤及树木被风刮折者，亦可接。

上一页：坠车落马筋骨痛
下一页：少林接指方


少林接指方 《奇效简便良方》

少林接指方

并治刀矢伤

真苏木为极细末，掺于断指间。接定，外用蚕茧包缚牢固，数日如故。或老姜嚼烂敷上，旧棉包裹甚妙。

上一页：接骨神方
下一页：金疮肠出


金疮肠出 《奇效简便良方》

金疮肠出

小麦（多用），水煮滤汁，待极冷，令病患卧席上，含汁喷其背，则肠渐入。初喷时，勿令本人知，勿多人在旁言语，如肠尚未入，抬席四角轻摇则自入。既入，须用麻油润线缝之，仍以润帛扎束，慎勿惊动，免疮口复迸。

上一页：少林接指方
下一页：扑跌被压气绝欲死


扑跌被压气绝欲死 《奇效简便良方》

扑跌被压气绝欲死

急以热小便灌之，再用干净黄土五升，捶碎，用甑蒸热，旧布重包，更熨伤处数次。不可太热。恐伤皮肉。或半夏末吹两鼻，姜汁灌之，再用白糖调水或加童便灌之。

上一页：金疮肠出
下一页：车碾及坠马伤


车碾及坠马伤 《奇效简便良方》

车碾及坠马伤

服热小便一碗，立愈。

上一页：扑跌被压气绝欲死
下一页：跌扑伤筋


跌扑伤筋 《奇效简便良方》

跌扑伤筋

韭菜捣烂敷之。

上一页：车碾及坠马伤
下一页：坠跌损坏手足


坠跌损坏手足 《奇效简便良方》

坠跌损坏手足

真麻油一杯，冲酒一壶，尽量饮醉，即盖浓被睡出汗（冬月烘热被睡）。

上一页：跌扑伤筋
下一页：跌闪肿痛


跌闪肿痛 《奇效简便良方》

跌闪肿痛

生姜、葱白，同捣烂和面，炒热罨之。如热罨而痛者，用栀子、白面炒热罨之。青肿者，生豆腐切片贴之，黄枳、白面捣敷亦妙。

上一页：坠跌损坏手足
下一页：受伤瘀血注痛


受伤瘀血注痛 《奇效简便良方》

受伤瘀血注痛

生大黄末、姜汁调服。

上一页：跌闪肿痛
下一页：眼目打伤青肿


眼目打伤青肿 《奇效简便良方》

眼目打伤青肿

生半夏末水调涂。或生猪肉一片，以当归、赤石脂研末掺肉上贴之。或老南瓜（北方呼为倭瓜），用瓤捣烂浓封，外以布包好，勿动，干则再换。（眼珠打出或炮伤眼目，倭瓜瓤并治）。

上一页：受伤瘀血注痛
下一页：接骨


接骨 《奇效简便良方》

接骨

不用包扎一服即愈

尿桶或尿坑年久砖，火 七次，为末五分。古钱一枚（开元钱尤妙），火炼七次，醋浸七次 为末一钱。和匀，黄酒服三分，立效。如多服一厘，长骨一枝

上一页：眼目打伤青肿
下一页：金疮并木石伤


金疮并木石伤 《奇效简便良方》

金疮并木石伤

陈年锻石六两，研碎筛过，锦纹大黄一两，切块同炒黄，去大黄再筛细，敷

上一页：接骨
下一页：金疮内烂生蛆


金疮内烂生蛆 《奇效简便良方》

金疮内烂生蛆

皂矾飞过为末，干掺蛆即死。

上一页：金疮并木石伤
下一页：中毒箭


中毒箭 《奇效简便良方》

中毒箭

笋根、蓝叶各一两，紫檀五钱，锻石二两，研末，以牛粪火烧锻石令赤，同以上三味药末粥饮汤下。或芝麻油服一碗，并频涂伤处。或明雄黄末敷。

上一页：金疮内烂生蛆
下一页：接筋


接筋 《奇效简便良方》

接筋

旋复花根绞汁，以筋相对涂而封之，即续好矣。

上一页：中毒箭
下一页：阳物割落伤口不合


阳物割落伤口不合 《奇效简便良方》

阳物割落伤口不合

将所割阳焙末，酒冲服即愈。

上一页：接筋
下一页：坠马血瘀胸腹吐血


坠马血瘀胸腹吐血 《奇效简便良方》

坠马血瘀胸腹吐血

藕根末黄酒服一匙，日两服。

上一页：阳物割落伤口不合
下一页：折伤筋骨疼痛


折伤筋骨疼痛 《奇效简便良方》

折伤筋骨疼痛

刺黄鸡血和酒内，随量饮。或屎烧末急裹患处。

上一页：坠马血瘀胸腹吐血
下一页：脑破骨损


脑破骨损 《奇效简便良方》

脑破骨损

葱白和蜜捣匀，浓封之。

上一页：折伤筋骨疼痛
下一页：跌扑青肿


跌扑青肿 《奇效简便良方》

跌扑青肿

极大老黄茄，切片一钱浓，瓦焙干，末，卧时温酒服二钱七分。

上一页：脑破骨损
下一页：一切损伤


一切损伤 《奇效简便良方》

一切损伤

军营出征，每将臭虫数个缝在衣襟边内，臭虫得人气不死，遇有一切损伤，将衣襟擦牙，使臭虫血粘牙上，用温水灌即活。

上一页：跌扑青肿
下一页：止血补伤丹


止血补伤丹 《奇效简便良方》

止血补伤丹

姚伯昂先生传

生白附子十二两，白芷、天麻（生）、南星、防风、羌活各一两，共研细末敷伤处。重者用黄酒冲服数钱，青肿者，水调敷。一切破烂皆可敷。有起死回生之功，价又甚廉，有力者宜多配施送，功德无量。

上一页：一切损伤
下一页：跌行损伤，愈合行动不便


跌行损伤，愈合行动不便 《奇效简便良方》

跌行损伤，愈合行动不便

用罐盛尿，火上烧热，时时熏之，数次愈。

上一页：止血补伤丹
下一页：闪跌伤腰


闪跌伤腰 《奇效简便良方》

闪跌伤腰

白葡萄干一两，好酒煎服，重者两服愈。

上一页：跌行损伤，愈合行动不便
下一页：跌打损伤湿烂不干


跌打损伤湿烂不干 《奇效简便良方》

跌打损伤湿烂不干

羊皮金纸，以金面贴伤处，过夜即愈（兼治冻疮湿烂）

上一页：闪跌伤腰
下一页：损伤碎骨在内作脓


损伤碎骨在内作脓 《奇效简便良方》

损伤碎骨在内作脓

田螺捶烂，酒糟和匀敷四周，中留一孔，其骨即出。

上一页：跌打损伤湿烂不干
下一页：汤泡火烧


汤泡火烧 《奇效简便良方》

汤泡火烧

茶叶嚼烂，敷患处。芝麻油泡秋葵花搽，亦妙。或柳树烧汁搽。

上一页：损伤碎骨在内作脓
下一页：汤火伤灼


汤火伤灼 《奇效简便良方》

汤火伤灼

旧葫芦瓢烧灰敷。或蚬子壳 末，湿者掺，干者香油调敷。

又方 醋泥敷之，无瘢痕。或纹银磨人乳搽，愈后无痕。或干白菜叶煮水洗贴。

上一页：汤泡火烧
下一页：汤火伤


汤火伤 《奇效简便良方》

汤火伤

切勿用冷水冷物淋拓。若急迫，先以盐研末掺之，以护其内，然后用药

用尿桶宿尿，或浇浸一时之久，再以蜂蜜 麻油调敷。或生箩捣涂。

上一页：汤火伤灼
下一页：汤火膏油伤


汤火膏油伤 《奇效简便良方》

汤火膏油伤

生石膏捣烂，以熟桐油调搽，三四次愈。或生芝麻研烂涂。

上一页：汤火伤
下一页：泡伤皮肉


泡伤皮肉 《奇效简便良方》

泡伤皮肉

陈年锻石麻油调敷，数次愈。或烧酒搽之。

又汤火伤 洋烟敷甚妙。

上一页：汤火膏油伤
下一页：火药汤泡伤


火药汤泡伤 《奇效简便良方》

火药汤泡伤

生猪板油，生扁柏叶，同捣极烂，敷伤处即愈。

上一页：泡伤皮肉
下一页：火药烧伤即泡伤


火药烧伤即泡伤 《奇效简便良方》

火药烧伤即泡伤

生锻石水泡开，澄清，取水。芝麻油（不拘多少）盛碗中，以澄清水滴油内，用竹筷搅，俟定，再添滴，再搅，如此数次，色如白蜜，涂伤处解毒止痛。

上一页：火药汤泡伤
下一页：人咬伤


人咬伤 《奇效简便良方》

人咬伤

速用人尿浸患处一二时辰，待牙黄毒出，用荔枝核，焙研筛细掺之，外用荔肉盖贴，虽落水不烂。或嚼生栗敷。（并治竹木刺入内）

上一页：火药烧伤即泡伤
下一页：马咬及踏伤


马咬及踏伤 《奇效简便良方》

马咬及踏伤

不论人屎马屎鼠屎，烧灰，猪脂调途，内服苏木汤一碗。或服童便韭菜汁亦可

上一页：人咬伤
下一页：人咬伤


人咬伤 《奇效简便良方》

人咬伤

嚼生白果涂，或溏鸡粪涂。如痛，用麻油纸捻火烟熏之。

上一页：马咬及踏伤
下一页：嘻蛛咬


嘻蛛咬 《奇效简便良方》

嘻蛛咬

一名壁镜，又名嘻子，时在壁上作白窠

桑树枝烧枯，煎浓汁，调白矾末敷。

上一页：人咬伤
下一页：鼠咬


鼠咬 《奇效简便良方》

鼠咬

猫口水搽，或猫粪涂。

上一页：嘻蛛咬
下一页：马咬伤


马咬伤 《奇效简便良方》

马咬伤

毒瓦斯入心则危

急用马齿苋捣烂，煎汤服。外用栗子嚼敷患处。

上一页：鼠咬
下一页：鼠咬伤


鼠咬伤 《奇效简便良方》

鼠咬伤

猫毛烧存性，入麝香少许，香油调敷，津唾调亦可。或干荔枝嚼敷。

上一页：马咬伤
下一页：蜘蛛咬


蜘蛛咬 《奇效简便良方》

蜘蛛咬

姜汁调清油搽之，再饮羊乳，或单饮羊乳。

上一页：鼠咬伤
下一页：蜈蚣咬伤


蜈蚣咬伤 《奇效简便良方》

蜈蚣咬伤

麻鞋底揩之，或桑树汁敷之，或头垢泥擦之，或用鸡粪涂（兼治蜂虿毒），或嚼小蒜涂，或头发烧烟熏，或嚼胡椒涂，或雄鸡口内涎沫擦，或磨生铁敷（并治蜘蛛咬伤），或香油大纸捻点，吹灭以烟熏之（并治蜂蝎恶虫伤），或十指甲磨水敷尤妙。

上一页：蜘蛛咬
下一页：猫咬


猫咬 《奇效简便良方》

猫咬

薄荷嚼涂，或川椒煎水洗。

上一页：蜈蚣咬伤
下一页：猪咬


猪咬 《奇效简便良方》

猪咬

屋溜中泥涂。

上一页：猫咬
下一页：马咬


马咬 《奇效简便良方》

马咬

割鸡冠血三五滴入伤处（大马用雌鸡，小马用雄鸡），或绞马粪汁服，并洗患处。

上一页：猪咬
下一页：虎野狼咬伤


虎野狼咬伤 《奇效简便良方》

虎野狼咬伤

急饮香油一碗，并以油洗伤口令净，再葛根煮汁，日夜饮五六次，仍以葛根汁洗之，其渣研敷。

上一页：马咬
下一页：虎咬


虎咬 《奇效简便良方》

虎咬

生姜汁服，并煎洗伤处，以白矾敷之。或薤白捣汁饮，渣敷之。韭菜亦可。

上一页：虎野狼咬伤
下一页：虎爪伤


虎爪伤 《奇效简便良方》

虎爪伤

地蚕捣涂。

上一页：虎咬
下一页：诸恶虫伤


诸恶虫伤 《奇效简便良方》

诸恶虫伤

蛇蜕煮汤洗二三次，以腻粉、生姜汁调敷。

上一页：虎爪伤
下一页：狗咬


狗咬 《奇效简便良方》

狗咬

蚯蚓数条，捶烂敷之，再用蒜捶烂敷于外即好。或嚼杏仁服。

又方 锅底黑烟，麻油调敷。或多服韭汁，或蚯蚓粪敷。或桃白皮一握，水三升，煎一升服。或胡椒研末，敷数次，痛而始见功。

又方 刮陈年肉铺礅头屑，同尿坑内旧砖捣极烂敷之。或青苔、冰糖捣敷（新旧伤口皆治）、或旧红竹筷烧灰，须研极细末，香油调搽。

上一页：诸恶虫伤
下一页：虎野狼熊伤


虎野狼熊伤 《奇效简便良方》

虎野狼熊伤

先用葱汤洗，次用清油洗，又饮清油一碗，麻油和白矾纳伤口中，外用冬瓜瓤盖之，频换。

上一页：狗咬
下一页：毒蛇咬伤


毒蛇咬伤 《奇效简便良方》

毒蛇咬伤

急于伤处上下用布捆扎，即浸小便洗出蛇牙，取臭虫口中嚼碎吞之，并敷伤口。或急饮好醋二碗，或饮麻油亦可。或生姜捣多敷，或烧酒淋洗，人粪浓封。或川贝母末，酒调尽量饮。

上一页：虎野狼熊伤
下一页：拔蛇牙方


拔蛇牙方 《奇效简便良方》

拔蛇牙方

蛇咬，必有一齿脱在伤处，以致肿烂

灯草烧灰掺之。

又蛇咬 用两刀相磨于水内，取水饮之，垂死可救，仙方也。

又烟管焙热，取烟油频滴可拔牙。

上一页：毒蛇咬伤
下一页：蚕咬


蚕咬 《奇效简便良方》

蚕咬

苎麻叶捣汁涂。

上一页：拔蛇牙方
下一页：壁虎咬


壁虎咬 《奇效简便良方》

壁虎咬

柿漆水涂之。壁虎入耳，鸡冠血滴入即出。

又桑叶煎浓汁，调白矾敷（治咬伤）

上一页：蚕咬
下一页：治蜞叮


治蜞叮 《奇效简便良方》

治蜞叮

嚼生芝麻敷。（忌洗浴）

上一页：壁虎咬
下一页：多脚虫伤


多脚虫伤 《奇效简便良方》

多脚虫伤

鸡粪涂。

上一页：治蜞叮
下一页：恶兽毒蛇咬伤


恶兽毒蛇咬伤 《奇效简便良方》

恶兽毒蛇咬伤

白矾、生甘草各二钱，研末和匀，每服二钱，冷水调下。并以此末香油调

上一页：多脚虫伤
下一页：蛇入人口及各孔


蛇入人口及各孔 《奇效简便良方》

蛇入人口及各孔

用刀破蛇尾，生花椒二粒裹之即出。或刺猪尾热血，滴蛇之尾即出（母猪妙）。

上一页：恶兽毒蛇咬伤
下一页：蛇缠人


蛇缠人 《奇效简便良方》

蛇缠人

热小便淋之即解。或用草刺蛇尾上小眼。

上一页：蛇入人口及各孔
下一页：射工伤人


射工伤人 《奇效简便良方》

射工伤人

树上杂毛虫是也，能放毛初痒后痛，久则骨肉皆烂

豆豉青油捣敷，少时毛出去豆豉，用白芷煎水洗，如肉已烂，用海螵蛸末掺之。

上一页：蛇缠人
下一页：蠼伤人


蠼伤人 《奇效简便良方》

蠼伤人

即蟑螂

雄黄、白矾，茶调以鹅翎刷之。

上一页：射工伤人
下一页：蚯蚓咬


蚯蚓咬 《奇效简便良方》

蚯蚓咬

即地龙

先以尿洗，再用白鸭涎搽。或锻石水浸之。

上一页：蠼伤人
下一页：乌黄蜂咬


乌黄蜂咬 《奇效简便良方》

乌黄蜂咬

芝麻研敷。蜂螯用井泉水调蚯蚓粪涂。热酒淋洗亦可。

上一页：蚯蚓咬
下一页：蝎螫


蝎螫 《奇效简便良方》

蝎螫

以木碗合之，神验。或鸡蛋敲孔合之。或画地作十字，取土煎水服少许。

上一页：乌黄蜂咬
下一页：癫疯狗咬伤效方


癫疯狗咬伤效方 《奇效简便良方》

癫疯狗咬伤效方

药力小人减半，孕妇不忌

生川军三钱，桃仁七粒（去皮尖），地鳖虫七个（炒去足）。上三味研末，加白蜜三钱，用酒一碗，煎至七分，连渣服之。如不能饮酒者，用水对和，亦可空心服。服此药后，则设粪桶一只，以验大小便。大便必有恶物，如鱼肠猪肝之类，小便如苏木汁，数次后药力尽，大小便如常。再服再恶物又下，不拘帖数，总要大小便无纤毫恶物为度，不可中止留余毒于腹中，以致复发，切切牢记。此症既发，切不可吃斑蝥等毒药，盖此时腹中恶块已积大如斗，不化其瘀血，而反以毒攻毒，必至闷乱而死。须忌房事十余日，戒之戒之。一患发之期，大都四十九日为多，近则二十二日，远则六七十日百余日不等，受毒有轻重故也。一此症最毒，不必肌肤骨肉受伤，即衣服鞋袜一被咬过，虽毫无损伤，其毒亦能传染被咬者。倘不明其狗之癫与非癫，不妨服药以验之，果是癫犬，必下毒物，若是好犬，则大便略溏而已，药性和平绝无妨碍。此药较他方为灵便，如锣声等可一概不忌，百试百效，务望广为流传，功德最大。

上一页：蝎螫
下一页：疯狗咬伤


疯狗咬伤 《奇效简便良方》

疯狗咬伤

无风处以热尿挤去恶血，用核桃壳稠人粪填满壳内，以蒜隔壳灸七八十壮，或一二百壮，须出臭汗大困为度，看其头顶必有红发数根，细寻拔净。（此方并治破伤风）或人屎浓敷伤口，以煮熟鸡蛋白盖之，用艾火灸数十壮。或万年青（花名，人家常有栽者）连根捣绞汁灌之，一切不忌，仙方也。

上一页：癫疯狗咬伤效方
下一页：又地骨皮


又地骨皮 《奇效简便良方》

又地骨皮

即枸杞根

捣烂熬酒服一二日，当茶饮无后患。

上一页：疯狗咬伤
下一页：诸虫兽咬伤


诸虫兽咬伤 《奇效简便良方》

诸虫兽咬伤

砂酒壶二个，各装烧酒半壶，重汤炖开，倾去酒，即将壶按在伤口，拔出乌黑血水，满则壶自落，二壶轮换按之，拔尽毒为度。

上一页：又地骨皮
下一页：烟管伤喉


烟管伤喉 《奇效简便良方》

烟管伤喉

细辛嚼碎含之，效。

上一页：诸虫兽咬伤
下一页：跌打损伤不食者


跌打损伤不食者 《奇效简便良方》

跌打损伤不食者

生猪肉切细末一钱，温水送下即思食。

又白糖冲酒多服。

上一页：烟管伤喉
下一页：箭头入肉


箭头入肉 《奇效简便良方》

箭头入肉

栝蒌根捣敷，日三易自出。（并治针刺入肉）

上一页：跌打损伤不食者
下一页：铁针入肉


铁针入肉 《奇效简便良方》

铁针入肉

乌鸦翎炙焦黄研细末，酒调服二钱。或蝼蝈捣敷。

上一页：箭头入肉
下一页：铳子入肉


铳子入肉 《奇效简便良方》

铳子入肉

蜂蜜八两，煎开，加好烧酒一斤，尽量热服取汗安卧，次日铳子自出。

上一页：铁针入肉
下一页：竹木刺入肉


竹木刺入肉 《奇效简便良方》

竹木刺入肉

葱白破开，入白矾末，用线扎合，水煮烂，去线敷之，略留中间小孔即出。（

上一页：铳子入肉
下一页：水银入肉


水银入肉 《奇效简便良方》

水银入肉

金器熨之即出。

上一页：竹木刺入肉
下一页：竹木刺入肉


竹木刺入肉 《奇效简便良方》

竹木刺入肉

牛膝捣敷，或桐油频滴，或沙糖浓敷，或鸡尾毛烧灰，乳调封。

上一页：水银入肉
下一页：跌打牙动


跌打牙动 《奇效简便良方》

跌打牙动

蒺藜根烧灰贴。

上一页：竹木刺入肉
下一页：杖伤青肿


杖伤青肿 《奇效简便良方》

杖伤青肿

大黄末醋调敷，童便调更妙。

上一页：跌打牙动
下一页：抓伤面皮


抓伤面皮 《奇效简便良方》

抓伤面皮

香油调水粉擦之，一夕即愈。或橄榄核磨水搽，或白糖搽。（均无痕）

上一页：杖伤青肿
下一页：打伤眼珠或打出


打伤眼珠或打出 《奇效简便良方》

打伤眼珠或打出

牛口涎，日点二次。避风忌酒并热物。

上一页：抓伤面皮
下一页：火药冲眼欲瞎


火药冲眼欲瞎 《奇效简便良方》

火药冲眼欲瞎

热小便多洗，或野三七叶捣敷。并忌酒及热物。

上一页：打伤眼珠或打出
下一页：箭头入目


箭头入目 《奇效简便良方》

箭头入目

饧糖（即米糖）点入，待其发痒，一拔即出。

上一页：火药冲眼欲瞎
下一页：耳被挖伤


耳被挖伤 《奇效简便良方》

耳被挖伤

金头蜈蚣一条，焙存性研末，吹入。

上一页：箭头入目
下一页：耳鼻脱落


耳鼻脱落 《奇效简便良方》

耳鼻脱落

人发入瓦罐，以盐泥封固， 过为末，急以所伤耳鼻蘸药安旧处，再用老姜嚼烂，四围浓敷，用绸捆定自安。

上一页：耳被挖伤
下一页：喉内戳伤饮食不下


喉内戳伤饮食不下 《奇效简便良方》

喉内戳伤饮食不下

鸡蛋一个，钻一小孔，去黄留白，入生半夏一个，微火煨熟，服蛋白。

上一页：耳鼻脱落
下一页：割伤舌已将断未落


割伤舌已将断未落 《奇效简便良方》

割伤舌已将断未落

鸡蛋内白皮套住舌头，用天花粉三两，赤芍二两，姜黄、白芷各一两，为末，蜜调涂舌根，以白蜜调白蜡（稠稀合宜）敷在鸡蛋皮上，日敷数次，三日舌自接住，去鸡蛋皮，再用蜜蜡勤敷，七日全愈。

上一页：喉内戳伤饮食不下
下一页：跌扑穿断舌心，血出不止


跌扑穿断舌心，血出不止 《奇效简便良方》

跌扑穿断舌心，血出不止

鹅翎蘸米醋频刷断处，血即止。或瘦猪肉片贴之，仍用蒲黄、杏仁、硼砂少许，为末，蜜调成膏合化愈。

上一页：割伤舌已将断未落
下一页：咬去唇舌


咬去唇舌 《奇效简便良方》

咬去唇舌

川乌、草乌为末，摊纸上，以凉水调合贴之。

上一页：跌扑穿断舌心，血出不止
下一页：箭镞铜铁炮子并一切杂物入内


箭镞铜铁炮子并一切杂物入内 《奇效简便良方》

箭镞铜铁炮子并一切杂物入内

蜣螂（俗民搔车虫）三个，巴豆五粒，共捣敷。或干苋菜捣敷又方 搔蛱子（即蟑螂），捣敷，一日即出。或南瓜（北人呼为窝瓜）捶融，四围敷之。

上一页：咬去唇舌
下一页：瓷片入肉


瓷片入肉 《奇效简便良方》

瓷片入肉

虽多年烂而不出者，三次即愈

白果（要三角形者，去壳与心不拘多少），浸菜子

上一页：箭镞铜铁炮子并一切杂物入内
下一页：鱼肉各骨入肉


鱼肉各骨入肉 《奇效简便良方》

鱼肉各骨入肉

山楂研末调敷。如在口中牙缝等处，煎浓汁含一二时自出。

上一页：瓷片入肉
下一页：水银入肉


水银入肉 《奇效简便良方》

水银入肉

真川椒末，生鸡蛋白调敷，用布包紧过夜即出。

上一页：鱼肉各骨入肉
下一页：铜铁竹木等物入肉，虽已拔去伤口肿烂不愈


铜铁竹木等物入肉，虽已拔去伤口肿烂不愈 《奇效简便良方》

铜铁竹木等物入肉，虽已拔去伤口肿烂不愈

葱白和上白糖捣敷。

上一页：水银入肉
下一页：药箭入肉，拔出后伤口肿烂不愈


药箭入肉，拔出后伤口肿烂不愈 《奇效简便良方》

药箭入肉，拔出后伤口肿烂不愈

明雄黄叶敷之，有水流出即愈。

上一页：铜铁竹木等物入肉，虽已拔去伤口肿烂不愈
下一页：铜铁入骨


铜铁入骨 《奇效简便良方》

铜铁入骨

拔之不出

米糖敷之，俟发痒时将本人捆敷柱上，用力拔之即出。

上一页：药箭入肉，拔出后伤口肿烂不愈
下一页：跌闪伤腰痛


跌闪伤腰痛 《奇效简便良方》

跌闪伤腰痛

先以葱白捣烂炒热，将痛处擦遍，即以生大黄末姜汁调敷，盖以粗纸，一昼夜尽量饮好酒，三日即愈，年久亦效，并治闪跌内伤、肩挑重物受伤）

上一页：铜铁入骨
下一页：疯狗咬仙方


疯狗咬仙方 《奇效简便良方》

疯狗咬仙方

线麻三钱，蜘蛛（即喜蛛）连窝七个，用瓦或砂锅内焙存性，研末，黄酒冲服，盖被睡出汗。忌生冷湿面硬物五日，忌鱼腥及一切解药之物十日。重者两服，十日以内者必愈，十日以外难痊。

上一页：跌闪伤腰痛
下一页：骑马伤股破烂


骑马伤股破烂 《奇效简便良方》

骑马伤股破烂

抱过鸡蛋壳，新瓦上焙，研末香油调敷。

上一页：疯狗咬仙方
下一页：打死回生


打死回生 《奇效简便良方》

打死回生

皂角、细辛、半夏、南星各一钱，共为细末，吹鼻内即醒。

上一页：骑马伤股破烂
下一页：一切损伤止血止痛封口


一切损伤止血止痛封口 《奇效简便良方》

一切损伤止血止痛封口

生半夏、松香（压去油）各等分，为末敷。

上一页：打死回生
下一页：火烧伤


火烧伤 《奇效简便良方》

火烧伤

醋泥敷甚效，且无瘢痕。

上一页：一切损伤止血止痛封口
下一页：狗咬伤


狗咬伤 《奇效简便良方》

狗咬伤

即于土地上用指写一虎字，口念咒曰∶一二三四五，金木水火土，凡人被犬咬，请土地揭起土来补。念毕即以口涎吐在土上，揭土敷在患处，以手摩之立愈。

上一页：火烧伤
下一页：痈疽疮毒一


痈疽疮毒一 《奇效简便良方》

痈疽疮毒一

（凡诸疮初起，饮芝麻油一杯可保无虞。喉痈在喉舌门）

上一页：狗咬伤
下一页：痈疽发背欲死吸毒


痈疽发背欲死吸毒 《奇效简便良方》

痈疽发背欲死吸毒

冬瓜一个，削去盖合疮上，瓜当烂再削去合之 瓜未尽疮口已敛小矣，即将膏药护之甚妙。

上一页：痈疽疮毒一
下一页：痈疽发背臭腐


痈疽发背臭腐 《奇效简便良方》

痈疽发背臭腐

桐叶泡陈醋，同蒸贴之。

上一页：痈疽发背欲死吸毒
下一页：发背灸法


发背灸法 《奇效简便良方》

发背灸法

小麦面和好作条围疮口，再用杏仁（去皮尖）研烂填满，熟艾作薄饼如围大三饼，四面点火灸之，三饼完黄水出消毒愈。

上一页：痈疽发背臭腐
下一页：疽痈不消


疽痈不消 《奇效简便良方》

疽痈不消

并成脓未破

蚕茧空壳（出过蛾者）一个，烧灰黄酒调服。

上一页：发背灸法
下一页：发背初起


发背初起 《奇效简便良方》

发背初起

生姜一块，炭火炙一层，刮一层，为末，以猪胆汁调涂。或羊油、猪油生切片，冷水浸贴，热即换。或芭蕉根捣涂，或干人屎烧灰醋和敷，干再涂。

上一页：疽痈不消
下一页：一切痈疽发背


一切痈疽发背 《奇效简便良方》

一切痈疽发背

不拘已成未成，已溃未溃者，均治即效

生赤小豆未四两（以陈米醋和为锭阴干，或锻石收燥），芙蓉叶四两（醉芙蓉者尤妙，或根皮或花，阴干研或生研），麻油调涂肿处，或蜜磨涂，中间留出毒头，干则换，溃者棉花扑掺均可（名铁箍散）。

上一页：发背初起
下一页：恶疮不敛


恶疮不敛 《奇效简便良方》

恶疮不敛

瓦松阴干为末，先以槐枝葱白汤洗净掺之。

上一页：一切痈疽发背
下一页：搭手


搭手 《奇效简便良方》

搭手

生背上

全蝎、核桃共捣烂，酒冲服，一二次即消。

上一页：恶疮不敛
下一页：胁疽


胁疽 《奇效简便良方》

胁疽

赤小豆末敷，仍煮豆食，饮汁。

上一页：搭手
下一页：骨疽方


骨疽方 《奇效简便良方》

骨疽方

疮口不合骨从口出

掘地作坑，口小里大，深三尺，以干鸡粪二升，同艾及荆叶捣碎入坑内烧烟，将疽就熏，用衣拥之，勿泄，半日当有虫出。

上一页：胁疽
下一页：痈大臭烂


痈大臭烂 《奇效简便良方》

痈大臭烂

梧桐叶醋蒸贴之，极效。

上一页：骨疽方
下一页：对口初起


对口初起 《奇效简便良方》

对口初起

不论偏正

蛇蜕一条， 灰，好酒调服。或嫩桃叶尖七片，用铁斧捣烂贴之。

上一页：痈大臭烂
下一页：发背神膏


发背神膏 《奇效简便良方》

发背神膏

吕祖治发背灵宝膏∶栝蒌五枚（取子去壳），乳香五块（如枣大者），共研细末，以白蜜一斤同熬成膏，每服三钱，温黄酒化服。（此吕祖传桐庐孝子者，仁人宜修合济世，功德不浅）

上一页：对口初起
下一页：各种痈疽疮疔无名肿毒


各种痈疽疮疔无名肿毒 《奇效简便良方》

各种痈疽疮疔无名肿毒

不论阴阳已溃未溃

桑条（如手大指粗细者）二根，炭火上烧着一头，吹灭用心熏疮，如未成者便消，已成者即破，有疔去疔甚效。

上一页：发背神膏
下一页：百种顽疮


百种顽疮 《奇效简便良方》

百种顽疮

蒲公英、马齿苋捣敷。

上一页：各种痈疽疮疔无名肿毒
下一页：疮久不合


疮久不合 《奇效简便良方》

疮久不合

蛇皮烧灰，猪油和搽。艾灸疮不合槐条、葱白煎汁洗，瓦松研末搽。

上一页：百种顽疮
下一页：恶疮


恶疮 《奇效简便良方》

恶疮

有肉如饭粒突出

马齿苋烧枯研末，猪油敷。

上一页：疮久不合
下一页：对口


对口 《奇效简便良方》

对口

大肥皂一个（去子去边），妇人篦下发垢三钱，生山药三寸，同捣浓敷之。或山药、绿豆粉捣匀，醋调敷。或溏鸡屎（雄者妙）敷数次，最能败毒，加荔枝核末为妙。

上一页：恶疮
下一页：诸毒疮不收口


诸毒疮不收口 《奇效简便良方》

诸毒疮不收口

龟甲 研末掺（永忌食龟肉）。鳖甲亦妙（能收口生肌）。

上一页：对口
下一页：一切阴阳二毒，痈疽发背，对口疔疮奇验方


一切阴阳二毒，痈疽发背，对口疔疮奇验方 《奇效简便良方》

一切阴阳二毒，痈疽发背，对口疔疮奇验方

白矾一两，凉水调灌。

又赤小豆末，蜜调敷。

上一页：诸毒疮不收口
下一页：担肩痈疖


担肩痈疖 《奇效简便良方》

担肩痈疖

此惟挑夫有之

五倍子烧存性，为细末，加黄丹（用水飞过）醋调敷。

上一页：一切阴阳二毒，痈疽发背，对口疔疮奇验方
下一页：膝上生痈


膝上生痈 《奇效简便良方》

膝上生痈

名牛头痈，红肿者是

连须葱头（切碎），用糯米饭乘热拌敷，重者五六次消。

上一页：担肩痈疖
下一页：人面疮


人面疮 《奇效简便良方》

人面疮

雷丸三钱，轻粉、真茯苓各一钱，为细末敷。（歧伯天师方也）

上一页：膝上生痈
下一页：一切无名恶毒


一切无名恶毒 《奇效简便良方》

一切无名恶毒

生肥皂（去子弦与筋）捣烂，好醋和敷，甚验。

上一页：人面疮
下一页：瘰破烂连及胸腋


瘰破烂连及胸腋 《奇效简便良方》

瘰破烂连及胸腋

臭秽难闻十数年不愈者，药到病除极神

新出窑锻石一块，滴水化开成粉，用真生桐油调匀，先以花椒葱煎汤洗净，以此敷之。

疮内出鸟雀或出乱发或出瓜菜杂物 狗粪（干而白者）烧烟熏之，出尽物自愈。

上一页：一切无名恶毒
下一页：背痈初起


背痈初起 《奇效简便良方》

背痈初起

服此毒不内攻，不传恶症

牛皮胶四两（蒸化），好酒对服（不饮者开水对服）。

上一页：瘰破烂连及胸腋
下一页：诸疮不收口


诸疮不收口 《奇效简便良方》

诸疮不收口

桂圆内嚼极烂如膏贴之（男用女嚼女用男嚼）。

上一页：背痈初起
下一页：去疮中管


去疮中管 《奇效简便良方》

去疮中管

鳖甲炒为末，香油调敷。

上一页：诸疮不收口
下一页：诸物入疮


诸物入疮 《奇效简便良方》

诸物入疮

冬瓜皮晒干为末敷，并煎洗。

上一页：去疮中管
下一页：瘰


瘰 《奇效简便良方》

瘰

铜钱一个，和蝣蜒（即无壳蜗牛，俗名鼻涕虫）捣烂，以钱化度敷之，极效。（并治腰痛及一切无名肿毒）

又方 黑铅三两，炒成灰，醋和摊旧布上贴之，一日一换，半月后不痛不破，内消而愈。

上一页：诸物入疮
下一页：疔毒


疔毒 《奇效简便良方》

疔毒

栗子（要坏黑不堪食者，连壳瓦上 枯）、海螵蛸，等分研末，蜜调敷，另用金银花汤调服二钱。

上一页：瘰
下一页：遍身风痒生疮


遍身风痒生疮 《奇效简便良方》

遍身风痒生疮

浮萍煎汁，浸洗半日。

上一页：疔毒
下一页：血疯疮久不愈


血疯疮久不愈 《奇效简便良方》

血疯疮久不愈

千年锻石研敷即止痛而愈。或热黄牛屎和水搽。

上一页：遍身风痒生疮
下一页：发背危急


发背危急 《奇效简便良方》

发背危急

蟹壳炙脆为末，临睡黄酒冲服。或人屎烧灰，醋调敷。

上一页：血疯疮久不愈
下一页：一切阳症恶症


一切阳症恶症 《奇效简便良方》

一切阳症恶症

豆腐汁熬成膏敷之。（阳阴统治）

上一页：发背危急
下一页：一切疮症


一切疮症 《奇效简便良方》

一切疮症

白矾一斤，端午晒一日，收存，遇症磨水调敷。或霜后小茄包熬水洗。

又方 秋芙蓉叶研调涂四围，留头，并取汁和酒饮（用根皮亦可）

上一页：一切阳症恶症
下一页：阴症发背不痛者


阴症发背不痛者 《奇效简便良方》

阴症发背不痛者

阳症忌用

艾叶一斤，硫黄五钱，雄黄五钱，同煮，捣烂温敷。

上一页：一切疮症
下一页：疮皮浓不出头


疮皮浓不出头 《奇效简便良方》

疮皮浓不出头

麻雀屎研细，醋调和如豆大一粒，乘湿放疮当中即穿破。

上一页：阴症发背不痛者
下一页：恶疮肿毒叫号人难别症


恶疮肿毒叫号人难别症 《奇效简便良方》

恶疮肿毒叫号人难别症

独头蒜数枚，捣烂，香油拌浓敷。

上一页：疮皮浓不出头
下一页：痈疽作痒难忍


痈疽作痒难忍 《奇效简便良方》

痈疽作痒难忍

盐干摩四围，或蝉蜕末搽，煎水洗亦可。

上一页：恶疮肿毒叫号人难别症
下一页：疮痂作痒


疮痂作痒 《奇效简便良方》

疮痂作痒

白扁豆捣末封之。

上一页：痈疽作痒难忍
下一页：疮破受风


疮破受风 《奇效简便良方》

疮破受风

蝉蜕（去头足翅）净六钱，瓦上焙干为末，陈黄酒调服，卧出汗愈。（并治刃伤受

上一页：疮痂作痒
下一页：疮被风伤水伤作痛


疮被风伤水伤作痛 《奇效简便良方》

疮被风伤水伤作痛

牛屎烧烟熏之，令出汗愈。

上一页：疮破受风
下一页：疮犯妇人恶露秽气发恶


疮犯妇人恶露秽气发恶 《奇效简便良方》

疮犯妇人恶露秽气发恶

巴豆三十粒，入香油煎黑，去豆，以油调硫黄、轻粉末频涂。

上一页：疮被风伤水伤作痛
下一页：附骨疽


附骨疽 《奇效简便良方》

附骨疽

又名贴骨疽

白芥子研，烧酒调敷。并治咬骨疽（生大腿里侧）。

上一页：疮犯妇人恶露秽气发恶
下一页：骑马痈


骑马痈 《奇效简便良方》

骑马痈

俗名偷粪老鼠

未成脓者 用生甘草、熟军各三钱，黄酒煎，空心服一剂愈。（已成脓者及色白者勿服此）

上一页：附骨疽
下一页：乳痈久不收口


乳痈久不收口 《奇效简便良方》

乳痈久不收口

茅屋上陈年旧茅草剪尾一束，研末，加顶上冰片少许敷。

上一页：骑马痈
下一页：乳岩


乳岩 《奇效简便良方》

乳岩

乳中初起坚硬一粒如豆大，渐至如蛋大，七八年必破，破则难治

生螃蟹壳，瓦上

上一页：乳痈久不收口
下一页：乳痈


乳痈 《奇效简便良方》

乳痈

螃蟹小脚尖，阴阳瓦焙干研末，每三钱黄酒调尽量饮，盖被出汗。或白芥子（炒黄）一两，末，烧酒冲尽量饮。或葱一斤捣汁，好黄酒分二次冲服，外用麦芽一两，煎汤频洗（加虾酱少许同煎尤妙）。

上一页：乳岩
下一页：乳痈溃烂见心


乳痈溃烂见心 《奇效简便良方》

乳痈溃烂见心

猫腹下毛（要多），干锅内 存性，末干掺。或清油调，入轻粉少许敷。

上一页：乳痈
下一页：乳吹乳痈


乳吹乳痈 《奇效简便良方》

乳吹乳痈

葱一握，连根捣烂敷患处，用瓦罐盛炭火盖葱上一时，蒸热出汗消。

又方 槐花（用子亦可）炒为末，每服三钱，黄酒下。或鹅毛 为末，酒下。

上一页：乳痈溃烂见心
下一页：乳硬作痛


乳硬作痛 《奇效简便良方》

乳硬作痛

嫩桑叶左采，研细，米饮调摊纸上贴之。

上一页：乳吹乳痈
下一页：乳头裂疮神方


乳头裂疮神方 《奇效简便良方》

乳头裂疮神方

茄子（秋后冷露裂开者）阴干，烧存性，末，水调敷。

上一页：乳硬作痛
下一页：乳岩已破


乳岩已破 《奇效简便良方》

乳岩已破

荷叶蒂七个，烧存性研末，黄酒调下。

上一页：乳头裂疮神方
下一页：乳痈


乳痈 《奇效简便良方》

乳痈

红肿痛者是男女皆有此症

豆腐店桌上做豆腐淋下之水一桶，入锅熬干成膏，冷透

上一页：乳岩已破
下一页：乳痈多至二三百头者


乳痈多至二三百头者 《奇效简便良方》

乳痈多至二三百头者

柳树根去皮捣烂，蒸热用布包熨，冷即换。

上一页：乳痈
下一页：乳痈日久不愈


乳痈日久不愈 《奇效简便良方》

乳痈日久不愈

虾酱，用好醋蒸热敷之，奇效。

上一页：乳痈多至二三百头者
下一页：肺疽肺痈


肺疽肺痈 《奇效简便良方》

肺疽肺痈

陈年芥菜卤，每早取半杯，以滚豆腐浆冲服，服则胸中一块塞上塞下，塞至数次方能吐出，连吐恶脓，日服自愈。终身戒食鸭、豆、白鲞、红萝卜、鳗鱼、甲鱼，食则复发难生。

上一页：乳痈日久不愈
下一页：疔肿乳痈


疔肿乳痈 《奇效简便良方》

疔肿乳痈

生地捣敷，热即换。

又芝麻炒焦捣烂，以灯盏内油脚调敷。

又方 初起时以玉簪花根擂酒服，以渣敷之。

上一页：肺疽肺痈
下一页：乳痈初起


乳痈初起 《奇效简便良方》

乳痈初起

水杨柳根生捶碎，贴患处，其热如火，再贴即平。此葛仙方也。

又方 百齿霜（即梳篦上刷下头垢），手搓成丸梧子大，黄丹为衣，每五七丸酒下。不可化开，亦不可令病妇知之，大有奇效。或山楂核五钱，炒焦末，作丸陈酒下，照服三次。

上一页：疔肿乳痈
下一页：肺痈吐脓血


肺痈吐脓血 《奇效简便良方》

肺痈吐脓血

白芨末三钱，调真藕粉内，代点心食至三五两，愈。或白芨炖蛋糕，或入粥中吃俱可。

或竹叶打汁服，或霜后菊叶汁冷服。（并治肠痈）

上一页：乳痈初起
下一页：肺痈


肺痈 《奇效简便良方》

肺痈

右手举不能过项，侧卧痰似鱼肠极臭者是

老丝瓜去皮，瓦焙，先下种次下瓤，黄色存性，研末，黄酒调，每服二匙。或橘叶绞汁一盏服，吐出脓血愈。（危急者亦效）

上一页：肺痈吐脓血
下一页：肺痈咳嗽


肺痈咳嗽 《奇效简便良方》

肺痈咳嗽

咳唾脓血胸中隐痛者

薏苡仁（略炒）为末，糯米饮调服，或煮粥或水煮服。

上一页：肺痈
下一页：肺风疮


肺风疮 《奇效简便良方》

肺风疮

黑芝麻（去皮）、莲肉（不去心水浸软），每早食之。

上一页：肺痈咳嗽
下一页：胸臆生痈


胸臆生痈 《奇效简便良方》

胸臆生痈

瓜蒌、乳香、没药，煮酒服。

诸疮癣及头发生虫虱 银朱四五分，揩擦浓纸上，点着放干碗内，用一湿碗露缝覆之，其烟皆着于湿碗之内，乃用指揩擦发中，覆以毡帽，虮虱皆尽矣。以此烟擦于猪鸡熟肝片上，贴诸疮癣之有虫者。如虫蚀肛门者，以烟和枣肉作丸，绵裹纳肛门中一宿，须留绵头在外，以便次早取出，极效。

上一页：肺风疮
下一页：面生疙疸出黄水


面生疙疸出黄水 《奇效简便良方》

面生疙疸出黄水

黑牛粪（ ）研细末掺之，干者金银花煎水洗过，调香油搽之。

上一页：胸臆生痈
下一页：心窝成漏


心窝成漏 《奇效简便良方》

心窝成漏

脓血时流

荸荠粉掺之，极效。

上一页：面生疙疸出黄水
下一页：入心疔


入心疔 《奇效简便良方》

入心疔

生身面四肢头脚不定

指甲 存性，为末，香油调搽疔头立愈。

上一页：心窝成漏
下一页：胸旁疮


胸旁疮 《奇效简便良方》

胸旁疮

红白瘰泡湿烂疼痒，每处直长一条，连生十余个不等，名曰帘珠倒挂，久则难以治

效用端午人家檐下所挂菖蒲根叶同切碎，瓦上焙干研末，香油调敷，五六次即愈。

上一页：入心疔
下一页：便痈


便痈 《奇效简便良方》

便痈

皂角（要不蛀者）烧，阴干为末，黄酒调服。或皂荚子十粒，水煎服。或胡桃仁七粒，烧阴干为末，黄酒调服。

上一页：胸旁疮
下一页：鱼口便毒


鱼口便毒 《奇效简便良方》

鱼口便毒

生左胯下

槐子（炒）七钱，黄酒煎热服，出汗为度。或飞罗面、黄豆面、鸡子清调敷，外用桑皮纸盖贴，日换二次。或瓦松为末，鸡子清调敷，不出脓愈。

上一页：便痈
下一页：囊痈


囊痈 《奇效简便良方》

囊痈

凡小腹作痛牵引肾子，多寒少热好饮热汤乃疝气也。如阴囊红肿发热，小便赤湿，内热口干随肿作痛，乃囊痈之候，不宜用治疝热病

用抱出鸡蛋壳衣连轻粉等分为末，以炼

上一页：鱼口便毒
下一页：发边疽


发边疽 《奇效简便良方》

发边疽

年久不愈

猪猫头上毛，各一撮烧灰，加鼠粪一粒，为末清油调涂。

上一页：囊痈
下一页：蛇缠丹毒


蛇缠丹毒 《奇效简便良方》

蛇缠丹毒

糯米粉合盐嚼涂之。或龙胆草研末，柿漆调搽。

上一页：发边疽
下一页：赤白蛇缠疮


赤白蛇缠疮 《奇效简便良方》

赤白蛇缠疮

兜粪勺上竹箍烧灰研细，香油调涂。白蛇缠，红土香油调敷亦妙。

又方 陈锻石麻油调敷。

上一页：蛇缠丹毒
下一页：脓窠疮


脓窠疮 《奇效简便良方》

脓窠疮

最旧龌龊鞋一只，最旧年久丝棉絮筋，以上二种烧灰，候冷，用大枫子肉为末，合一处，以香油调匀敷之。未干燥者，灰掺之。

上一页：赤白蛇缠疮
下一页：癞风眉落


癞风眉落 《奇效简便良方》

癞风眉落

生半夏末、羊屎（烧焦），等分，生姜自然汁调涂。

上一页：脓窠疮
下一页：燕窝疮


燕窝疮 《奇效简便良方》

燕窝疮

生眉间

白矾汤或芥菜汤或白菜捣涂。或肥皂（烧存性）、枯矾，等分为末，香油敷。

上一页：癞风眉落
下一页：恶疮似癞年久不愈


恶疮似癞年久不愈 《奇效简便良方》

恶疮似癞年久不愈

水仙子，焙存性，末敷之。（即水蓼花子）

上一页：燕窝疮
下一页：人面疮


人面疮 《奇效简便良方》

人面疮

白面和香油敷，或用贝母煎水灌疮口，数日愈。贝母末敷亦可。（生在两膝，亦有生两手弯者，眼口能动能食）

上一页：恶疮似癞年久不愈
下一页：天泡疮


天泡疮 《奇效简便良方》

天泡疮

大黄磨水时涂之。或莲蓬（烧）研末，井泥调敷。或荷花瓣贴。（形如水泡）

上一页：人面疮
下一页：翻花疮


翻花疮 《奇效简便良方》

翻花疮

肉如饭粒破之血出随生

苍耳叶捣汁服三合，并涂之。

上一页：天泡疮
下一页：丹毒


丹毒 《奇效简便良方》

丹毒

因生疮过服丹药，以致火毒发作

水中丝草捣敷。

上一页：翻花疮
下一页：驴马汗疮


驴马汗疮 《奇效简便良方》

驴马汗疮

疮后因闻驴马汗气而毒发肿痛

枯矾、黄丹（水飞炒紫），等分，研末敷。

上一页：丹毒
下一页：脓泡疮


脓泡疮 《奇效简便良方》

脓泡疮

丝瓜汁调官粉涂，柳花汁调亦可。

上一页：驴马汗疮
下一页：热毒湿疮


热毒湿疮 《奇效简便良方》

热毒湿疮

有人遍身生疮，痛不能睡卧

菖蒲二三斤，晒干为末，掺布席上，卧盖被不复粘

上一页：脓泡疮
下一页：头上生疮干而无脓


头上生疮干而无脓 《奇效简便良方》

头上生疮干而无脓

抱过鸡蛋壳烧灰存性，研细末，香油调搽。

上一页：热毒湿疮
下一页：鱼脐疮


鱼脐疮 《奇效简便良方》

鱼脐疮

窄而长肿而黑者是

腊猪头骨烧枯研末，鸡子清调搽。

上一页：头上生疮干而无脓
下一页：蜂窝疮


蜂窝疮 《奇效简便良方》

蜂窝疮

形如蜂窝

用罐凿一小孔，纳碎布数团，火烧取烟从小孔出，向患处熏二三次。

上一页：鱼脐疮
下一页：蜘蛛疮


蜘蛛疮 《奇效简便良方》

蜘蛛疮

形如蜘蛛极痒

豆腐皮烧枯存性，香油调搽。

上一页：蜂窝疮
下一页：蚂蚁毒


蚂蚁毒 《奇效简便良方》

蚂蚁毒

形如珠粒成片成串，或红或白，破则流水，好而复发

穿山甲瓦上焙，研末，香油

上一页：蜘蛛疮
下一页：蠼疮


蠼疮 《奇效简便良方》

蠼疮

又名蟑螂

（其疮初如粟米，渐大如豆，如火烙浆泡甚痛者） 春茶叶研末，麻油调搽。或燕子窝泥，猪胆酒调搽。

上一页：蚂蚁毒
下一页：瓜藤疮


瓜藤疮 《奇效简便良方》

瓜藤疮

一身十余个即是

尖尾芋、茄子叶、五月艾、葱、姜、共捣烂，醋煮敷搽。

上一页：蠼疮
下一页：瘭疽疮


瘭疽疮 《奇效简便良方》

瘭疽疮

生手足肩背，如豆米如梅李，色或青白赤黑，初生有痂一层，痂内有核，核有深根

，能烂筋骨而死

燕子窝连泥带粪和初生百日男孩粪调搽，或菜油或麻油亦可。

又方 猪胆汁敷。或百草霜、桐油（麻油菜油均可）调搽。

上一页：瓜藤疮
下一页：肛门生疮


肛门生疮 《奇效简便良方》

肛门生疮

鸡肫皮烧存性，为末，干搽之。

上一页：瘭疽疮
下一页：黄水疮


黄水疮 《奇效简便良方》

黄水疮

蚕豆壳瓦上焙，研末，加黄丹少许，香油调敷。或花椒、硫黄、枯矾、韭菜根，同生猪油捣，火烘搽。

上一页：肛门生疮
下一页：横


横 《奇效简便良方》

横

又名鱼口便毒，又名外疝，生小腹两旁缝中，形如腰子，皮色不变，按之坚硬而微痛者是

五倍子，新瓦上焙，研末，陈醋调匀摊布上贴（布上加纸一层）。

上一页：黄水疮
下一页：阴疽


阴疽 《奇效简便良方》

阴疽

有人于尻骨间生疽用此治好

白豆末少加水揉作数团，蒸透趁极热，轮流一团罨疽上勿停。

上一页：横
下一页：胁下漏疮


胁下漏疮 《奇效简便良方》

胁下漏疮

白牛耳内垢（取时须用盐少许放牛耳内，则牛耳痒易取）敷之。

上一页：阴疽
下一页：阴头生疮


阴头生疮 《奇效简便良方》

阴头生疮

名下疳

妇人月经布烧灰，香油调敷。或鳖甲烧灰敷。屡效。或五倍子研末，丝瓜捣烂包敷，虽腐烂不堪者亦效。

上一页：胁下漏疮
下一页：眉上生疮


眉上生疮 《奇效简便良方》

眉上生疮

肥皂烧存性，矾烧枯，各等分为末，麻油调敷。

上一页：阴头生疮
下一页：颈上生疮


颈上生疮 《奇效简便良方》

颈上生疮

大如樱桃有五色者，疮破则颈皮断

黄牛乳日饮之，久则愈。

上一页：眉上生疮
下一页：脱骨疽


脱骨疽 《奇效简便良方》

脱骨疽

生手足第四指，初生痛极，久则溃烂脱节

甘草嚼烂浓敷，干即换，日夜勿停，数

上一页：颈上生疮
下一页：手足指罗纹生疮


手足指罗纹生疮 《奇效简便良方》

手足指罗纹生疮

橄榄核（有盐者煮淡用）切开磨，鸡翎蘸搽，二十日后消。

上一页：脱骨疽
下一页：指节生疮


指节生疮 《奇效简便良方》

指节生疮

名蛀节

生黄豆嚼敷，并治指甲下生疮（名蛀甲）。

上一页：手足指罗纹生疮
下一页：虎口及各指缝生疮


虎口及各指缝生疮 《奇效简便良方》

虎口及各指缝生疮

通草末，鸡蛋清调敷。嚼黄豆敷亦可。（四肢门有方）

上一页：指节生疮
下一页：肠痈


肠痈 《奇效简便良方》

肠痈

一足拘挛口有臭气者是

鳖甲烧存性，研末，水调服一钱，日三服。或雄鸡顶上毛并

上一页：虎口及各指缝生疮
下一页：骑马痈


骑马痈 《奇效简便良方》

骑马痈

纺车上弦线烧灰敷。

上一页：肠痈
下一页：便毒


便毒 《奇效简便良方》

便毒

生右胯者是

初起者肥皂核一把，略煨，杵极细腻，入连须葱白再捣极烂，作饼磕患处。若燥硬加醋或蜜复加和捣磕之，数次即散（并治一切肿毒）。

又方 核桃七个，烧研，黄酒下，三服见效。已成者，猪腰一个，切开纳银朱五钱于内，罨患处，一夜即消。或胡芦巴炒细为末，黄酒冲服（并消诸毒）。外治，千年锻石入明矾一块，盐少许，米汤调敷。

上一页：骑马痈
下一页：肉人怪病


肉人怪病 《奇效简便良方》

肉人怪病

（凡顶上生疮，五色如樱桃状，破则自顶上分裂，连皮剥落脱至足，名曰肉人） 常饮牛乳自消。

上一页：便毒
下一页：唇肿唇疮


唇肿唇疮 《奇效简便良方》

唇肿唇疮

白荷花瓣贴之。（参看口鼻门）

上一页：肉人怪病
下一页：多年瘰


多年瘰 《奇效简便良方》

多年瘰

全蝎三两，去勾足焙干为末，捣油核桃肉为丸，绿豆大，日服二次，早晚各六分，烧酒送，七日全愈。妇人阴内生疮 杏仁烧灰存性，加麝香少许，共为末纳入。

上一页：唇肿唇疮
下一页：翻唇疔


翻唇疔 《奇效简便良方》

翻唇疔

将大腿腕紫筋，银针刺出血。或蛔虫捣敷。

上一页：多年瘰
下一页：疔疮


疔疮 《奇效简便良方》

疔疮

菊花、甘草各四两，水煎二大碗服。或黄菊花叶（无叶用根）一大把，捣汁一盏服之，渣敷。（虽危可救）

又白菊花连根叶捣汁，冲开水服，渣敷。或指甲烧存性，为末，香油搽。或生蚬去壳捣敷（愈后戒食蚬）。（试疔法∶嚼黄豆不腥者是）

上一页：翻唇疔
下一页：疔肿


疔肿 《奇效简便良方》

疔肿

葱蜜同捣贴之。

又巴豆一粒，大米饭一粒，同捣敷疔上，立时拔疔而出，愈。

唇疔、耳疔、目疔、鼻疔 荔枝烧研末，麻油调敷（目疔、鼻疔可涂外面）。

上一页：疔疮
下一页：鼻中生疮


鼻中生疮 《奇效简便良方》

鼻中生疮

杏仁捣，乳汁和敷。

误食瘟肉生疔 乌 树叶，捣汁一二碗炖服，得泻毒解。如无叶，用梗或根研末服。

上一页：疔肿
下一页：疔疮初起


疔疮初起 《奇效简便良方》

疔疮初起

生煤一块，冷水磨少许，以新墨蘸涂。或铁锈磨，好醋涂四围。

上一页：鼻中生疮
下一页：红丝疔


红丝疔 《奇效简便良方》

红丝疔

用针挑断其丝，取多年粪坑上碎椽子木， 灰，饧糖拌涂疔上。

上一页：疔疮初起
下一页：刀镰疔


刀镰疔 《奇效简便良方》

刀镰疔

形如韭菜宽长一二寸，肉色紫黑者是（忌用针刺） 溏鸡屎敷。

上一页：红丝疔
下一页：疔疮


疔疮 《奇效简便良方》

疔疮

葱白破开，入白矾末，用线扎合，水煮烂去线，敷疮四围，中留一孔即愈。

上一页：刀镰疔
下一页：鱼脐疔疮


鱼脐疔疮 《奇效简便良方》

鱼脐疔疮

丝瓜叶、连须葱、韭菜，同入石钵内捣烂，以黄酒和汁服之。渣须搓贴（病在左手贴左腋下，在右手贴右腋下，左足贴左胯，右足贴右胯，在中贴心脐），并用棉包住，后下丝皆白则愈。如有潮热，亦用此法，须令人抱住，恐其颤倒难救矣。

上一页：疔疮
下一页：项边瘰


项边瘰 《奇效简便良方》

项边瘰

核桃放铁刀上烧烟熏之。或常食海带菜，或玉簪花嫩者，米醋浸一夜，蒸熟扯碎，如膏药大贴之。

上一页：鱼脐疔疮
下一页：瘰已溃


瘰已溃 《奇效简便良方》

瘰已溃

羊屎五钱，杏仁五钱，烧研末，猪骨髓调搽。或土墙上白螺蛳壳，研末日日敷之

上一页：项边瘰
下一页：十种丹毒


十种丹毒 《奇效简便良方》

十种丹毒

一从头项起红肿散开者 葱白捣汁涂；二从头项起红肿痛苦异常者 赤小豆研末鸡蛋调涂；三从面部起红肿 伏龙肝（即灶心土）研末，牛皮胶调涂；四从背上起赤点 桑白皮研末，羊油和涂；五从两臂起赤肿 黄色柳木烧灰，井水和涂；六从两胁起赤肿 旧铁锈研末，猪油和涂；七从脚背上起红肿 猪槽下土研末，麻油和涂；八从脐上起红肿 槟榔研末，醋和涂，九从两脚起红肿 羊油和乳香涂；十从阴囊下起红肿 门限下千步土研末，羊油和涂。

更有毒重者，满身皆是 油菜子擂酒频饮，油菜叶捣敷（无叶以子代之）。

上一页：瘰已溃
下一页：不收口


不收口 《奇效简便良方》

不收口

淡豆豉嚼烂作成饼，盖疮上，大艾壮灸之，微痛即止，隔日再灸。

上一页：十种丹毒
下一页：痛毒肿硬无头


痛毒肿硬无头 《奇效简便良方》

痛毒肿硬无头

蛇蜕贴于肿处，

上一页：不收口
下一页：肠痈


肠痈 《奇效简便良方》

肠痈

不可药治者

皂刺八钱，黄酒煎服，即从小便出脓，不饮者水煎亦可。

上一页：痛毒肿硬无头
下一页：儿疮


儿疮 《奇效简便良方》

儿疮

子隐于壁间，以尿射人遍身生疮，如汤火伤

乌鸡翎烧灰，鸡子白调敷。或嚼梨敷，或捣韭菜汁涂，或麻子敷。

上一页：肠痈
下一页：脑上生痈疖


脑上生痈疖 《奇效简便良方》

脑上生痈疖

锻石入饭捣敷，或捣大芋头敷。

上一页：儿疮
下一页：黄水疮


黄水疮 《奇效简便良方》

黄水疮

屋内陈吊灰、门窝灰各一钱，冰片半分，香油调搽。

上一页：脑上生痈疖
下一页：鱼脐疔疮头黑


鱼脐疔疮头黑 《奇效简便良方》

鱼脐疔疮头黑

皮破黄水出四畔浮浆

蛇蜕一大条，阴阳瓦 存性，研细末，鸡子清调敷。

上一页：黄水疮
下一页：血疔血出不止


血疔血出不止 《奇效简便良方》

血疔血出不止

饮麻油一杯，或火焙银器，乘热烙疮口即止。

上一页：鱼脐疔疮头黑
下一页：疔疮走黄


疔疮走黄 《奇效简便良方》

疔疮走黄

患疔毒如食猪肉走黄法在不治

急捣芭蕉根汁服。（生疔忌猪肉）

上一页：血疔血出不止
下一页：马嘴疔


马嘴疔 《奇效简便良方》

马嘴疔

生唇中下不急治即死

鸡冠血频滴，或蜘蛛一个捣烂涂。

上一页：疔疮走黄
下一页：杨梅疮第一方


杨梅疮第一方 《奇效简便良方》

杨梅疮第一方

明雄黄一钱五服，杏仁三十粒（去皮），轻粉一钱，共为末，用雄猪胆汁调敷之，二三日即愈，屡验。

上一页：马嘴疔
下一页：不染杨梅疮


不染杨梅疮 《奇效简便良方》

不染杨梅疮

患此疮者其家人宜早制服，以免传染

雄黄、川椒各五钱，杏仁一百粒（炒去皮尖），共研末，烧酒打飞罗面糊为丸，梧子大，每服十五丸，开水下。

上一页：杨梅疮第一方
下一页：杨梅诸症


杨梅诸症 《奇效简便良方》

杨梅诸症

细草纸、普儿茶、水银，共 灰，装瓷罐内，埋地中七日，香油调搽。

上一页：不染杨梅疮
下一页：连珠


连珠 《奇效简便良方》

连珠

男女大小颈项颏下耳之前后结核累块，连珠 不痛或破微痛，皮赤溃烂久不封

口，年近者一料收功，年远者服两料，无不全愈

香梗芋艿十斤，去皮，勿烘炒，切片晒极燥，磨为末，开水丸，早晚每三钱，甜酒送下。

如不饮者，米汤下，或吃燥片酒下亦可，

上一页：杨梅诸症
下一页：项瘰


项瘰 《奇效简便良方》

项瘰

猪喉下肉七枚，瓦焙研末，每夜黄酒服一钱。忌酸咸油腻塞气之物。

上一页：连珠
下一页：治瘰


治瘰 《奇效简便良方》

治瘰

鲜野狼毒（生山野坟墓处，叶尖而长实似榆钱浓而大，其根即野狼毒，大者如碗小如茶盅，其汁浓而白，俗名猫眼，干者无用）取汁，用鸡翎涂 上，一夜即效（不可着好肉）。或元参（酒蒸）、贝母（酒蒸）、牡蛎（ ）各四两，共为末，炼蜜丸，每服二钱，开水下。

上一页：项瘰
下一页：疥疮


疥疮 《奇效简便良方》

疥疮

大枫子肉二两，紫草油四钱，共捣丸，夏布袋盛搽（加枯矾末少许亦妙）。或薄荷煎水洗，加百部亦可。或生白果嚼涂。

上一页：治瘰
下一页：疥疮


疥疮 《奇效简便良方》

疥疮

马鞭草捣汁半盏（忌铁器），饮尽。十日内愈。（马患诸病，用白凤仙花连根叶熬膏，抹眼四角即出汗愈）

上一页：疥疮
下一页：遍身疥疮风痒


遍身疥疮风痒 《奇效简便良方》

遍身疥疮风痒

茵陈煮浓汁洗之，立瘥。

上一页：疥疮
下一页：漆疮肿烂


漆疮肿烂 《奇效简便良方》

漆疮肿烂

白果煎汤洗一二次，腐溃者蟹黄涂之，或生椒叶煎水洗。

上一页：遍身疥疮风痒
下一页：漆疮


漆疮 《奇效简便良方》

漆疮

锻石水调敷，或韭菜捣汁搽，或蟹壳煎水微温洗，或杉木屑煎洗。

上一页：漆疮肿烂
下一页：发中火珠疮


发中火珠疮 《奇效简便良方》

发中火珠疮

发中疮如珠者，疼痛相染不已，亦能伤命

生萝卜捣烂滴醋浸，敷患处。

上一页：漆疮
下一页：唇上生疔


唇上生疔 《奇效简便良方》

唇上生疔

如小腿弯中有紫筋，用银针刺出血即愈。内服乌 树叶或根擂水饱饮为度，虽临死可救，再用椿树叶擂烂和酒饮。

上一页：发中火珠疮
下一页：人中生疔


人中生疔 《奇效简便良方》

人中生疔

生雄鸡粪门啜疔上连数只效。

上一页：唇上生疔
下一页：坐板疮


坐板疮 《奇效简便良方》

坐板疮

丝瓜皮，焙研末，烧酒调搽。或嚼生芝麻敷。

又方 生桐油搽，出黄水擦干再搽，数次愈。或旧鞋底炙热熨数次。

上一页：人中生疔
下一页：阴囊生疮


阴囊生疮 《奇效简便良方》

阴囊生疮

花椒七粒，葱头七个，煮水洗。

上一页：坐板疮
下一页：阴头生疮


阴头生疮 《奇效简便良方》

阴头生疮

甘草（蜜炙）为末，蜜调频涂。（并治诸疮）

又鳖甲末，鸡子清调，单白蜜敷亦可。

上一页：阴囊生疮
下一页：下部疳疮


下部疳疮 《奇效简便良方》

下部疳疮

生阴头

橄榄烧存性，末，油调敷。

又枣核七个（烧研），发（洗去油垢）烧灰，等分和贴。

上一页：阴头生疮
下一页：下疳阴痒


下疳阴痒 《奇效简便良方》

下疳阴痒

生甘草煎汤熏洗，海螵蛸末搽之。

上一页：下部疳疮
下一页：坐板疮痒


坐板疮痒 《奇效简便良方》

坐板疮痒

砂仁壳煎汤洗净，再用茅坑上之泥，刮上晒燥研细，麻油调搽。

上一页：下疳阴痒
下一页：肛门生疮


肛门生疮 《奇效简便良方》

肛门生疮

鸡肫皮烧存性，末，干搽之。或水中荇叶，捣绵裹纳入，日三次。

上一页：坐板疮痒
下一页：软疖


软疖 《奇效简便良方》

软疖

抱过鸡蛋壳烧灰，清油调搽，芙蓉叶贴亦妙。

上一页：肛门生疮
下一页：乳头生疮


乳头生疮 《奇效简便良方》

乳头生疮

名曰妒乳

醋和梁上尘涂。

上一页：软疖
下一页：乳痈并乳头破裂


乳痈并乳头破裂 《奇效简便良方》

乳痈并乳头破裂

白鸡屎炒研，酒服一茶匙，三服愈。

上一页：乳头生疮
下一页：产后勒乳成痈


产后勒乳成痈 《奇效简便良方》

产后勒乳成痈

益母草末水和涂。

上一页：乳痈并乳头破裂
下一页：乳痈初起


乳痈初起 《奇效简便良方》

乳痈初起

芙蓉根切碎，酒煎，尽量饮之。

又牛屎和酒敷。

又服葱汁一碗。

上一页：产后勒乳成痈
下一页：口内上生疮


口内上生疮 《奇效简便良方》

口内上生疮

（亦名悬痈，形如紫葡萄，舌难伸缩，口难开合，鼻内出血，时发寒热） 急用盐（烧红），枯矾，等分研细，点痈上。

上一页：乳痈初起
下一页：附骨疽


附骨疽 《奇效简便良方》

附骨疽

疮大痛慢肿光色者是

头发、蜂房、蛇蜕、等分烧存性为末，每服钱半，黄酒下。

上一页：口内上生疮
下一页：诸疮收口生肌


诸疮收口生肌 《奇效简便良方》

诸疮收口生肌

牛粪（要山上陈者），焙为末，搽敷数次。

上一页：附骨疽
下一页：贴诸疮


贴诸疮 《奇效简便良方》

贴诸疮

桑叶（醋煮一开即捞起），贴疮甚效。

鱼口便毒未破，一剂即消 鳖甲（炙）、穿山甲（炒）各一钱 全鳖（炒）七个 生大黄三分，水煎服。

上一页：诸疮收口生肌
下一页：瘰


瘰 《奇效简便良方》

瘰

松香一两，大麻子七粒，铜绿三小块，共为细末，装入老葱管泡香油内，愈久愈妙。

用时将葱管取出，以筷夹定，令口向下，接以瓷碗，微火烧葱管，令药水流入碗内，俟冷透涂患处。

又方 荔枝核、桂圆核，等分，瓦焙存性为末，开水送。

上一页：贴诸疮
下一页：疮毒无头不破


疮毒无头不破 《奇效简便良方》

疮毒无头不破

蚕蛾一个烧灰，酒调服，茧亦可。

上一页：瘰
下一页：软疖不溃


软疖不溃 《奇效简便良方》

软疖不溃

雄鼠粪两头尖者是，研涂。

上一页：疮毒无头不破
下一页：疮起肉翻花


疮起肉翻花 《奇效简便良方》

疮起肉翻花

乌梅烧存性，为末掺之，能蚀腐肉。有虫者马齿苋为末，调蜜敷虫自出。

一切烂疮不收口 抱过鸡蛋壳，烧为末，香油调搽。诸恶毒疥癣 驴屎烧灰掺，或醋调搽。

遍身恶疮癞痒 地肤子半升，煎汤频洗。

上一页：软疖不溃
下一页：火丹热毒


火丹热毒 《奇效简便良方》

火丹热毒

燕窝泥调鸡子清敷，或马齿苋捣汁搽。

上一页：疮起肉翻花
下一页：担肩疮


担肩疮 《奇效简便良方》

担肩疮

瓷锋刺出血 取老鸭口内沫搓搽。

一切疔疮恶毒痈疽，无论已成未成统治秘方（名五虎擒羊丹） 巴豆二粒（布包压去油）

百草霜一钱 牙皂（去皮核）二钱 小红枣三个（去皮核） 朱砂二钱，共捣为丸，如桐子大，每八丸（小儿减半）黄酒送服，后盖暖静睡，发汗愈。忌一切响器震惊，孕妇忌服，有力者宜配施。

上一页：火丹热毒
下一页：瘰


瘰 《奇效简便良方》

瘰

全蝎（去勾酒洗净，阴阳瓦焙为末）一两 黑枣（去核）四两 核桃二两，共捣成丸，分数次服，神效。

上一页：担肩疮
下一页：痈疽发背


痈疽发背 《奇效简便良方》

痈疽发背

槐子一盏，铁勺炒，好酒冲热服出汗。

对口 推粪扒新瓦焙为末，加冰片少许，水调服，外封膏药。

上一页：瘰
下一页：一切疮疽


一切疮疽 《奇效简便良方》

一切疮疽

赤小豆、苎麻根，共末，鸡子清调箍疮四面愈（亦名铁箍散）。

上一页：痈疽发背
下一页：膝馒头内外对生疮


膝馒头内外对生疮 《奇效简便良方》

膝馒头内外对生疮

牛穿鼻针（北方系以绳穿鼻绳亦可用，惟须用入鼻处）， 灰存性，细末

上一页：一切疮疽
下一页：诸疮结管烂不收口


诸疮结管烂不收口 《奇效简便良方》

诸疮结管烂不收口

浮石（周身小孔，落水不沉，南方又名赶车石） 存性，细末，麻油调搽。切勿洗去，每日搽添极浓，自然连管拔出。

上一页：膝馒头内外对生疮
下一页：诸疮久不收口


诸疮久不收口 《奇效简便良方》

诸疮久不收口

明瓦（多年天窗上经霜雪者） 灰存性，为细末，加冰片少许，麻油调敷，湿

上一页：诸疮结管烂不收口
下一页：中河鱼脍并狗毒


中河鱼脍并狗毒 《奇效简便良方》

中河鱼脍并狗毒

芦柴根鲜者捣汁饮，干者煎汁温服。或饮麻油取吐。

上一页：诸疮久不收口
下一页：中鱼鳖鳝及死畜毒


中鱼鳖鳝及死畜毒 《奇效简便良方》

中鱼鳖鳝及死畜毒

豆豉一合，新汲水煎浓炖温服。

上一页：中河鱼脍并狗毒
下一页：中蟹毒


中蟹毒 《奇效简便良方》

中蟹毒

紫苏叶浓煎汁饮，或苏子捣汁饮，或饮藕汁、蒜汁、冬瓜汁。

中一切蕈毒 取地浆水饮（净土地上掘三尺深，以水倾注，搅成泥水取半清半浊者，名地浆

上一页：中鱼鳖鳝及死畜毒
下一页：中面毒


中面毒 《奇效简便良方》

中面毒

萝卜生啖或捣汁饮。

又嚼蒜食。（和醋亦妙）

上一页：中蟹毒
下一页：中鱼毒


中鱼毒 《奇效简便良方》

中鱼毒

粪清灌之。或槐花炒黄，同干胭脂等分，水调灌。

上一页：中面毒
下一页：中鱼鳖毒


中鱼鳖毒 《奇效简便良方》

中鱼鳖毒

靛汁一碗，陈皮三钱，煎水候冷透服之。靛汁加盐服亦可。（并治虾蟆毒）

上一页：中鱼毒
下一页：中鱼毒


中鱼毒 《奇效简便良方》

中鱼毒

饮地浆水解之。（切忌服荆芥）

上一页：中鱼鳖毒
下一页：中蟹毒


中蟹毒 《奇效简便良方》

中蟹毒

生姜捣汁饮，或饮靛汁，或煮干蒜汁服。

上一页：中鱼毒
下一页：中蚂蝗毒


中蚂蝗毒 《奇效简便良方》

中蚂蝗毒

即水蛭

田中泥或山中黄泥以水调饮，或饮靛水，或多饮蜜，或桂圆肉包烟油吞

上一页：中蟹毒
下一页：中诸鱼毒


中诸鱼毒 《奇效简便良方》

中诸鱼毒

冬瓜仁或橘皮煎水服。或黑豆煮汁服。或橄榄捣汁饮。

又方 饮麻油。

上一页：中蚂蝗毒
下一页：中斑蝥毒


中斑蝥毒 《奇效简便良方》

中斑蝥毒

腹痛吐逆不止

绿豆或黑豆煎水服，或玉簪花根煎水服（须冷服）。

上一页：中诸鱼毒
下一页：中酒毒


中酒毒 《奇效简便良方》

中酒毒

经日不醒

黑豆一升，煮汁乘温灌三盏取吐。或锅盖上气流水半盏灌下。

上一页：中斑蝥毒
下一页：中白果毒


中白果毒 《奇效简便良方》

中白果毒

白鲞头煎汤灌数次，或白果壳煎水服（中此毒者骤然一喊即晕去，如受惊之状）。（并治诸果毒）

上一页：中酒毒
下一页：中丹药毒


中丹药毒 《奇效简便良方》

中丹药毒

淡竹叶浓煎服。

上一页：中白果毒
下一页：中瓜毒


中瓜毒 《奇效简便良方》

中瓜毒

即服瓜皮汤（柑则服柑皮汤，梨则服梨叶汤）

上一页：中丹药毒
下一页：中狗肉毒


中狗肉毒 《奇效简便良方》

中狗肉毒

杏仁三两，连皮研，热汤调服三盏取吐。

上一页：中瓜毒
下一页：中鹅鸭血毒


中鹅鸭血毒 《奇效简便良方》

中鹅鸭血毒

糯米泔水，温服一盏。

上一页：中狗肉毒
下一页：中鸡肉毒


中鸡肉毒 《奇效简便良方》

中鸡肉毒

饮地浆水。

上一页：中鹅鸭血毒
下一页：中硫黄毒


中硫黄毒 《奇效简便良方》

中硫黄毒

乌梅肉（焙）一两，砂糖五钱，水一茶杯，煎七分饮。或黑铅二两煎水服。或防风二两煎水冷服。

上一页：中鸡肉毒
下一页：中野芋毒


中野芋毒 《奇效简便良方》

中野芋毒

石榴叶或黄土煎水服。

上一页：中硫黄毒
下一页：中诸鸟肉毒


中诸鸟肉毒 《奇效简便良方》

中诸鸟肉毒

生扁豆末冷水服之。

上一页：中野芋毒
下一页：中药箭射伤鸟兽肉毒


中药箭射伤鸟兽肉毒 《奇效简便良方》

中药箭射伤鸟兽肉毒

先服盐水，再以黑豆煮浓汁饮。

上一页：中诸鸟肉毒
下一页：中老鸡肉毒


中老鸡肉毒 《奇效简便良方》

中老鸡肉毒

鸡年久者有毒

带壳蜒蚰数十个，同温开水捣服。

上一页：中药箭射伤鸟兽肉毒
下一页：中断肠草毒


中断肠草毒 《奇效简便良方》

中断肠草毒

吞生鸡子二三个。

上一页：中老鸡肉毒
下一页：中鸩酒


中鸩酒 《奇效简便良方》

中鸩酒

犀角磨水饮。

上一页：中断肠草毒
下一页：中饮馔内毒未辨何物


中饮馔内毒未辨何物 《奇效简便良方》

中饮馔内毒未辨何物

急以生甘草荠 等分煎水饮入口即活。

上一页：中鸩酒
下一页：中冰片毒


中冰片毒 《奇效简便良方》

中冰片毒

冰片与酒同饮杀人

饮新汲水可解。

上一页：中饮馔内毒未辨何物
下一页：中黝子毒


中黝子毒 《奇效简便良方》

中黝子毒

即泻银之物及涂瓷器者均有毒

黄泥调水饮一碗。

上一页：中冰片毒
下一页：中宿肉漏脯毒


中宿肉漏脯毒 《奇效简便良方》

中宿肉漏脯毒

韭菜捣汁饮。

上一页：中黝子毒
下一页：中诸毒


中诸毒 《奇效简便良方》

中诸毒

但觉腹中不快嚼生黄豆不腥者是

急以升麻五钱，煎汁连饮，以手探吐之。或多饮

上一页：中宿肉漏脯毒
下一页：中杏仁毒


中杏仁毒 《奇效简便良方》

中杏仁毒

杏仁生熟服之俱无害，惟火炒不透半生半熟者，数十粒即死

杏树皮煎汤饮。或

上一页：中诸毒
下一页：中豆腐毒


中豆腐毒 《奇效简便良方》

中豆腐毒

萝卜煎汤饮。

上一页：中杏仁毒
下一页：中木瓜毒


中木瓜毒 《奇效简便良方》

中木瓜毒

舌大满口者是

好醋调红糖，含口中吐涎。

上一页：中豆腐毒
下一页：中诸瓜毒


中诸瓜毒 《奇效简便良方》

中诸瓜毒

木瓜皮煎汁饮，或饮盐汤。

上一页：中木瓜毒
下一页：中水毒


中水毒 《奇效简便良方》

中水毒

手足至肘膝俱冷

浮萍煎水浸洗。

上一页：中诸瓜毒
下一页：中碱水毒


中碱水毒 《奇效简便良方》

中碱水毒

饮米醋或食干柿饼。

上一页：中水毒
下一页：中雄黄毒


中雄黄毒 《奇效简便良方》

中雄黄毒

汉防己煎汤饮。

上一页：中碱水毒
下一页：中巴豆毒


中巴豆毒 《奇效简便良方》

中巴豆毒

绿豆浓煎汤冷服。

上一页：中雄黄毒
下一页：中钩吻毒


中钩吻毒 《奇效简便良方》

中钩吻毒

即野葛叶有毛形似芹菜

甜桔梗八两，水六升煮至二升，分两次温服。

上一页：中巴豆毒
下一页：中野蕈灵芝毒


中野蕈灵芝毒 《奇效简便良方》

中野蕈灵芝毒

心痛胸胀腹痛肠泻

黄泥浆灌之，或饮粪清或饮屎。

上一页：中钩吻毒
下一页：中六畜肉毒


中六畜肉毒 《奇效简便良方》

中六畜肉毒

灶心土五钱，末，水调服取吐。

上一页：中野蕈灵芝毒
下一页：中各肉目死毒


中各肉目死毒 《奇效简便良方》

中各肉目死毒

黄柏末一匙入肉食之。或取向东壁上陈土，水调服一钱。

上一页：中六畜肉毒
下一页：中瘟牛肉毒


中瘟牛肉毒 《奇效简便良方》

中瘟牛肉毒

忌饮水

早稻草煎汤服，或甘草煎水服，酒煎亦可。（并治马肉毒）

上一页：中各肉目死毒
下一页：中瘟马肉毒


中瘟马肉毒 《奇效简便良方》

中瘟马肉毒

忌饮水

芦根捣汁或黄酒煎服，并煎洗浴。

上一页：中瘟牛肉毒
下一页：中马肝毒


中马肝毒 《奇效简便良方》

中马肝毒

狗粪调酒饮。

上一页：中瘟马肉毒
下一页：中瘟猪肉毒


中瘟猪肉毒 《奇效简便良方》

中瘟猪肉毒

猪肉烧灰水调服，或猪粪烧末水调三服。

上一页：中马肝毒
下一页：中药毒鸩毒


中药毒鸩毒 《奇效简便良方》

中药毒鸩毒

绿豆粉三合，井水调灌。或扁豆末温服。

上一页：中瘟猪肉毒
下一页：中水银毒


中水银毒 《奇效简便良方》

中水银毒

炭屑煎汁饮，或吞花椒。

上一页：中药毒鸩毒
下一页：中铅粉毒


中铅粉毒 《奇效简便良方》

中铅粉毒

麻油调蜜服。或饮萝卜汁，或沙糖调水服。或生扁豆浸湿捣汁和地浆水饮之。（此治轻粉毒）

上一页：中水银毒
下一页：中花椒毒


中花椒毒 《奇效简便良方》

中花椒毒

花椒合口者有毒

暖酒和生姜饮之。

上一页：中铅粉毒
下一页：中隔夜茶水毒


中隔夜茶水毒 《奇效简便良方》

中隔夜茶水毒

服雄黄或地浆水。

上一页：中花椒毒
下一页：中桐油毒


中桐油毒 《奇效简便良方》

中桐油毒

服甘草汁，或食干柿饼，或急饮热酒，或莲蓬煎饮。

上一页：中隔夜茶水毒
下一页：中诸项毒


中诸项毒 《奇效简便良方》

中诸项毒

麻油和鸡蛋灌，或饮地浆水，或巴墙草捣煎冷服。

上一页：中桐油毒
下一页：中砒毒


中砒毒 《奇效简便良方》

中砒毒

热豆腐浆灌，或防风末一两，水调服。或冷水调石青末灌。或防风四两，煎水灌。

或无名异（即漆匠所用签子以炼桐油收水气者）研末，吞下即活。

上一页：中诸项毒
下一页：中砒毒已久不能吐者


中砒毒已久不能吐者 《奇效简便良方》

中砒毒已久不能吐者

急用黑铅一块，约重四两，用井水于石上磨之，随磨随灌，吐尽方无后患。或生绿豆五合，擂粉，新汲水打和绞汁灌。

又屎尖七个水调灌。

又油腻抹墙纸煎汁灌取吐。

又薜荔末水调灌极效（垂危可救）。

上一页：中砒毒
下一页：中一切药毒及饮食毒


中一切药毒及饮食毒 《奇效简便良方》

中一切药毒及饮食毒

他药不及此方虽甚危可救

饮粪清立解（将坑厕中宿粪布包滤汁即是）

上一页：中砒毒已久不能吐者
下一页：中蛊毒


中蛊毒 《奇效简便良方》

中蛊毒

腹内坚痛面目青黄病变无常

真蜜一碗，猪骨髓五两（研），同煎熟，分作十服，日

上一页：中一切药毒及饮食毒
下一页：中蛊吐血


中蛊吐血 《奇效简便良方》

中蛊吐血

小麦面二合，分作三服，冷水调下，半日服完，下蛊即瘥。

上一页：中蛊毒
下一页：蛊中隔上


蛊中隔上 《奇效简便良方》

蛊中隔上

此国中者

白矾、建茶各一两，共细末，每五钱，新汲水调炖温服。（如药入口觉甘甜不苦者，即是此症）

上一页：中蛊吐血
下一页：中金蚕蛊


中金蚕蛊 《奇效简便良方》

中金蚕蛊

吮白矾味甘，嚼生黑豆不腥是此毒

酸石榴根皮煎浓汁服，即吐出活蛊。

上一页：蛊中隔上
下一页：桃生蛊毒


桃生蛊毒 《奇效简便良方》

桃生蛊毒

明矾、牙茶等分为末，凉水调三钱服。或频服青盐汁半合。或石榴皮煎汁饮，吐

上一页：中金蚕蛊
下一页：解鸦片烟毒神方


解鸦片烟毒神方 《奇效简便良方》

解鸦片烟毒神方

用硼砂一钱五分，以凉水调和，灌下一吐而愈。或服宫粉毒，或饮酒过醉者，均能治之，屡试屡验。

上一页：桃生蛊毒
下一页：解吞生洋烟毒


解吞生洋烟毒 《奇效简便良方》

解吞生洋烟毒

南瓜汁灌，或灌香油。或扒墙草捣汁灌之，煎水亦可。或棉花四钱烧灰，盐二钱擂末，冲开水半大碗，调匀灌，重者稍停再灌一服。如牙关紧闭，可装茶壶内，将壶嘴向鼻孔缓缓灌之，使下咽喉入肚内即活。（此方去盐并治食铅粉野菰诸虫毒）

又服冷水即活，服热茶即死。

上一页：解鸦片烟毒神方
下一页：解服盐卤


解服盐卤 《奇效简便良方》

解服盐卤

生豆腐浆灌，或油腻擦墙纸绞出浊水灌（须用凉水）。或肥皂捣极烂，清水调灌。或淘米水冷灌三四碗。或饮猪油，或上白糖四两，水调灌。

上一页：解吞生洋烟毒
下一页：吞洋烟气绝不能灌药者


吞洋烟气绝不能灌药者 《奇效简便良方》

吞洋烟气绝不能灌药者

不可急为棺殓，须任其静卧（忌见日），往往有渐活者，有卧数日方活者，如夏天宜卧阴冷处，掘坑卧放尤妙。

上一页：解服盐卤
下一页：吞金银


吞金银 《奇效简便良方》

吞金银

羊胫骨 末，每服三钱，米汤调下，立从大便出。或葱白煮汁饮，或多食核桃。或陈大麦（去芒刺，炒研成粉），用黄糖少许拌食，一日三次，每服一盏，三四日解下，只可吃饭粥，忌饮汤水。

上一页：吞洋烟气绝不能灌药者
下一页：吞银硝


吞银硝 《奇效简便良方》

吞银硝

服黄泥水一二碗。或黄连、甘草，煎浓饮。（此治吞白银）

上一页：吞金银
下一页：吞铜器


吞铜器 《奇效简便良方》

吞铜器

多食荸荠、核桃。

上一页：吞银硝
下一页：吞铁器


吞铁器 《奇效简便良方》

吞铁器

多用砂仁煎浓汁服。（并治吞铜物）

上一页：吞铜器
下一页：吞铁针


吞铁针 《奇效简便良方》

吞铁针

或剥桴炭皮半碗，研末，浓粥三碗服（并治吞铁钉）。（喉舌门、小儿门均有方可参看）

吞铁骨等物（觉肠中重坠者） 多食青菜猪油自出。

上一页：吞铁器
下一页：吞田螺


吞田螺 《奇效简便良方》

吞田螺

以水多灌鸭口，少顷将鸭倒提，接取流出之涎，饮下即化。（并治螺蛳靥梗喉，万不可伤鸭命）

上一页：吞铁针
下一页：吞蜈蚣


吞蜈蚣 《奇效简便良方》

吞蜈蚣

鸡蛋清数个食之，少顷痛稍定，再饮生茶油一杯取吐，蜈蚣裹血而出，再用雄黄调水服。

或十指甲磨冷水多饮，或樟树叶煎水冷服，或食生鸡子三个，或饮地浆水。

上一页：吞田螺
下一页：吞铜钗


吞铜钗 《奇效简便良方》

吞铜钗

饴糖一斤缓缓服之。（并治吞竹木）

上一页：吞蜈蚣
下一页：游波虫毒


游波虫毒 《奇效简便良方》

游波虫毒

（食海蛤须防此虫，其壳相似，惟面上无光可以辨认。误食之，令人狂走欲投水，似有祟状）

上一页：吞铜钗
下一页：鳖不可与苋菜同食，倘同食则腹生小鳖


鳖不可与苋菜同食，倘同食则腹生小鳖 《奇效简便良方》

鳖不可与苋菜同食，倘同食则腹生小鳖

饮白马尿即化。

上一页：游波虫毒
下一页：食鸡蛋闷绝


食鸡蛋闷绝 《奇效简便良方》

食鸡蛋闷绝

饮醋即解

上一页：鳖不可与苋菜同食，倘同食则腹生小鳖
下一页：食鸭蛋不消


食鸭蛋不消 《奇效简便良方》

食鸭蛋不消

饮糯米泔水一盏。

上一页：食鸡蛋闷绝
下一页：解樟疠毒


解樟疠毒 《奇效简便良方》

解樟疠毒

瓷瓦片锋刺额上或眉从或两臂膊出血一升，愈。

上一页：食鸭蛋不消
下一页：壁镜毒人


壁镜毒人 《奇效简便良方》

壁镜毒人

白矾涂之。

上一页：解樟疠毒
下一页：蚯蚓毒


蚯蚓毒 《奇效简便良方》

蚯蚓毒

形如大麻疯，眉发皆落，每夕闻身中有声如蚓鸣

多用盐煎汤浸洗。

上一页：壁镜毒人
下一页：蜘蛛毒


蜘蛛毒 《奇效简便良方》

蜘蛛毒

成片如痱子

苎麻叶连根洗净。捣汁，调青黛或蓝靛（不必太浓），鸭翎蘸敷。（苎麻汁须随用随捣，隔宿者不可用）

上一页：蚯蚓毒
下一页：鹤血毒


鹤血毒 《奇效简便良方》

鹤血毒

此系鹤顶之血，粘在树草间，人以手足误触，登时赤肿疼痛

青松毛和糯米饭同捣

上一页：蜘蛛毒
下一页：蝎螫


蝎螫 《奇效简便良方》

蝎螫

井底泥敷。或水蘸明矾末搽，或地上磨生姜涂。

上一页：鹤血毒
下一页：中闷香蒙汗药


中闷香蒙汗药 《奇效简便良方》

中闷香蒙汗药

饮冷水或冷水喷面。

上一页：蝎螫
下一页：中飞丝毒


中飞丝毒 《奇效简便良方》

中飞丝毒

嚼苏叶愈。

上一页：中闷香蒙汗药
下一页：解百蛊毒


解百蛊毒 《奇效简便良方》

解百蛊毒

多饮芝麻油取吐，或黑豆末酒绞汁服半碗。

上一页：中飞丝毒
下一页：煤毒熏晕


煤毒熏晕 《奇效简便良方》

煤毒熏晕

急移于风凉处，或盐菜汤或新汲井水或捣萝卜汁灌之。

上一页：解百蛊毒
下一页：烟火熏死


烟火熏死 《奇效简便良方》

烟火熏死

白萝卜捣汁灌。如无则用叶，干者水泡透捣汁亦可。

上一页：煤毒熏晕
下一页：雷误震死


雷误震死 《奇效简便良方》

雷误震死

蚯蚓捣烂敷脐中。

上一页：烟火熏死
下一页：救溺死


救溺死 《奇效简便良方》

救溺死

打倒泥墙一堵，将溺者仰卧泥上，再以墙土覆之，止露口眼，自然水气吸入泥间，遂苏。

虽僵亦可救。或纸裹皂角末，纳入下部。

又方 捞起后急将口撬开，横衔筷一根，使可出水，用好陈醋灌鼻中，绵裹锻石纳下窍水即出。或用通关散频吹鼻内取嚏，皂角末置管中吹粪门亦可。

又溺人倘或微笑。必须急掩其口鼻，如不掩则笑不止，不可救矣。切勿骤令见火，一近火则必大笑，冻死者亦然。凡落水冻死，尚有微气，可用布袋盛热草灰放在心头，冷即换，待眼开，温黄酒乘热灌之，酒亦不可太热。

又方 酒坛一个，烧纸一把放坛内，急以坛口放脐上，冷即再烧再覆即活。

上一页：雷误震死
下一页：救冻死


救冻死 《奇效简便良方》

救冻死

用毡或草荐卷之，以绳系定，放平坦处，令二人相对推踏令滚转往来如扦毡法，候四肢温即活。或雄黄、焰硝末点两眼角内。

又方（兼治缢死溺死压死魇死冻死，凡心头温者皆可治） 生半夏三钱，研细末，吹入耳鼻内。

上一页：救溺死
下一页：救缢死


救缢死 《奇效简便良方》

救缢死

虽僵可救

不可割断缢绳，须缓缓抱解，将尸安放平正处，头要正，将手足慢慢弯曲，然后将大小便处用绵软物塞紧，不令泄气。令一人坐于头前，以脚踏其肩，以手提其发，不可使头下垂，直令喉颈通顺。再令二人将细笔管入耳内不住吹气，以手揉按胸腹摩擦臂足。再一人以已口对缢者之口，轻轻呼吸其气，如此一饭时久，即气从口出，眼开苏醒，后用清粥灌之令润喉（不可先灌茶水）

又方 活鸡冠血滴入喉鼻中（男左女右），男用雄鸡，女用母鸡，顷刻即活。或炒热盐二大包，从颈喉熨至脐不住手。

上一页：救冻死
下一页：入井冢受伏气


入井冢受伏气 《奇效简便良方》

入井冢受伏气

凡入井冢须先以鸡鸭毛投之，如直下则无毒，若徘徊不下则有毒，宜以酒数升洒其中，停久乃入

如受伏气，则令人胃闷奄忽而死，急取井水 其面，并冷水调雄黄一二钱灌之。倘转筋入腹痛欲死者 捉住手足于脐之左边离二寸，用艾灸十四壮，又用生姜一两（锉），酒五盏，浓煎服。

又醋煮衣服令热湿裹于转筋处。

又浓煎盐汤浸手足洗胸腹。

上一页：救缢死
下一页：中恶猝死


中恶猝死 《奇效简便良方》

中恶猝死

或先病及睡卧间忽然而死，或猝然扑地及一切痰壅手足搐扯皆是

韭菜心黄刺入（男左女右），令目开血出即活。或蒜头捣汁，或韭菜汁灌鼻亦可。（切忌灌汤水）（参看杂症门）

又方 视上唇内沿有粟米大一粒，以银针挑破之。或令人溺其面，或烧炭以陈醋泼之，使醋气入其鼻中（须令人捉其两手勿令惊），或醋灌鼻亦可。

又方 皂角末或生半夏吹鼻。

上一页：入井冢受伏气
下一页：解吞水鳖子


解吞水鳖子 《奇效简便良方》

解吞水鳖子

香油一两，白糖一两，和匀灌之。（中此毒者发抖欲死）

上一页：中恶猝死
下一页：附马齿苋治验


附马齿苋治验 《奇效简便良方》

附马齿苋治验

（忌食甲鱼）。

上一页：解吞水鳖子
下一页：马齿苋


马齿苋 《奇效简便良方》

马齿苋

一名长命菜，性清凉，内服外敷神效之至。（亦名瓜子菜）

上一页：附马齿苋治验
下一页：一三十六种风


一三十六种风 《奇效简便良方》

一三十六种风

熬膏内服外敷日久自愈。

上一页：马齿苋
下一页：一杨梅疮


一杨梅疮 《奇效简便良方》

一杨梅疮

用一大握水煎温服，汗出愈。

上一页：一三十六种风
下一页：一发背诸毒


一发背诸毒 《奇效简便良方》

一发背诸毒

水煎入酒热服出汗，三服愈。

上一页：一杨梅疮
下一页：一痔漏


一痔漏 《奇效简便良方》

一痔漏

每日蒸食，以愈为度。加瓦松、葱、椒煎汤熏洗尤妙。

上一页：一发背诸毒
下一页：一癣痒极


一癣痒极 《奇效简便良方》

一癣痒极

捣敷立止。

上一页：一痔漏
下一页：一多年顽疮疮不收口


一多年顽疮疮不收口 《奇效简便良方》

一多年顽疮疮不收口

蒸煮多食，外捣敷。（敷处一日三换，三日愈）

上一页：一癣痒极
下一页：一蝼蚁窝


一蝼蚁窝 《奇效简便良方》

一蝼蚁窝

生脚腿间，皮肉生虫或痛或痒

加盐少许，捣敷数次。（须先用花椒煎汤洗净患处）

上一页：一多年顽疮疮不收口
下一页：一湿癣白秃


一湿癣白秃 《奇效简便良方》

一湿癣白秃

加锻石末炒红捣敷。

上一页：一蝼蚁窝
下一页：一赤游毒


一赤游毒 《奇效简便良方》

一赤游毒

加靛青根捣敷。

上一页：一湿癣白秃
下一页：一血淋


一血淋 《奇效简便良方》

一血淋

捣汁服。

上一页：一赤游毒
下一页：一血痢


一血痢 《奇效简便良方》

一血痢

捣汁和蜜一匙空心温服。

上一页：一血淋
下一页：一腹中寸白虫


一腹中寸白虫 《奇效简便良方》

一腹中寸白虫

煮一握和盐醋空心食（虫尽出）。

上一页：一血痢
下一页：一小儿走马牙疳


一小儿走马牙疳 《奇效简便良方》

一小儿走马牙疳

烧灰搽。（用根加雄黄共为末搽亦妙）

上一页：一腹中寸白虫
下一页：一头疮肿年久不已


一头疮肿年久不已 《奇效简便良方》

一头疮肿年久不已

捣敷三次。

上一页：一小儿走马牙疳
下一页：一疮有虫蛀烂


一疮有虫蛀烂 《奇效简便良方》

一疮有虫蛀烂

研末蜜调敷，虫自出，

上一页：一头疮肿年久不已
下一页：一白带白淫


一白带白淫 《奇效简便良方》

一白带白淫

捣汁一盅，鸡子清调温服二次。

上一页：一疮有虫蛀烂
下一页：一阴肿


一阴肿 《奇效简便良方》

一阴肿

捣敷。

上一页：一白带白淫
下一页：一外肾肿胀


一外肾肿胀 《奇效简便良方》

一外肾肿胀

捣汁鸡蛋黄和涂。

上一页：一阴肿
下一页：一痔疮


一痔疮 《奇效简便良方》

一痔疮

煮食并以汤熏洗（须多）。

上一页：一外肾肿胀
下一页：一肛门肿痛


一肛门肿痛 《奇效简便良方》

一肛门肿痛

煎水熏洗，日三次。

上一页：一痔疮
下一页：一产后血痢，小便不通


一产后血痢，小便不通 《奇效简便良方》

一产后血痢，小便不通

捣汁三合，煎开入蜜一合和服。

上一页：一肛门肿痛
下一页：一痘后起疔


一痘后起疔 《奇效简便良方》

一痘后起疔

捣烂敷数日即拔出，愈。

上一页：一产后血痢，小便不通
下一页：一痘后余毒


一痘后余毒 《奇效简便良方》

一痘后余毒

晒干加绿豆、赤小豆、石膏，共研细末，猪油调搽。

上一页：一痘后起疔
下一页：一身面斑痕


一身面斑痕 《奇效简便良方》

一身面斑痕

煎汤，日洗二次。

上一页：一痘后余毒
下一页：一各种顽疮


一各种顽疮 《奇效简便良方》

一各种顽疮

同蒲公英捣敷。

上一页：一身面斑痕
下一页：一各种蛊毒


一各种蛊毒 《奇效简便良方》

一各种蛊毒

捣汁一升饮，渣敷患处，日饮四五次。

上一页：一各种顽疮
下一页：一恶疮


一恶疮 《奇效简便良方》

一恶疮

有肉如饭粒突出，破之流血随生

烧枯研末，猪油调敷。（永忌鹅肉）

上一页：一各种蛊毒
下一页：跋


跋 《奇效简便良方》

跋

医乃性命之学，贵能详察脉理病机，始可对症投药，然扁华术绝，良医难得，往往不死于病，而死于医，悲夫！至于穷乡僻壤，知医者更稀，间有一二嗜利庸辈，何敢望活人，于存亡呼吸之际，其不致误人生命者，是幸也。此书之刻，诚便于荒僻之乡，每当患起仓猝，或医不及延，或药不及备，照方疗治，每获其效，拯人疾苦，莫善于此。兹因斯方流传无多，故凡有他方可代，均删除之。盖为吾求生而害彼物命，于心何忍，况天道好生，佛法慈悲，因果报应，丝毫不爽哉。且所需药品，多系寻常易得，至简至便，愿仁人君子，或制药施人，或广为传播，务体天地大生广生之德，以副刻者之本心，俾世人永免疾苦。咸登寿域，是所心香祷祝者矣。

民国十三年甲子夏历五月谨跋于吉林光裕堂

上一页：一恶疮


说明

欢迎浏览“《奇效简便良方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《奇效简便良方》”手册】