奇方类编序 《奇方类编》

奇方类编序

戊戌春杪，予贸书于斋中，得晤东海徐成霞先生，遂得晋谒鹾使者鄂公，并晤竟陵王带存，钱塘梁帝培先生。咸不以予为鄙陋而忽之，然予亦不敢以市井习俗为诸前辈所共弃。初夏，江夏吴半千先生携有手录《奇方类编》一书。自头至足，男妇小儿，内外诸证，以及六畜昆虫，无不备列，以为行笈之善本。鄂公见而喜之曰∶嘻！古之人不为良相，则为良医。然良医岂易言哉！岂若方书之广行于世得救人之普哉！合付诸梓以公天下，先生首宜焉。于是付之剞劂氏而登之梨枣，不日月而告成，刷印如千，以流通焉。然公任满矣，复命迅速。遂召予而言曰∶是书之刻也，专以济人为主，我以此板带入京都，何能刷印行世，是犹秘而勿刻也。合授诸子，子当体我刻是书之心，久而行之。予曰∶谨闻命。嗟乎！鄂公长白人也，以济人之心而济于吾桑梓间，予何敢不仰体利济之心以公诸天下耶！至若药性之寒热温平，历方之可否去取，予非善医者，不能罔为加减参订。惟期获是书者参而行之则幸矣。

康熙五十八年岁在己亥初夏

钱塘孙元龙雨田甫书于渊藻堂

下一页：清空膏
原始资料来源互联网，中医世家网站整理。


清空膏 《奇方类编》

清空膏

治诸般头疼（惟血虚头疼不治，如血虚头疼，当用知柏地黄汤）。

川芎五钱 柴胡七钱 黄连（酒炒）一两 防风一两 羌活一两 炙甘草一两五钱 黄芩（酒炒）三两

上为末。每服二钱，入茶少许调膏，临卧服，白汤下。

上一页：奇方类编序
下一页：都良丸


都良丸 《奇方类编》

都良丸

治一切头风疼痛。

香白芷不拘多少，蜜为丸，桐子大。每服一丸，荆芥汤下，连进三丸即愈。

上一页：清空膏
下一页：头疼奇方


头疼奇方 《奇方类编》

头疼奇方

全当归（整的）五钱 川芎五钱

水煎服。

上一页：都良丸
下一页：又治头疼


又治头疼 《奇方类编》

又治头疼

川芎一钱 茶叶一钱

水煎服。

上一页：头疼奇方
下一页：偏头疼方


偏头疼方 《奇方类编》

偏头疼方

新萝卜自然汁，加冰片少许，调匀。昂头灌鼻孔，左疼灌左，右疼灌右，少时即

又方

细辛（去叶）一钱 雄黄三分

研末。左疼吹左鼻，右疼吹右鼻，即愈。

上一页：又治头疼
下一页：治年老人气血虚头疼方


治年老人气血虚头疼方 《奇方类编》

治年老人气血虚头疼方

生地黄（酒炒）三钱 白茯苓一钱 山萸一钱 山药（炒）一钱五分 丹皮一钱五分 泽泻一钱 知母一钱 黄柏（酒炒黑）一钱

水煎服。

上一页：偏头疼方
下一页：治头上白秃


治头上白秃 《奇方类编》

治头上白秃

用生鹅油涂在头上，将旧鞋底洗净，烤热楂之。搽尽白皮，一连数次，不可净

又方

用大鳝鱼捣烂，敷之即愈。

上一页：治年老人气血虚头疼方
下一页：治秃头


治秃头 《奇方类编》

治秃头

用大红枣一个去核，填砒霜入内，令满扎紧，炭火烧焦存性。先用米泔水洗净，后取霜

研末涂之。

又方

用生黄豆炒黄为末，香油调楂，数次即愈。

上一页：治头上白秃
下一页：川芎茶调散


川芎茶调散 《奇方类编》

川芎茶调散

治伤风，头目晕痛，鼻塞声重。

上一页：治秃头
下一页：薄荷八两


薄荷八两 《奇方类编》

薄荷八两

川芎四两 羌活二两 生草二两 细辛一两 防风一两五钱 荆芥四两

共为细末。每服二钱，食远，茶调下。

上一页：川芎茶调散
下一页：半夏白术天麻汤


半夏白术天麻汤 《奇方类编》

半夏白术天麻汤

治头目眩晕，恶心，烦闷，气促，上喘，精神颠倒，欲吐，目不敢开，如在风云中，头疼如裂，身重如山。

黄柏二分 干姜三分 泽泻五分 白茯苓五分 黄 五分 人参五分 苍术五分 神曲（土炒）一钱 白术（土炒）一钱 麦芽（炒）一钱 天麻一钱 半夏（炒）一钱 陈皮一钱

水煎服。

上一页：薄荷八两
下一页：治抓破面上皮


治抓破面上皮 《奇方类编》

治抓破面上皮

自然生姜汁调轻粉末，敷之无疤。

又方

夜含萝卜一片在口，醒即易之，收诸毒瓦斯。

上一页：半夏白术天麻汤
下一页：治两腮红肿


治两腮红肿 《奇方类编》

治两腮红肿

百合一斤 山芝麻根（去皮）一钱 贝母一钱 玄明粉一钱 银朱七分加白面调敷即愈。

又方

赤小豆末敷之，立愈。

上一页：治抓破面上皮
下一页：治腮


治腮 《奇方类编》

治腮

青靛花敷之，立愈。

上一页：治两腮红肿
下一页：治下颏落方


治下颏落方 《奇方类编》

治下颏落方

乌梅，含一枚即止。

上一页：治腮
下一页：治久患头疼年久不愈者


治久患头疼年久不愈者 《奇方类编》

治久患头疼年久不愈者

用川连一两，好黄酒三碗，煮一碗服之即愈。

上一页：治下颏落方
下一页：太阳疼


太阳疼 《奇方类编》

太阳疼

生姜三片，皮纸包，水湿入火灰煨熟，以两片贴太阳，一片贴印堂中，以带缚之立

上一页：治久患头疼年久不愈者
下一页：头昏


头昏 《奇方类编》

头昏

每早用茯神四、五钱，将腐皮四、五张，小罐煮之服。

头痛发汗不出 细辛二钱 生姜二钱 核桃肉五个 葱白五根

同捣烂水煎服，出汗愈。

上一页：太阳疼
下一页：头痛


头痛 《奇方类编》

头痛

本一个 牙皂一个

共为末。绢卷烧烟附鼻孔闻之，效。

上一页：头昏
下一页：乌发方


乌发方 《奇方类编》

乌发方

用好墨一块填在凤仙花粗梗内，外用麻扎紧，俟霜后取出，磨墨拔白，点之自黑。

又方

母丁香、古墨各等分，好醋和成锭子，以姜汁磨少许，用新笔，拔去白者，点之即黑

上一页：头痛
下一页：治妇人秃发


治妇人秃发 《奇方类编》

治妇人秃发

川椒一两酒浸，每日擦之自长。

又方

嫩枣树皮一把，砍一尺许，满插瓷净瓶内，勿令到底，上面以火燃之，下面流出汁水，先以温水洗头，后将枣汁刷秃处，即生发。

上一页：乌发方
下一页：发白返黑方


发白返黑方 《奇方类编》

发白返黑方

赤石脂一两 真川椒（去椒目及闭口者）一两（炒出汗） 辰砂一两（水飞） 白茯神一两（人乳蒸七次） 乳香一两（炒去油） 黑胶枣（去皮核，煮熟）

为丸，桐子大。每日空心温黄酒下三十丸。

上一页：治妇人秃发
下一页：乌须黑发药酒方


乌须黑发药酒方 《奇方类编》

乌须黑发药酒方

当归 枸杞 生地 人参 莲花蕊各四两 五加皮二两 黑豆一千二百粒 桑椹子四两槐角子一两 何首乌（黑豆蒸九次，晒干）四两 没石子一对 旱莲草三两

共入绢袋内缝住，用上好五加皮酒三十斤共入坛内，封固三七日，将酒榨出，其药晒干

为末

上一页：发白返黑方
下一页：一秤金


一秤金 《奇方类编》

一秤金

乌须黑发，滋益非常。

熟地二两 枸杞二两 莲须二两 槐角子（酒浸），二两 南薄荷三两，（一半入药，一半为衣） 没石子一两 人参五钱 木香五钱

为末，炼蜜为丸，弹子大。每日服三丸。

上一页：乌须黑发药酒方
下一页：洗眼方


洗眼方 《奇方类编》

洗眼方

治诸般火风时眼。

明矾三钱（为末） 铜绿三钱（为末） 白果三十个 乌梅肉三十个 杏仁三十个

先将白果、乌梅、杏仁捣烂，后入矾、绿二味，和匀为丸，如芡实大。用纱袋包裹，以线扎之，投入滚水，泡出绿水，以青布洗眼。

上一页：一秤金
下一页：治眼目暴肿，痛不可忍


治眼目暴肿，痛不可忍 《奇方类编》

治眼目暴肿，痛不可忍

服一二剂即止，再服清火之药 当归一钱 川芎八分 生地一钱 赤芍一钱 羌活一钱 防风一钱 薄荷七分 白芷八分 生大黄二钱

水煎服，名洗肝散。

上一页：洗眼方
下一页：治痘风眼


治痘风眼 《奇方类编》

治痘风眼

川连一钱 地骨皮一钱 白矾一钱 铜青五分 鲜槐条五节 川椒七粒 用水一大碗，煎滚取起，少冷又煎，如此三次。去渣入瓷罐收贮，埋土内七日，取出用鸡翎扫眼角，忌风十四日。

上一页：治眼目暴肿，痛不可忍
下一页：治迎风流泪，并眼目昏花神效


治迎风流泪，并眼目昏花神效 《奇方类编》

治迎风流泪，并眼目昏花神效

用霜后桑叶，煎水洗眼，自愈。

上一页：治痘风眼
下一页：洗眼复明


洗眼复明 《奇方类编》

洗眼复明

桑皮一两 烧灰水一盅，煎八分去渣，洗至一年如童子。

上一页：治迎风流泪，并眼目昏花神效
下一页：治目中肉并瞳仁障蔽


治目中肉并瞳仁障蔽 《奇方类编》

治目中肉并瞳仁障蔽

用白丁香不拘多少，以初胎男子之乳调，点即愈（点少许不可多）。

上一页：洗眼复明
下一页：明目方


明目方 《奇方类编》

明目方

山蒺藜一斤（捣，去皮刺，漫火炒去火气） 青盐二两

每用五钱煮汤服之，久而有益。

上一页：治目中肉并瞳仁障蔽
下一页：点时眼方


点时眼方 《奇方类编》

点时眼方

蜂蜜 熊胆 人乳 青鱼胆各等分

入铜勺熬成膏，加片脑少许，入瓷器收贮，点眼极效。

上一页：明目方
下一页：治两眼夜不见物


治两眼夜不见物 《奇方类编》

治两眼夜不见物

羯羊肝一付，不见水，不沾铁器，以竹刀切开，入谷精草、细米，瓦罐内煮熟，不时服之屡验（黑羊者更效）。

上一页：点时眼方
下一页：还童散


还童散 《奇方类编》

还童散

治眼目昏暗，翳膜遮睛。

蜜蒙花一斤（蜜水拌蒸三次） 木贼四两（去节微炒） 川芎活八两（蜜水拌蒸） 白蒺藜四两（

共为细末。每服二钱清茶下。

上一页：治两眼夜不见物
下一页：治耳内流脓肿痛


治耳内流脓肿痛 《奇方类编》

治耳内流脓肿痛

番木鳖一个，磨水滴耳内，即愈。

上一页：还童散
下一页：治耳出脓水


治耳出脓水 《奇方类编》

治耳出脓水

海螵蛸（末）一钱 枯矾一钱 麝香一分 干胭脂五分

共为末。吹耳内即效。

上一页：治耳内流脓肿痛
下一页：治耳闭方


治耳闭方 《奇方类编》

治耳闭方

细辛 石菖蒲 木通各一分 麝一厘

共为末。绵裹塞耳中即愈。

上一页：治耳出脓水
下一页：夜光丸


夜光丸 《奇方类编》

夜光丸

养血滋肾，久服明目。

当归 生地 牛膝 枳壳（炒） 菟丝饼 熟地 枸杞子 菊花 地骨皮 远志肉各等份生熟地用酒浸，捣膏，丸桐子大。每服五、六十丸，食远白滚汤下。

上一页：治耳闭方
下一页：还睛丸


还睛丸 《奇方类编》

还睛丸

治男女风热上攻，眼目肿痛，怕日羞明，隐涩难开，瘀肉侵睛或患暴肿疼不可忍。

川芎 白蒺藜 密蒙花 菟丝子 白术（土炒） 木贼 羌活 熟地 甘草各等分

蜜丸，桐子大。空心酒下。

上一页：夜光丸
下一页：明目益胃还睛丸


明目益胃还睛丸 《奇方类编》

明目益胃还睛丸

治中年两目昏花，视物泪下如雨，皆由肾虚不足，少年酒色过伤，病目者当归四两（酒炒） 天冬二两 麦冬二两 白芍二两（醋炒） 山药二两（炒） 川杜仲一两（酒炒） 川牛膝二两（酒炒） 百部二两 川黄柏二两（盐水炒） 知母四两（盐水炒） 陈皮一两 甘菊花二两 黄 二两（酒炒）

蜜丸，桐子大。早晚白汤服二钱。

上一页：还睛丸
下一页：眼药膏


眼药膏 《奇方类编》

眼药膏

治目中翳障。

苏仁四两，去壳取仁。以纸夹压去油，净，入眼不疼为度，只存五钱配后药。

熊胆五分 珍珠三分（豆腐内煮过，研极细，无声为度） 乳香（去油）三分 没药（去油）三分五厘 冰片一钱

用蒸熟蜜八钱和匀，研在一处收贮，点眼。

上一页：明目益胃还睛丸
下一页：治小儿耳内出脓水久疼不止


治小儿耳内出脓水久疼不止 《奇方类编》

治小儿耳内出脓水久疼不止

枯矾一钱 龙骨一钱 黄丹二钱 海螵蛸二钱 麝二厘 干胭脂七分（烧存性）

共为末。将绵拭干脓水，再吹入此药。

上一页：眼药膏
下一页：治火眼方


治火眼方 《奇方类编》

治火眼方

用生姜切片，四围贴皮上立效。

上一页：治小儿耳内出脓水久疼不止
下一页：耳聋开窍奇方


耳聋开窍奇方 《奇方类编》

耳聋开窍奇方

活鲤鱼一尾，不拘大小，劈脑髓，碗盛饭上蒸出油来，将茶匙挑滴入耳内，数次自然窍开，后服补药收功。

故纸一斤 黑芝麻一斤 火酒二斤 童便一斤

上四味同煮干为度，取出晒干，再将黑芝麻共炒香，取故纸为末。不用芝麻，以老米醋打糊为丸，绿豆大。每服二钱，用杜仲（炒去丝）、知母煎汤送下，服一半见效，功不可述。

上一页：治火眼方
下一页：乌子肝丸


乌子肝丸 《奇方类编》

乌子肝丸

能乌须、黑发，聪耳明目，颜如童子。

用黑羊肝一付，竹刀切片，摆瓷盆内，外用羊胆汁涂于肝上，晒干又涂，涂了又晒，约涂二、三百胆汁为佳，即少亦须涂百个，晒极干。再用∶

当归四两 生地六两（蒸熟） 白芍（酒炒）四两 川芎四两 何首乌四两（九蒸） 盆子四两（炒） 旱莲草四两（酒蒸）山萸四两（酒蒸） 白茯苓四两 生地四两（酒洗）少壮血余灰四两

上诸药不可犯铁器，共捣为末。再用大熟地十二两，酒煮烂，捣入前药，炼蜜为丸，桐子大

上一页：耳聋开窍奇方
下一页：眼药奇方


眼药奇方 《奇方类编》

眼药奇方

海螵蛸（河水煮七次，内外极淡外度）白硼砂二钱 炉甘石（倾银罐内 红碎，入童便内七次）用三钱 冰片三片 龙胆草二两（水洗净入瓷壶内，水五盅煮至二盅，滤过再熬，成膏如蜜）

以胆草膏并前药研匀，搓如线香样，外以官粉为衣，贮于鹅翎管内，用时以骨角簪沾药点之。

上一页：乌子肝丸
下一页：明目枸杞丸


明目枸杞丸 《奇方类编》

明目枸杞丸

枸杞一斤（以酒润作四分） 一分小茴（炒） 一分芝麻（炒） 一分川椒（炒） 一分枸杞（独炒） 加熟地一两（捣烂） 白术一两（土炒） 甘草一两 白菊二两

共研末，炼蜜为丸，梧子大。空心每服五、七十丸，盐汤送下。

上一页：眼药奇方
下一页：清肝明目散


清肝明目散 《奇方类编》

清肝明目散

归身一钱 枳壳 菊花 丹皮 白芍 防风 薄荷叶各八分 川芎 生地 白蒺藜各一钱柴胡六分 荆芥穗六分 灯心三十根

食远水煎服。

上一页：明目枸杞丸
下一页：目云障不见


目云障不见 《奇方类编》

目云障不见

（因忧起者多） 羌活 川芎 蜜蒙花 谷精草 木贼 杜仲 青盐 菟丝子 草决明各一两 人参四钱

各切成片，用黑羊肝胆入砂锅内，加好酒三壶煮干，再加三壶，煮三炷香，去药不用，只留肝胆，铜刀切片，新瓦焙干，研末炼蜜为丸，如梧子大。每服三钱，空心滚水下。

上一页：清肝明目散
下一页：雀盲眼


雀盲眼 《奇方类编》

雀盲眼

黑羊肝一具，切碎，入砂锅内干炒，随将目于气上蒸，看肝熟随吃随蒸，必欲将肝吃完，隔日复明（羊要黑毛乌肉者佳）。

上一页：目云障不见
下一页：洗烂眼边


洗烂眼边 《奇方类编》

洗烂眼边

炉甘石五分 黄连五分 铜绿三分

共捶碎，清水泡露一宿，频洗三日愈。

上一页：雀盲眼
下一页：开瞽复明


开瞽复明 《奇方类编》

开瞽复明

鸡苦胆一个，入蜜半匙，以线扎住，入猪胆内，吊檐下通风不见日处，二十一日去猪胆，留鸡胆。先用人乳点患处润之，少刻用骨簪沾鸡肝点上，遍身透凉，流泪出汗，出二次即明。

禁茶百日，以霜降后桑叶煎汤代茶。

上一页：洗烂眼边
下一页：点眼翳


点眼翳 《奇方类编》

点眼翳

白盐头一块，晨早放灯上 至午后，研细末。灯草浸湿粘盐点于翳上，三、五日其翳自下。

上一页：开瞽复明
下一页：痘风眼即迎风洒泪不论年久可治


痘风眼即迎风洒泪不论年久可治 《奇方类编》

痘风眼即迎风洒泪不论年久可治

枯矾 皂矾各一钱 花椒五分

清晨用滚水冲于碗内，上用绵纸隔着，将铜钱一个压于纸上，待自来清水，每日早、午、晚

上一页：点眼翳
下一页：天丝入眼


天丝入眼 《奇方类编》

天丝入眼

取桑树浆点之，立效。

上一页：痘风眼即迎风洒泪不论年久可治
下一页：兔毛入眼


兔毛入眼 《奇方类编》

兔毛入眼

白矾，拳大一块，水洗去尘，以舌 矾良久，其毛从舌根上出。

上一页：天丝入眼
下一页：眼目不明


眼目不明 《奇方类编》

眼目不明

黄连 桑叶 生姜

三味同煎汤洗之，日久自效。

上一页：兔毛入眼
下一页：诸物入眼中


诸物入眼中 《奇方类编》

诸物入眼中

用净水磨京墨，以饭箸头点入目中，即出。

上一页：眼目不明
下一页：诸丝入眼


诸丝入眼 《奇方类编》

诸丝入眼

用笔新的润开，于眼内搅之。

上一页：诸物入眼中
下一页：初起痘翳


初起痘翳 《奇方类编》

初起痘翳

用白水牛虱子，取血点翳上即愈。

上一页：诸丝入眼
下一页：痘风眼


痘风眼 《奇方类编》

痘风眼

蛔虫揉烂取汁，搽眼边上，其效如神，永不再发，如无蛔虫，即蛆亦可。

上一页：初起痘翳
下一页：耳内肿毒出脓血


耳内肿毒出脓血 《奇方类编》

耳内肿毒出脓血

枯矾末入麝少许，吹入耳内，一日四次，或绵裹塞耳内。

上一页：痘风眼
下一页：耳常鸣


耳常鸣 《奇方类编》

耳常鸣

生地黄切断，纸包火煨，塞耳数易。

上一页：耳内肿毒出脓血
下一页：虫入耳


虫入耳 《奇方类编》

虫入耳

将姜搽猫鼻，其尿自出，滴入耳内，虫即出。或用芝麻枕之亦出。

上一页：耳常鸣
下一页：诸般耳聋


诸般耳聋 《奇方类编》

诸般耳聋

真细辛为末，熔黄醋为丸，如鼠粪大，绵裹一丸塞耳内，二次即愈。

上一页：虫入耳
下一页：蚂蚁入耳


蚂蚁入耳 《奇方类编》

蚂蚁入耳

用精猪肉一块，炙香放耳边引出。或用穿山甲炒，研末调水灌之。

上一页：诸般耳聋
下一页：蜈蚣入耳


蜈蚣入耳 《奇方类编》

蜈蚣入耳

将鸡肉炒香，放耳边引出。或以姜汁灌之。

上一页：蚂蚁入耳
下一页：蜒蚰虫入耳


蜒蚰虫入耳 《奇方类编》

蜒蚰虫入耳

将羊乳滴入耳内，即化为水。

上一页：蜈蚣入耳
下一页：耳内外生疮


耳内外生疮 《奇方类编》

耳内外生疮

五倍子炒，研为细末，水调涂之。

上一页：蜒蚰虫入耳
下一页：眼目昏花


眼目昏花 《奇方类编》

眼目昏花

白菊花一升 红椒（去目）六两

共研末。地黄汁为丸，如梧子大。卧时服五十丸，清茶下。

上一页：耳内外生疮
下一页：眼药制炉甘石法


眼药制炉甘石法 《奇方类编》

眼药制炉甘石法

用上好炉甘石一斤，打碎，如绿豆大，入铜锅内，将童便淹二指深，以桑柴火煮，口尝有咸味方止，选出四两不升号龙砂作法。又将九两入罐内封固，用桑柴火升半炷香，冷定，取出成粉听用。

上一页：眼目昏花
下一页：五烹做法


五烹做法 《奇方类编》

五烹做法

用前升过甘石粉四两，研为末，号五烹作法听用。

上一页：眼药制炉甘石法
下一页：虎液法


虎液法 《奇方类编》

虎液法

（前甘石粉五两，用后药制） 荆芥 薄荷 紫苏 防风 羌活 连翘 蕲艾 苍耳子 槐角 赤勺 黄连 千里光 猪胆 荣木 木 冬桑叶 牛蒡子 茺蔚子

每味三钱，入铜锅内熬汁，去渣澄清，又将药渣熬水待冷，飞虎液甘石煮干，又入生姜汁三钱，焙千号虎液作法听用。又将前选出四两龙沙，用千里光、蚕砂、桑柴灰各二升，以童便烧滚润湿，用皮纸托着，又以童便烧滚滴汁二、三碗，入甘石在汁内，以罐封固，煮大半炷香，冷取出号真正龙砂听用。

上一页：五烹做法
下一页：封眼药法


封眼药法 《奇方类编》

封眼药法

龙砂七分（为君） 虎液三分 五烹二分 冰片一分二厘

共合一处研细，无声点一切云翳赤障。

上一页：虎液法
下一页：又对眼药法


又对眼药法 《奇方类编》

又对眼药法

前制就虎液一两 龙砂一两

共合一处听用。

荆芥 薄荷 玄参 防风 白术 苏仁 白芍 栀子 连翘 干葛 槟榔 旋复花 千里光 黄芩 柴胡 升麻 地黄 木贼 细辛 车前子 枸杞 白芷 蝉蜕 桑白皮 夏枯草 草决明 天花粉 龙胆草 白菊花 石决明 白蒺藜 香附子 青箱子 密蒙花 天麻（火煨去皮） 鹅不食 蔓荆子 谷精草 当归 黄连 黄柏 白豆蔻

共四十二味切片入铜锅，水浸三日，熬汁去渣。煮前虎液龙砂，口尝有苦味方止，号凤翎听用。

上一页：封眼药法
下一页：对开瞽药方


对开瞽药方 《奇方类编》

对开瞽药方

凤翎一钱 龙砂二钱 虎液一分 珍珠三分 血珀二分 冰片一分二厘 赤

共研无声，瓷罐收贮。任点 多年瞽目、一切浓翳等眼。

上一页：又对眼药法
下一页：又对眼药方


又对眼药方 《奇方类编》

又对眼药方

朱砂一分 龙砂二分 五烹二分 冰片六厘

共研无声，瓷罐收贮。点一切风火赤障或痒、疼痛，奇效。

上一页：对开瞽药方
下一页：治口疮


治口疮 《奇方类编》

治口疮

硼砂一钱 儿茶一钱 薄荷一钱 青黛二钱 冰片五分

为末搽之，立愈。

上一页：又对眼药方
下一页：舌上出血


舌上出血 《奇方类编》

舌上出血

用黄薷煎汤服。

上一页：治口疮
下一页：舌忽胀大


舌忽胀大 《奇方类编》

舌忽胀大

用雄鸡冠血浸舌，咽下即消。

上一页：舌上出血
下一页：舌肿


舌肿 《奇方类编》

舌肿

用蒲黄掺之。

上一页：舌忽胀大
下一页：治舌肿神方


治舌肿神方 《奇方类编》

治舌肿神方

此症卒然舌肿，咽喉闭塞，实时气绝至危之症。

用皂矾不拘多少，以新瓦火 变色红，放地上令冷，研细。将病患用铁钳拗开牙关，以药搽其舌，即活。

上一页：舌肿
下一页：治口臭


治口臭 《奇方类编》

治口臭

儿茶四两 桂花 硼砂 南薄荷叶各五钱

甘草熬膏作饼噙化。

上一页：治舌肿神方
下一页：治口疮


治口疮 《奇方类编》

治口疮

生黄柏蜜炒，研末涂之，神效。

上一页：治口臭
下一页：治鼻渊


治鼻渊 《奇方类编》

治鼻渊

陈香圆 木香 扁柏 砂仁 川芎

各等分，水煎服。

上一页：治口疮
下一页：治脑漏鼻涕臭


治脑漏鼻涕臭 《奇方类编》

治脑漏鼻涕臭

百草霜研细，空心冷水调服一钱。三、五服即效。

上一页：治鼻渊
下一页：治一切口舌生疮


治一切口舌生疮 《奇方类编》

治一切口舌生疮

黄柏（生）八分 黄连（生）五分 儿茶一分

为末搽之。

上一页：治脑漏鼻涕臭
下一页：鼻中肉坠


鼻中肉坠 《奇方类编》

鼻中肉坠

用藕节有毛处一节，烧存性为末，吹患处。

上一页：治一切口舌生疮
下一页：鼻漏


鼻漏 《奇方类编》

鼻漏

鼻孔中长出一块。

辛夷（去毛）四两 桑白皮四两 栀子一两 枳实二两 桔梗二两 白芷二两

共为末。每服二钱，淡萝卜汤送下。

上一页：鼻中肉坠
下一页：鼻血


鼻血 《奇方类编》

鼻血

用青苔放性命当上顶之，立止，永不再发。

上一页：鼻漏
下一页：红鼻糟鼻


红鼻糟鼻 《奇方类编》

红鼻糟鼻

硫黄四两，烧酒三斤煮，逐渐添，待干，将口涎在手心化开，搽鼻上。

上一页：鼻血
下一页：鼻中生疮


鼻中生疮 《奇方类编》

鼻中生疮

杏仁（去皮尖）研如膏，以人乳调涂之。

上一页：红鼻糟鼻
下一页：鼻流黄臭水


鼻流黄臭水 《奇方类编》

鼻流黄臭水

丝瓜藤近根三、五尺，烧存性，酒调服。

上一页：鼻中生疮
下一页：鼻疳


鼻疳 《奇方类编》

鼻疳

（烂通其孔者） 用鹿角一两（锉碎焙焦） 白矾一两（ 过） 头发五钱（灯上烧过）

共研为末。先用椒水洗净疳孔，然后搽之。如不收口，可用瓦松烧存性，为末搽之。

上一页：鼻流黄臭水
下一页：鼻中臭气


鼻中臭气 《奇方类编》

鼻中臭气

赤芍 黄芩 本 生地 黄连 石菖蒲 远志（去骨）各八分 甘草三分（水浸

清水煎服。

上一页：鼻疳
下一页：口疮


口疮 《奇方类编》

口疮

干姜 黄连锉末泡水噙之。

上一页：鼻中臭气
下一页：口疳并喉癣喉痈


口疳并喉癣喉痈 《奇方类编》

口疳并喉癣喉痈

橄榄核（烧存性）三钱 凤蜕（即小鸡壳）三钱（烧存性） 儿茶三钱

每一钱加冰片三分，搽患处，效。

上一页：口疮
下一页：赴宴散


赴宴散 《奇方类编》

赴宴散

治口疮。并三焦实热，口舌糜烂，痛不可忍。

黄连 黄柏 黄芩 栀子（炒黑） 细辛 干姜各等分

为末。先用米泔水漱净口后，搽药，吐咽不拘。

上一页：口疳并喉癣喉痈
下一页：大笑脱腮


大笑脱腮 《奇方类编》

大笑脱腮

乌梅捣碎为饼，塞满牙尽头处，张口流涎，随手掇上。

上一页：赴宴散
下一页：舌肿硬


舌肿硬 《奇方类编》

舌肿硬

百草霜、海盐各等分，为末。并花水调服。

又方

蒲黄为末，频搽上。又以黄连煎水服，泻心火。

上一页：大笑脱腮
下一页：舌忽肿退场门外


舌忽肿退场门外 《奇方类编》

舌忽肿退场门外

（是蜈蚣毒） 用雄鸡血一小杯浸之，即缩入。

上一页：舌肿硬
下一页：舌无故出血


舌无故出血 《奇方类编》

舌无故出血

以槐花末搽之，立效。

上一页：舌忽肿退场门外
下一页：舌肿塞喉


舌肿塞喉 《奇方类编》

舌肿塞喉

用朴硝、白矾为末，搽舌上立消。

上一页：舌无故出血
下一页：舌忽出难入


舌忽出难入 《奇方类编》

舌忽出难入

大麻子为末，入纸条内烧烟熏之，鼻孔有涎流出，愈。

上一页：舌肿塞喉
下一页：玉带膏


玉带膏 《奇方类编》

玉带膏

治牙疼。

龙骨五钱 用栀子仁（生）三钱 黄柏五钱（生） 黄芩五钱（生）

铜锅内熬汁，煮龙骨，至干取出为末。再用铅粉五钱，麝三分，并龙骨末共研细末，贮碗内。加黄蜡一两，坐滚汤中顿化拌匀，用连四纸铺火炉盖上，将药刷在纸上剪成碎条，卧时贴在牙上，次早取出，有黑色可验。

上一页：舌忽出难入
下一页：牙疼方


牙疼方 《奇方类编》

牙疼方

石羔八钱 荆芥一钱 防风一钱 丹皮一钱 生地二钱 青皮六分 生地五分

如上正四门牙疼∶加黄连（炒）八钱 麦冬二钱

如下正四门牙疼∶加知母一钱 黄柏（炒）一钱

如上两边牙疼∶加白芷八分 川芎一钱二分

如下两边牙疼∶加白术八分 白芍一钱二分

上左边牙疼∶加羌活一钱 胆草一钱二分

下左边牙疼∶加柴胡一钱 黑山栀仁一钱

上右边牙疼∶加熟大黄一钱 枳壳（炒）一钱

下右边牙疼∶加黄芩（炒）一钱 桔梗一钱

服三剂即愈

上一页：玉带膏
下一页：擦牙散


擦牙散 《奇方类编》

擦牙散

用川大黄 成灰，研细末擦牙，永不牙疼（早晚擦）。

上一页：牙疼方
下一页：牙疼方


牙疼方 《奇方类编》

牙疼方

用杉木皮煎汤漱之，即愈。

又方

用海螵蛸为末，搽患处亦愈。

上一页：擦牙散
下一页：治牙疳


治牙疳 《奇方类编》

治牙疳

川椒（去目炒出汗）一钱五分 铜青一钱 硼砂一钱

共为细末，搽患处立愈。

又方

青黛 黄柏 枯矾 五倍子（炒）

各等分为末（先用米泔水漱过，以药搽之即愈）。

又方

大红枣去核填人中白满，绵缠，火内烧焦为末，入麝二厘，搽之立愈。

上一页：牙疼方
下一页：治走马牙疳


治走马牙疳 《奇方类编》

治走马牙疳

人龙瓦上焙干，研极细加青黛、冰片各少许，共研匀吹入即愈。

又方

用人中白乳 三次为末，入冰片少许吹之。

又方

人中白（ 红）二两 儿茶一两 黄柏 南薄荷 真青黛各六钱 冰片五分

研极细。先用温汤漱洗，吹药患上，每六、七次。

内服 银柴胡 芦荟（炒） 川连 牛蒡子 玄参 桔梗 薄荷 羚羊角

以上各五分，水二盅煎一盅服。

上一页：治牙疳
下一页：神仙生牙丹


神仙生牙丹 《奇方类编》

神仙生牙丹

鼠骨四两（人乳浸一日，阴干为末） 柏子仁（去油）八两 枸杞子八两 少壮血余（皂荚水洗净，入罐 成灰）八两 山茱萸八两（酒蒸） 远志四两（甘草水泡，去骨） 石菖蒲四两 鹿角霜八两 灵砂四两（人乳煮过）

共为细末。鹿角胶为丸，桐子大。每日子时酒下百丸，如神。

上一页：治走马牙疳
下一页：牙落重生方


牙落重生方 《奇方类编》

牙落重生方

公老鼠一个，剥去皮埋地下，数日肉烂，收骨焙干。

又用∶白芷三钱 川芎 地骨皮 桑皮 川椒 蒲公英 旱莲草 青盐 川槿皮各三钱 麝一钱

共为末。每日搽牙，其牙自生。（又方∶以香附一两，易麝一钱）

上一页：神仙生牙丹
下一页：虫牙


虫牙 《奇方类编》

虫牙

川苍耳三十个 川椒三十粒 小黑豆三十粒

上腊陈醋一碗，煎至半碗，常温常漱即止。

上一页：牙落重生方
下一页：诸牙疼


诸牙疼 《奇方类编》

诸牙疼

桑根内皮 槐根内皮 柳根内皮 榆根内皮 楮根内皮（俗名垢树） 椒根内皮 苦楝子根内皮各三钱，捣烂，煎水一碗，温噙三次。

上一页：虫牙
下一页：牙疼腮肿


牙疼腮肿 《奇方类编》

牙疼腮肿

朝脑尖四分 倾银火硝一钱

共为末，搽患处。

上一页：诸牙疼
下一页：牙根血出


牙根血出 《奇方类编》

牙根血出

（名牙泻） 草决明煎水，噙之即止。

上一页：牙疼腮肿
下一页：牙关出血如一线


牙关出血如一线 《奇方类编》

牙关出血如一线

槐花略炒为末，以指头蘸末搽牙关，以止为度。

上一页：牙根血出
下一页：牙龈烂穿唇破颊并口疮


牙龈烂穿唇破颊并口疮 《奇方类编》

牙龈烂穿唇破颊并口疮

胡黄连五分 胆矾五厘 儿茶五厘

为末搽牙。

上一页：牙关出血如一线
下一页：多年牙折


多年牙折 《奇方类编》

多年牙折

鼠脊骨研末，日日揩之生出。

上一页：牙龈烂穿唇破颊并口疮
下一页：牙摇动


牙摇动 《奇方类编》

牙摇动

生地三两 白蒺藜二两（炒去刺） 香附四两（炒） 青盐一两五钱 没实子大者四个 破故纸二两（炒）

共为末。早晨搽牙，津液咽下，自然固齿乌须。

上一页：多年牙折
下一页：固齿明目散


固齿明目散 《奇方类编》

固齿明目散

槐枝叶、柳枝叶，不拘多少，切碎水浸三日，熬出浓汁，去叶渣，入青盐二两，白盐二两同汁熬干，研末搽牙漱口，叶出洗眼。

上一页：牙摇动
下一页：赤玉散


赤玉散 《奇方类编》

赤玉散

治咽喉肿痛，单双乳蛾。

冰片二分 硼砂五分 朱砂三分 儿茶一钱 赤石脂七分 寒水石二钱 珍珠三分 龙骨一钱 枯矾三分

共为末。入瓷器收贮，将竹管吹少许于痛处，一日二次即愈。

上一页：固齿明目散
下一页：咽喉作痛


咽喉作痛 《奇方类编》

咽喉作痛

用吴茱萸为末，醋调涂足心即愈。

上一页：赤玉散
下一页：急救乳蛾


急救乳蛾 《奇方类编》

急救乳蛾

男左女右，大指甲缝中用针刺，血出以解乳蛾之毒。以两手从臂上紧抹至大拇指间，四、五十下，以绳扎住，刺破出恶血即愈。

又方

将头顶心发上用姜搽红即愈。

上一页：咽喉作痛
下一页：立救单蛾乳蛾方


立救单蛾乳蛾方 《奇方类编》

立救单蛾乳蛾方

冰片二分 生石膏二分 青黛一分

为末吹之。

上一页：急救乳蛾
下一页：通关散


通关散 《奇方类编》

通关散

治乳蛾并喉内一切热毒。

上一页：立救单蛾乳蛾方
下一页：硼砂一钱


硼砂一钱 《奇方类编》

硼砂一钱

胆矾二钱

共为末，入青鱼胆内阴干，研极细，加山豆根一钱，瓷器收贮，吹患处，流涎即愈。

上一页：通关散
下一页：急锁喉风顷刻不救


急锁喉风顷刻不救 《奇方类编》

急锁喉风顷刻不救

其症先一、二日脑膈气紧，呼吸短促，忽然咽喉肿毒，手足俱冷，气闭不通，急用巴豆七粒，三生四熟，生者去壳研，熟者去壳炒，去油存性。明雄黄研末，郁金一个研，每用半茶匙，清茶调下。如口噤咽塞，用小竹筒吹药入喉中，须臾吐利即愈。

又方

用威灵仙洗净，捣汁口噙之，少刻愈。

上一页：硼砂一钱
下一页：治咽喉肿痛


治咽喉肿痛 《奇方类编》

治咽喉肿痛

山豆根噙在口中，咽津自愈。

又方

用盐酸梅肉一两，硼砂一两，和捣为丸，如龙眼大。口中噙之，化自愈。

上一页：急锁喉风顷刻不救
下一页：鱼骨鲠喉


鱼骨鲠喉 《奇方类编》

鱼骨鲠喉

大蒜一瓣切去大头，鲠右塞左鼻，鲠左塞右鼻，即下。

又方

用生山药去皮，嚼烂，满口咽下即愈。

上一页：治咽喉肿痛
下一页：喉蛾验方


喉蛾验方 《奇方类编》

喉蛾验方

用壁上蜘蛛结的白幔儿七个，箸子夹住烧灰存性，加冰片一厘，研末，以竹管吹

上一页：鱼骨鲠喉
下一页：吹喉散


吹喉散 《奇方类编》

吹喉散

冰片二分 僵蚕五厘 硼砂二钱五分 牙硝七钱五分

共为末，用苇管吹喉内患处。

上一页：喉蛾验方
下一页：治哑喉奇方


治哑喉奇方 《奇方类编》

治哑喉奇方

硼砂一两 玄明粉二钱 胆星二钱 百药煎三个 柯子肉二钱 冰片三分

共研末。外用大乌梅肉一两，捣如泥丸，龙眼核大。每用一丸噙化。

上一页：吹喉散
下一页：治风喉


治风喉 《奇方类编》

治风喉

番木鳖同冰片二分，研末吹入喉内即好。

上一页：治哑喉奇方
下一页：治双单乳蛾仙方


治双单乳蛾仙方 《奇方类编》

治双单乳蛾仙方

用黄瓜一根，去一头并去瓤，用火硝一两，生白矾一两，为末，装入瓜内，悬风檐下，待干出白霜，刮下收入瓷瓶，吹之。

上一页：治风喉
下一页：喉蛾


喉蛾 《奇方类编》

喉蛾

红褐一片（不拘新旧）烧存性，为末，将箸压舌，用竹筒吹入喉中，咳嗽即愈。久则咳嗽带血，先备金银花，略加桔梗煎汤，合白酒少许多服之。又多饮连皮绿豆汤，全愈。

又方

将雄鸡肫内皮阴干，焙末，吹入喉中效。

又方

将花椒树、蚕茧烧存性，为末，以箸压舌吹入喉中立效。

上一页：治双单乳蛾仙方
下一页：缠喉风


缠喉风 《奇方类编》

缠喉风

其症先两日气紧胸膈，出气短促，蓦然喉肿，手足厥冷，气闭不通，顷刻不治。

巴豆七粒（三粒生，四粒炒存性） 雄黄（皂子大，净明者佳） 郁金一个

三味为末。每服半匙，茶调细呷。如口噤咽塞，将小竹管吹入喉中，须臾吐利即醒；如无前药，用升麻四两，研细，水四碗煎一碗服；如无升麻，用皂角三、四个捣烂，煎水一盏灌服，或吐或不吐，必效。

上一页：喉蛾
下一页：喉中肿塞


喉中肿塞 《奇方类编》

喉中肿塞

将盐烧红为末，温水调，以鸡翎涂患处，即消。不必刺破，恐伤人。

上一页：缠喉风
下一页：沉香至珍丸


沉香至珍丸 《奇方类编》

沉香至珍丸

治九种心痛。一切胃疼，两胁胀满。

真沉香二钱 丁香二钱 木香二钱 青皮（醋炒）五钱 黄连五钱 陈皮五钱 莪术（煨）五钱

上为末，面糊为丸，黍米大。每用十丸，姜汤下。

上一页：喉中肿塞
下一页：治胃疼方


治胃疼方 《奇方类编》

治胃疼方

广木香二钱三分 乳香一钱三分 雄黄二钱二分 明矾四分

共为细末。每服五钱，黄酒送下。

又方

用淡豆豉五钱，煎汤半茶盅，服之立愈。

上一页：沉香至珍丸
下一页：治胃脘大疼方


治胃脘大疼方 《奇方类编》

治胃脘大疼方

大栀子七个或九个，炒焦。用水二盅煎八分，加生姜自然汁二、三分，服之立愈。

又方

黑枣三枚，去核，填明矾令满，炭火烧枯存性，研末酒下，被盖暖，片时即效。

又方

用古铜钱烧红，淬入陈醋中，令微热服之，自效。

上一页：治胃疼方
下一页：治胃气冷疼方


治胃气冷疼方 《奇方类编》

治胃气冷疼方

用白砂糖五钱熬水，热服，加生姜一片。

上一页：治胃脘大疼方
下一页：治心疼方


治心疼方 《奇方类编》

治心疼方

将饭粒粘白矾为丸，每服三分即愈。

又方

真麻油一盅，煎滚，冲入烧酒一小杯，乘热饮之即愈。

上一页：治胃气冷疼方
下一页：男女心疯


男女心疯 《奇方类编》

男女心疯

白矾三钱 郁金七钱

共为末，面糊丸，桐子大。每服三钱，白汤送下。

上一页：治心疼方
下一页：胃气疼


胃气疼 《奇方类编》

胃气疼

沉香 木香 五灵脂 乳香 使君子肉 陈皮 茯苓各等分 甘草少许

共为细末。每服一钱，滚酒送下即止。

上一页：男女心疯
下一页：大小男女一切心气疼


大小男女一切心气疼 《奇方类编》

大小男女一切心气疼

马兜铃一个，灯上烧，存性为末，温酒调服立效。

上一页：胃气疼
下一页：冷气抢心，一发即死，及久患心腹痛


冷气抢心，一发即死，及久患心腹痛 《奇方类编》

冷气抢心，一发即死，及久患心腹痛

绝根蓬莪术二两（醋煮） 木香一两（煨）

共为末。每服五分，淡醋汤下，发时服。

上一页：大小男女一切心气疼
下一页：胃脘血气疼


胃脘血气疼 《奇方类编》

胃脘血气疼

红花一大撮，水二盅，煎一盅服。

上一页：冷气抢心，一发即死，及久患心腹痛
下一页：延胡散


延胡散 《奇方类编》

延胡散

治冷气心疼及疝气腹痛。

延胡索 胡椒

等分为末。每服二钱，食前温酒调服。

上一页：胃脘血气疼
下一页：神效散


神效散 《奇方类编》

神效散

治心疼作酸，又治水停心作声如雷，口眼歪斜，不省人事。

胆矾一分为末，温黄酒送下，以吐尽痰为度。

上一页：延胡散
下一页：心如刀刺


心如刀刺 《奇方类编》

心如刀刺

（口吐清水有虫） 生艾杵汁一大碗，先半日勿吃晚饭，次日五鼓先嚼烧肉于口内，切勿吞下，候口中水入肚，虫闻香则头朝上矣。良久饮艾汁，立时打下虫出。

上一页：神效散
下一页：夜间痛者蛔虫也


夜间痛者蛔虫也 《奇方类编》

夜间痛者蛔虫也

苦楝子内白皮切碎二斤，水十碗煎折一、二分，滤去渣，放砂锅内漫火熬成膏，每日五更时温酒调下一钱，以虫下为度。

上一页：心如刀刺
下一页：口渴心热


口渴心热 《奇方类编》

口渴心热

天花粉水煎，当茶服。

上一页：夜间痛者蛔虫也
下一页：恶心烦躁


恶心烦躁 《奇方类编》

恶心烦躁

真绿豆粉一两 乳香五钱 辰砂一钱五分 俱研极细，每服一匙，甘草汤下。

上一页：口渴心热
下一页：治噎方


治噎方 《奇方类编》

治噎方

白马尿一斤 地骨皮一斤 白蜜一斤 羊粪四十九粒

以上用水七升，滚数滚，滤去渣，再熬至一碗为度，每服一盅。忌马齿苋、蒸锅水。

又方

用猫胞衣，以新瓦炭火焙焦为末。每服二分，酒下，五、六次即愈。服后睡时，须口含竹筒，恐伤齿。

上一页：恶心烦躁
下一页：治噎食


治噎食 《奇方类编》

治噎食

用五谷虫，以麻布包好，水内洗净，炒黄色。加木香、沉香共研为末，烧酒调和服之。

又方

生姜汁 韭菜汁 童便

各一盅，同放大碗内入锅中水煮数沸，候冷取出，露一宿重煎，温服。日日如是，以愈为止

上一页：治噎方
下一页：治噎膈食不下痞塞不通


治噎膈食不下痞塞不通 《奇方类编》

治噎膈食不下痞塞不通

白蜜一两，滚汤调服。

上一页：治噎食
下一页：治噎食开关方


治噎食开关方 《奇方类编》

治噎食开关方

白硼砂一钱五分 青黛一钱 好沉香二钱三味研细末听用。

再用白马尿一斤 白萝卜一斤（取汁） 生姜半斤（取汁）

共入铜锅内熬成膏，每服用膏三匙，加前药末一分，酒下。一日三服，可以开关（如系翻胃，以黑驴尿一斤易马尿）。

上一页：治噎膈食不下痞塞不通
下一页：韭汁饮


韭汁饮 《奇方类编》

韭汁饮

治血噎。或因跌扑，或因大怒血积胸膈所致。

生韭汁一盅 无灰酒一盅

共一处煮熟，候温服之。

上一页：治噎食开关方
下一页：治翻胃


治翻胃 《奇方类编》

治翻胃

用白萝卜一个，剜空。入壮年人粪在内，以竹签签住炭火，煨至粉红色研末，不拘茶酒、饭食，拌入少许频服。

又方

以柿饼放干，饭上蒸食，不用水，亦勿以他物杂之，十日即愈。

上一页：韭汁饮
下一页：治噎膈酒方


治噎膈酒方 《奇方类编》

治噎膈酒方

荸荠四两（捣末） 浓朴一两（姜炒） 陈皮一两 白蔻仁一两（炒） 白糖四两 橘饼一两 水糖四两 蜜二两

用白酒浆三斤，烧酒三斤入坛，泡药十余日，早、中、晚饮。

上一页：治翻胃
下一页：三神膏


三神膏 《奇方类编》

三神膏

治一切痰膈、食膈，神效。

用黑沙糖一斤 连皮生姜一斤

二味共捣如泥成膏，入瓷罐固封，埋干燥地下一七，每日调滚汤下。

上一页：治噎膈酒方
下一页：翻胃呕吐


翻胃呕吐 《奇方类编》

翻胃呕吐

白矾半生半熟，不拘多少，冷水调服。

又方

生姜三斤，铁丝穿串，入粪缸内，四十九日取起，长流水摆净，晒干为末，陈米面打糊，丸如梧子大。滚水每服二、三丸。

上一页：三神膏
下一页：咳嗽歌


咳嗽歌 《奇方类编》

咳嗽歌

咳嗽声声不断头，此方原是老君留。莺粟半斤同醋炒，杏仁四两炒休休。二两五味微微炒，一两明矾不可丢。每服一钱白汤下，教君一夜更无忧。

上一页：翻胃呕吐
下一页：咳嗽吐血男女可用


咳嗽吐血男女可用 《奇方类编》

咳嗽吐血男女可用

三两苏油四两蜜，三两生姜自然汁。明矾诃子各五钱，文武煎来黑如漆。不论临睡并起早，远年咳嗽无踪迹。

上一页：咳嗽歌
下一页：久嗽气急


久嗽气急 《奇方类编》

久嗽气急

知母一钱（去皮毛切片隔纸炒） 杏仁（姜汁泡，去皮尖，焙）五钱

水盅半煎一盅，食远服。次以萝卜子、杏仁等分为末，米面糊为丸，梧子大。每服五十丸，姜汤下，绝病根。

上一页：咳嗽吐血男女可用
下一页：久嗽痰火


久嗽痰火 《奇方类编》

久嗽痰火

生姜一两 悉尼四两

共捣汁去渣，加蜜四两，共煎一滚，入瓷瓶内封固，不拘时服。治肺痿声哑，气急哮喘久嗽，名曰姜汁悉尼百花膏。无病可服，能滋阴降火。忌萝卜。

上一页：久嗽气急
下一页：痰迷心窍


痰迷心窍 《奇方类编》

痰迷心窍

贝母 沉香 甘草 辰砂 生地 枯矾 胆南星 半夏 木香 当归 白术 大黄各七八九分

麝香少许，水酒煎服。先服五七剂，后以本方为丸，每服一、二十丸，白酒下。

上一页：久嗽痰火
下一页：言语不出


言语不出 《奇方类编》

言语不出

真苏子二两 诃子三两 山楂三十个 百草霜三两

共为末。每服二钱，热酒调下。

上一页：痰迷心窍
下一页：久咳言语不出


久咳言语不出 《奇方类编》

久咳言语不出

诃子一两（去核） 杏仁一两（去皮尖） 通草二钱

共锉。每服四钱，煨姜五片水煎，食远服。

上一页：言语不出
下一页：一切咳痰


一切咳痰 《奇方类编》

一切咳痰

萝卜切下一盖，挖空心，用蜜灌满，自早晒至晚，露一宿，次早用原盖盖上，饭上蒸熟，滚水空心常服。

上一页：久咳言语不出
下一页：化痰丸


化痰丸 《奇方类编》

化痰丸

陈皮 半夏 茯苓 川芎 苍术 砂仁 栀子（炒黑） 制香附各一钱 甘草 山楂各三分 白术四分

姜引，水煎，食远服。

上一页：一切咳痰
下一页：老人久咳不能卧


老人久咳不能卧 《奇方类编》

老人久咳不能卧

猪板油 蜂蜜 米糖各四两

熬成膏，时时噙化一匙妙。

上一页：化痰丸
下一页：痰晕火动


痰晕火动 《奇方类编》

痰晕火动

生姜自然汁半小杯，好糖二匙，入盐少许，滚汤冲下。

上一页：老人久咳不能卧
下一页：中痰


中痰 《奇方类编》

中痰

明矾末，打阴阳水灌之，再服再吐，妙。或用明矾煎水，入蜜少许服，不吐饮热汤催之，能治头疼痰癖。

上一页：痰晕火动
下一页：竹沥导痰丸


竹沥导痰丸 《奇方类编》

竹沥导痰丸

治一切痰饱，胸膈痞塞，脾虚不运，咳嗽吐痰，咽喉不利。

橘红一斤 枳壳（炒）八两 黄芩（炒）八两 半夏曲（姜炒）四两 生甘草四两 白茯苓四两 白芥子（炒）四两 神曲（炒）四两 川贝母四两 花粉五两

以上共为末，以竹沥一大碗为丸，桐子大。食远白汤下百丸。

上一页：中痰
下一页：清气化痰丸


清气化痰丸 《奇方类编》

清气化痰丸

能降火顺气清痰，可以常服。利膈宽胸，痰火自不积聚。

橘红一两 枳壳（炒）八两 黄芩（酒炒）八两 半夏曲（姜炒）八两 赤茯苓八两 生甘草五钱 栀仁（炒）八两 桔梗五两 滑石八两 花粉八两 连翘五两 南薄荷叶四两 荆芥穗五两 当归身（酒洗）八两

以上共为细末，白水滴丸，桐子大。食远白汤下百丸。

上一页：竹沥导痰丸
下一页：沉香滚痰丸


沉香滚痰丸 《奇方类编》

沉香滚痰丸

治一切怪症，痰火颠狂，胡言乱语，称鬼说神，气喘咳嗽，唾痰稠粘，头眩耳响，烦躁欲狂，大便不通，喉干口苦，皆有神效。

黄芩（酒炒）一斤 大黄（炙）一斤 沉香一两二钱 礞石三两（火硝同 如金色）

清水为丸，绿豆大。每服一钱，临卧服，次早当下痰。如无痰，夜再服。

上一页：清气化痰丸
下一页：宁嗽琼玉散


宁嗽琼玉散 《奇方类编》

宁嗽琼玉散

治一切久嗽，诸药罔效。

诃子肉一两（煨去核） 白桔梗一两 百药煎五钱 五倍子一两（炒） 粟壳五钱（水泡去筋） 生甘草五钱 乌梅肉五钱（焙）

共为末。蜜汤调一钱，临卧服。

上一页：沉香滚痰丸
下一页：治久嗽声哑奇方


治久嗽声哑奇方 《奇方类编》

治久嗽声哑奇方

青蒿不拘多少，童便煮服最妙。

上一页：宁嗽琼玉散
下一页：太平丸


太平丸 《奇方类编》

太平丸

治劳症咳嗽喘急，久成肺痿肺痈，并皆噙化。

天冬 麦冬 知母 贝母 冬花 杏仁（炒）各二两 当归 生地 熟地 黄连（炒） 京墨桔梗 薄荷各一两 白蜜四两 麝少许

以上共为细末，和匀。用银石器先下白蜜炼熟，后下诸末搅匀，再上火入麝少熬一、二沸，丸如弹子大。每日服三丸，噙化。

上一页：治久嗽声哑奇方
下一页：资生丸


资生丸 《奇方类编》

资生丸

此药专能益元气，保和脾胃，王道之药也。

人参三两 白蔻（炒）三钱五分 莲肉（去心）一两 川连（炒）三钱五分 桔梗（炒）五钱 神曲（炒）二两 薏苡仁（炒）三两 芡实三两五钱 橘红二两 藿香五钱 白术（土炒）三两 山药（炒）一两五钱 麦芽（炒）一两五钱 山楂二两 白茯苓一两五钱 炙甘草一两五钱 白扁豆（炒）一两 泽泻（炒）三钱五分

炼蜜为丸，桐子大。每服三钱，不拘饥饱皆可服。

上一页：太平丸
下一页：参苓白术散


参苓白术散 《奇方类编》

参苓白术散

专治久泻，脾胃大虚，或病后虚弱，用此一料，可复元气。

人参二两 白术五两（蒸） 莲肉四两（去心） 白桔梗一两 山药（炒）四两 薏苡仁（炒）四两 芡实四两 白茯苓四两 炙甘草二两 砂仁二两（炒） 白扁豆四两（炒）

以上共为细末，每服二钱。以水为丸，亦可久留。

上一页：资生丸
下一页：保和丸


保和丸 《奇方类编》

保和丸

调脾宽胸，消痰进食，大人小儿俱宜常服。

白术（去梗）一斤（蒸） 广皮八两 浓朴（姜炒）八两 苍术（炒）八两 炙甘草六两山楂肉六

米汤丸，绿豆大。食远服一、二钱。

上一页：参苓白术散
下一页：沉香化滞丸


沉香化滞丸 《奇方类编》

沉香化滞丸

专治脾胃不和，过食生冷油腻，停滞不化，胸膈饱闷，腹腋疼痛，一切气块。

沉香五钱 莪术（醋炒）三两 香附（炒）一两 陈皮一两 木香二两 砂仁二两（炒）藿香二两 麦芽（炒）二两 神曲（炒）二两 炙草二两

以上细末，酒糊丸，梧子大。每空心服五十丸，滚水下。

上一页：保和丸
下一页：理气健脾丸


理气健脾丸 《奇方类编》

理气健脾丸

专治脾胃虚弱，不思饮食，呕吐泄泻，胸痞腹胀，噎膈，并虚劳咳嗽，腹疼等症，无病之人服之，百病消除。

白术（炒）六两 白茯苓三两 陈皮三两 制半夏三两二钱 神曲（炒）二两五钱 当归身（酒洗）六两 黄连（姜炒）二两 枳实（炒）一两五钱 桔梗（炒）二两五钱 香附二两（童便炒） 木香五钱 炙甘草二两 山楂一两八钱

荷叶煮粥为丸，梧子大。每食远服一、二钱，白汤下。

上一页：沉香化滞丸
下一页：四神消积丸


四神消积丸 《奇方类编》

四神消积丸

治一切酒积、食积、痰积、气积。

枳实（炒）二两 三棱（炒）一两 莪术（炒）二两 山楂二两 神曲（炒）一两 陈皮三两 青皮二两（醋炒） 槟榔二两 木香一两 川浓朴二两（姜汁炒） 麦芽（炒）二两半夏曲（姜炒）二两 香附米二两（炒） 白芥子（炒）一两 砂仁（炒）一两 吴萸（汤泡，去苦味）一两

莱菔子汤滴丸，梧子大。每食远服百丸，白汤送下。

上一页：理气健脾丸
下一页：治腹内虫方


治腹内虫方 《奇方类编》

治腹内虫方

乌梅一个 老姜三片 榧子七个 花椒十四粒

黑糖少许煎服，虫尽出矣。

上一页：四神消积丸
下一页：中和丸


中和丸 《奇方类编》

中和丸

专治久病恹恹，不能饮食，脏腑或秘或溏，胃虚所致。常服能理气消疾除湿。

浓朴（姜汁炒）一两 白术（土炒）一两二钱 半夏（姜炒）一两 陈皮八钱 槟榔四钱五分 炙

姜汁浸，蒸饼为丸，桐子大。每服七十丸，食远白汤下。

上一页：治腹内虫方
下一页：归脾汤


归脾汤 《奇方类编》

归脾汤

专治思虑过甚，健忘怔忡，气短自汗，烦躁不寐。

人参一钱 木香四分 白茯神二钱 黄 （炙）一钱 远志（去骨甘草水泡）四分 归身一钱 （酒洗） 龙眼肉十个 枣仁（炒）一钱 白术（土炒）一钱 炙甘草四分

姜枣为引煎服。

上一页：中和丸
下一页：治吐血不止


治吐血不止 《奇方类编》

治吐血不止

当归二钱 川芎一钱五分 官桂三钱

水煎服，立效。

又方

生地 侧柏叶 蕲艾叶 荷叶（艾荷二叶以新者为佳）

各等分，捣丸如鸡子大。每将一丸水三盏煎一盏，去渣不拘时服。

又方

鹿血一碗饮之，不可坐定，速速行走四、五里即愈。

血止后，用韭菜连根捣汁一盅，童便一盅，煮滚数次，露一宿，次早温服，十日可复元气（童便以食乳者佳）。

上一页：归脾汤
下一页：治暴吐血方


治暴吐血方 《奇方类编》

治暴吐血方

真广皮五钱 生粉草五钱

共为细末，每用一钱五分烧酒调服，立止。

上一页：治吐血不止
下一页：治痰嗽带血方


治痰嗽带血方 《奇方类编》

治痰嗽带血方

用大柿饼饭上蒸熟，批开，入真青黛一钱，临卧服一枚，常服愈止。

上一页：治暴吐血方
下一页：治鼻血


治鼻血 《奇方类编》

治鼻血

用独蒜切开，贴手脚心即止。右鼻贴左，左鼻贴右。

又方

用头发烧灰研末，吹入鼻内，外用一钱，清水吞之。

上一页：治痰嗽带血方
下一页：治男子血淋不止


治男子血淋不止 《奇方类编》

治男子血淋不止

陈枳壳（炒） 海金沙 滑石各二钱 黄连 瞿麦 冬青子各一两 生草五钱 王不留行一两

共分七剂，灯心引煎，空心服。

又方

取马鞭草不拘多少，以水洗净，入石臼内捣烂，取自然汁半盏，对生酒一盅，顿热温服，立效。三服全愈。

又方

浮小麦加童便炒为末，砂糖煎水调服。

又男子头发烧灰存性，调服。

又方

川牛膝 两煎汤，早晚服，亦效。

又方

用生大黄末三钱，将鸡蛋穴一头，去黄白尽，入大黄末填内封固，用炭灰煨熟，取出药末，研细，温水调下。

上一页：治鼻血
下一页：治鼻衄血


治鼻衄血 《奇方类编》

治鼻衄血

犀角一钱 生地 丹皮 白芍 蒲黄（炒） 栀子仁（炒） 黄 各一钱 黄芩一钱

水煎服。

上一页：治男子血淋不止
下一页：治大便下血


治大便下血 《奇方类编》

治大便下血

当归 川芎 白芍 生地 槐花各一钱井黄连（炒） 黄 黄芩（炒） 栀子仁（炒）

各五分水煎，空心服。

上一页：治鼻衄血
下一页：加味槐角丸


加味槐角丸 《奇方类编》

加味槐角丸

治肠风脏毒，下血不止。

槐角 生地 当归 黄 各二两 黄连 枳壳（炒） 秦艽 防风 连翘 地榆 升麻 条芩

蜜丸，桐子大。每服五十丸，渐加至百丸而止，空心温酒下。

上一页：治大便下血
下一页：芎归丸


芎归丸 《奇方类编》

芎归丸

亦治下血不止。

川芎 当归 黄 神曲（炒） 地榆 槐花各五钱 阿胶（炒） 发灰 荆芥 木贼各二钱

蜜丸，桐子大。每服五十丸，空心酒下。

上一页：加味槐角丸
下一页：脏连丸


脏连丸 《奇方类编》

脏连丸

治大人、小儿便血日久，多食易饥并赤痢、脏毒等症。用宣州大黄连不拘多少，去毛洗净，为末如面，用雄猪大肠一截，将黄连末入内，两头扎定，入锅煮熟，以烂为度取出，入石臼内杵丸，桐子大。早晚服三十丸，白汤下。

上一页：芎归丸
下一页：治肠胃燥结大便不通


治肠胃燥结大便不通 《奇方类编》

治肠胃燥结大便不通

麻仁五钱（另研） 大黄一斤（蒸焙） 枳实八两（炒） 浓朴八两（姜炒） 杏仁五两五钱（泡去苦水皮尖，炒）

蜜丸，桐子大。每卧服二十丸，白汤下。

上一页：脏连丸
下一页：治大便不通


治大便不通 《奇方类编》

治大便不通

生大黄六钱 荆芥三钱 皮硝三钱

为末，冷水调下。如小便不通，加荆芥三钱，大黄六钱。

上一页：治肠胃燥结大便不通
下一页：治男女大小便不通危在顷刻


治男女大小便不通危在顷刻 《奇方类编》

治男女大小便不通危在顷刻

田螺十个 葱白七根 麝五分 轻粉

共捣成泥，敷脐上，以熨斗烙之，立救一命。

上一页：治大便不通
下一页：治损伤血流不止并吐血不止


治损伤血流不止并吐血不止 《奇方类编》

治损伤血流不止并吐血不止

旱三七三钱

酒煎服。以渣嚼烂，敷伤处。

上一页：治男女大小便不通危在顷刻
下一页：血脏毒


血脏毒 《奇方类编》

血脏毒

黄连三钱 槐子三钱

为末，水调服。

上一页：治损伤血流不止并吐血不止
下一页：大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸


大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸 《奇方类编》

大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸

生地 熟地 山药各四两 丹皮 泽泻 白茯苓（去皮） 黄连（酒炒） 槐花（人乳拌干） 山茱萸（去核酒蒸） 川大黄（酒蒸九次）各三两

共末。入雄猪大肠内，两头扎定，糯米三升，水酒浸透滤干，将药肠同米甑内蒸一炷香，捣药肠为丸，梧子大。每服八十丸，空心盐汤下。

上一页：血脏毒
下一页：解毒汤


解毒汤 《奇方类编》

解毒汤

治脏下血。

黄连 黄芩 黄柏 栀子 连翘 槐花各一钱五分 细辛 甘草各四分

水煎，空心服。

上一页：大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸
下一页：肠风下血


肠风下血 《奇方类编》

肠风下血

木耳、青菜、猪大脏共煮常食。或大肠一条，入木耳在内，煮食。

上一页：解毒汤
下一页：肠风下血粪前粪后


肠风下血粪前粪后 《奇方类编》

肠风下血粪前粪后

黄连 当归各一钱 苦参 荆芥各二钱

水煎，食远服。

上一页：肠风下血
下一页：下血不止


下血不止 《奇方类编》

下血不止

猪脏一条，洗净，以槐花炒，为末，入大肠内扎两头，加醋入砂锅煮烂，为丸，梧子大。

每服三十丸，温酒送下。

上一页：肠风下血粪前粪后
下一页：治白浊


治白浊 《奇方类编》

治白浊

鸭蛋一个，顶开一孔，入生大黄末五分，银簪搅匀，蒸熟，空心黄酒服。

上一页：下血不止
下一页：血淋疾


血淋疾 《奇方类编》

血淋疾

鸡蛋一个，顶开一孔，以熟大黄末三钱入蛋内，银簪搅匀，蒸熟，黄酒下。

上一页：治白浊
下一页：血淋沙淋


血淋沙淋 《奇方类编》

血淋沙淋

车前草捣汁一大碗，空心顿服。

上一页：血淋疾
下一页：淋疾


淋疾 《奇方类编》

淋疾

芝麻一把 核桃一个 石上马牙苋

共捣烂，滚生酒冲服。

上一页：血淋沙淋
下一页：淋症


淋症 《奇方类编》

淋症

防风 荆芥 麻黄 三棱 乌药 木通 滑石 车前 瞿麦 栀子 赤芍 甘草各等分

姜皮、灯心十根为引，水二盅，煎一盅，早、晚服。

上一页：淋疾
下一页：梦遗


梦遗 《奇方类编》

梦遗

五味子不拘多少，为末，以陈米面醋糊为丸，梧子大。每服三十丸，空心淡盐汤下。

或以雄黄一点，塞马口，不遗。

上一页：淋症
下一页：白龙汤


白龙汤 《奇方类编》

白龙汤

治男子失精，女子梦交，盗汗等症。

白芍（酒炒） 龙骨（ ） 牡蛎（ ） 桂枝各三钱 炙甘草三分

枣三枚为引，水煎服。

上一页：梦遗
下一页：梦遗食减


梦遗食减 《奇方类编》

梦遗食减

白色苦参四两，白术四两，牡蛎粉四两，共为末，用牙猪肚一具洗净，砂锅煮烂，石臼捣和药。如干，则入前煮肚汁，为丸，小豆大。每四十丸，日三服，米汤下。

上一页：白龙汤
下一页：吐血验方良方


吐血验方良方 《奇方类编》

吐血验方良方

初起用茯苓补心汤、参苏饮合四物汤去人参、地黄，服后胸次宽舒，方服补剂。

病在阳分∶补中益气、归脾，二方酌用。病在阴分∶六味汤（五十外加附桂），大造丸。

上一页：梦遗食减
下一页：吐血不止


吐血不止 《奇方类编》

吐血不止

用薏苡仁一两（炒煮） 柴胡五钱（炒黑）

水煎，一服即止。

上一页：吐血验方良方
下一页：鼻衄三黄补血汤


鼻衄三黄补血汤 《奇方类编》

鼻衄三黄补血汤

熟地二钱 生地黄三钱 当归 柴胡各一钱五分 白芍药 川芎各二钱 牡丹皮 黄各一钱

上为粗末，每服五钱，水煎五、六沸，去渣，食前温服。若两手脉芤者（两头则有，中间全

上一页：吐血不止
下一页：犀角地黄汤


犀角地黄汤 《奇方类编》

犀角地黄汤

犀角（如无犀角，以升麻代之）五钱 芍药二钱 生地黄二钱 牡丹皮五钱

水煎服。

上一页：鼻衄三黄补血汤
下一页：下血赤小豆当归散


下血赤小豆当归散 《奇方类编》

下血赤小豆当归散

赤小豆五两（水浸令芽出曝干） 当归一两 上为细末，浆水服。

上一页：犀角地黄汤
下一页：黄土散


黄土散 《奇方类编》

黄土散

熟地黄 甘草 白术 附子（炮） 阿胶 黄芩各三两 灶中黄土半升

上用水八升，煮取三升，作二分温服。

上一页：下血赤小豆当归散
下一页：治鼓胀方


治鼓胀方 《奇方类编》

治鼓胀方

五月五日取大虾蟆一个，入朱砂七钱于其腹内，悬至次日，以黄泥裹之，火 存性，每早服五厘，白水下。

又方

苦丁香，即甜瓜蒂，乘未熟时，以手摘之晒干，五钱，为末。白汤调下。

又方

用年久旧鼓皮中间一块，烧存性，好醋送下。

上一页：黄土散
下一页：又仙方


又仙方 《奇方类编》

又仙方

将水萝卜一枚，周遭钻七孔，入巴豆七粒，入土种之，待其结子，取子又种。待萝卜成，仍钻七孔入巴豆七粒，再种，如此三次；至第四次将开花时，连根拔起阴干。遇鼓胀者，取一枚捶碎，煎汤服之。重者二枚，立愈，真仙方也。

上一页：治鼓胀方
下一页：治五鼓神方


治五鼓神方 《奇方类编》

治五鼓神方

莱菔子四两（用巴豆十六粒同炒） 牙皂一两五钱（煨去核） 沉香五钱 枳壳（炒）四两（烧酒煮切片） 大黄一两（酒炒） 琥珀一两

共为细末。每服一钱，鸡叫时热酒送下，姜皮汤亦可。后服金匮肾气丸调理收功。

上一页：又仙方
下一页：治水鼓方


治水鼓方 《奇方类编》

治水鼓方

用乌鱼一尾，去脏，入大蒜于内，一岁一粒，用湿纸封固，再用黄泥封好，火煨透红为度，取出食之，屁下即愈。

上一页：治五鼓神方
下一页：治水肿方


治水肿方 《奇方类编》

治水肿方

肿在腹为水鼓，肿在四肢、头面为水肿，分别治之。

用雄猪肚一个洗净，入虾蟆一个，胡椒一岁一粒，加砂仁少许，以酒煮熟，去虾蟆、胡椒，只将肚酒徐徐服尽，其肿自消。

又方

用薏苡仁三钱炒黄，研末，盐汤下。

上一页：治水鼓方
下一页：治黄胆


治黄胆 《奇方类编》

治黄胆

用皂矾少许，红枣肉四两，同捣为丸，绿豆大。每日早、晚服二丸，舌底噙化。

又方

用茵陈蒿作菜，或蒸麦饭，或作羹，日日食之，三、五日愈。

上一页：治水肿方
下一页：黄病神丹


黄病神丹 《奇方类编》

黄病神丹

皂矾八两 面一斤（和作饼，入火煨焦为度） 苍术（米泔浸） 浓朴（去皮姜汁炒）陈皮 甘草以上四味各六两 川椒（去闭口并椒目）十两

共为末。用好枣肉去皮核三斤，煮熟，核桃去皮核三斤，同捣成膏丸，梧子大。每服八十丸，酒下。初服觉香，病愈，则闻臭矣。

上一页：治黄胆
下一页：治黄胖肿方


治黄胖肿方 《奇方类编》

治黄胖肿方

砂仁一两 川椒（去椒目闭口者）一两 针砂三两

大麦不拘多少，炒磨面。大黑枣一斤，蒸熟去核皮，捣烂，共前药末面捣为丸。如不成丸，将前面打糊为丸，每服二钱，好酒下，早晚进一服。

上一页：黄病神丹
下一页：到水方


到水方 《奇方类编》

到水方

苦葶苈三两，捣如泥加汉防己末四两

取绿头鸭就药臼中宰血，并截鸭头入药，再捣五千下，丸桐子大。每空心滚水服三十丸，轻者五丸。

上一页：治黄胖肿方
下一页：治气蛊


治气蛊 《奇方类编》

治气蛊

五谷虫洗净，炒黄色为末，用黄米饭为丸，白滚水下，立效。

上一页：到水方
下一页：金匮肾气丸


金匮肾气丸 《奇方类编》

金匮肾气丸

治水肿胀鼓，服行气药不效，病反增剧，及四肢逆冷，脾肾虚也，急服此药能治脾肾虚，腰重脚肿，小便不利，肚腹胀满，四肢面目浮肿喘急。

白茯苓三钱 牛膝一两 肉桂一两 泽泻一两 车前子一两 山茱萸一两 丹皮一两 熟附子五钱 山药（炒）一两 熟地四两（泡捣膏）

共为细末。用地黄膏、蜜为丸，如桐子大。每服二、三钱不等。

上一页：治气蛊
下一页：治泻痢


治泻痢 《奇方类编》

治泻痢

细茶二钱 核桃仁五个 生姜三钱 红糖三钱

水二碗，煎八分服。

上一页：金匮肾气丸
下一页：治久痢噤口痢


治久痢噤口痢 《奇方类编》

治久痢噤口痢

人参一钱五分 川连三钱（吴萸汤炒）

为末，水调服。

上一页：治泻痢
下一页：胃苓汤治痢如神


胃苓汤治痢如神 《奇方类编》

胃苓汤治痢如神

苍术一钱（炒） 浓朴一钱（炒） 陈皮一钱 猪苓一钱 泽泻一钱 白术二钱（土炒） 白茯苓一钱五分 白芍一钱五分 肉桂三分 炙草三分

生姜为引，煎服。有热加炒连一钱；有寒加炮姜一钱；有泻加滑石一钱；食积加山楂、神曲各一钱。

上一页：治久痢噤口痢
下一页：治一切痢初起


治一切痢初起 《奇方类编》

治一切痢初起

当归一钱五分 白芍（酒炒）一钱五分 川连（炒）一钱 木香八分 枳壳（炒）一钱 槟榔一钱 大黄二钱 滑石三钱 苍术（炒）二钱 炙草五分 黄芩（炒）一钱五分

生姜为引，水煎服。

上一页：胃苓汤治痢如神
下一页：香参丸


香参丸 《奇方类编》

香参丸

治红、白痢极效。

木香四两 苦参六两（酒炒）

以甘草一斤熬膏，丸药桐子大，每服二钱。白痢姜汤下；红痢茶下。

上一页：治一切痢初起
下一页：四神治痢丸


四神治痢丸 《奇方类编》

四神治痢丸

治一切痢疾初起，腹痛后重。

川连八两（吴萸同炒） 木香二两 槟榔二两 川大黄（蒸）二两 吴萸一两（泡汤炒连）

以上为细末，醋糊为丸，桐子大，空心服百丸。

上一页：香参丸
下一页：加味香连丸


加味香连丸 《奇方类编》

加味香连丸

治痢如神。

川连（姜汁炒）四两 吴萸（水泡去苦味醋水炒）五分 白蔻仁（炒）三钱 木香二两

以乌梅肉四两，水泡捣烂，和药为丸，桐子大。每服百丸，空心白汤下。

上一页：四神治痢丸
下一页：驻车丸


驻车丸 《奇方类编》

驻车丸

治一切久痢红白不止，口干发热，饮食无味。

川连三两（酒炒） 当归三两（酒洗） 乌梅肉一两五钱 真阿胶一两五钱（蛤粉炒珠）

炮姜一两五钱

以神曲打糊为丸，桐子大。每服百丸，空心白汤下。

上一页：加味香连丸
下一页：单治久痢


单治久痢 《奇方类编》

单治久痢

一切久痢诸药不效，服此立效。 黄丹一两（飞过） 枯矾二两

以铜勺熔黄蜡一两，入丹矾末，乘热为丸，如豆大。每服二丸，空心白汤下。

上一页：驻车丸
下一页：治瘟疫噤口痢水米不下食入即吐


治瘟疫噤口痢水米不下食入即吐 《奇方类编》

治瘟疫噤口痢水米不下食入即吐

柴胡 前胡 羌活 独活 枳壳（炒） 桔梗 白茯苓 川芎各一钱 生草五分 白芍（酒炒）一钱五分 川连一钱（酒炒）

以陈仓米三钱为引煎服。如白痢加连肉三钱（不去心）；如疫痢噤口，发热合境，皆然服之，神效。

上一页：单治久痢
下一页：治水泻


治水泻 《奇方类编》

治水泻

如夏天瓜果食多，以致泄泻不休，漳州好橘饼一个切片，入茶盅内泼服。

上一页：治瘟疫噤口痢水米不下食入即吐
下一页：治痢仙方


治痢仙方 《奇方类编》

治痢仙方

荸荠十数斤，浸火酒内，晒过三伏天，服数枚，即愈。

又方

用茜草一握煎水，浸两足底，即愈。

又方

用梧桐叶三、四斤煎水洗足，自愈。

上一页：治水泻
下一页：治噤口痢


治噤口痢 《奇方类编》

治噤口痢

石蓬子肉（去青心一两） 木香三钱

同研末。每服二钱，米汤送下调服。

上一页：治痢仙方
下一页：脾泻丹


脾泻丹 《奇方类编》

脾泻丹

治久泻，每早溏泻一、二次，此系脾虚。用此补脾养胃，而泻即止。

白术（土炒）二两 白茯苓二两 小茴香（炒）一两 肉蔻一两（煨） 故纸（炒）二两木香五钱

生姜煮红枣肉，捣药为丸，桐子大。空心服三钱，白汤送下。

上一页：治噤口痢
下一页：白虎丹


白虎丹 《奇方类编》

白虎丹

治水泻痢疾。

五月五日午时，以生白矾一两，枯白矾一两，共为末，用艾叶熬汤打面糊二两和丸，雄黄

上一页：脾泻丹
下一页：交感丹


交感丹 《奇方类编》

交感丹

治妇人久泻。

香附子一斤（水浸三日晒干炒） 白茯神四两（去皮木）

炼蜜丸，弹子大。空心服一丸，白汤下。

上一页：白虎丹
下一页：饮酒过伤成病骨立不能食但饮酒即泻方


饮酒过伤成病骨立不能食但饮酒即泻方 《奇方类编》

饮酒过伤成病骨立不能食但饮酒即泻方

嫩鹿茸（酥炙透旋炙旋削）一两 肉苁蓉（酒洗去鳞

共末，陈粟米饭为丸，桐子大。每服五十丸，米汤下，立效。

上一页：交感丹
下一页：五更时溏泻一二次经年不治名为肾泻


五更时溏泻一二次经年不治名为肾泻 《奇方类编》

五更时溏泻一二次经年不治名为肾泻

五味子二两 吴萸（汤泡）五钱

同炒为末，每旦陈仓米汤服二钱，神效。

上一页：饮酒过伤成病骨立不能食但饮酒即泻方
下一页：治老人脾虚五更泄泻


治老人脾虚五更泄泻 《奇方类编》

治老人脾虚五更泄泻

老黄米（炒）三合 莲肉二两（去心） 泽泻（炒）五钱 猪苓五钱 白术（土炒）二钱 木香一钱五分 白砂糖一两 干姜二钱（湿纸包煨热）

共为细末，每服三钱，空心白汤下，其效如神。

上一页：五更时溏泻一二次经年不治名为肾泻
下一页：痢疾二妙丸


痢疾二妙丸 《奇方类编》

痢疾二妙丸

并治疟。

生半夏一斤 好烧酒一斤

泡透阴干为末，老米饭浓汁为丸，绿豆大，朱砂为衣，每服六十丸。赤痢清茶下，白痢姜汤下，如疟白汤下。

上一页：治老人脾虚五更泄泻
下一页：痢疾便方


痢疾便方 《奇方类编》

痢疾便方

陈茶（赤痢七钱，白痢三钱） 连皮生姜（赤痢三钱，白痢七钱） 砂仁一钱五分 核桃仁一钱五分

水碗半，煎七分，空心服。如红白痢，茶姜各五钱。

上一页：痢疾二妙丸
下一页：泄泻脾弱


泄泻脾弱 《奇方类编》

泄泻脾弱

山药切片炒，研末入粥内食之。

上一页：痢疾便方
下一页：痢后脱肛


痢后脱肛 《奇方类编》

痢后脱肛

五倍子末三钱，白矾一块。

水煎洗。

又方

经霜浮萍草，新瓦焙干为末，热鞋底上熨之。

又方

五倍子炒黄，为末，放热鞋底上熨之。

上一页：泄泻脾弱
下一页：阴症


阴症 《奇方类编》

阴症

麝香二分，纳脐内以布盖上，将锡壶盛热水熨之。

上一页：痢后脱肛
下一页：阳脱


阳脱 《奇方类编》

阳脱

因吐泻后四肢虚冷，元气不足，不省人事或伤寒初痊误行房事，小腹紧痛，外肾抽缩，面黑气喘，身出冷汗

连根葱七根

切碎研烂，以好酒三碗煎至一碗，分作三服灌之。

上一页：阴症
下一页：治疟屡效方


治疟屡效方 《奇方类编》

治疟屡效方

疟者，膈上停痰也。外受风寒，内停饮食所致。

青皮（醋炒） 陈皮 姜皮 白术（土炒） 柴胡 桔梗 制半夏各二钱

水二碗煎六分，另用南山楂二两，水二碗煎四分，和在一处，露一宿，次早温服。

又方

不拘老少一服即愈。

苦参一味为末，用好醋打面糊丸，桐子大。临发之日早晨，桃枝七寸，柳枝七寸，泡水一茶

又方

临来时用白糖四两，烧酒半斤，烫最滚尽量饮之，即愈。

上一页：阳脱
下一页：治久疟方


治久疟方 《奇方类编》

治久疟方

用荞麦、细面不拘多少，取活鳖刺血，丸之，阴干。未发之先预服三钱，白滚水下

又方

用大枣二个，去皮核，斑蝥二个，焙干，同研匀，以热猪油调，捏成饼，指头大，贴在印堂，一宿即愈。

又方

久疟方可用。

常山一钱五分 槟榔一钱 丁香七分 乌梅一个

上药同炒热，冲酒一盅半入药内，候滚三滚取起，露一宿，次早温服。

上一页：治疟屡效方
下一页：治三日一次疟疾方


治三日一次疟疾方 《奇方类编》

治三日一次疟疾方

生姜二两 细茶二两 山楂二两 柴胡二两

用酒、河、井水各一大碗，煎一碗，露一宿，次早温服，立愈。

上一页：治久疟方
下一页：治疟初来


治疟初来 《奇方类编》

治疟初来

南苍术（米泔水泡去皮，炒黄）二两 浓朴（姜汁炒）二两 陈皮二两 生甘草一两 藿香一两 制半夏一两

葱、姜自然汁糊丸，桐子大，每服三钱。

上一页：治三日一次疟疾方
下一页：又治疟仙方


又治疟仙方 《奇方类编》

又治疟仙方

用草从左中指顶尖处量至中指根处为止捏断，即用此草从根量至掌，再从掌量至腕为度，用墨点记，用核桃半个，盛独蒜研烂敷于墨点处，以绵扎上一个时辰即去之，立

上一页：治疟初来
下一页：治小儿瘟疟方


治小儿瘟疟方 《奇方类编》

治小儿瘟疟方

用鸡炖黄皮 灰存性，乳和服之（男雄女雌）。

又方

生鹿角 灰存性，先发之时服一钱。

上一页：又治疟仙方
下一页：治久疟腹中结块名曰疟母


治久疟腹中结块名曰疟母 《奇方类编》

治久疟腹中结块名曰疟母

鳖甲（醋炙透二钱） 白术（土炒）一钱 炙甘草五分 黄 （蜜炒）一钱 白芍（酒炒）一钱 川芎一钱

水煎服。

上一页：治小儿瘟疟方
下一页：定风丸


定风丸 《奇方类编》

定风丸

治半身不遂，日夜骨痛。酒方在后。

川乌 附子 草乌各三两（俱用生姜煮过） 川椒二两

共研末，酒糊为丸，如绿豆大。每服九丸，每日早、午、晚服三次，空心酒送下。一料可治数人。

上一页：治久疟腹中结块名曰疟母
下一页：药酒方


药酒方 《奇方类编》

药酒方

生地 熟地 枸杞 木通 牛膝 川芎 薏苡仁 当归 金银花各二两 五加皮 苍术各一两 川乌 草乌各五钱 甘草 黄柏各五钱 松节四两

以上好酒十六斤，煮三炷香，埋土内退火气，早、中、晚三服之。

上一页：定风丸
下一页：治瘫痪中风


治瘫痪中风 《奇方类编》

治瘫痪中风

五灵脂四两 草乌一两

火炮过，去胡皮，共为末。核桃仁三两，去油，合一处醋糊为丸，如梧子大。晚服白酒送下，取微汗禁风，初服一钱，次服一钱五分，又次服二钱五分，又次服三钱，止。再服如前起。

上一页：药酒方
下一页：骨痛不拘何处并腰疼


骨痛不拘何处并腰疼 《奇方类编》

骨痛不拘何处并腰疼

五加皮三钱 胡椒七粒 鼠屎（头尖者，三粒；头圆者，四粒）

姜三片，用好烧酒一斤煮一炷香，食饱略后，尽量饮，取微汗。轻者一次，重者二、三次

上一页：治瘫痪中风
下一页：偏正头风


偏正头风 《奇方类编》

偏正头风

细辛、白芷等分为末，热痛水调，风痛酒浆调。笔涂痛处，立效。

上一页：骨痛不拘何处并腰疼
下一页：远近偏正头风


远近偏正头风 《奇方类编》

远近偏正头风

川芎 白芷各三钱

共为末，用黄牛脑子一个切片，同药末入瓦器内，加白酒顿熟，乘热和酒食之，尽量一醉，睡醒如失。

上一页：偏正头风
下一页：中风中痰不省人事


中风中痰不省人事 《奇方类编》

中风中痰不省人事

香油一杯 生姜汁半盏

灌下，痰去立愈。

上一页：远近偏正头风
下一页：中风口噤遍身冷不知人事


中风口噤遍身冷不知人事 《奇方类编》

中风口噤遍身冷不知人事

独活四两

好酒一斤，煎至半斤服。

上一页：中风中痰不省人事
下一页：肩背筋骨痛


肩背筋骨痛 《奇方类编》

肩背筋骨痛

槐花子 核桃仁 细茶叶 芝麻

每样或五钱或一两，共为一处，用瓦罐盛入水六、七碗，熬折一半，热服神效。

上一页：中风口噤遍身冷不知人事
下一页：中风肢体难伸


中风肢体难伸 《奇方类编》

中风肢体难伸

羌活 独活 升麻 柴胡 秦归 防风

各等分，为末。每服五分，酒调下。

上一页：肩背筋骨痛
下一页：半身不遂仙方


半身不遂仙方 《奇方类编》

半身不遂仙方

牛膝三两

藏鸭肚内，重汤煮，除牛膝，食鸭肉，每日常服。

上一页：中风肢体难伸
下一页：历节风痛


历节风痛 《奇方类编》

历节风痛

独活 羌活 松节

各等分，将酒煮一炷香，每日空心服一杯。

上一页：半身不遂仙方
下一页：中风身直不得屈伸及复


中风身直不得屈伸及复 《奇方类编》

中风身直不得屈伸及复

槐皮（黄白者）一两（切细）

酒二盏，煎一盏，稍稍服之。

上一页：历节风痛
下一页：风瘙瘾疹心下迷闷


风瘙瘾疹心下迷闷 《奇方类编》

风瘙瘾疹心下迷闷

巴豆五十粒（去皮）

水七盅煮二盅，以帛染拭之随手愈。

上一页：中风身直不得屈伸及复
下一页：历节诸风痛不止


历节诸风痛不止 《奇方类编》

历节诸风痛不止

没药一钱 虎胫骨二钱

为末。酒调服，立效。

上一页：风瘙瘾疹心下迷闷
下一页：风痛瘫痪手足拽口眼斜，言语謇涩步履不正


风痛瘫痪手足拽口眼斜，言语謇涩步履不正 《奇方类编》

风痛瘫痪手足拽口眼斜，言语謇涩步履不正

川乌（去皮脐） 五灵脂（去沙石）

各二两为末。入龙脑、麝香各二分，滴水为丸，如弹子大。每一丸以生姜汁研化，暖酒调服，一日二服，五、七日便觉手抬足移，可以举动，渐愈。

上一页：历节诸风痛不止
下一页：诸凡瘫痪


诸凡瘫痪 《奇方类编》

诸凡瘫痪

五月五日、六月六日、九月九日采 草去根，入甑内，层层用酒同蜜水洗之，九蒸九晒，研为末，炼蜜为丸，如皂角子大。每服一、二丸，米汤送下。

上一页：风痛瘫痪手足拽口眼斜，言语謇涩步履不正
下一页：年久瘫痪


年久瘫痪 《奇方类编》

年久瘫痪

槐枝 桃枝 柳枝 椿枝 楮枝（即垢树） 茄枝 蕲艾

合煎。水三桶，大盆浸洗，如冷又添热水，以被盖出汗避风，未愈，再洗几次，神效。

上一页：诸凡瘫痪
下一页：牛黄清心丸


牛黄清心丸 《奇方类编》

牛黄清心丸

专治中风中痰，昏晕不醒，口噤痰喘及小儿惊风，发搐五痫等症。

胆星一两（姜汁炒） 白附子一两（煨） 郁金五钱 半夏一两（皮硝汤泡五次；皂角汤泡五次

上五味为粗末，腊月黄牛胆三个取汁，和药仍入胆内，扎口挂风檐下，次年可用，取胆内药一两四钱，加渡过芒硝、辰砂、硼硝各一钱，冰片、麝香各一分，研极细末和在一处，稀糊为丸，芡实大，金箔为衣，姜汤下。

上一页：年久瘫痪
下一页：牛黄丸


牛黄丸 《奇方类编》

牛黄丸

专治中风不语，半身不遂，语言謇涩，涎痰壅盛，卒然昏倒，牙关紧闭，怔忡健忘，眩冒烦闷及小儿惊风、发搐等症。

羚羊角一两 白茯苓一两二钱五分 防风一两五钱 阿胶一两七钱五分（炒成珠） 京牛黄一两二钱 犀角二两 镑龙脑一两 白芍一两五钱 炙草五钱 麦冬一两五钱 黄芩一两五钱 大枣肉一百个（蒸去核） 神曲二两五钱（炒） 白蔹七钱五分 肉桂一两七钱五分 人参一两五钱 川芎一两二钱 炮干姜二钱五分 白术（去梗土炒）一两五钱 麝香一两金箔一千二百张（一半为衣） 柴胡一两二钱五分 真蒲黄二两五钱（炒） 当归一两五钱 杏仁（去皮尖，炒）二两 桔梗一两二钱五分 山药一两（炒） 大黄豆卷一两七钱五分

共为细末，蜜丸重一钱，黄蜡为壳。

上一页：牛黄清心丸
下一页：苏合丸


苏合丸 《奇方类编》

苏合丸

专治男、妇中风中气，口眼歪斜，不省人事或卒暴心疼，鬼魅恶气，小儿惊痫，大人狐狸等症。

沉香 木香 丁香 白檀 安息香（酒蒸膏） 麝香 香附米 白术（土炒） 诃子肉 荜茇

以上诸药共为极细末。入脑、麝、安息、苏协议拌匀，蜜丸重一钱，黄蜡为壳。

上一页：牛黄丸
下一页：搜风顺气丸


搜风顺气丸 《奇方类编》

搜风顺气丸

专治下冷上热，腰脚疼痛，四肢无力，多睡少食，日渐瘦弱，恶疮下注，口苦无味，憎寒毛竦，积年症瘕气块，丈夫阳气断绝，妇人久无子嗣，常患寒疟，呕吐泻痢，肠胃积热以致胁间痞闷，大便燥结，小便赤涩，肠风痔漏，肢节麻木不仁，步履艰难，语言謇涩，不问男妇并皆治之。

熟大黄五两（九蒸） 火麻仁（炒去壳）二两 郁李仁二两 枳壳（炒）二两 山药（炒）二两 独活一两 山茱萸肉（酒蒸）二两 槟榔二两 菟丝子二两（酒煮） 车前子（炒）二两五钱 牛膝三两（酒浸）

共为末，蜜丸，梧子大。每服八十丸，茶酒白汤皆可下。

上一页：苏合丸
下一页：健步虎潜丸


健步虎潜丸 《奇方类编》

健步虎潜丸

专治中风。左瘫右痪，手足不能转动，舌强语涩。

黄 （盐水炒）一两五钱 人参一两 白术（土炒）二两 白茯神二两 当归一两五钱（酒洗） 白芍（酒炒）二两 生地（酒洗）二两 熟地二两 枸杞子一两五钱 五味子五钱 虎胫骨（炙）二两 龟板（炙）一两五钱 牛膝（酒炒）二两 杜仲（盐水炒）二两 麦冬二两 故纸（盐水炒）一两五钱 黄柏（盐水炒）三两 知母（盐水炒）二两 远志一两（甘草水泡） 石菖蒲二两 枣仁（炒黑）一两 沉香五钱 木香一两 薏苡仁（炒）一两 羌活（酒浸）一两 独活（酒洗）一两 防风（酒洗）一两

大川附子童便浸三、四日，浸透面包煨熟，去皮脐，竹刀切四片，以甘草、防风同煮熟，晒

上一页：搜风顺气丸
下一页：健步丸


健步丸 《奇方类编》

健步丸

专治膝下无力，屈伸不得，腰背、腿、脚沉重，行动艰难。

防风一两 羌活五钱 柴胡五钱 滑石五钱 炙草五钱 栝蒌根五钱 泽泻二钱 苦参一钱 川乌一钱（煨）肉桂五分

用酒糊为丸，桐子大。每服七十丸，葱白汤下。

上一页：健步虎潜丸
下一页：虎骨丸


虎骨丸 《奇方类编》

虎骨丸

专治风毒走注，疼痛不定，少得睡卧。

苍耳子（炒）五钱 五加皮一两 骨碎补三两 天麻一两 自然铜（醋淬细研） 防风三两 肉桂三两 龟板（炙）二两 没药（去油）三两（另研） 赤芍三两 当归三两 虎骨三两（炙） 血蝎二钱（另研） 白附子三两 槟榔一两 羌活一两 牛膝一两

以上共为细末，研极匀，蒸饼为丸，桐子大。每服二钱，白汤下，不拘时服。

上一页：健步丸
下一页：鹤膝风


鹤膝风 《奇方类编》

鹤膝风

番木鳖四两（酒泡蒸去皮，用麻油四两熬枯，浮起为度。再用陈壁土炒干研细，只用二两）大枫子肉二两（灯草同水煮过研细去油，只用一两） 大西附子二两（大者童便煮过去皮脐切片焙干研细，用一两）穿山甲（洗净土炒研细）一两

以上四味共五两，和匀贮收瓷瓶中，患者每服七分，空心酒下，极醉出汗，七服除根。

上一页：虎骨丸
下一页：史国公药酒方


史国公药酒方 《奇方类编》

史国公药酒方

专治左瘫右痪，口眼歪斜，四肢麻痹，筋骨疼痛。又治三十六种风，二十四般气，无不立愈。

防风一两 秦艽四两 萆 （酥炙）一两 羌活二两 牛膝二两 虎胫骨（炙）二两 鳖甲一两 当归三两 晚蚕砂（炒）二两 苍耳子四两 甘枸杞五两 油松节二两 茄根八两 白术二两 杜仲三两（姜炒） 白花蛇四两

上用烧酒二十斤，糯米酒十五斤，生绢盛药入坛内，煮三炷香，随量饮。

上一页：鹤膝风
下一页：五加皮酒方


五加皮酒方 《奇方类编》

五加皮酒方

治脚膝疼痛，并手足疼。

五加皮八两 杜仲三两（炒） 当归三两 生地三两 地骨皮二两 牛膝三两

火酒五十斤，坛内煮过。

上一页：史国公药酒方
下一页：治疝气偏坠


治疝气偏坠 《奇方类编》

治疝气偏坠

大茴香五钱 萝卜子五钱

共炒为末，加朱砂一钱八分作九服，每早盐汤下一服，九日即愈。

上一页：五加皮酒方
下一页：肾囊风


肾囊风 《奇方类编》

肾囊风

鸡蛋炒出油，搽之自效。

上一页：治疝气偏坠
下一页：治疝气偏坠小肠气痛


治疝气偏坠小肠气痛 《奇方类编》

治疝气偏坠小肠气痛

荔枝核（炒） 龙眼核（炒） 小茴香（炒）

各等分，共为细末。每空心服一钱，用升麻一钱煮水，酒送下，神效。

上一页：肾囊风
下一页：小肠疝气及阴间温痒成疮


小肠疝气及阴间温痒成疮 《奇方类编》

小肠疝气及阴间温痒成疮

吴茱萸一斤，分四分；酒、醋、盐、童便各浸一分，晒干；南泽泻二两，共为细末，酒醋糊丸，桐子大，每服五十丸，盐汤下。

上一页：治疝气偏坠小肠气痛
下一页：治疝气外肾肿大


治疝气外肾肿大 《奇方类编》

治疝气外肾肿大

小茴香（炒） 山甲（炒） 全蝎（炒） 木香（各等分）

共为末，每服二钱酒下。

上一页：小肠疝气及阴间温痒成疮
下一页：治疝气囊肿


治疝气囊肿 《奇方类编》

治疝气囊肿

用田间青蛙皮贴之自愈。

上一页：治疝气外肾肿大
下一页：治疝气神方


治疝气神方 《奇方类编》

治疝气神方

山楂肉一两 枳实（炒）二两 山栀子（炒）一两 小茴香（炒）二两 柴胡二两 丹皮二两 桃仁（去皮尖）二两 八角茴香（炒）二两

上共为细末，酒糊丸，桐子大。每日空心服六十丸。

又方

将两脚第二指对缚一处，用箸顶大艾炷，从第二脚指顶上合缝处灸之，立愈。

上一页：治疝气囊肿
下一页：十味香薷饮


十味香薷饮 《奇方类编》

十味香薷饮

治一切暑热、腹痛、霍乱、转筋、心烦、神昏、头重、身体困倦。

香薷一钱 白扁豆（炒）二钱 人参一钱 陈皮一钱 白术（土炒）一钱 浓朴（姜炒）一钱 木瓜一钱 白茯苓一钱 炙草五分 黄 （蜜炒）二钱

水煎服。

上一页：治疝气神方
下一页：六和汤


六和汤 《奇方类编》

六和汤

治霍乱转筋，呕吐泄泻。

人参一钱 白扁豆（炒）一钱 杏仁（炒）一钱 赤茯苓一钱 木瓜一钱 制半夏一钱 藿香一钱 浓朴（姜汁炒）一钱 香茹一钱 炙草五分

姜一片为引，水煎服。

上一页：十味香薷饮
下一页：梅苏丸


梅苏丸 《奇方类编》

梅苏丸

止渴生津，途中备之最妙。

乌梅肉二两（水浸捣烂） 葛粉六钱 白檀一钱 苏叶三钱 炒盐一钱 白糖一斤

捣和为丸，加蜜少许，如芡实大。遇暑甚含一丸，口噙化。

上一页：六和汤
下一页：藿香正气散


藿香正气散 《奇方类编》

藿香正气散

专治中暑、中风，头痛身热，霍乱吐泻，腹痛等症。

藿香二钱 苏叶一钱 陈皮一钱 浓朴（姜炒）一钱 制半夏一钱 白术（土炒）一钱 白茯苓一钱 桔梗一钱 大腹皮一钱 白芷一钱 生草四分

姜三片为引，水二碗煎八分，温服。有热加黄连（炒）一钱；有寒加炮姜一钱；转筋加木瓜一钱；冒暑风加香茹、白扁豆各一钱；时气寒热加柴胡、葛根；渴泻加五苓散；霍乱加黄连香茹饮；大便不利加枳壳炒；腹疼加木香。

上一页：梅苏丸
下一页：益元散


益元散 《奇方类编》

益元散

治一切暑痰。

白滑石（水飞）六两 生粉草一两 朱砂三钱

共细末，不拘冷热可服。

上一页：藿香正气散
下一页：胃苓丸


胃苓丸 《奇方类编》

胃苓丸

治暑泄不服水土。

苍术（炒）一两 猪苓一两 陈皮一两 浓朴（姜汁炒）一两 白术（土炒）二两 白茯苓二两节 肉桂五分 泽泻一两 人参五钱 黄连（炒）一两 白芍（炒）一两 炙甘草五分

蜜丸，梧子大。每服一钱，白水下。

上一页：益元散
下一页：生脉散


生脉散 《奇方类编》

生脉散

生津止渴，预防暑气。

人参一钱 麦冬三钱 五味子十粒

水煎服。

上一页：胃苓丸
下一页：上清丸


上清丸 《奇方类编》

上清丸

清头目三阳之火，治风热上攻，发渴喉疼，口痛牙血。

玄参八两 南薄荷叶五两 荆芥穗五两 苦桔梗一两 生甘草八两 归尾五两 熟大黄一两 陈皮八两 片苓（酒炒）八两 枳壳（炒）八两 川芎四两

水为丸，桐子大。每服一钱，温汤下。

上一页：生脉散
下一页：三黄丸


三黄丸 《奇方类编》

三黄丸

治三焦实火，口舌咽喉肿痛，或热痢腹疼等症。

黄芩 黄连 黄柏（各炒等分）

水为丸，梧子大。每服八十丸，温汤下。

上一页：上清丸
下一页：神芎丸


神芎丸 《奇方类编》

神芎丸

治一切上焦积热，风痰壅滞，头目赤肿，咽喉不利，大小便闭。亦能消酒食诸滞。

黑丑四两 滑石四两 生大黄二两 生黄芩二两 黄连五钱 川芎五钱 薄荷五钱

水为丸，桐子大。每服五十丸，温汤下。

上一页：三黄丸
下一页：参归益元汤


参归益元汤 《奇方类编》

参归益元汤

治炎天头晕眼花，腿酸脚软，食少心烦，口苦舌干，精神困倦，胸膈不利，形如虚瘠，脉数无力。

人参五分 归身一钱 白芍（酒炒）一钱 白茯苓一钱 麦冬一钱五分 五味子十个 陈皮八分 黄柏（酒炒褐色）八分 知母（酒炒）一钱 熟地一钱 炙甘草三分

加食米一撮，乌梅一个为引，水煎服。

上一页：神芎丸
下一页：中暑仆地


中暑仆地 《奇方类编》

中暑仆地

大蒜一大把、道上热黄土掺和研烂，以新汲水和之，去渣，挖开齿灌之。

上一页：参归益元汤
下一页：盛夏时有大热症，头大如斗，身热如火者


盛夏时有大热症，头大如斗，身热如火者 《奇方类编》

盛夏时有大热症，头大如斗，身热如火者

黄芩一两，煎汁一茶盅，微温一气吃尽。立愈

上一页：中暑仆地
下一页：观音救苦丹


观音救苦丹 《奇方类编》

观音救苦丹

专治感冒风寒，头疼身热，口渴目胀，筋骨酸疼，兼治一切风寒瘟疫。出外远行之要药也。

苏叶四两 羌活四两 川芎二两 甘草一两 黄芩（酒炒）二两 防风二两 白芷二两生地

共为细末，姜汁打糊为丸，弹子大。每丸重三钱，葱汤下。

上一页：盛夏时有大热症，头大如斗，身热如火者
下一页：金不换正气丸


金不换正气丸 《奇方类编》

金不换正气丸

专治山岚瘴气，不服水土，兼治四时感冒，发热恶寒，身体沉重，潮热往来，咳嗽吐痰，呕哕恶心等症。

苍术（炒）二两 陈皮二两 藿香一两 制半夏一两 生甘草一两 浓朴（炒） 姜二两

姜、葱汁打糊为丸，桐子小。每服二、三钱。

上一页：观音救苦丹
下一页：败毒汤


败毒汤 《奇方类编》

败毒汤

治一切感冒发热、恶寒等症。疟疾初起。

前胡 柴胡 独活 羌活 枳壳 桔梗 白茯苓 川芎各一钱 薄荷三分

生姜三片为引，水煎服。

上一页：金不换正气丸
下一页：除瘟救苦丹


除瘟救苦丹 《奇方类编》

除瘟救苦丹

专治一切瘟疫，口渴喉肿，发热无汗，头疼身痛清解要药也。

天麻一两一钱 麻黄（去节）一两二钱 干姜一两二钱 芽茶一两二钱 绿豆粉一两二钱 生甘草八钱 朱砂（水飞）八钱 明雄黄（水飞）八钱 生大黄二两

蜜丸，弹子大。重二钱，每服一丸。

上一页：败毒汤
下一页：太乙救苦散


太乙救苦散 《奇方类编》

太乙救苦散

治一切瘟疫无汗，头疼身热，口渴心烦等症。

火硝三钱 雄精（水飞）三钱 麝香五分

同研极细末，入瓷罐收贮。男左女右，点大眼角内，登时出汗而愈。

上一页：除瘟救苦丹
下一页：人马平安散


人马平安散 《奇方类编》

人马平安散

专治伤暑霍乱，吐泻转筋，水泻痢疾，心腹疼痛，疟疾反胃，腰痛时眼，俱用骨簪点大眼角内。头疼鼻痣吹鼻内；咽喉肿痛吹入喉内；牙疼夹于酱瓜内咬在痛处。一切虫蚊蝎蛰，疮毒疡痒，水和涂之。马、骡、驴上下中三结，揭鞍风，伤水伤热，不食水草，起卧骨眼，獐牙等症。用手指蘸药点大眼角内，立效。

用上好雄黄二两为末，火硝飞成朱，拣白者一两，共和一处，研为细末，收贮瓷瓶听用。

上一页：太乙救苦散
下一页：二圣救苦丹


二圣救苦丹 《奇方类编》

二圣救苦丹

专治时行瘟疫，恶心吐酸，身体疼痛，发热。

熟大黄四两 牙皂二两（去皮弦）

共为细末，稀糊为丸，绿豆大。每服五、七十丸，冷绿豆汤下，大汗为效。

上一页：人马平安散
下一页：避瘟丹


避瘟丹 《奇方类编》

避瘟丹

烧之瘟疫不能传染。

乳香一两 苍术一两 细辛一两 甘松一两 川芎一两 真降香一两

为末，枣肉为丸，如芡实大烧之。

上一页：二圣救苦丹
下一页：诸葛行军散


诸葛行军散 《奇方类编》

诸葛行军散

专治一切感冒风寒。

绿豆粉 麻黄（去节） 干姜 陈皮（各不拘多少）

共为细末，凉水服三钱。

上一页：避瘟丹
下一页：治瘟疫方


治瘟疫方 《奇方类编》

治瘟疫方

乌梅七个 蜜七钱

水二碗煎汤服之，立愈。

上一页：诸葛行军散
下一页：预防瘟疫方


预防瘟疫方 《奇方类编》

预防瘟疫方

大管仲二枚，放水缸内，加白矾少许，日逐饮之不染。

上一页：治瘟疫方
下一页：治大头瘟


治大头瘟 《奇方类编》

治大头瘟

用福建靛花三钱，烧酒一盅，鸡蛋清一个，搅匀吃下，神效。

上一页：预防瘟疫方
下一页：犀角清毒饮


犀角清毒饮 《奇方类编》

犀角清毒饮

治一切瘟疫发热，舌上生苔，腮项肿痛湿热之症。

牛蒡子（炒） 荆芥 生甘草 黄芩 犀角镑各一钱 防风六分

灯心二十根为引，水二碗，煎八分服。

上一页：治大头瘟
下一页：早起避秽丹


早起避秽丹 《奇方类编》

早起避秽丹

凡人早起或冷暖不时，或食油腻，或闻秽气，多有呕吐、腹痛、泄泻等症。

并治感冒风邪，寒暑疟疾。

苍术（米泔水泡，去皮，炒黄） 于白术（炒） 广皮 浓朴（姜炒）各三两 生甘草白蒺藜

炼蜜为丸，龙眼大。每服一丸，白滚汤送下。

上一页：犀角清毒饮
下一页：干霍乱，肠痛出汗，吐泻不出，危在旦夕


干霍乱，肠痛出汗，吐泻不出，危在旦夕 《奇方类编》

干霍乱，肠痛出汗，吐泻不出，危在旦夕

食盐一两，生姜五钱切片，同炒色变，以水一碗

又方

用艾绵铺脐上，外用棉花作圈，将食盐炒热，以布包放脐上，用大碗盖定圈子，令勿泄气。热气入肚，即愈。

上一页：早起避秽丹
下一页：治干霍乱腹痛


治干霍乱腹痛 《奇方类编》

治干霍乱腹痛

食盐一两 牙皂一钱

煎水服，即吐而愈。

上一页：干霍乱，肠痛出汗，吐泻不出，危在旦夕
下一页：治绞肠痧


治绞肠痧 《奇方类编》

治绞肠痧

明矾滚水调匀，服二、三钱即效。

又方

以苎麻绳蘸热水，先刮头项，次刮两臂及手足曲弯处。务刮起红紫泡为妙。

又方

盐一把，置切菜刀下烧红，淬入水中，乘热饮水，吐出而愈。

上一页：治干霍乱腹痛
下一页：治伤寒等症


治伤寒等症 《奇方类编》

治伤寒等症

苍术二钱 甘草一钱 防风五分 葱白一茎 盐少许

水一盏，煎五分，热服。出汗为效。

上一页：治绞肠痧
下一页：感冒发散汤


感冒发散汤 《奇方类编》

感冒发散汤

防风一钱 紫苏一钱二分 干葛一钱四分 前胡一钱 桔梗一钱 苍术八分 羌活八分 陈皮三分 川芎三分 白芷三分 香附一钱 赤芍六分 细辛二分 甘草二分

姜三片，水煎，热服取汗。如感重无汗，再服一剂，表症自除。如汗后身热内烦病患，在内用清解汤主之。并治大小便闭，身热口渴等症。

上一页：治伤寒等症
下一页：清解汤


清解汤 《奇方类编》

清解汤

葛根二钱 柴胡 前胡各一钱 赤芍 枳壳各五分 麦冬（去心）九分 知母七分 茱萸泽泻各八分 薄荷三分 甘草二分

用姜三片，灯心七根为引。如汗多加桂枝水煎，服二剂，身凉便利自愈。如内热甚，加黄芩七分，花粉九分，水二盅，煎一盅服。

上一页：感冒发散汤
下一页：伤寒舌生芒刺，黑苔，水克火也，用劫法


伤寒舌生芒刺，黑苔，水克火也，用劫法 《奇方类编》

伤寒舌生芒刺，黑苔，水克火也，用劫法

以新汲水浸青布洗其舌，以姜片刮舌自退。

上一页：清解汤
下一页：四治汤


四治汤 《奇方类编》

四治汤

白砂糖五钱

伤寒用生姜汤调服；伤食用山楂汤调服；伤热用新汲水调服；妇人血崩用百草霜汤调服。

上一页：伤寒舌生芒刺，黑苔，水克火也，用劫法
下一页：治盗汗方


治盗汗方 《奇方类编》

治盗汗方

莲子七个 黑枣七个 浮麦一合 马料豆二合

水一碗，煎八分，服三剂全愈。

上一页：四治汤
下一页：避瘟丹


避瘟丹 《奇方类编》

避瘟丹

紫苏二两 香附四两（童便、醋、盐水、酒四制） 苍术二两（土炒） 麦冬一两（去心） 木香一两（忌火） 白扁豆二两（炒黄色） 雄黄五钱（研末） 薄荷二两 管仲八两（洗净

上药共为细末，用姜一斤捣汁，拌入药内，再用炼蜜为丸，朱砂飞净为衣，每丸重三钱。

此丹专治一切时症伤寒，四时瘟疫，疟痢等症。患者照根据后开汤引化下，无不神效。惟要药料选佳，修合虔洁见功尤验。一时症伤寒山楂、薄荷汤下；一疟疾柴胡 陈皮汤下；一痢疾赤者当归汤下，白者淡姜汤下。忌生冷鱼腥、煎炒油腻。小儿孕妇只服半丸。

上一页：治盗汗方
下一页：洗痔疮初起


洗痔疮初起 《奇方类编》

洗痔疮初起

葱白十根 尾松一两 马齿苋一两 皮硝一两 五倍子（去虫）一两 槐花一两

绢袋盛药煮水，每日熏洗七、八次即愈，良方也。

上一页：避瘟丹
下一页：内消痔漏丸


内消痔漏丸 《奇方类编》

内消痔漏丸

愈后服香砂养胃丸一料。

川连（酒炒） 槐花（炒） 冬青子（炒）各四两

共为末。入猪大肠内，扎紧两头，煮熟捣如泥入后药再捣成丸。

雄黄（水飞）一两 朴硝一两 青黛五钱 白蜡一两

将白蜡熔化，青黛和匀取起，冷定再碾为末，合前药捣匀。如稍硬，加醋糊为丸，桐子大，

上一页：洗痔疮初起
下一页：消痔脱管奇方


消痔脱管奇方 《奇方类编》

消痔脱管奇方

瑁一个（皮纸湿包，烧灰存性） 血余炭一两 牛角腮一只（烧灰存性） 猪悬蹄二十个（烧灰存性） 苦参二两 木耳一两 石菖蒲一两 枯矾一两 槐角子五钱 地榆五钱 胡麻仁五钱 旧棕（烧灰存性）一两 防风五钱 雷丸五钱 漏芦五钱 芜荑五钱 麝

上共为细末，蜜丸桐子大。每服一钱，日三服，白滚水送下。

上一页：内消痔漏丸
下一页：治漏


治漏 《奇方类编》

治漏

象牙屑二斤，为末。每早用熟鸡子三个，同屑末吃或入稀粥内吃。服完二斤即愈。

上一页：消痔脱管奇方
下一页：治痔漏方


治痔漏方 《奇方类编》

治痔漏方

乌梅肉一斤 白术（土炒）四两

捣成膏为丸，桐子大。每服三钱，白汤下。

又方

皂矾枯为末二钱，饭粘为丸。晒干分作十服，十日空心服完即愈。

上一页：治漏
下一页：治浑身打伤


治浑身打伤 《奇方类编》

治浑身打伤

大生蟹一个（即无大者，以二、三小者代），捣烂，大热酒冲服，极醉，一夜即

上一页：治痔漏方
下一页：接骨方


接骨方 《奇方类编》

接骨方

古铜钱五钱（醋淬四十九次） 骨碎补（去毛，焙）三钱 乳香（去油）三钱 没药（去油）三钱 自然铜二钱 血蝎二钱 土鳖三钱 生半夏一钱五分（炒土鳖）

共为末，每服一分。服时以栝蒌仁七个，同研，放舌上，酒送下。头一服，须入麝香一厘。

又方

用多年酒，缸底下土鳖不拘几个，焙干研末。五铢钱醋淬七次，为末各等分，每服，一分好酒送下，取汗效。

杖疮 生大黄一两 朝脑五钱

共末。蜜调敷之立止疼。

上一页：治浑身打伤
下一页：治跌打损伤青肿


治跌打损伤青肿 《奇方类编》

治跌打损伤青肿

生豆腐切片贴之，数次即愈。

又方

用生栀子末、白面，以水调敷之，拔出青毒。

上一页：接骨方
下一页：药酒方


药酒方 《奇方类编》

药酒方

紫荆皮 丹皮 五加皮 郁金 乌药各一两 官桂五钱 川芎一两 胡索一两 木香五钱 羊躅踯（去油）五钱 乳香（去油）五钱 羌活五钱

用火酒十斤，绢袋盛药入酒煮三炷香，分作十小瓶常饮。

上一页：治跌打损伤青肿
下一页：万应膏


万应膏 《奇方类编》

万应膏

治筋骨疼痛，跌打损伤，风寒所侵，泻痢肿毒诸症。

川乌 草乌 生大黄各六钱 当归 赤芍 白芷 连翘 白芨 白蔹 乌药 官桂 木鳖仁

用真香油二斤，浸药三日，熬枯药，滤去渣，每净油一斤，炒黄丹八两，同熬，以滴水成珠为度。再下去油乳香、没药各四钱，搅匀，又下麝香一钱，搅匀。

上一页：药酒方
下一页：八厘散


八厘散 《奇方类编》

八厘散

治跌打损伤，瘀血攻心将死之症，灌药即苏。

土鳖（去头足生） 半夏一个同焙干一钱 乳香（去油）一钱 没药（去油）一钱 自然铜（ ） 血竭 归尾骨碎补（焙，去尾） 硼砂 以上各一钱

共研细末，瓷罐收贮，每用八厘好酒送下。

上一页：万应膏
下一页：夹棍神方


夹棍神方 《奇方类编》

夹棍神方

用肥皂子、水浸透去外黑皮，用里白肉并仁，捣如泥。如明日用事，今晚用此敷之，上至脚 一节，下至脚底板心，并指甲内，处处敷匀，不可有一毫空隙处，以油纸包。外用裹脚缠足，其药与皮肉一样，颜色不变，用事时，一些不碍，毫无干涉。出来时，以黄豆浆温温洗之。其豆浆须预先一日，将豆泡烂磨浆候着用。神哉！神哉！

上一页：八厘散
下一页：英雄丸


英雄丸 《奇方类编》

英雄丸

杖时用打不疼乳香（去油） 没药（去油） 密陀僧（ ） 自然铜（醋淬二次） 地龙（焙） 木鳖子（去壳） 川椒（炒）

各等分，蜜丸弹子大。每用一丸，酒服。

上一页：夹棍神方
下一页：仙传膏


仙传膏 《奇方类编》

仙传膏

打板重伤，死血郁结，呃逆不食，并夹伤内烂，贴之可以起死回生。

乳香一钱五分（去油） 没药（如上） 轻粉三钱 血竭三钱 冰片三分 麝香一分 樟脑二钱 黄蜡一两 猪板油一两二钱

以上七味药，共研极细后，将蜡油同化，调药成膏贴患处。昼夜流水，实时苏醒。

上一页：英雄丸
下一页：透顶神功散


透顶神功散 《奇方类编》

透顶神功散

治初起杨梅疮，七、八日即愈。未出者或半月或一月。手足心、背已发疮者，三、四日干净，永无后患，神效之方。

茄鹿茸（蜜炙）一钱 川贝母四钱 知母四钱 白芷四钱 穿山甲（炒成珠）一钱 僵蚕三钱（炒，去嘴） 麝香（研末，并下二味，临吃入药） 乳香（去油）一钱 没药（去油）一钱先用锦纹川大黄五钱，同前六味煎熟，再加五钱，滚三滚，共享酒二大碗，煎一碗，去渣，

上一页：仙传膏
下一页：治发背有回生之功


治发背有回生之功 《奇方类编》

治发背有回生之功

金银藤五、六两，入酒内煎服。渣敷疮上，四、五服立效。

上一页：透顶神功散
下一页：梅花点舌丹


梅花点舌丹 《奇方类编》

梅花点舌丹

治一切疔毒及一切恶疮初起，天行瘟毒，咽喉等肿痛诸症。轻者二粒，重者四粒。先用无根水送下，次以一粒噙于舌下化之。

乳香（去油）三钱 珍珠八分 没药（去油）二钱 京牛黄二钱 朱砂二钱 熊胆六分 硼砂二钱 苦葶苈二钱 片脑一钱 血竭二钱 沉香一两 麝香六分 雄黄二钱 蟾酥二钱

人乳拌

共为细末，用人参汁丸，如黍米大，金箔为衣。

上一页：治发背有回生之功
下一页：治大麻风


治大麻风 《奇方类编》

治大麻风

用明净松香不拘多少，化去渣，取河水，用净锅，将松香煮化，不住手搅。视水色如米泔，尝味极苦，即倾入冷水内，将松香乘热扯拔，冷定坚硬，另换清水再煮，再拔。如前法制，不论数十次，只以松香体松洁白如玉，所煮之水不苦为度，阴干为末，罗极细，二斤听用。每日止食白粥，量投药末和匀，食之。不可多嚼，日进数此，不可更吃干饭，只以菜干、笋干过口。一切油、盐、酱、醋、荤、腥、酒果、糖面等，概禁勿食。渴时，只饮白滚水，每日服三、四钱，以渐而加，不可太骤。服后，大便下毒物。服完一料自愈。

又方

用大虾蟆一个，重半斤者，酒煮烂，去虾蟆，饮酒醉出汗，连食三个立效。

上一页：梅花点舌丹
下一页：治年久脓水疮并血风疮


治年久脓水疮并血风疮 《奇方类编》

治年久脓水疮并血风疮

用如意草阴干为末，微炒。鸡子清调搽，神效。

上一页：治大麻风
下一页：治锁口疮


治锁口疮 《奇方类编》

治锁口疮

用木耳焙黄为末，香油调搽，其疮即红。

上一页：治年久脓水疮并血风疮
下一页：治诸毒不收口


治诸毒不收口 《奇方类编》

治诸毒不收口

生铅三分，敲成薄片，煎如香茶样，分三服。每日用铅一分，拌核桃肉细嚼，好酒送下，三日服完。大便出毒物即收口而愈。

上一页：治锁口疮
下一页：生肌太乙膏


生肌太乙膏 《奇方类编》

生肌太乙膏

治一切已破疮毒。生肌、长肉、止疼、化毒，一日一换。

真麻油一斤 当归二两 生地二两 生草一两以油煎三药，枯滤去渣，滴水不散。然后每油一两下炒过黄丹五钱，慢火熬成膏，取起。

再又用公黄牛蹄，洗净火 存性，研细末调服五钱，次日四钱，重者服三次即愈。

上一页：治诸毒不收口
下一页：治瘤方


治瘤方 《奇方类编》

治瘤方

生姜汁一碗，牛皮胶四两，葱白汁一碗，砂锅内熬成膏，去火，入麝香五分贴之，三日一换。

上一页：生肌太乙膏
下一页：治猴子


治猴子 《奇方类编》

治猴子

蒲公英自然汁，频点之，自落。

上一页：治瘤方
下一页：治发背对口溃烂不收口方


治发背对口溃烂不收口方 《奇方类编》

治发背对口溃烂不收口方

制红粉四钱 乳香二钱（去油） 没药二钱（去油） 儿茶二钱 珍

共为细末。先用温水洗疮，棉花拭净，将药掺上，用竹纸蘸湿粘贴。一日一洗，神效。

上一页：治猴子
下一页：制红粉法


制红粉法 《奇方类编》

制红粉法

水银一两，烟硝一两，枯矾一两，共末。与水银拌匀，入铁盆内，用新粗白瓷碗覆定，盐泥封固，晒干，以大石一块压上，文武火烧。先文后武，烧三炷香。烧时常看，泥干有缝，即以湿泥补之，候冷升碗上为红粉。

上一页：治发背对口溃烂不收口方
下一页：铁箍散


铁箍散 《奇方类编》

铁箍散

治一切肿毒初起，围之即散。

芙蓉叶（阴干）五钱 姜黄五钱 白芨五钱 五倍子（炒，去虫）五钱 白蔹五钱 生大黄一两

共研末，米醋热调，稀糊围之，止留中间一孔。

上一页：制红粉法
下一页：治癣妙方


治癣妙方 《奇方类编》

治癣妙方

用鸡蛋一个，开一小孔，去白存黄，入硫黄末三钱，川椒末三钱，将湿纸封固火灰内煨熟为末。先以麻线将癣刮破，以皮树浆或羊蹄根汁调药末，搽上效。

又方

皂矾不拘多少，炒极干为末。猪油调敷，妙不可言。

又方

多年竹灯挂一个，火上烧出汁，如胶者为妙。另将五倍子去虫，炒研为末，一味和一处，用陈醋火上温热和匀，搽之甚效如神。

上一页：铁箍散
下一页：又治癣方


又治癣方 《奇方类编》

又治癣方

癣生脸上，如钱大。抓之有白屑者，用绿豆捶碎，以纸蒙碗口，针刺多孔，以碎豆铺纸上，炭一块烧豆。豆灼尽，纸将焦，去豆揭纸。碗中有水，取搽三、五次即愈。

上一页：治癣妙方
下一页：治鹅掌癣


治鹅掌癣 《奇方类编》

治鹅掌癣

手掌及指上层剥皮，血肉外露，用豆腐沫热洗，效。

又方

生桐油搽患处，烧松毛烟熏之，立效。

上一页：又治癣方
下一页：多年顽癣


多年顽癣 《奇方类编》

多年顽癣

硫黄一两 硝一钱 砒一钱

先将硫黄入银碗内化开，再入硝、砒末搅匀，倾入土内埋一七。远年、近年顽癣搽三、五次，神效。

上一页：治鹅掌癣
下一页：已验过癣方


已验过癣方 《奇方类编》

已验过癣方

牛舌草根三钱 蚯蚓粪三钱 雷公藤五分 大枫子肉一钱五分 防风一钱五分 山槿皮三钱

共末，陈醋调搽，愈。

上一页：多年顽癣
下一页：牛皮癣方


牛皮癣方 《奇方类编》

牛皮癣方

以桃树根同胆矾捣烂，敷之神效。

上一页：已验过癣方
下一页：治各种癣疮方


治各种癣疮方 《奇方类编》

治各种癣疮方

用新鲜羊蹄叶，不拘多少，捣烂加川椒、白糖，并食盐少许，以布包之，浸好陈醋内半日，取布包搽癣。三日即愈。

上一页：牛皮癣方
下一页：内消瘰丸


内消瘰丸 《奇方类编》

内消瘰丸

夏枯草八两 玄参五两 青盐五两 海藻 海粉 贝母 花粉 白蔹 连翘（去心） 桔梗 当归 生地 枳壳 熟大黄 薄荷叶 硝石 生草各一两

酒糊丸，桐子大，临卧服。

上一页：治各种癣疮方
下一页：治瘰痰核方


治瘰痰核方 《奇方类编》

治瘰痰核方

用猫一只煮熟，数次食完，即消。

又方

老松香八两 姜麻子仁一碗

捶炼至熟，加乳香、没药各一两，铜绿五钱，捶匀，以狗皮摊上，贴之立效。

上一页：内消瘰丸
下一页：治瘰不论已破未破


治瘰不论已破未破 《奇方类编》

治瘰不论已破未破

蓖麻子仁四十九粒 沥青一两 苦杏仁十三粒（去皮尖）

共捣千下，自然成膏，摊贴患处，神效。

又方

用如意草焙干为末，鸡子清调搽，愈。

上一页：治瘰痰核方
下一页：治疔疮神效方


治疔疮神效方 《奇方类编》

治疔疮神效方

雄黄四钱 生川大黄三钱 巴豆三钱（去油）

三味捣为末，取飞罗面、陈醋打糊为丸，如凤仙子大。疔重者用二十三丸；轻者用二十一丸；再轻用十九丸。放在舌上，热水送下，呕泻而愈。忌发物。

又方

用方用蛔虫洗净，瓦上焙干，研末调涂，即愈。

又方

朱砂 真 砂 白矾（飞过） 食盐（瓦上焙，去盐性）

各等分为末，研匀，用瓷器盛贮，遇疮刺出血敷药。

上一页：治瘰不论已破未破
下一页：多年疮


多年疮 《奇方类编》

多年疮

大蒜瓣子烧灰，麻油调搽。

又方

柿叶烧灰存性，同川椒末搽患处，即愈。

上一页：治疔疮神效方
下一页：治蝎蜇蜈蚣咬方


治蝎蜇蜈蚣咬方 《奇方类编》

治蝎蜇蜈蚣咬方

五月五日，用水胶一两，乳香一两，水煎化匀，摊纸上，剪作小条，每用少许，水湿贴之，立止疼。

上一页：多年疮
下一页：治漆疮


治漆疮 《奇方类编》

治漆疮

用杉木皮煎水洗之，效。

又方

蟹壳煎汤洗之亦效。

上一页：治蝎蜇蜈蚣咬方
下一页：金黄如意散


金黄如意散 《奇方类编》

金黄如意散

治一切疮毒、跌仆损伤、火丹天 、肌肤赤肿、乳痈丹毒癣疮。

花粉一斤 川黄柏八两 川大黄八两 僵蚕八两 白芷八两 浓朴三两二钱 陈皮三两二钱 生甘草三两二钱 苍术三两二钱 大南星三两二钱

共为细末收贮，勿令泄气，凡用以清茶同蜜少许敷之。

上一页：治漆疮
下一页：治下疳疮


治下疳疮 《奇方类编》

治下疳疮

先用益母草煎水温洗，次以川黄柏末、胡燕窠内土，研细等分，敷之。

又方

青靛花五分（缸花更妙） 珍珠一钱（入豆腐内煮，研极细） 真轻粉一两

共研千遍，细如飞面，收贮瓷罐，搽患处即愈。如腐烂疼痛，用甘草水洗之净，将猪脊髓调搽。

又方

嫩儿茶为末，米泔水洗净，敷之亦效。

上一页：金黄如意散
下一页：白玉膏


白玉膏 《奇方类编》

白玉膏

治一切疮疳疮。

白芷 甘松 芦甘石（ ） 乳香（去油） 山柰 归尾 樟脑 五灵脂 细辛各五钱 没药（去油） 象皮 白蜡各三钱 松香 冰片 麝香各一钱 铅粉十三两

先将麻油二斤，熬至烟起，离火入白蜡、松香又熬。不住手搅，看有大泡，入铅粉陆续下，滚即取起，稍停入火。如此数次，见有菊花纹小泡，便入前诸药，滚仍取起，至滴水成珠，入冰、麝搅匀，待凝定倾水二、三盏，入罐收贮。

上一页：治下疳疮
下一页：大归汤


大归汤 《奇方类编》

大归汤

治一切火毒初起者立消。已溃者收功万灵，万效仙方也。

大全当归（重一两三、四钱者，用八钱二分） 生黄 五钱 金银花五钱 生甘草一钱八分

用酒二碗煎八分，温服。上部加川芎一钱；下部加牛膝一钱；中部加桔梗一钱。

上一页：白玉膏
下一页：治大小人儿身上脓窠疮流水


治大小人儿身上脓窠疮流水 《奇方类编》

治大小人儿身上脓窠疮流水

黄水搔痒不止，延蔓无已

官粉一两（炒黑） 冰片三分

共研为末敷之。

上一页：大归汤
下一页：治冻疮


治冻疮 《奇方类编》

治冻疮

鸽子粪煎汤洗之，立效。

又冬瓜皮、茄根煎水洗，亦愈。

又蟹壳烧枯研末，菜油调搽更妙。

上一页：治大小人儿身上脓窠疮流水
下一页：唇上生疔毒


唇上生疔毒 《奇方类编》

唇上生疔毒

细看腿弯中紫黑筋，用长针刺破，血出即愈。

上一页：治冻疮
下一页：万灵夺命丹


万灵夺命丹 《奇方类编》

万灵夺命丹

治一切疔毒入腹，烦闷恶心。兼治痈疽发背、恶疮，神效。

朱砂（水飞）五钱 胆矾五钱 血蝎一两 铜绿一两 雄黄二两 枯矾二两 轻粉五钱 蟾

共为细末，面糊丸，芡实大，每服一丸。令病患先嚼葱白三寸，吐在手心，将药放在里面，热汤吞下，有汗即愈。

上一页：唇上生疔毒
下一页：生肌红玉丹


生肌红玉丹 《奇方类编》

生肌红玉丹

治一切疮不收口。

黄丹（炒）二钱 白龙骨（ ）二钱 石膏（ ）三钱

共为末掺之。

上一页：万灵夺命丹
下一页：治一切疥癞


治一切疥癞 《奇方类编》

治一切疥癞

大枫子肉二两 枯矾二两 轻粉一两 地沥青一两

熔化和匀，搽之立效。

上一页：生肌红玉丹
下一页：治遍身疥癞


治遍身疥癞 《奇方类编》

治遍身疥癞

雄黄 生矾 川椒 硫黄各等分

为细末，用鸡蛋黄炒油，调搽。

上一页：治一切疥癞
下一页：治人马疥癞


治人马疥癞 《奇方类编》

治人马疥癞

鸽子粪炒枯，研末，醋调敷之。

上一页：治遍身疥癞
下一页：治干湿痈，并脓窠疮、黄水疮作痒作痛者


治干湿痈，并脓窠疮、黄水疮作痒作痛者 《奇方类编》

治干湿痈，并脓窠疮、黄水疮作痒作痛者

大枫子肉二两 枯矾四两 樟脑三钱 蛇蜕（烧，存性）五分 露蜂房（烧，存性）五分

共为末，入地沥青四两，水银五钱，同研成膏搽之。

上一页：治人马疥癞
下一页：水澄膏


水澄膏 《奇方类编》

水澄膏

治一切无名肿毒。

白芨一味，不拘多少，捣为细末，温水搅之，澄清去水，绵纸摊贴。

上一页：治干湿痈，并脓窠疮、黄水疮作痒作痛者
下一页：治阴茎温痒


治阴茎温痒 《奇方类编》

治阴茎温痒

白梁粉三钱 石菖蒲三钱

为末扑之。

上一页：水澄膏
下一页：治恶肿一宿可杀人者


治恶肿一宿可杀人者 《奇方类编》

治恶肿一宿可杀人者

茴香草捣汁，饮一升。一日三、四次，以渣敷肿上，起死回生方也。

上一页：治阴茎温痒
下一页：头疮收口方


头疮收口方 《奇方类编》

头疮收口方

儿茶一钱 白龙骨（ ）一钱 轻粉五分 滑石五分 冰片五厘

共为末，以清茶洗疮，敷之即愈。

上一页：治恶肿一宿可杀人者
下一页：治项后生疙疽


治项后生疙疽 《奇方类编》

治项后生疙疽

肉色不变，不问大小，年深月久不愈

生山药（去皮）一块 蓖麻子仁十个

研匀，摊帛上贴之如神。

上一页：头疮收口方
下一页：治发背敷药方


治发背敷药方 《奇方类编》

治发背敷药方

车前草 草 巴山虎草 金银花各等分

多年陈米粉为糊调敷之。

上一页：治项后生疙疽
下一页：一扫光


一扫光 《奇方类编》

一扫光

治疥疮及妇人阴蚀疮，诸般恶毒，神效。

蛇床子 苦参 芜荑各一两 雄黄 川椒 大枫子肉 硫黄各五钱 枯矾一两二钱 轻粉二两 樟脑二两

共为细末，猪油调搽。

上一页：治发背敷药方
下一页：治便毒方


治便毒方 《奇方类编》

治便毒方

生大黄 全蝎（去头足，炒去毒）穿山甲各三钱

水煎服。外用千年锻石，入明矾一把，盐少许，米汤调敷即消。一方加白芷四钱，大黄六钱。

上一页：一扫光
下一页：治坐板疮方


治坐板疮方 《奇方类编》

治坐板疮方

朱砂 雄黄各一钱 轻粉 枯矾 黄柏各五钱

共为末，先用川椒煎水洗，后敷药末，神效。

上一页：治便毒方
下一页：毒蛇咬方


毒蛇咬方 《奇方类编》

毒蛇咬方

细辛 白芷各二钱 雄黄一钱 麝香少许

共为末，好酒服一钱。

上一页：治坐板疮方
下一页：犬咬方


犬咬方 《奇方类编》

犬咬方

蚯蚓泥和盐研敷之。

上一页：毒蛇咬方
下一页：治手指头大蛇疮


治手指头大蛇疮 《奇方类编》

治手指头大蛇疮

生鸭蛋二个 蜈蚣一条

焙干为末，分一半入蛋内，套在指上，候热，再换一个。

上一页：犬咬方
下一页：治无名肿毒


治无名肿毒 《奇方类编》

治无名肿毒

葱白七根，蜂蜜一两，同捣敷之，神效。

上一页：治手指头大蛇疮
下一页：至宝丹


至宝丹 《奇方类编》

至宝丹

治一切痈疽，肿毒，对口背疽，乳痈结毒危难诸症。

川乌二钱 草乌二钱（同川乌酒浸，剥去皮，面包煨热，取净肉用） 穿山甲二钱（炒）胆矾二钱 乳香（去油）三钱 没药（去油）三钱蝉蜕（去头足）三钱全蝎（锻石水洗，去头足尾，瓦上焙干）三钱 熊胆三钱 铜绿（水飞）三钱 荆芥穗（去肉）三钱 僵蚕三钱血竭三钱 雄黄三钱 牙皂（去皮酥炙）二钱 信二钱（用豆腐一块，浓二寸，中挖一孔，纳信于孔中，以豆腐盖信，酒煮三个时辰） 蜈蚣大者五条（酒蒸去头足，瓦焙小者用）麝香七分 朱砂

上药以天医吉日研为细末，面打糊为丸，重四分一粒，以黄蜡为壳。临用时，葱头三寸，姜三片，用黄酒煎一小盅，将药化开送下，随量饮醉，盖被出汗，二、三服即愈。

上一页：治无名肿毒
下一页：消风散


消风散 《奇方类编》

消风散

治痱子。风湿浸淫血脉，致生疮疥。大人、小儿风热瘾疹遍身，云片斑点乍有乍无当归 生地 防风 蝉蜕 知母 苦参 胡麻 荆芥 牛蒡子 苍术（炒） 石膏（ ）各一钱

水二盅，煎八分，食远服。

上一页：至宝丹
下一页：治痱子方


治痱子方 《奇方类编》

治痱子方

石膏研末，和绿豆粉扑之。

上一页：消风散
下一页：蟾酥丸


蟾酥丸 《奇方类编》

蟾酥丸

治一切疔疮发背，脑疽乳痈，附骨等疽，诸恶症歹疮，成麻木不痛，或呕吐心慌，或心神昏愦，急服此药。不起发者即发；不痛者即痛；昏愦者即苏；呕吐者即解；未成者即消；

已成者即溃，真有回生之功，乃恶症中之至宝也。

蟾酥三钱 轻粉五分 枯矾 寒水石（ ） 铜绿 乳香（去油） 没药（去油） 胆矾麝香 以上各一钱 蜗牛五个朱砂三钱

以上各为细末，称准。于端午日午时在净室中，先将蜗牛研烂，再同蟾酥和匀，方入群药捣极匀，丸如绿豆大。每服三丸，先用葱白五寸，患者自嚼烂吐手中（男左女右）包药在内，用无灰热酒送下，盖被出汗立效。

上一页：治痱子方
下一页：铅粉散


铅粉散 《奇方类编》

铅粉散

治脚上冷疔。初起紫泡，疼痛彻骨，渐腐烂，深孔紫黑血水腥秽，日久不愈，用黑铅四者，以铁杓熔化，倾水再化，再倾。如此百遍，以铅尽为度，去水澄下者三钱 松脂一钱 黄丹（水飞炒）五分 轻粉五分 麝香一分

共研为末，先用葱煎水洗净，麻油调涂，疮口油纸盖之。

上一页：蟾酥丸
下一页：治脓窠疮


治脓窠疮 《奇方类编》

治脓窠疮

硫黄一钱 雄黄一钱 胡椒八分

共研细，香油调搽。

上一页：铅粉散
下一页：疳疮


疳疮 《奇方类编》

疳疮

墙上白螺壳去土净，火 研细末五分 轻粉五分 官粉三分 冰片一分和匀。先用米泔水洗净，掺上立愈。

又方

以羊须烧灰存性，敷之亦妙。

上一页：治脓窠疮
下一页：治肾囊风


治肾囊风 《奇方类编》

治肾囊风

（一名绣球风） 老杉木烧灰存性研末，再用鸡蛋煮熟去白存黄，炒出油，调杉木末搽之。

又方

用荷叶加吴茱萸煎水洗之。

上一页：疳疮
下一页：治阴囊肾子肿大


治阴囊肾子肿大 《奇方类编》

治阴囊肾子肿大

灶心土三升，研细炒热，加川椒、茴香各一两，以布袋盛之，将阴囊坐在上面，冷则再换，三次即愈。

又方

用棉花子仁一两，煎汤常洗之，自愈。

上一页：治肾囊风
下一页：治肾子烂出


治肾子烂出 《奇方类编》

治肾子烂出

老杉木烧灰存性，苏叶各等分为末敷上，仍以苏叶包之。

上一页：治阴囊肾子肿大
下一页：治脱肛


治脱肛 《奇方类编》

治脱肛

五倍子八个 川椒二十粒 葱二根

米泔水煎洗。

上一页：治肾子烂出
下一页：治羊须疮方


治羊须疮方 《奇方类编》

治羊须疮方

小红枣烧灰存性，清油调敷。

上一页：治脱肛
下一页：治通身风痒


治通身风痒 《奇方类编》

治通身风痒

苦参一两 生甘草一两 皮硝五钱

煎水洗之。

上一页：治羊须疮方
下一页：治阴头生疮


治阴头生疮 《奇方类编》

治阴头生疮

白蜜调生甘草末涂之。

上一页：治通身风痒
下一页：治疮疖久不收口


治疮疖久不收口 《奇方类编》

治疮疖久不收口

白术、槿花 过存性为末，掺上神效。

上一页：治阴头生疮
下一页：治脚上生疮乱孔如蜂窝


治脚上生疮乱孔如蜂窝 《奇方类编》

治脚上生疮乱孔如蜂窝

如意草捣烂敷之。或用干如意草为末，鸡子清调敷亦妙。

人咬伤 生栗子嚼细，敷之良。

治一切痈疽疮敛者，用鳖甲烧灰存性掺之，神效。

上一页：治疮疖久不收口
下一页：头上软疖


头上软疖 《奇方类编》

头上软疖

大芋头捣烂，敷之即愈。

上一页：治脚上生疮乱孔如蜂窝
下一页：百应神膏


百应神膏 《奇方类编》

百应神膏

治一切疮毒，随贴随愈。并治风瘫鹤膝。

南星 川大黄 桃仁 羌活 半夏 草乌 川乌 红花 独活 当归以上各四钱

用真麻油一斤，每药一斤加生姜一两，葱白十根，头发一团，同入药内，熬枯焦色，滤渣。再用广松香一斤，入滤清油内又熬，至 桃花起，先入陀僧末二两，又徐徐加入硫黄末半斤。投此二味，须慢慢洒入，不可太多、太骤，以滴水成珠为度。将此膏药倾入水中去火毒。

上一页：头上软疖
下一页：治头上瘿瘤方


治头上瘿瘤方 《奇方类编》

治头上瘿瘤方

不疼不痛，俱是痰结。

川黄柏（细末）一两 海藻（细末）一两

二味和匀收贮。每用五分，放手心上，以舌舔之。一日三、五次即消。

上一页：百应神膏
下一页：治流火方


治流火方 《奇方类编》

治流火方

两脚红肿放亮，其热如火。

马前子一个，用粗碗底磨水，以鸡翎扫遍。少顷，又磨，又扫，一日三、五次，其疼即止。三日后全消。

上一页：治头上瘿瘤方
下一页：治脚面生疮不收口


治脚面生疮不收口 《奇方类编》

治脚面生疮不收口

松香一钱 枯矾一钱 杉木灰一钱

各等分为末，用真麻油调敷，数次即愈。

上一页：治流火方
下一页：治痞外消


治痞外消 《奇方类编》

治痞外消

黄牙鱼一尾，米泔水洗净，韭菜二十根，葱头七个，同捣烂，入锅内。乘热以绢袋包敷患处，内有响声即愈。

上一页：治脚面生疮不收口
下一页：又内消散


又内消散 《奇方类编》

又内消散

雄鸡肫内皮四个，阴干，新瓦焙存性。砂仁四钱，神曲二钱，共为末，作六服，淡盐汤下。如全消，常服健脾丸。尚未全愈，成老痞，再用∶

糯米一升（炒黄），砂仁四两（炒），神曲二两（炒）。

共为末。每服五钱，用陈皮三钱，煎汤下，早晚二次。忌猪肉，惟鲫鱼妙。

上一页：治痞外消
下一页：治痞膏药


治痞膏药 《奇方类编》

治痞膏药

葱白汁四两 姜汁四两 水胶八两

好黄酒二盅，同水熬成珠，摊狗皮上贴痞处，待痞化，去药。

上一页：又内消散
下一页：痞气成黾


痞气成黾 《奇方类编》

痞气成黾

锡四两 牙猪精肉一斤

同缓缓干炒，待锡气入肉内为度。不用盐，将真麦烧酒咽肉，或未成大害减锡二两，如前法制食之。

上一页：治痞膏药
下一页：痞块气块


痞块气块 《奇方类编》

痞块气块

阿魏二钱 乳香 没药 礞石 雷丸 槟榔 枳实 赤茯苓各三钱 常山 漆渣各三钱 晚蚕砂五钱 水红花三钱 老鸡肫皮七个（五个亦可）。

上俱为末，神曲打糊为丸，梧子大。每服三十丸，黄酒送下。三、五日可化。

上一页：痞气成黾
下一页：治疔疮诸毒方


治疔疮诸毒方 《奇方类编》

治疔疮诸毒方

苦参 玄参 青木香 槐花 连翘 龙胆草 柴胡各二钱 生地三钱

在头加川芎；在手加金银花；在后加桔梗；在上部加杜仲；在下部加牛膝。用黄酒一碗，水一碗，煎六分，温服。复渣，仍照前煎六分，露一夜，服。

上一页：痞块气块
下一页：治骡马驴鼠疮


治骡马驴鼠疮 《奇方类编》

治骡马驴鼠疮

将马捆倒，以蹄尖往上，锯，见血为止。不要见水。

上一页：治疔疮诸毒方
下一页：治破瘰方


治破瘰方 《奇方类编》

治破瘰方

将先破之处，面糊作饼粘贴。用小砂壶二个，烧酒煎滚，去酒，以热壶口复于面糊上熏疮。如拔火壶一样，壶冷又易一壶。如此将毒瓦斯拔尽即愈。熏后用猪胆熬成膏

上一页：治骡马驴鼠疮
下一页：治痞块方


治痞块方 《奇方类编》

治痞块方

用膏药贴痞块处，将面糊作圈，围膏药上。将皮硝四两，麝香二分，共为细末，置圈内。

将烧酒十两，盛瓶内煎滚摩之，硝运化复干为度。若小孩不用瓶，以猪尿脬盛硝、麝、酒，扎紧。以绢捆在肉上贴患处摩之，以酒干为度。

上一页：治破瘰方
下一页：治黄病方


治黄病方 《奇方类编》

治黄病方

用面糊作圈围肚脐，将黄蜡化开，薄薄涂纸上，卷作筒，安面圈内，向脐上，以火烧纸筒，筒尽再易一筒，以黄拔尽为度。不便令风入脐以膏药粘贴。如黄未拔尽，用数十筒烧，以筒内黄拔尽为止，即愈。

上一页：治痞块方
下一页：千金不易膏药


千金不易膏药 《奇方类编》

千金不易膏药

专治一切肿毒瘰 。

鱼一个，重一斤，即二个无妨。每斤用香油一斤煎鱼，已枯捞去鱼，入黄丹六两熬成膏，

上一页：治黄病方
下一页：膏药方


膏药方 《奇方类编》

膏药方

治一切寒凉腰气，筋骨流痰等症。

香油一斤 野大黄根半斤

煎枯去渣后，入黄丹六两，熬成膏，摊贴之，效。

又方

香油一斤 黄丹六两 黄蜡 白矾 新剃头发（热水净去油腻烧存性）各三钱 乳香 没药各三钱

共入油内熬去渣成膏，百病可贴。

又方

贴风湿骨疼。

独蒜四两 大椒四两 生姜四两 生葱四两 蛇蜕一条（全者佳） 香油一斤

以上共入油内熬出汁，滤渣后入黄丹六两，熬成膏摊贴之。

上一页：千金不易膏药
下一页：风湿诸般疼痛膏药


风湿诸般疼痛膏药 《奇方类编》

风湿诸般疼痛膏药

玄参 苦参各四两 黄柏三两 荆芥二钱五分 郁金二钱防己三钱 川乌 草乌各四钱 大黄 生姜各三钱 香油三斤

将群药入油内浸三日，铁锅熬，入鳖甲一个，以验火色。以鳖甲黑枯为度，滤去渣，下黄丹一斤半，以水飞过炒干，文武火煮，滴水成珠，下乳香、没药各三钱，麝香一分，搅匀，将瓷磁瓶盛之，埋土内一七，去火气摊贴。

上一页：膏药方
下一页：清凉散


清凉散 《奇方类编》

清凉散

专治汤泡火烧，敷之止疼立愈。

大麦，净砂锅内炒至漆黑为度。取出以纸铺地上，出火气，研细末。烂者，干搽末；破者，

又方

用水中大蚌四、五枚，置瓷盆中，候口开，入片、麝二、三分于内，即化为水。以鸡翎将水四面扫上，再以蚌壳烧灰研末，入片、麝少许，敷之立效。

又方

用人粪，瓦上焙枯黑研末，香油调涂亦效。

上一页：风湿诸般疼痛膏药
下一页：回阳丸


回阳丸 《奇方类编》

回阳丸

专治阴症肚疼，立刻见效。

明矾 火硝 胡椒各一钱 真黄丹八分

共为细末，陈醋为丸，男左女右握在手心，以帛缚之出汗而愈。

又方

用黑豆炒熟，乘热研烂，以热黄酒泼上，一饮而尽，神效之方也。

又方

将本人脚后跟啃出血津，即愈。

上一页：清凉散
下一页：治阴症回生膏


治阴症回生膏 《奇方类编》

治阴症回生膏

枯矾 本 干姜各五钱

连须葱数茎，捣烂，敷脐上，热砖烙之。

上一页：回阳丸
下一页：又治汤泡火烧方


又治汤泡火烧方 《奇方类编》

又治汤泡火烧方

切不可用凉水浇洗。如一时药不便，先饮童便一碗，或生萝卜汁一碗，再将生大黄末或香油、或桐油调敷。如烂见肌肉者，用山野人家百草霜二钱，轻粉一钱五分，研末，香油调敷，内服清凉散。

上一页：治阴症回生膏
下一页：治金刃伤


治金刃伤 《奇方类编》

治金刃伤

用好鸡骨炭，掷地有声者，同好松香各等分捣成一块，用老韭菜汁拌湿、阴干。如此捣拌三、四次，为细末，收贮，每遇金疮敷之，立愈。切不可饮冷水，食稀粥，只食干饭。

上一页：又治汤泡火烧方
下一页：附子理中丸


附子理中丸 《奇方类编》

附子理中丸

（去附子，名理中丸） 治五脏中寒，口禁失语，大吐大泻之后，四肢皆冷，元气不接，不省人事。

大附子（面煨，去皮脐）二钱 白术（土炒）二钱 干姜（炒）二钱 人参二钱

枣二枚为引，水煎服。

上一页：治金刃伤
下一页：鱼骨鲠喉不下


鱼骨鲠喉不下 《奇方类编》

鱼骨鲠喉不下

用象牙磨末，水服之即下。

诸般鱼骨鲠及竹木刺入喉中 水一碗，用浓墨笔写癸，水化为龙，行六字在上，一气饮。

若不下，再服一次，未有不下者。

上一页：附子理中丸
下一页：诸般骨鲠


诸般骨鲠 《奇方类编》

诸般骨鲠

玉簪花为末。如无花，取根汁，将醋调汁灌下，不可粘牙。

上一页：鱼骨鲠喉不下
下一页：吞针鲠喉不下


吞针鲠喉不下 《奇方类编》

吞针鲠喉不下

黑沙糖和泥为丸吞下，泥裹针，自出于大便中。

又方

蚕豆煮熟同韭菜食之，亦从大便中出。

上一页：诸般骨鲠
下一页：鱼骨鲠


鱼骨鲠 《奇方类编》

鱼骨鲠

将鱼刺一根，暗插在他头上，勿说破，自下。

又方

写一龙字，在喉咙上；写一龙字在凉水碗，呷之即下。

上一页：吞针鲠喉不下
下一页：鸡骨鲠


鸡骨鲠 《奇方类编》

鸡骨鲠

香油煎滚，温服立下。

上一页：鱼骨鲠
下一页：猪骨鲠


猪骨鲠 《奇方类编》

猪骨鲠

象牙刮末，浮于新汲水上吸之。

上一页：鸡骨鲠
下一页：竹木刺入肉中


竹木刺入肉中 《奇方类编》

竹木刺入肉中

鹿骨烧存性为末，水调敷之。虽日久，不过一夜即出。

又方

羊屎烧，为末，和猪油敷之。或以牛膝草嚼烂敷之亦妙。

上一页：猪骨鲠
下一页：木屑呛喉


木屑呛喉 《奇方类编》

木屑呛喉

铁斧磨水灌之即愈。

上一页：竹木刺入肉中
下一页：吞金银铜铁不化


吞金银铜铁不化 《奇方类编》

吞金银铜铁不化

砂仁煎浓汤，渴服自出。

又方

白丁香三钱煎汤，服之立下。

上一页：木屑呛喉
下一页：误食轻粉筋骨疼痛


误食轻粉筋骨疼痛 《奇方类编》

误食轻粉筋骨疼痛

川椒去目，每日清晨吞之，任意不拘多少，白汤下。

上一页：吞金银铜铁不化
下一页：误食水蛭


误食水蛭 《奇方类编》

误食水蛭

（即蚂蝗） 泥土为丸，香油为衣，每服二、三百丸。空心温酒送下，随出。

上一页：误食轻粉筋骨疼痛
下一页：误食田螺卡喉将死者


误食田螺卡喉将死者 《奇方类编》

误食田螺卡喉将死者

将鸭一只，以水灌之。少时，将鸭倒悬，令吐涎与病患服之，即化。

上一页：误食水蛭
下一页：针折在肉内


针折在肉内 《奇方类编》

针折在肉内

鼠脑涂之即出。

上一页：误食田螺卡喉将死者
下一页：误食桐油


误食桐油 《奇方类编》

误食桐油

多饮滚酒即解。

上一页：针折在肉内
下一页：中砒霜毒


中砒霜毒 《奇方类编》

中砒霜毒

酱调水服。若在胸中作楚，急用胆矾研水灌之，或用真菜油灌之立解。或用稻草烧灰，以新汲水淋汁一碗，冷服立解。

上一页：误食桐油
下一页：中菌毒


中菌毒 《奇方类编》

中菌毒

将净地下挖深二尺许，入新汲水于内，搅三百下，待澄清饮之，立解。

上一页：中砒霜毒
下一页：中诸药毒


中诸药毒 《奇方类编》

中诸药毒

玉簪花根擂水吞之，勿粘牙。又用生姜汁立解。

又方

五倍子二两，研末，黄酒送下。若毒在上，则吐；在下即泻。

上一页：中菌毒
下一页：中巴豆毒


中巴豆毒 《奇方类编》

中巴豆毒

煎黄连汁服之，即解。

上一页：中诸药毒
下一页：中六畜肉毒


中六畜肉毒 《奇方类编》

中六畜肉毒

水煎墙上黄土二钱饮之，即解。

上一页：中巴豆毒
下一页：中马肉毒


中马肉毒 《奇方类编》

中马肉毒

将芦根捣汁一碗，饮。并煎汤浴体，愈。

上一页：中六畜肉毒
下一页：中猪肉毒


中猪肉毒 《奇方类编》

中猪肉毒

猪牙烧为末一钱，水送下。

上一页：中马肉毒
下一页：中鸭肉毒


中鸭肉毒 《奇方类编》

中鸭肉毒

猪粪烧为末，每一钱水送下。

上一页：中猪肉毒
下一页：中鳖毒


中鳖毒 《奇方类编》

中鳖毒

食鳖肉误食苋菜，成鳖腹胀，速饮白马尿一碗，即化。

上一页：中鸭肉毒
下一页：蛇毒并虫毒


蛇毒并虫毒 《奇方类编》

蛇毒并虫毒

以苍耳草嫩叶杵汁灌之，仍将叶敷伤口。毒入肠者，以两刀相磨，取磨下之汁服。又或用益母草煎服。

又方

马桑皮和盐杵烂敷伤口。兼治蜈蚣毒。

又方

以生姜、半夏捣烂敷。即以二味煎酒服。

上一页：中鳖毒
下一页：祛蜈蚣法


祛蜈蚣法 《奇方类编》

祛蜈蚣法

凡人家多蜈蚣，以头发常烧烟或床下，或厨房闻之，入土三尺。

上一页：蛇毒并虫毒
下一页：被毒伤跌倒不起将死者


被毒伤跌倒不起将死者 《奇方类编》

被毒伤跌倒不起将死者

香白芷捣烂为末，麦冬去心，好酒煎服，良久有黄水自伤口出。候水尽，肿消皮合，仍将药渣捣烂敷之。又扁豆叶捣烂敷。

上一页：祛蜈蚣法
下一页：蛇咬


蛇咬 《奇方类编》

蛇咬

菜刀烧红，将生白矾少许放刀尖上，化水滴患处即愈。

上一页：被毒伤跌倒不起将死者
下一页：睡着蛇拔口中拔之不出


睡着蛇拔口中拔之不出 《奇方类编》

睡着蛇拔口中拔之不出

先以快锥刺定蛇尾，即将刀剖尾，以川椒数颗入内缠定，自然退出

上一页：蛇咬
下一页：雄灵散


雄灵散 《奇方类编》

雄灵散

治毒蛇所伤，昏闷欲死者。

上一页：睡着蛇拔口中拔之不出
下一页：雄黄五钱


雄黄五钱 《奇方类编》

雄黄五钱

五灵脂一两

共为末，每服二钱，好酒调服。渣仍敷患处，良久再进一服即愈。

上一页：雄灵散
下一页：水蛇刺伤


水蛇刺伤 《奇方类编》

水蛇刺伤

苋菜根顺擂滚酒泡，以碗盖之，热饮取汗为度，渣仍敷患处。

上一页：雄黄五钱
下一页：疯狗伤人


疯狗伤人 《奇方类编》

疯狗伤人

川黄连三钱 番木鳖三个 虎胫骨三钱 甘草一钱以麻油四两，将前药煎汁取渣，又生酒内煎过，先吃油，后将药渣酒饮醉，取汗。忌鹅、狗、羊肉七日，余不禁。

又方

斑蝥七个，去头足，入糯米同炒，研为末，温酒送下，无人处方服，泻在便桶内，有沫似狗形为验。如无形，宜服六、七次。愈后，将黄连一两水煎服，解毒。忌荤、酒百日。

凡遇此伤，先将刺破患处用艾汁洗，又服此药，无不效矣。否则腹中闻犬声，不救。

上一页：水蛇刺伤
下一页：狗咬


狗咬 《奇方类编》

狗咬

甘草、杏仁以口嚼烂敷之。又以鼠屎捣烂敷之，即止痛。

上一页：疯狗伤人
下一页：虎伤


虎伤 《奇方类编》

虎伤

多服生姜汁，并用淋洗伤口，又以白矾末敷之，即止痛。

上一页：狗咬
下一页：马咬及跌伤


马咬及跌伤 《奇方类编》

马咬及跌伤

艾火炙伤处，以马粪及人粪烧存性，猪油调搽。

上一页：虎伤
下一页：猫咬


猫咬 《奇方类编》

猫咬

薄荷捣汁涂上。

上一页：马咬及跌伤
下一页：鼠咬


鼠咬 《奇方类编》

鼠咬

猫毛烧灰，加麝香少许，以唾津润敷。

上一页：猫咬
下一页：毒蜂蜇人将死者


毒蜂蜇人将死者 《奇方类编》

毒蜂蜇人将死者

蜂房焙为末，猪油调敷。又随身药将阳物垢手掏擦患处，并治蜈蚣等狗咬

又方

蜂将蜇时，就地画一玉字，口念金木水火，上句一字一画于初一横金字起，念到临了土字一点下止。即于点下之土捻起，就伤处敷之即效。

上一页：鼠咬
下一页：蜈蚣咬


蜈蚣咬 《奇方类编》

蜈蚣咬

将咬时就地画一马字，口念子丑寅卯辰巳午未申酉戌亥之句。一字一画于初一画念“子”字起，念到临了“亥”字一点下止。亦于点下之土捻起，就患处涂之立愈。又用草纸烧烟熏之；又用独蒜头捣烂敷咬处，或烧颈发烟熏之。

上一页：毒蜂蜇人将死者
下一页：急救自缢


急救自缢 《奇方类编》

急救自缢

轻轻解下，不可割断绳索，亦不可令其仰卧。以头扶正，将手足慢慢屈弯，将粪门用力顶住，不令泄气，以一人用手揪住头发，将头扯直，再用二人将苇筒吹两耳，不住手按摩胸前，虽气绝时久，多吹多摩亦可救活。

上一页：蜈蚣咬
下一页：急救冻死或落水冻死


急救冻死或落水冻死 《奇方类编》

急救冻死或落水冻死

但胸前微热，急脱去湿衣包之，不可令近火，须用布袋盛炒热炉灰，放心口擦摩。如冷，又换热灰，待开眼，以温酒姜汤灌之。

上一页：急救自缢
下一页：卒然中恶仆地不语


卒然中恶仆地不语 《奇方类编》

卒然中恶仆地不语

皂荚末少许，吹入鼻内即醒。

上一页：急救冻死或落水冻死
下一页：治暴死


治暴死 《奇方类编》

治暴死

烧炭一炉，以陈醋频浇火上，令鼻闻之即活，或韭菜汁灌鼻亦可。

上一页：卒然中恶仆地不语
下一页：热死


热死 《奇方类编》

热死

切禁冷水近身，用草绳一条盘脐，以三、四人溺尿脐中，不然以热水浇脐亦可。醒后亦不可饮凉水。

上一页：治暴死
下一页：治破伤风


治破伤风 《奇方类编》

治破伤风

用粪堆内蛴螬虫一、二个（旧草房上亦多），将虫脊背捉住捏之，口吐黄水抹于疮口，觉麻，身上汗出即愈。如病势危急，滴黄水于热酒内饮之，取汗立效。

上一页：热死
下一页：治羊颠风


治羊颠风 《奇方类编》

治羊颠风

肥皂子去外黑壳，取仁焙熟研末。每服五分，空心白汤下，不可断间。

上一页：治破伤风
下一页：解河豚鱼毒


解河豚鱼毒 《奇方类编》

解河豚鱼毒

橄榄、芦根、粪水皆效。或香油一碗灌之，吐出即愈。

上一页：治羊颠风
下一页：解盐卤毒


解盐卤毒 《奇方类编》

解盐卤毒

以豆腐浆灌之。

上一页：解河豚鱼毒
下一页：解烧酒毒


解烧酒毒 《奇方类编》

解烧酒毒

锅盖上气流水半盏，灌下即醒。

上一页：解盐卤毒
下一页：解中虫毒


解中虫毒 《奇方类编》

解中虫毒

预以炙甘草一寸嚼汁咽之，然后饮食。若中虫即吐，仍以炙甘草四两，姜四两，水六碗，煎二碗，日三服。

上一页：解烧酒毒
下一页：中蚯蚓毒，形如大麻风须眉皆落


中蚯蚓毒，形如大麻风须眉皆落 《奇方类编》

中蚯蚓毒，形如大麻风须眉皆落

用锻石泡热水，候凉洗患处，浸之良久愈。

上一页：解中虫毒
下一页：急救溺水死者


急救溺水死者 《奇方类编》

急救溺水死者

以本人横复卧于黄牛背上，放箸一根于口中，使水可出，又以老姜擦牙即活

上一页：中蚯蚓毒，形如大麻风须眉皆落
下一页：解中药箭毒


解中药箭毒 《奇方类编》

解中药箭毒

雄黄末敷之，沸汗出愈。

上一页：急救溺水死者
下一页：惊死


惊死 《奇方类编》

惊死

以醇酒灌之活。

上一页：解中药箭毒
下一页：忽然九窍出血


忽然九窍出血 《奇方类编》

忽然九窍出血

用大蓟一把，绞汁。以好酒半盏调和顿服。如无鲜者，干者为末，服三钱亦妙。

上一页：惊死
下一页：卧忽不醒


卧忽不醒 《奇方类编》

卧忽不醒

切忌火照。但痛咬其脚大拇指甲际，而唾其面则醒。如不醒，以韭菜汁灌之鼻中，即活。

上一页：忽然九窍出血
下一页：鬼压鬼打


鬼压鬼打 《奇方类编》

鬼压鬼打

如人初到客舍及无人冷房，睡着觉鬼物压打，其人呃呃有声，呼之不醒，不救必死。其法用雄黄、牛寅各一钱，朱砂三分，研末和匀，以一钱烧于床下，一钱温酒调灌之。

上一页：卧忽不醒
下一页：解中鱼毒


解中鱼毒 《奇方类编》

解中鱼毒

冬瓜捣汁饮之。

上一页：鬼压鬼打
下一页：解蟹毒


解蟹毒 《奇方类编》

解蟹毒

紫苏汁饮之。

上一页：解中鱼毒
下一页：毒蛇咬


毒蛇咬 《奇方类编》

毒蛇咬

细辛 白芷各五钱 雄黄五分

为末，每服二钱，好酒调服。

上一页：解蟹毒
下一页：蛔咬心疼面青吐沫


蛔咬心疼面青吐沫 《奇方类编》

蛔咬心疼面青吐沫

蛔（音∶为），人腹中长虫。 蓄十斤，锉细；水一石，煮一斗，去渣，煎如饴。隔宿，勿饮食，空心服一升，虫即下。《海上歌》云∶心头急痛不能当，我有仙人海上方。 蓄醋煎通心咽，管教时刻便安康。

上一页：毒蛇咬
下一页：嘈杂


嘈杂 《奇方类编》

嘈杂

先食猪肉一片后，以砂糖水调铅灰四钱，五更服。昔许学士有此病，用此方，下虫二条。长二尺五寸，有斑纹，为寸白虫也。

又方

猪肉一块，锻石拌一夜，次日去灰烧肉，将飞过盐少许，食之效。

上一页：蛔咬心疼面青吐沫
下一页：治喉内骨鲠法


治喉内骨鲠法 《奇方类编》

治喉内骨鲠法

以净器盛新汲水一盏，面朝东默念云∶“谨请太上东流水急，急如南万火帝律令敕”。一气念七遍，即吹一口气于水中。如此七次，令患者饮此水，立解。

上一页：嘈杂
下一页：长君长命丹


长君长命丹 《奇方类编》

长君长命丹

白茯苓 粉甘草各四两 川椒 干姜各二两

共为末。白面六斤，真麻油二斤（炼泛花净），蜜一斤（炼花泛净）。入前药，面拌捣为丸，弹子大。初服一日三丸，三日九丸。后一日一丸，饮凉水三口，一日不饥不渴，如要食，吃核

上一页：治喉内骨鲠法
下一页：长生保命丹


长生保命丹 《奇方类编》

长生保命丹

（此药能转老还童，一切疾病都皆除，服百日能记万言）

上一页：长君长命丹
下一页：牛膝肉


牛膝肉 《奇方类编》

牛膝肉

枸杞子 地骨皮 远志肉（俱用酒浸） 石菖薄 生地黄各二两 干菊花一两

共为末，炼蜜为丸，梧子大。每服五、六丸，温酒送下。

上一页：长生保命丹
下一页：延寿固本丹


延寿固本丹 《奇方类编》

延寿固本丹

益智仁一两 远志 五味子 蛇床子各五钱 肉苁蓉一两（酒洗去壳） 木香一两 莲蕊三钱 菟丝子一两（酒洗） 沉香一两

共研末，炼蜜为丸，桐子大。空心每服三钱，盐汤送下。

上一页：牛膝肉
下一页：乌豆方


乌豆方 《奇方类编》

乌豆方

熟地二两 杜仲一两 青盐半斤 巴戟肉三两 菟丝子三两 枸杞子二两 山茱萸肉二两金樱子三两（去毛） 五味子一两 小茴香一两 破故纸一两（盐水炒） 黄 一两甘草三钱 黎椒五钱

共为末，以绢袋盛之，缝固。黑豆五升，水量入，文武火煮透，取起晒干，再煮，以药淡为

上一页：延寿固本丹
下一页：十精丸


十精丸 《奇方类编》

十精丸

枸杞（天之精） 熟地（地之精） 干菊花（日月之精） 山药（土之精） 川椒（火之精）肉苁蓉（木之精） 菟丝子（水之精） 天门冬（金之精） 柏子仁（千年老翁之精）白茯苓（千

以上各等分为末，炼蜜为丸，如梧子大。每服四、五十丸。滚水，茶酒俱可下，功难尽述。

上一页：乌豆方
下一页：延寿固精丸


延寿固精丸 《奇方类编》

延寿固精丸

菟丝子 肉苁蓉 熟地 蛇床子 川牛膝（去心，俱酒浸一宿） 柏子仁 桂心（去骨）北五味子 远志（去心） 青盐

以上各一两，为细末，炼蜜为丸，桐子大。每空心温酒服三十丸。

上一页：十精丸
下一页：太乙种子丸


太乙种子丸 《奇方类编》

太乙种子丸

专治阳痿不起，精少无子，服之保养一月，自效。

上一页：延寿固精丸
下一页：鱼鳔（炒成珠）四两


鱼鳔（炒成珠）四两 《奇方类编》

鱼鳔（炒成珠）四两

真桑螵蛸四两（炒黄） 韭子（炒）二两 莲须二两 熟地二两（焙） 杜仲二两（姜炒） 牛膝二两（酒浸） 枸杞子二两 沙蒺藜（炒）二两 人参二两 菟丝子二两（酒煮）天冬二两 龟板二两（炙） 鹿茸二两（炙） 破故纸二两（酒浸炒） 肉苁蓉二两（酒洗，去鳞甲） 白茯苓二两 远志肉（去骨，甘草水泡）二两 当归二两（酒洗） 青盐（泡）五钱

蜜丸，梧子大。空心服二钱，白汤下。

上一页：太乙种子丸
下一页：敷阳固精丸


敷阳固精丸 《奇方类编》

敷阳固精丸

专治阳痿，虚惫不固不举，心肾不交。

人参二两 黄 （酒炒）二两 官桂二两 熟附子一个 川芎一两 杜仲一两（姜炒） 山药（炒）四两 破故纸（炒）四两 小茴香（炒）四两 菟丝子八两（酒煮） 巴戟二两（去心，酒浸） 锁阳二两（酒煮）

蜜丸，桐子大。每服三钱，滚汤空心下。

上一页：鱼鳔（炒成珠）四两
下一页：乌须种子丸


乌须种子丸 《奇方类编》

乌须种子丸

黑豆五升（砂锅内黄酒煮熟，晒干） 破故纸一斤（盐水炒） 枸杞子一斤（酒洗）菟丝子一斤（酒煮透） 川椒（去闭口目者）八两（先洗净，地一块用炭火烧红，用水泼湿，将椒在地上以瓷盆盖之，一宿取用）

共为末，酒糊为丸，梧子大。每服三钱，白滚汤空心下。

上一页：敷阳固精丸
下一页：加味虎潜丸


加味虎潜丸 《奇方类编》

加味虎潜丸

专治肾水不足，筋骨痿弱，不能步履。

当归二两五钱（酒炒） 白芍（酒炒）二两 人参二两 黄 （蜜炙）二两 山药（炒）四两 白茯苓二两 黄柏（酒炒黑）二两 牛膝二两 熟地四两 锁阳（酒洗）四两 杜仲（去皮，盐炒）二两 菟丝子（酒煮）二两 虎胫骨（酥炙）二两 龟板二两 破故纸（盐炒）二两 知母一两五钱

共为末，以猪脊髓为丸，梧子大，每服三钱，白汤空心下。

上一页：乌须种子丸
下一页：十子丸


十子丸 《奇方类编》

十子丸

乌须种子。

槐角子（同何首乌蒸七次，去乌子）三两 复盆子 枸杞子 桑椹子冬青子 波石子 五味子（以上六子用酒洗过，用马料豆蒸晒五次）各用三两 菟丝子（酒煮）三两 蛇床子（酒洗，蒸晒五次）三两

以上共为细末，以金樱子熬膏，和成丸。每服三钱，好酒下。

上一页：加味虎潜丸
下一页：天王补心丹


天王补心丹 《奇方类编》

天王补心丹

养心神，益智能，补精血，安睡卧，久服通神。

人参一两 丹参一两（酒洗） 玄参一两 生地二两（酒洗） 归身二两（酒洗） 天冬二两（去心） 白茯神二两 远志（去骨，甘草水泡）一两 麦冬二两（去心） 生草一两柏子仁（去油）一两 枣仁（去壳，炒黑）一两 桔梗一两 五味子五钱 百部五钱 石菖蒲五钱 杜仲（姜

蜜丸。每丸重二钱，辰砂为衣，临卧服一丸。

上一页：十子丸
下一页：补气汤


补气汤 《奇方类编》

补气汤

凡劳倦辛苦之后服一剂，免生内伤之症。

黄 三钱（蜜炒） 人参一钱五分 白术（土炒）一钱五分 广皮一钱 麦冬二钱（去心） 生甘

水煎服。

上一页：天王补心丹
下一页：长生不老丹


长生不老丹 《奇方类编》

长生不老丹

滋阴健脾，补气养血，须畅三焦，培补五脏，乌须发，固齿牙，其功不能尽述

青盐三两（用水五碗煎至三碗，澄清听用） 黑豆一升（肥者，听用） 何首乌五斤（米泔水泡，铜刀刮去皮，将黑豆并青盐水对酒各一半，同煮何首乌，干，去筋） 白茯苓 赤茯苓各八两 归身八两（酒洗） 白扁豆（姜汁浸，酒、水各半煮干）八两 芡实（去壳炒）八两 薏米仁（炒）八两 天冬八两（去心） 麦冬八两（去心） 知母八两（酒炒） 枸杞八两（酒炒） 菟丝子八两（酒煮） 莲肉（去心）八两 牛膝（酒浸）八两 冬青子（酒浸）八两 黑芝麻（酒拌炒）八两 复盆子（酒蒸）一两 川巴戟（酒浸）八两 人参（量加）

以上共为细末，炼蜜为丸，如梧子大，每服二、三钱，白滚汤空心下。

上一页：补气汤
下一页：养老丸


养老丸 《奇方类编》

养老丸

熟地八两 巴戟四两 山萸四两 北五味一两 薏苡仁三两（炒） 芡实四两 车前子一两（炒） 牛膝三两（酒炒） 山药四两（炒）

蜜丸，梧子大。每服三钱，空心滚水下。

上一页：长生不老丹
下一页：金樱子膏


金樱子膏 《奇方类编》

金樱子膏

活血驻颜，添精补髓，久服耐寒身轻。

金樱子去刺及子，以水淘净，入砂锅内水煎，不得绝火。水煎干一半，滤过仍煎，似稀饧收

上一页：养老丸
下一页：白沙丹


白沙丹 《奇方类编》

白沙丹

和补筋脉，起阴发阳，破滞气，化五积，益精神，安脏腑，除心气，去盗汗，乌须发，去风疾，五劳七伤，左瘫右痪，并皆治之。

八角茴香二两（炒黄） 川乌二两（火泡炒） 南苍术二两（米泔水浸） 熟地三两（蒸，不用酒）

上为细末，酒糊丸，梧子大，每服三十九丸，空心酒下。

上一页：金樱子膏
下一页：八圣丹


八圣丹 《奇方类编》

八圣丹

种子治百病。

沙蒺藜八两 川续断四两（酒洗） 复盆子四两（酒洗去蒂） 干枸杞四两 山萸（去核，酒洗）

蒸饼，酒打为丸，梧子大。每空心服三钱，白滚汤下。

上一页：白沙丹
下一页：回阳丹


回阳丹 《奇方类编》

回阳丹

沉香 木香 鹿茸 大茴 小茴（盐水炒） 青皮 栀子（去壳炒） 补骨脂 木通 地熟地 肉苁蓉 地龙（洗净土，炒干） 石菖蒲各一两 胡巴二两（生熟各半） 大海马一对（酥炙） 人参（可有无）

共为细末，酒糊为丸，梧子大。每服一钱，早晚二服，二七见效。

上一页：八圣丹
下一页：起痿阳


起痿阳 《奇方类编》

起痿阳

硫黄四两研末，水调为糊。以石燕三两，烧红，频投糊内，以酥为度。外用柏子仁三钱 枸杞五钱 人参三钱

共为细末，面糊为丸，绿豆大。每服四十丸，淡盐汤下。

又方

鸡蛋顶开一孔，去黄白，净。入人参切片填满，绵纸封固蛋孔，同二十一个有雄鸡蛋，伏至期该出诸蛋俱干者，

人参食之也。将参取出为末，净瓷瓶封固，每晚酒下三分。

上一页：回阳丹
下一页：种子并治阳痿


种子并治阳痿 《奇方类编》

种子并治阳痿

人参二钱 枸杞五钱

煎水酒二斤，作几次饮之，每饮酒，用猪腰子以刀划纵横纹，将故纸五钱为末，入腰子纹内

上一页：起痿阳
下一页：安神丸


安神丸 《奇方类编》

安神丸

治神短烦躁不安，夜卧不宁，惊悸怔忡，恍惚健忘。

川连八两（姜炒） 归身三两 生地三两 生草一两 玄参四两（酒洗） 枣仁二两（炒黑） 白茯神四两 远志肉二两（甘草水泡） 琥珀一两 犀角一两 辰砂一两（为衣）

莲子、灯心煎汤为丸，梧子大。每服一钱，空心白滚水送下。

上一页：种子并治阳痿
下一页：斑龙百补丸


斑龙百补丸 《奇方类编》

斑龙百补丸

固本保元，复天真壮阳气，益五脏、助精神，强筋骨，美颜色，延寿算，久鹿角霜八两 鹿角胶四两（炒） 白茯苓四两 山药四两（炒） 人参四两 牛膝四两（酒浸） 杜仲三两（盐水炒） 枸杞四两 黄 四两（蜜炙） 五味子二两（炒） 当归三两（酒洗） 生地四两（酒浸） 芡实四两 知母（盐炒）四两 黄柏四两（盐炒）

蜜丸，桐子大。每服三钱，白汤空心下。

上一页：安神丸
下一页：猪肚丸


猪肚丸 《奇方类编》

猪肚丸

固精养血，瘦者肥胖其益无穷，其理莫测。

白术（饭上蒸，炒）八两 苦参六两（酒浸，晒七次）牡蛎八两（ 透水飞）

用大猪肚二个，洗净，煮烂，捣如泥，和药为丸，桐子大。每日服三次，每服三钱。

上一页：斑龙百补丸
下一页：黑豆丸


黑豆丸 《奇方类编》

黑豆丸

专能延年补肾，强筋健步，功效非常。

菟丝子（酒炙）一斤 沙蒺藜（青盐水炒）一斤 甘枸杞（酒浸）一斤 破故纸（同胡桃肉炒）一斤 牛膝（酒浸）一斤 杜仲（去粗皮，盐水炒）一斤 归身（酒洗）一斤 鱼鳔（炒成珠）八两 川椒（去目闭口者，炒出汗）八两 青盐（洗去泥）八两 人参（量加）

黑豆一斗，圆大者，用黄酒十斤，煮熟晒干，共为细末，白蜜十二斤，炼熟为丸，桐子大。每服三钱，空心白汤下。

上一页：猪肚丸
下一页：棉花仁丸


棉花仁丸 《奇方类编》

棉花仁丸

乌发暖肾，种子良药。

棉花子十数斤，用滚水泡过，盛人蒲包内闷，炷香取出，一晒裂开去壳取仁，并去外皮，用净仁三斤，去尽油，用火酒三斤，泡一夜收起，蒸一炷香，晒干为末。外用故纸一斤（盐水泡一夜，炒干） 川杜仲一斤（去外粗皮，黄酒泡一夜，压干，姜汁炒去丝） 枸杞子一斤（黄酒浸蒸，晒干） 菟丝子一斤（酒煮，去丝为度）

共末蜜丸，桐子大。每服三钱。

上一页：黑豆丸
下一页：治腰痛方


治腰痛方 《奇方类编》

治腰痛方

杜仲（去皮，姜炒去丝）六钱 川萆 （酒炒）六钱 川续断六钱

共为末，每用四钱，取猪腰二个，勿下水，竹刀切开，将药填入，以线缚定，用草纸七层水

上一页：棉花仁丸
下一页：治小便频酒


治小便频酒 《奇方类编》

治小便频酒

破故纸（盐水炒）二两 白茯苓一两

共末。没药五钱，用黄酒浸之，煮化，和药末为丸，桐子大。每服三十丸，空心白汤下。

上一页：治腰痛方
下一页：补天大造丸


补天大造丸 《奇方类编》

补天大造丸

治诸虚百损，五劳七伤，第一奇方。

紫河车一个（要头生男胎，用米泔水洗净，再入长流水洗，以砂锅内碗盛蒸烂，石臼内杵烂入药） 鹿茸（炙）二两 虎胫骨（炙）二两 大龟板（炙）二两 生地（酒炒，蒸一日，杵烂，八两入药） 山药四两（炒） 丹皮三两 泽泻三两 白茯苓三两 山萸肉四两 天冬三两 麦冬三两 五味子三两 枸杞子四两 当归四两 菟丝子三两 破故纸（酒炒）二两牛膝三两 杜仲（酒炒）三两 肉苁蓉三两（酒浸去鳞甲）

炼蜜为丸，桐子大。每服百丸，空心温酒下，即盐汤亦可下。

上一页：治小便频酒
下一页：瓮头春酒


瓮头春酒 《奇方类编》

瓮头春酒

专能壮阳种子，填精补髓，人年四十以后用之。女子宫冷、白带等症并可用。

头红花一斤 羊藿一斤（去毛边） 白芍二两（酒炒） 羯羊油一斤（炒羊藿极黑） 杜仲一两（童便浸一宿，炒） 苍术（炒）四两 天冬一两 肉苁蓉一两（去鳞甲） 牛膝四两五加皮四两白茯苓四两 砂仁五钱（炒） 故纸一两（炒） 人参一两 大附子五钱（制） 白 仁（炒）五钱 归身二两五钱 川椒五钱（焙去汗去目） 丁香五钱 木香五钱沉香五钱 枸杞三两 白术（炒）四两 甘草五钱 地骨皮一两（蜜水炒） 熟地三两 干菊一两 生地二两

上药共为末，好糯米四斗，淘净，再浸一日夜，去浆澄清，如蒸酒法，糯米为糜，取出候冷，用原淘米浆二十斤，入锅温之，加葱白一斤，滚数沸，去葱白候冷，和入糜内。然后拌上细曲末四斤，粗曲末二斤。又将前药和入糜内拌匀，又将羊藿、红花二味各入绢袋，先置瓮底，方将此糜入瓮，按置实，落上面，用火酒十斤盖了。春秋三日，夏一日，冬五日。后又加火酒八十斤，仍将瓮口封固，至二七日开缸，木扒打过三、四百下，再加圆眼肉二斤，红枣五斤，又煮糯米饭三升，候冷，投入瓮内，又从瓮底打起二百下，再过二七日，榨出清酒，入坛封口，煮三炷香，埋三日。秋冬不必煮。第二次又用糯米二斗煮饭，拌曲末二斤，火酒五十斤，入在糟内封固。过五日打扒，又封。过五日打扒，再过五日上榨。

上一页：补天大造丸
下一页：仙灵酒


仙灵酒 《奇方类编》

仙灵酒

专能壮阳固精，健筋骨，补精髓，广嗣延年。中年以后血气不足者，宜服。并治下元痼冷，腰膝无力，阳道不举，梦泄遗精。

羊藿（去毛边）四两（羯羊油炒黑） 金樱子一斤（去子） 牛膝一两 归身二两 川芎一两 巴戟一两 菟丝子二两 小茴香（炒）一两 故纸（炒）二两 官桂一两 杜仲一两（姜炒） 沉

用好火酒二十斤，绢袋盛药，悬胆煮三炷香，放土内埋三日，八十小瓶以泥封口。

上一页：瓮头春酒
下一页：神仙酒方


神仙酒方 《奇方类编》

神仙酒方

久服大有补益。

川乌（烧存性） 草乌（烧存性） 当归 薄荷叶 淡竹叶 生甘草 良姜 陈皮 以上俱一钱二分

用干烧酒十斤，甜酒五斤，红砂糖二十两。先以水醋将红糖调匀、去渣，入酒内，方以绢袋

上一页：仙灵酒
下一页：毓麟酒方


毓麟酒方 《奇方类编》

毓麟酒方

专能固精种子，温补肾经之药也。

桑椹 枸杞子 山萸肉 以上各三两 故纸（炒）四两 牛膝 菟丝子 韭子 楮实子各三两肉苁蓉 复盆子各四两 蛇床子一两 莲须二两 巴戟三两 山药一两（炒） 木香一两

以上共为粗末，麻布袋盛之，用火酒四十斤，煮三炷香去火气。

上一页：神仙酒方
下一页：多子酒方


多子酒方 《奇方类编》

多子酒方

甘枸杞一斤 桂圆肉一斤 核桃肉一斤 白米糖一斤

共入绢袋内扎口，入坛内，用好烧酒十五斤，糯米酒十斤封口，窨三七日取出，每日服三次

上一页：毓麟酒方
下一页：归元酒


归元酒 《奇方类编》

归元酒

甘菊花八两 甘枸杞一斤 当归八两 龙眼肉三斤

火酒三十斤，南酒二十斤，泡二十一日饮之。

上一页：多子酒方
下一页：补心酒方


补心酒方 《奇方类编》

补心酒方

麦冬（去心）二两 柏子仁（去油）一两 白茯神一两 当归身一两 龙眼肉一两 生地一两五钱

盛绢袋，入无灰酒十斤，坛内浸七日用。连坛煮亦可。

上一页：归元酒
下一页：延龄酒


延龄酒 《奇方类编》

延龄酒

枸杞子八两 龙眼肉四两 当归二两 白术（炒）一两 大黑豆半升

以绢袋盛之，浸无灰酒十五斤，七日用之。

上一页：补心酒方
下一页：养元汤


养元汤 《奇方类编》

养元汤

补虚、益肾种子，神效。

当归 川芎 白芍（炒） 炙甘草 熟地 杜仲（炒，去丝）各一钱 枸杞一钱八分 杏仁一钱五分 白茯苓一钱五分 金樱子一钱五分（去刺） 羊藿（酥炒去边）一钱 石斛一钱四分 牛膝一钱八分。

水三盅。煎一盅。空心服。晚复渣连服，十剂为妙。如衰弱者，加山萸、肉苁蓉各一钱。

上一页：延龄酒
下一页：怡神酒


怡神酒 《奇方类编》

怡神酒

烧酒一坛 糯米糖二斤 绿豆二升 木香二钱（为末）

久浸饮为妙。

上一页：养元汤
下一页：万寿药酒


万寿药酒 《奇方类编》

万寿药酒

红枣二斤 石菖蒲一两 川郁金一两 全当归二两 五加皮 陈皮 茯神 牛膝 麦冬各一两 红花五钱

用烧酒二十四斤，绢袋盛药入坛内，煮一炷香，入土数日，退火取饮。

上一页：怡神酒
下一页：三仙延寿酒


三仙延寿酒 《奇方类编》

三仙延寿酒

上好堆花烧酒一坛，入圆眼肉一斤，桂花四两，白糖八两，封固经年，愈久愈妙，饮不可过多。

上一页：万寿药酒
下一页：七制香附丸


七制香附丸 《奇方类编》

七制香附丸

治妇人一切经脉不调之症。

香附米十四两（分作七分，酒、醋、盐、童便） 小茴香二两 益智仁二两 莱菔子二两

凡浸，春秋三日，夏一日，冬七日，同入砂锅内，用艾叶四两，无灰酒随煮随添，以黑色为

制香附七两 归身四两（酒洗） 熟地四两（姜汁焙） 生地四两（姜汁焙） 白芍四两（酒炒） 抚芎三两 人参一两 白术（土炒）二两 白茯苓二两 枣仁二两（炒） 炙甘草九钱 天冬二两九钱 益母草四两 条芩（酒炒）二两五钱 砂仁（炒）一两五钱 阿胶二两（炒） 陈皮二两 山茱萸（酒蒸）二两 胡索一两五钱（醋炒）

共为细末，神曲四两，酒煮神曲糊丸，桐子大。每日空心服百丸。

上一页：三仙延寿酒
下一页：兔脑丸


兔脑丸 《奇方类编》

兔脑丸

治难产。男左女右，手内握出。

母丁香一两 麝香二钱 乳香（微去油）一两

共为细末，用腊八日兔脑捣烂，丸药如芡实大。以黄蜡为皮，临产服一丸。温开水下，不可

上一页：七制香附丸
下一页：治血崩仙方


治血崩仙方 《奇方类编》

治血崩仙方

益母草一两 归身八钱 知母五钱 川芎三钱 旱三七三钱 陈棕灰三钱

用生酒二盅，煎一盅，食前服。

上一页：兔脑丸
下一页：乌金丸


乌金丸 《奇方类编》

乌金丸

治产后诸症。

百草霜（山野人家者好） 血竭一两 胡索一两（醋炒） 血余炭一两 归身一两 肉桂一两 赤芍一两 鲤鱼鳞（ ）一两 松炳墨一两（ ，陈醋淬）

以上共为细末，酒糊为丸，每丸重二钱，黄蜡为壳。

上一页：治血崩仙方
下一页：产宝丸


产宝丸 《奇方类编》

产宝丸

大黄一斤（晒干为末） 苏木三两（劈细，河水五碗煎汁三碗，去渣存汁） 红花三两（略炒黄色，用好短水白酒五碗煎汁三碗，去渣存汁） 黑豆三升（煮熟取汁三碗，并取豆皮

将大黄末入醋五宫碗，搅匀，文武火熬成膏。次下豆汁、苏木汁、红花汁、渐渐加下，时时

当归（酒洗，蒸，晒干） 川芎（蒸晒） 香附（醋炒） 熟地（晒干） 玄胡（生用）苍术（米泔水浸炒） 蒲黄（微炒） 赤茯苓（蒸晒） 白茯苓（蒸晒） 桃仁（去皮尖油，晒干）以上各一两 三棱（醋炒） 牛膝（酒浸，蒸，晒干） 地榆（去梢，蒸，晒干） 甘草（生用） 五灵脂（醋炒） 羌活（蒸，晒干） 陈皮（生用） 广木香 赤芍（炒） 山茱萸（去核，炒） 人参（炒） 以上各五钱 木瓜（酒浸，晒干） 青皮（生用） 白术（土炒） 以上各三钱 乳香（炙） 没药（炙）各二钱 良姜（生用）四钱 乌药二钱五分（蒸，晒干） 饭锅粑九两（焦黄者佳。取锅底下手掌大一块，一月前每日取之。回生丹用此一味）

上药同黑豆皮俱为末，投入大黄膏内捣千余下，为丸。如圆眼大，带湿重二钱四分。如干难为丸，加酒少许，再捣，以成丸为度，晒干，如阴天以火烘干，新瓷器收贮。忌铁器。每服一丸，照症用引。

一临产艰难，服之易产；一调和经络，诸症不生；一产后恶露不尽，再服一丸。以上俱温酒下，如不善酒，以滚水对酒加童便少许尤妙；一或变生异症，或胎死腹中单所不载者，俱以童便、黄酒各半，连服二丸，立效；一产后包衣不下，及逆生难产，甚至经日不下，腹中胀满，心胸闷痛者，炒盐汤下；一临产前后，脐腹作痛，寒热往来如疟状痢疾者，温米汤下，一产后大小便不通，烦躁口苦者，浓煎薄荷汤下；一产后泻血，大枣汤下；一产后崩疾，糯米汤下；一产后赤白带下，煎阿胶艾叶汤下；一产后咳嗽不止，五味子五粒，苏叶三片煎酒下；一产后头疼、身热、有汗，为伤风，桂枝三分，姜葱煎汤下；一产后头疼、身热、无汗，为伤寒，麻黄二分，姜、葱煎汤下。如症轻者，每丸作二服。忌铁器、生冷、面食。

上一页：乌金丸
下一页：妇人良方


妇人良方 《奇方类编》

妇人良方

凡人诸病好医，惟孕妇生产安危在旦夕之间，余采得达生汤、生化汤，一在怀孕至八、九月之后，连服数帖，及产如羊子之易；一在临产之后，未食之，先连服一、二帖，无昏痛之患。药资无几，如法制备，一觅便得。

上一页：产宝丸
下一页：达生汤


达生汤 《奇方类编》

达生汤

未产时服。

当归二钱五分（酒洗） 川芎六分 益母草一钱（忌铁器） 车前子五分（炒，研末） 甘草三分（炙） 冬葵子一钱（炒研末） 白术一钱（米泔水浸炒） 大腹皮（滚水洗数次）四分 牛膝六分（酒浸一宿） 枳壳五分（ 炒） 木香三分（另磨） 生姜一片

水煎，食远服。如腹痛，加白芷五分，沉香五分。

上一页：妇人良方
下一页：生化汤


生化汤 《奇方类编》

生化汤

产后服。

当归八钱（酒洗） 川芎四分 干姜五分（炙黑存性） 桃仁十粒（去皮尖，打碎） 甘草五分（

水二盅，加米酒六、七匙，煎一盅，生后连服二、三帖。或作倦作痛，俱宜服之，勿加减，慎之。

上一页：达生汤
下一页：产后小肠不收


产后小肠不收 《奇方类编》

产后小肠不收

蓖麻仁捣贴丹田，即收，去药。

上一页：生化汤
下一页：横生倒产


横生倒产 《奇方类编》

横生倒产

人参末 乳香末各一钱 丹砂末五分

搅匀，入鸡蛋白一枚，生姜自然汁三匙，搅冷服。

上一页：产后小肠不收
下一页：催生方


催生方 《奇方类编》

催生方

非紧急勿用，必临盆难产服此立下。

益母草六钱 当归五钱 川芎四钱 朴硝三钱

以上作一服。水二碗，不用封口煎一碗，候大温，令一气饮，少倾即产。或子死腹中亦可下，有起死回生之妙。

上一页：横生倒产
下一页：产后舌出不收


产后舌出不收 《奇方类编》

产后舌出不收

以朱砂服之，仍暗投盆、盎作坠地状，惊之自收。

上一页：催生方
下一页：子死腹中


子死腹中 《奇方类编》

子死腹中

黑豆三升，醋煮浓汁，顿服自出。

上一页：产后舌出不收
下一页：妇人胎烦


妇人胎烦 《奇方类编》

妇人胎烦

真鸦片一钱 鱼胶一钱 麝香五分

共为丸，如弹子大，用桂花煎汤，一饮即下。

上一页：子死腹中
下一页：孕妇胎动


孕妇胎动 《奇方类编》

孕妇胎动

朱砂一钱，和鸡蛋白三枚搅匀，顿服。胎死即出，未死即安。

上一页：妇人胎烦
下一页：治干血痨


治干血痨 《奇方类编》

治干血痨

大木耳（水泡胀，去蒂，晒干，炒为细末） 核桃仁（去皮，捣为泥）各一钱

黄酒煮服，过半炷香时浑身汗出，是其验也。

上一页：孕妇胎动
下一页：秘验带下丸


秘验带下丸 《奇方类编》

秘验带下丸

治妇人白带下。

芡实粉二两 白茯苓二两 青石脂（ ） 牡蛎（ ，醋淬） 禹余粮（ ）各一两

千年锻石风化八钱，好醋一盏，拌和前药，晒干，再捣为丸，桐子大。每服三钱，滚白汤下

上一页：治干血痨
下一页：益母丸


益母丸 《奇方类编》

益母丸

治胎前产后百病。

益母草一斤 川芎一两 赤芍一两 归身一两 木香一两

炼蜜丸，弹子大。每丸三钱重。

上一页：秘验带下丸
下一页：治妇人白带虚脱之症


治妇人白带虚脱之症 《奇方类编》

治妇人白带虚脱之症

用牛角腮以火炙黄，将刀刮下，再炙再刮，研为细末。用面糊丸，桐子大。每服二钱，白滚汤下。

上一页：益母丸
下一页：治妇人子宫冷久不生育及脐腹疼痛


治妇人子宫冷久不生育及脐腹疼痛 《奇方类编》

治妇人子宫冷久不生育及脐腹疼痛

蕲艾三钱 苏叶三钱

黄酒煎服。

上一页：治妇人白带虚脱之症
下一页：治产后血晕


治产后血晕 《奇方类编》

治产后血晕

提起头发，定不可放倒。以红炭投陈醋内，对鼻熏之，候苏另用∶

当归一两 川芎五钱 荆芥穗（炒黑）二钱

水煎服。

上一页：治妇人子宫冷久不生育及脐腹疼痛
下一页：生化汤


生化汤 《奇方类编》

生化汤

治妇人产后百病。临产时预煎一剂，候儿一产即与母服，以免月内诸疾。

当归六钱 川芎三钱 炮姜五钱 桃仁七粒 炙甘草三分

水煎，加酒一、二匙服。

上一页：治产后血晕
下一页：治乳痈


治乳痈 《奇方类编》

治乳痈

用鸭脚草（又名凤尾草）捣烂，入无灰酒煎数滚，尽量饮。破者以渣敷之，自通。

上一页：生化汤
下一页：治乳头肿痛


治乳头肿痛 《奇方类编》

治乳头肿痛

鹿角尖烧灰存性，研末，酒调服二钱，外用葱白捣烂敷之。

上一页：治乳痈
下一页：治乳癌


治乳癌 《奇方类编》

治乳癌

先因乳中一核如豆，渐渐大如鸡子。七、八年后方破，破则不治矣。先乘未破服后方∶用生蟹壳，砂锅焙焦为末，每以酒下二钱。日日服之，不可间断，消尽为止。

上一页：治乳头肿痛
下一页：治乳汁不通


治乳汁不通 《奇方类编》

治乳汁不通

栝蒌一个（打碎） 归身一钱 穿山甲（炒）一钱 没药一钱（去油，研） 乳香一钱（去油，研） 甘草节一钱

酒水各一盅，煎服。

上一页：治乳癌
下一页：治产后浑身麻木手足拘弯


治产后浑身麻木手足拘弯 《奇方类编》

治产后浑身麻木手足拘弯

当归一钱 白芍（炒）一钱 白茯苓一钱 柴胡八分 丹皮八分钩藤一钱 山栀仁（炒）香附一钱（炒） 炙甘草五分 全蝎三分 煨姜三分

水煎温服，不用引。

上一页：治乳汁不通
下一页：治产后谵语发狂


治产后谵语发狂 《奇方类编》

治产后谵语发狂

炙黄 一钱 白术（土炒）一钱 归身一钱 白茯苓一钱 远志五分 人参八分 木香三分 龙眼肉二钱 炙草五分 枣仁（炒）一钱 制南星一钱 制半夏一钱 陈皮一钱 生姜三片 大枣三个

水煎，外入童便一盅服。

上一页：治产后浑身麻木手足拘弯
下一页：治产后肚腹疼泄泻


治产后肚腹疼泄泻 《奇方类编》

治产后肚腹疼泄泻

白术（土炒）一钱 人参一钱 白茯苓 炙甘草三分 陈皮八分 制半夏一钱 炮姜二钱白芍（酒炒）一钱 香附（盐炒）一钱 砂仁（炒）一钱

水煎，空心服。

上一页：治产后谵语发狂
下一页：黑神散


黑神散 《奇方类编》

黑神散

治产后诸疾。

全当归一两 熟地一两 肉桂一两 炙甘草一两 沉香五钱 棕灰五钱 没药五钱（去油） 生蒲黄五钱 乳香三钱（去油） 赤芍一两 血竭五钱 炮姜五钱

酒糊为丸，每丸重二钱，空心酒服。

上一页：治产后肚腹疼泄泻
下一页：红花当归散


红花当归散 《奇方类编》

红花当归散

治妇人月经不至，腰腿疼痛。

红花 当归 肉桂 牛膝 赤芍各一两 紫葳 苏木各二两

以上共研细末，酒服二钱。

上一页：黑神散
下一页：治妇人经水欲来作痛者


治妇人经水欲来作痛者 《奇方类编》

治妇人经水欲来作痛者

当归（醋炒） 胡索（醋炒） 红花 没药（去油）

以上各等分为末，每服二钱。

上一页：红花当归散
下一页：治妇人赤白带下


治妇人赤白带下 《奇方类编》

治妇人赤白带下

干姜（炒）五钱 白芍（酒炒）二钱

共末，每服二钱，空心酒下。

上一页：治妇人经水欲来作痛者
下一页：催生佛手散


催生佛手散 《奇方类编》

催生佛手散

全归一两 川芎五钱

水煎服，立产。

上一页：治妇人赤白带下
下一页：治胞衣不下


治胞衣不下 《奇方类编》

治胞衣不下

用锻石一盆，以滚水泼之，近产妇熏之，立下。

上一页：催生佛手散
下一页：治死胎横生不下


治死胎横生不下 《奇方类编》

治死胎横生不下

皮硝二钱（壮者三钱），寒月加熟附子五分，酒半盏，童便半盏煎三滚，温

上一页：治胞衣不下
下一页：治小产


治小产 《奇方类编》

治小产

丝绵一两，烧灰存性，热酒冲服。月内陆续食完，永不再坠。

上一页：治死胎横生不下
下一页：治胎不安肚痛


治胎不安肚痛 《奇方类编》

治胎不安肚痛

当归一两 川芎五钱 砂仁二钱（炒）

水煎服。

上一页：治小产
下一页：滋阴地黄丸


滋阴地黄丸 《奇方类编》

滋阴地黄丸

治妇人经水不调，虚劳吐血、衄血、便血，发热咳嗽、虚汗，痰喘心慌一切虚

山药（炒）二两 山萸（酒蒸）二两 白茯苓一两五钱 丹皮一两五钱 泽泻一两五钱 天冬一两 麦冬一两 生地（酒浸）二两 知母（酒炒）二两 贝母二两 当归二两 白芍（酒炒）一两 香附（童便炒）二两

炼蜜为丸，桐子大。每服百丸，空心滚白汤下。

上一页：治胎不安肚痛
下一页：艾附暖宫丸


艾附暖宫丸 《奇方类编》

艾附暖宫丸

治赤白带下虚寒之症。

香附六两（醋煮） 艾叶三两（酒煮） 当归三两（酒浸） 川芎二两 白芍二两（酒炒） 续断一两五钱 生地一两（酒蒸） 黄 三两（蜜炒） 吴萸（泡去苦味）二两 官桂五钱

以上共为细末，醋糊为丸，桐子大。每服五十丸，空心白汤下。

上一页：滋阴地黄丸
下一页：调经酒


调经酒 《奇方类编》

调经酒

治月水不调，腹内疼痛，症瘕成块。

当归 川芎 吴萸（泡去苦味）各四两 白芍（炒） 白茯苓 陈皮 胡索 丹皮各三两 熟地六两 香附米（醋炒）六两 小茴香（盐炒） 砂仁各二两

火酒三十斤，南酒二十斤同蒸。

上一页：艾附暖宫丸
下一页：治妇人脏燥好悲伤颠狂骂人如有鬼神


治妇人脏燥好悲伤颠狂骂人如有鬼神 《奇方类编》

治妇人脏燥好悲伤颠狂骂人如有鬼神

（女人好哭，即已亦不知其故，服之最效） 生甘草三两 小麦一升 红枣十枚

水六升煎三升，分三次服，神效。

上一页：调经酒
下一页：治妇人阴痒生疮


治妇人阴痒生疮 《奇方类编》

治妇人阴痒生疮

蛇床子三钱 杏仁（炒、研）五分 白矾五钱

煎水洗之。

又方

蛇床子一两 花椒三钱 白矾三钱煎水洗之。

又方

蛇床子一两 艾叶五钱 五倍子五钱 明矾五钱 杏仁五钱 川连二钱

煎水洗之，即愈。

上一页：治妇人脏燥好悲伤颠狂骂人如有鬼神
下一页：治妇人乳痈


治妇人乳痈 《奇方类编》

治妇人乳痈

大瓜蒌（捣碎）二个 当归 甘草各五钱 没药（去油） 乳香（去油）各一钱酒、水各一碗，煎八分服之。

上一页：治妇人阴痒生疮
下一页：治血崩


治血崩 《奇方类编》

治血崩

甜杏仁上黄皮烧灰存性，研末。每服三钱。空心酒下。

上一页：治妇人乳痈
下一页：广嗣丸


广嗣丸 《奇方类编》

广嗣丸

男子服，暖精补肾。

菟丝子（酒煮吐丝为度，晒干）五斤 楮实子（酒煮，晒干）一斤 赤何首乌三斤（重者一个，米泔水浸，竹刀切片，九蒸九晒，同黑豆蒸） 干枸杞三斤（酒蒸晒） 白茯苓一斤（要整的一

共为细末，炼蜜为丸，桐子大。每服三钱，空心白汤下，忌食乌鱼、龟、鳖等物。

上一页：治血崩
下一页：毓清丸


毓清丸 《奇方类编》

毓清丸

女服，顺气生血，易孕神效。

陈皮四两（分作四分，乳酒、甘草、水、艾汁各浸一宿，晒干） 山茱萸（去核，酒蒸晒干）二两 胡索（炒）二两 地黄四两（分作二分，酒、姜汁各浸极透，晒干） 香附米八两（分作四分，童便、酒、醋、盐水各浸一分，浸五日，晒干，炒） 当归 四两（分作二分。一分酒浸，炒；一分人参三钱煎汁浸，晒干） 条芩二两（酒蒸，炒） 鸡腿白术四两（米泔浸，切片，黄土炒） 复盆子（炒）一两 砂仁（去壳，炒）一两 川芎（酒炒）三两

共为末，用山药糊为丸，桐子大。每早服五十丸，晚服六十丸，白汤下。

上一页：广嗣丸
下一页：治干血痨仙方


治干血痨仙方 《奇方类编》

治干血痨仙方

过三年者不治。

用白鸽子一只，去肝肠，净，入血竭。病一年者一两；二年者二两；三年者三两，以针缝住

上一页：毓清丸
下一页：妊娠浮肿


妊娠浮肿 《奇方类编》

妊娠浮肿

羌活、萝卜子同炒香，只取羌活为末，每服二钱，温酒下。一日一服，二日二服，三日三服效。

上一页：治干血痨仙方
下一页：妇人阴痒三虫作祟


妇人阴痒三虫作祟 《奇方类编》

妇人阴痒三虫作祟

大黄一两（微炒） 黄芩一两 黄 一两（炙） 赤芍 玄参 丹参 山萸肉 蛇床子

各五钱

共为末，每服二钱，食远温酒调下。

又方

猪肝切圆一大条，以花椒、葱拌猪油煎肝，待冷，纳入阴中，少顷，取出再换一条，其虫附肝俱出。

上一页：妊娠浮肿
下一页：妇人阴中肿痛


妇人阴中肿痛 《奇方类编》

妇人阴中肿痛

艾叶五两 防风三两 大戟一两

水煎，热洗，避风冷。又以鲫鱼胆搽入，妙。

上一页：妇人阴痒三虫作祟
下一页：生门出黄臭水甚痛


生门出黄臭水甚痛 《奇方类编》

生门出黄臭水甚痛

将绵茧二、三钱烧存性为末，酒调鸭毛搽上，其毒自出。

上一页：妇人阴中肿痛
下一页：又生门硬如石撞


又生门硬如石撞 《奇方类编》

又生门硬如石撞

青鱼胆七个（鲫鱼亦可），用绵丝二、三钱烧存性为末，同胆调鸭毛搽上即

上一页：生门出黄臭水甚痛
下一页：妇人儿枕骨疮及血崩


妇人儿枕骨疮及血崩 《奇方类编》

妇人儿枕骨疮及血崩

鳖甲烧存性为末，酒服。

上一页：又生门硬如石撞
下一页：妇人茄病


妇人茄病 《奇方类编》

妇人茄病

硫黄五分海螵蛸二钱

共为末，鸭蛋清调搽。

上一页：妇人儿枕骨疮及血崩
下一页：妇人月内患眼


妇人月内患眼 《奇方类编》

妇人月内患眼

黄连为末，水调搽足心。又以姜汁调白矾末搽足心。

上一页：妇人茄病
下一页：月内眼痛


月内眼痛 《奇方类编》

月内眼痛

天南星四分 大黄六分

以醋调。左眼疼涂右足心；右眼疼涂左足心。以口中有药气为妙。

上一页：妇人月内患眼
下一页：安胎散


安胎散 《奇方类编》

安胎散

砂仁连壳一两 川续断一两 白术二两（土炒） 黄芩二两

共为末，水调下。倘见血，益母汤下；若腹痛，加白芍粉、甘草同煎服。

上一页：月内眼痛
下一页：香橘饼


香橘饼 《奇方类编》

香橘饼

治大人、小儿一切伤食等症。

木香 橘红 麦芽（炒） 砂仁（炒） 三棱（醋炒） 莪术（醋炒） 青皮（醋炒） 浓朴（姜汁炒）

以上各等分为细末，水为丸，绿豆大，每服一钱。

上一页：安胎散
下一页：锅焦丸


锅焦丸 《奇方类编》

锅焦丸

小儿常服，妙不可言。

锅焦（炒黄）三斤 神曲（炒）四两 砂仁（炒）二两 山楂四两（蒸） 莲肉（去心）四两 鸡肫皮一两（炒）

共为细末，加白糖、米粉和匀，焙，作饼食之。

上一页：香橘饼
下一页：消疳丸


消疳丸 《奇方类编》

消疳丸

治小儿肚大筋青，身热肉瘦，牙疳口臭等症。

山楂四两 陈皮一两 枳实一两（炒） 胡连一两 青黛五钱 芦荟（ ）五钱 人参五钱 使君子（肉煨）一两 青皮（炒）五钱 莪术（醋炒）五钱 芜荑六钱 神曲（炒）

以蒸饼捣为丸，龙眼核大，每服一丸。

上一页：锅焦丸
下一页：肥儿丸


肥儿丸 《奇方类编》

肥儿丸

常服可免停食伤脾之症山药（炒）二两 白茯苓 白扁豆（炒） 五谷虫（炒） 山楂（炒） 白芍（炒） 麦芽（炒）神曲（炒） 当归各一两五钱 白术（土炒） 陈皮 使君子（肉，煨）各一两 生甘草七钱 胡连（

炼蜜为丸，绿豆大。每服一钱，白汤下。

上一页：消疳丸
下一页：肥儿丸


肥儿丸 《奇方类编》

肥儿丸

消疳、化积、清热，平疳补脾，进食杀虫。

人参三钱五分 白术（土炒）三钱 白茯苓三钱 黄连（姜汁炒）三钱五分 胡连五钱 神曲（炒）三钱五分 麦芽（炒）三钱五分 使君子四钱（煨） 山楂二钱五分 炙甘草三钱 芦荟（ ）二钱五分

黄米粉糊丸，粟米大。每服八分。

上一页：肥儿丸
下一页：八珍丸


八珍丸 《奇方类编》

八珍丸

治小儿热痰、声哑、心神不宁、急惊等症。

犀角 羚羊角 朱砂 白茯苓 胆星（炒） 以上各七钱 硼砂 钩藤钩 琥珀各五钱 冰片

共为细末，枣肉捣丸，芡实大。金箔为衣，薄荷汤下。

上一页：肥儿丸
下一页：十全抱龙丸


十全抱龙丸 《奇方类编》

十全抱龙丸

治小儿一切惊风潮热，心神不宁，咳嗽痰喘，每服一丸。

天竺黄一两 辰砂一两 琥珀七钱 胆星（姜炒）一两 枳壳（炒）一两 生甘草一两 白茯神一两 山药（炒）二两 白硼砂一两 沉香五钱 雄黄五钱

蒸饼为丸，芡实大。金箔为衣，阴干收贮，薄荷汤下。

上一页：八珍丸
下一页：大清膏


大清膏 《奇方类编》

大清膏

治小儿急慢惊风，咳嗽喘急，胸肠扇动。

全蝎（去毒）五分 朱砂（另研）二分五厘 青黛（另研）一钱 天麻一钱 天竺黄一分五厘 白

共末，蜜调为膏，贮瓷器内，以蜡封口。大儿服一分；小儿服半分，薄荷汤下。如吐泻慢惊者，先服大青膏，次服益黄汤，立效。

上一页：十全抱龙丸
下一页：益黄汤


益黄汤 《奇方类编》

益黄汤

陈皮一钱 丁香二分 青皮五分 诃子五分 炙甘草五分

水煎服。

上一页：大清膏
下一页：治小儿浸淫疮


治小儿浸淫疮 《奇方类编》

治小儿浸淫疮

用胡燕窠内土研水敷之，立愈。

上一页：益黄汤
下一页：治小儿走马牙疳方


治小儿走马牙疳方 《奇方类编》

治小儿走马牙疳方

用女溺桶中白，以火 过，研末，每一钱加绿铜二分，麝香一分，共为

上一页：治小儿浸淫疮
下一页：治小儿牙疳


治小儿牙疳 《奇方类编》

治小儿牙疳

黄连一两 硼砂一钱 胆矾一钱 冰片五厘

共为细末搽之。

上一页：治小儿走马牙疳方
下一页：治小儿口疮舌疮


治小儿口疮舌疮 《奇方类编》

治小儿口疮舌疮

用桑皮中白汁敷之立愈。

上一页：治小儿牙疳
下一页：马兰膏治痞积


马兰膏治痞积 《奇方类编》

马兰膏治痞积

采马兰根十数斤，烧净水一大锅，熬五炷香，去根。再熬至四、五碗，入铜锅，再熬至半碗，退火入阿魏三钱，麝香一钱，搅匀为度，以瓷器收贮，量疾大小摊贴，听其自落。

上一页：治小儿口疮舌疮
下一页：小儿白秃方


小儿白秃方 《奇方类编》

小儿白秃方

用鳝鱼一条，捣烂敷之甚效。

又方

坐熊油涂之，亦效。

上一页：马兰膏治痞积
下一页：朵角消毒饮


朵角消毒饮 《奇方类编》

朵角消毒饮

小儿丹毒遍身游走，风热烦躁，昏聩。

牛蒡子（炒） 荆芥 防风 黄芩各一钱 犀角五钱 生甘草五分

水煎服，外用精牛肉切片贴之。干则另换。

上一页：小儿白秃方
下一页：治小儿夜啼


治小儿夜啼 《奇方类编》

治小儿夜啼

用灯花五个，研末搽乳头，令吮之。

上一页：朵角消毒饮
下一页：治小儿撮口脐风


治小儿撮口脐风 《奇方类编》

治小儿撮口脐风

紫苏 前胡 僵蚕（炒）各五钱

水煎去渣，候温，以棉花蘸药滴儿口中，频频滴，以口开为度，开后切勿令其吮乳盖。

此症乃吮乳太多所致，非但脐风也，故小儿月内吃乳倍常，皆不能育。

又方

用父母指甲三分，炙灰，以乳调下即好。用好烧酒对脐吮之亦妙。

上一页：治小儿夜啼
下一页：五福化毒丹


五福化毒丹 《奇方类编》

五福化毒丹

治小儿蕴积热毒，头面生疮，牙根出血，咽喉肿痛。

犀角五钱 桔梗一两 赤茯苓五钱 牛蒡子（炒）五钱 生地五钱 生甘草三钱 朴硝三钱 连翘六钱 玄参六钱 青黛二钱

炼蜜为丸，龙眼大。每服一丸，薄荷汤下。

上一页：治小儿撮口脐风
下一页：治小儿吐泻不止


治小儿吐泻不止 《奇方类编》

治小儿吐泻不止

硫黄一钱 滑石一钱

共研细末，米汤下。

上一页：五福化毒丹
下一页：小儿乳癣


小儿乳癣 《奇方类编》

小儿乳癣

小儿初生症类疥癣起于手足，次遍腹背，缠绵不已。先用涤垢汤以洗之，后用换形散以搽之。

上一页：治小儿吐泻不止
下一页：涤垢汤


涤垢汤 《奇方类编》

涤垢汤

用僵蚕不拘多少，去嘴研末，煎汤浴之。或一日一次，或二日一次，毒必发出，然后搽之。

上一页：小儿乳癣
下一页：换形散


换形散 《奇方类编》

换形散

青黛 黄柏 枯矾 雄黄 百药煎 硫黄各等分

研末。湿则干搽，干则香油调搽，以愈为度。

又方

用如意草捣涂之，亦愈。

上一页：涤垢汤
下一页：治小儿痘中黑疔


治小儿痘中黑疔 《奇方类编》

治小儿痘中黑疔

先将疔挑破出紫血，用蒲公英膏涂之。

上一页：换形散
下一页：小儿浑身风痒


小儿浑身风痒 《奇方类编》

小儿浑身风痒

生黄 防风 荆芥 苦参 蝉蜕 白蒺藜 制何首乌 僵蚕 当归 生地 赤芍 川芎各等分

水煎服。

上一页：治小儿痘中黑疔
下一页：小儿痞块


小儿痞块 《奇方类编》

小儿痞块

生甘草三钱 甘遂三钱 砂一钱 大鳖子肉四个 苋菜三钱 鳖肉一两 葱白七根

入蜜少许，捣成膏，以狗皮一块贴之。二次即消愈。

上一页：小儿浑身风痒
下一页：小儿头上黄水疮及秃痂


小儿头上黄水疮及秃痂 《奇方类编》

小儿头上黄水疮及秃痂

松香二两为末入葱，管内，用线扎定，水煎融去葱，候干。外∶黄丹（水飞）一两 无名异一钱（炒） 官粉一钱（炒） 轻粉三分（炒）

共为末，香油调搽神效。

上一页：小儿痞块
下一页：治小儿头上热疖


治小儿头上热疖 《奇方类编》

治小儿头上热疖

用发面一块，调稀贴疖上，中留一孔神效。

上一页：小儿头上黄水疮及秃痂
下一页：小儿疳疾


小儿疳疾 《奇方类编》

小儿疳疾

立秋后，大虾蟆一个，去头、足及肠，以清油涂之，瓦上焙干食之。

上一页：治小儿头上热疖
下一页：治痘后余毒


治痘后余毒 《奇方类编》

治痘后余毒

马齿苋（捣汁）一碗 石蜜五钱 猪脂三钱 生绿豆末五钱 赤小豆末五钱

以苋菜汁和药，净锅熬成膏涂之。

上一页：小儿疳疾
下一页：治小儿肥疮


治小儿肥疮 《奇方类编》

治小儿肥疮

海螵蛸为末，炒微黄敷之。

上一页：治痘后余毒
下一页：稀痘丹


稀痘丹 《奇方类编》

稀痘丹

朱砂一钱 麝香五厘 蓖麻子仁三十六粒，（去壳压去油）

共研，成膏。五月五日涂小儿顶门、前后心、手足弯，象棋子大，任其自落。

上一页：治小儿肥疮
下一页：预解痘毒方


预解痘毒方 《奇方类编》

预解痘毒方

麻黄 羌活 防风 升麻 黄柏（酒炒） 生地各五分 川芎 本 干葛 苍术（炒）黄芩（酒炒） 生金柴胡各二分 红花 细辛 白术（土炒） 陈皮各一分 归身 生甘草 黄连各三分 连翘一分 吴萸（炮）一分

凡遇立春、立夏、立秋、立冬之日，将此药煎一服，露一宿，次早温服。如服过一年，即可

上一页：稀痘丹
下一页：治小儿外肾赤肿


治小儿外肾赤肿 《奇方类编》

治小儿外肾赤肿

用老杉木烧灰存性，入官粉，以清油调搽。亦治大人绣球风。

又方

蛇床子归尾 威灵仙 苦参各一钱 煎水洗。

上一页：预解痘毒方
下一页：治小儿初生大小便不通


治小儿初生大小便不通 《奇方类编》

治小儿初生大小便不通

令妇人以热水漱口，吸小儿前后心及脐下数次。

上一页：治小儿外肾赤肿
下一页：治小儿疳疾


治小儿疳疾 《奇方类编》

治小儿疳疾

用虾蟆一个，放在瓶内过七日，再用洗净粪中蛆，不拘多少入瓶中，任虾蟆食之。用炭火虾蟆，稍存性为末，蜜丸食之。

上一页：治小儿初生大小便不通
下一页：仙传救急惊方


仙传救急惊方 《奇方类编》

仙传救急惊方

并治大人痰厥中风。

用生石膏研末，十两，辰砂末五钱，拌匀。大人服三钱，小儿一岁至三岁者一钱；四岁至七岁者一钱五分；八岁至十二岁者二钱；十三岁至十六岁者二钱五分。生蜜调下，一服即安。

上一页：治小儿疳疾
下一页：治小儿口疮并治牙疳


治小儿口疮并治牙疳 《奇方类编》

治小儿口疮并治牙疳

人龙用尿洗净，瓦上焙脆研细末，和青黛、冰片少许，研匀搽之立愈

上一页：仙传救急惊方
下一页：一捻金


一捻金 《奇方类编》

一捻金

治小儿痰嗽喘急，胸高气紧。俗名马脾风，不急治则毙。

川大黄 槟榔 黑丑（头末） 白丑（头末） 人参

各等份，共为细末，每服一匙，蜜水调下。

上一页：治小儿口疮并治牙疳
下一页：治小儿大便不通食积腹胀肚硬青筋


治小儿大便不通食积腹胀肚硬青筋 《奇方类编》

治小儿大便不通食积腹胀肚硬青筋

槟榔 白丑（头末炒，半生熟）三钱 黑丑（头末，制，数如上） 川大黄三钱（酒炒）木香五分

共为细末。每服一分，白汤下。

上一页：一捻金
下一页：太和丸


太和丸 《奇方类编》

太和丸

治小儿内伤乳食，呕吐腹胀，外感风寒，头痛发热。

紫苏叶 广皮 香附（酒浸炒） 羌活 苍术（炒） 川芎 枳壳（炒） 山楂 神曲（炒） 麦芽

蜜丸，芡实大。每服一丸。

上一页：治小儿大便不通食积腹胀肚硬青筋
下一页：小儿身起白泡方


小儿身起白泡方 《奇方类编》

小儿身起白泡方

如小儿背上起白泡，累如珠缀，一、二日即破，脓水外流，痒甚，一处方好，一处又起，用如意草捣烂敷之，以长巾缚定，一夜而安。

上一页：太和丸
下一页：治痞膏方


治痞膏方 《奇方类编》

治痞膏方

用葱白汁四两，姜汁四两，水胶八钱，上黄酒二盅同熬，滴水成珠，摊狗皮上，贴患处，待痞化尽去膏。

又方

用水红花子，以清水熬膏，加麝香少许，摊在布上贴之。

上一页：小儿身起白泡方
下一页：治疹子发不出


治疹子发不出 《奇方类编》

治疹子发不出

头脸肿胀，气喘命在须臾者，此法治之最效

大葱头连须捣烂，放在大铜盆内，上用木架架之，再用大被单罩盖停当，大人抱定小儿睡在上面，然后将滚水冲入葱盆内，热气蒸熏，候稍温即抱出，切不可露一丝之风，直待汗干，即全愈矣。

上一页：治痞膏方
下一页：治小儿肺火，夜间咳喘久不止者薏苡仁一合


治小儿肺火，夜间咳喘久不止者薏苡仁一合 《奇方类编》

治小儿肺火，夜间咳喘久不止者薏苡仁一合

山药三钱 竹叶三十片 梨二片

水二大碗煎八分，作茶吃。每日数次即愈。

又方名泻白散

桑白皮一钱五分 地骨皮一钱五分 生甘草五分 如口干加花粉一钱 淡竹叶 粳米百粒

水二盅，煎六分服。

上一页：治疹子发不出
下一页：法制蛋


法制蛋 《奇方类编》

法制蛋

小儿免出痘。

鸡蛋七个，入童便桶内浸七日，每日空心食一个。每年于腊月二十四浸起，正月初一日食起，服至初七。即邻家有出痘者不侵，即侵必轻。

上一页：治小儿肺火，夜间咳喘久不止者薏苡仁一合
下一页：痘发七日，将出忽倒，面色黑，唇口冰冷，危症也


痘发七日，将出忽倒，面色黑，唇口冰冷，危症也 《奇方类编》

痘发七日，将出忽倒，面色黑，唇口冰冷，危症也

用狗蝇七枚擂细，好酒少许调服即发。

冬天蝇在狗再中。

上一页：法制蛋
下一页：痘后余毒上攻，遂成内障，目不辨人


痘后余毒上攻，遂成内障，目不辨人 《奇方类编》

痘后余毒上攻，遂成内障，目不辨人

蛇蜕一具（洗净焙燥） 天花粉（即栝蒌根）

各等分为细末，以羊子肝破开入药在内，麻缚定，用米泔水煮熟，切食之。

上一页：痘发七日，将出忽倒，面色黑，唇口冰冷，危症也
下一页：疳疾方


疳疾方 《奇方类编》

疳疾方

专治小儿头细腹大，肚有青筋名。

用鹅颈一个，头皮肉不用，牛黄三丸，白茯苓三钱，乳浸，干五谷虫五两，砂仁五钱，鸡菌皮五十个，甘草三钱，附子三钱，人参三钱（如体弱方用）

以上俱用阴阳瓦焙干，存性为末。每服用鸡肝一个，将竹刀划开，入药一分，用盘盛住，置饭甑蒸熟服。

上一页：痘后余毒上攻，遂成内障，目不辨人
下一页：饮酒不醉方


饮酒不醉方 《奇方类编》

饮酒不醉方

南薄荷五钱 干葛一两 桂花三钱 白梅五钱

研末为丸，龙眼大，含一枚于舌下化酒。

上一页：疳疾方
下一页：解酒方


解酒方 《奇方类编》

解酒方

用白盐搽牙数次，以水嗽之即醒。

上一页：饮酒不醉方
下一页：治狐臭方


治狐臭方 《奇方类编》

治狐臭方

蜘蛛一个 丝蚶壳大者一个

将蜘蛛放入壳内，阴阳瓦焙干为末，将纱袋盛之，扎成乳头样，先用甘草汤洗净拭干，将药

上一页：解酒方
下一页：腋臭


腋臭 《奇方类编》

腋臭

自己小便洗一次，米泔水洗一次，自然姜汁每日搽十次，一月之内可以断根。

上一页：治狐臭方
下一页：汗斑方


汗斑方 《奇方类编》

汗斑方

老生姜一块，挖空入陀僧五分，人言（少许）在内，黄泥封固，火 存性，取姜擦之

又方

芋头叶上露，不拘多少，以碗盛。将手重擦数次，破皮愈。

又方

以溺壶垢和生姜汁，抓破搽三次愈。

上一页：腋臭
下一页：雀斑方


雀斑方 《奇方类编》

雀斑方

白丁香（即麻雀粪，要直立者）一两 丁香五钱 白果二十粒 白芷五钱 胰子一个

共为末，加酥合油一钱，捣胰子为丸，每日洗面效。

上一页：汗斑方
下一页：点痣


点痣 《奇方类编》

点痣

皮硝 胆矾 五倍子各五钱

煎浓汤，笔蘸点自落。

又方

赘瘤、息肉、脚上鸡眼皆治

桑白皮灰一升 风化锻石一升

用鲜铁脚、威灵仙量着煎浓汤淋二灰，取汁再熬作稠膏，瓷罐贮之，点患处。

上一页：雀斑方
下一页：鸡眼


鸡眼 《奇方类编》

鸡眼

荸荠一个 荞面一钱

捣贴一昼夜除根。

上一页：点痣
下一页：玉肌散


玉肌散 《奇方类编》

玉肌散

治一切风湿、雀斑、酒刺、白屑风、皮肤作痒。

绿豆粉半斤 滑石一两 白芷一两 白附子五钱

共为末。每日数匙，早晚洗患处。

上一页：鸡眼
下一页：玉容丸


玉容丸 《奇方类编》

玉容丸

治男、妇雀斑酒刺，皮肤粗糙，并用此洗。

甘松 山柰 细辛 白芷 白芨 白蔹 防风 荆芥 僵蚕 山栀 本 天麻 羌活 独活 陀僧 枯矾 檀香 川椒 菊花各一钱 红枣肉七个

以上共为细末，用肥皂去核一斤，捶作丸。秋冬加生蜜五钱，早晚洗之。

上一页：玉肌散
下一页：上好香茶饼


上好香茶饼 《奇方类编》

上好香茶饼

檀香一两 诃子皮一两 儿茶一两 硼砂一两 沉香一钱 南薄荷叶一两 甘松一两 乌梅肉五钱 冰片少许

共为末，甘草一斤，熬膏为丸。

上一页：玉容丸
下一页：衣香方


衣香方 《奇方类编》

衣香方

零零香五钱 甘松五钱 白檀五钱 木香一钱 麝香一分 冰片一分

共为细末，袋装，置衣箱内。

上一页：上好香茶饼
下一页：留宿火法


留宿火法 《奇方类编》

留宿火法

胡桃一个，烧半红，用热灰埋之，二、五日可不灭。

上一页：衣香方
下一页：耐点烛法


耐点烛法 《奇方类编》

耐点烛法

黄蜡一斤 松香一斤 槐花一斤（为末） 浮石四两（为末）

同一处熔化，用灯心烧烛，一昼夜止点一寸。

上一页：留宿火法
下一页：养容方


养容方 《奇方类编》

养容方

白菊花一两 梨汁半碗 白果一两 白蜜一两 人乳半盅 白酒酿半蛊

先将白菊花、梨汁以好酒煎浓汁，再将白果捣烂，并蜜乳研在一处，卧时搽面上，次早洗之，颜如童子。

上一页：耐点烛法
下一页：避五方兵贼盗方


避五方兵贼盗方 《奇方类编》

避五方兵贼盗方

萤火虫一两 鬼箭羽一两 蒺藜一两 雄黄二两 雌黄二两 羚羊角（存性）一两五钱 矾石（火烧）二两 铁锤柄入铁处烧焦一两五钱

以上俱为末，以丹雄鸡冠、鸡子黄各一付和捣千下，加杏仁。作三角绛囊盛五丸，带左臂上，从军系腰中，居家挂户上，能避盗贼。

上一页：养容方
下一页：出箭头


出箭头 《奇方类编》

出箭头

蜣螂三个，捣烂入巴豆四粒，再捣如泥，敷伤处。先定痛，后作痒至骨，少刻簇出，以生肌散贴之。

上一页：避五方兵贼盗方
下一页：生肌散


生肌散 《奇方类编》

生肌散

乳香 没药各一钱 血竭 儿茶各五分 龙骨五分 象皮少许 珍珠一钱 飞过熟石膏一两

共为末。

上一页：出箭头
下一页：治刀口疮


治刀口疮 《奇方类编》

治刀口疮

大五倍子、降真香各等分为末。敷伤处，止血结甲，不怕下水。

上一页：生肌散
下一页：面上忽生红、黑丹，如疥子状


面上忽生红、黑丹，如疥子状 《奇方类编》

面上忽生红、黑丹，如疥子状

不急治，至遍身，必死

将鹿角烧为末，以猪油调搽。

上一页：治刀口疮
下一页：腮


腮 《奇方类编》

腮

赤小豆为末，或水或醋调敷。

上一页：面上忽生红、黑丹，如疥子状
下一页：口眼斜


口眼斜 《奇方类编》

口眼斜

将蓖麻子研烂，右歪涂左边，左歪涂右边，一经复正，即速去之。

又方

用皂角末，涂法如前。以醋炒锻石为末，仍以醋调，涂法如前。

上一页：腮
下一页：牛马易壮方


牛马易壮方 《奇方类编》

牛马易壮方

牛骨六两（烧灰） 糖糟三斤 麦芽三斤 黄豆三升

共为末。每次用一两，入料内，药完必壮。

上一页：口眼斜
下一页：猪易肥方


猪易肥方 《奇方类编》

猪易肥方

管仲、何首乌各一两，麦芽、黄豆各一升

共为末。加盐一两，拌匀。每日以四两食之，则肥矣。

上一页：牛马易壮方
下一页：泽及昆虫


泽及昆虫 《奇方类编》

泽及昆虫

夏夜，欲张灯于院内，拣青草一根，长三寸左手持草向灯焰上旋转，诵真言曰∶护身草护身草，超度众生离烦恼。一气七遍，以草横担于灯上，其虫蛾不栖油中矣。

上一页：猪易肥方
下一页：喂马添膘法


喂马添膘法 《奇方类编》

喂马添膘法

用管仲一个，煮豆喂之。

上一页：泽及昆虫
下一页：治马骡鼠疮


治马骡鼠疮 《奇方类编》

治马骡鼠疮

用大蒜五个，研烂。同香油半斤灌之。

上一页：喂马添膘法
下一页：治马鼠疮


治马鼠疮 《奇方类编》

治马鼠疮

将尾揪起，内有青筋，用针刺破出血。再将嘴唇掀起，内有青筋，割破出血，即愈。

又方

将疮四边烙破，中间搽麝香，即愈。

上一页：治马骡鼠疮
下一页：治马骡骨眼起卧


治马骡骨眼起卧 《奇方类编》

治马骡骨眼起卧

明雄黄二钱，黄丹四钱（水飞），枯矾一钱，火硝六分。

共为细末。点大眼角。

上一页：治马鼠疮
下一页：治马鼻湿方


治马鼻湿方 《奇方类编》

治马鼻湿方

川贝母四钱 朱砂四钱 发灰六钱 麝香末三分 生蜜二两 鸡子清三个

水和，灌入鼻内。

上一页：治马骡骨眼起卧
下一页：治马骡打破脊梁


治马骡打破脊梁 《奇方类编》

治马骡打破脊梁

鸡蛋十数个，去黄留清，将男子头发填满，用纸糊之，外用黄泥包裹炭灰，煨红取出，

研末，搽上即愈。

又方

麻油半盅，新汲井水半盅，用银器打千余下如米汤，搽之愈。

又方

真银朱一钱五分 枯矾二钱五分 五倍子一个（焙焦去秽）

共为细末。将疮洗净，用火酒喷之，敷上此药，任背鞍行走。

又方

诃子五钱 银朱五钱

共为细末，搽患处。

又方

白矾 五倍子 黄丹各五钱

为细末，搽患处。

上一页：治马鼻湿方
下一页：治马癞方


治马癞方 《奇方类编》

治马癞方

硫黄 大黄 巴豆（去油） 塌灰各等分

研为细末。将苏子油熬滚，方下前药即取起，候冷，用穿山甲刮破涂之。

上一页：治马骡打破脊梁
下一页：治马起卧肚痛


治马起卧肚痛 《奇方类编》

治马起卧肚痛

用火药半茶盅，烧酒一大盅，调和灌之。

上一页：治马癞方
下一页：治马三结


治马三结 《奇方类编》

治马三结

发灰三钱 白矾三钱 胡椒（前结用九粒，中结用十八粒，后结用二十一粒）

水二碗，煎一碗，温灌之。

上一页：治马起卧肚痛
下一页：治马鞍压疮方


治马鞍压疮方 《奇方类编》

治马鞍压疮方

乳香（去油）三钱 没药（去油）三钱 血竭三钱 儿茶三钱 龙骨（ 过）三钱象皮（炒成珠）三钱 黄丹二两（炒） 冰片一分

共细末，搽患处。

治牛瘟猪瘟 生大黄五钱 朴硝五钱

煎水，竹筒灌之。

又方

管仲三两 猪牙皂三两

用水五碗，煎二碗，加朴硝三两，化开灌之。

上一页：治马三结
下一页：治鸡瘟


治鸡瘟 《奇方类编》

治鸡瘟

用巴豆仁捶碎，拌米与食好。

上一页：治马鞍压疮方
下一页：治狗癞


治狗癞 《奇方类编》

治狗癞

用硫黄研末，拌饭喂之。每次二、三钱。

上一页：治鸡瘟
下一页：治羊儿疯奇方


治羊儿疯奇方 《奇方类编》

治羊儿疯奇方

明天麻六两（用水酒浸胀，将皮纸湿包裹二层，入炭火烧熟，切细晒干） 南星一斤（将地挖二尺深，一坑将炭火烧坑，以火红为度，用水酒十壶，取炭出，入酒于坑内，以南星入内，将土掩上，对昼夜方起。另用酒洗泥净，切细晒干） 半夏十两（切片，用浓姜汁拌二、三次，晒干）

将前药三味共研细末，用半夏曲四两擂细，用水两碗打糊为丸。每日早服二钱，晚服一钱。

忌猪、牛、鸡、鹅、羊、马等肉。用食半月之后，有头疼，用老鸭一只食之，即愈。

上一页：治狗癞
下一页：误吞金验方


误吞金验方 《奇方类编》

误吞金验方

红枣煮烂，不时食之，金从大便自出。

上一页：治羊儿疯奇方
下一页：流火验方


流火验方 《奇方类编》

流火验方

用煤炭研细末，醋调敷患处，立愈。

上一页：误吞金验方
下一页：绝疟神方


绝疟神方 《奇方类编》

绝疟神方

当归一钱 茯苓一钱 广皮一钱 甘草五分

上药用好烧酒浸一宿，临发时去渣温服。量大者，前药倍之，三日疟亦验，但必多服几次。

上一页：流火验方
下一页：吐血方


吐血方 《奇方类编》

吐血方

真三七一钱 陈茶一钱

同煎服。二、三次即止。

上一页：绝疟神方
下一页：牙疼方


牙疼方 《奇方类编》

牙疼方

用新鲜地骨皮（即枸杞子根，不拘多少）洗净，削嫩皮，石器捣碎，用河水半碗，井水半碗，浸片时。以碗盖浸，将水含漱，口热即吐出，易之数次立效。

上一页：吐血方
下一页：坐板疮并阴囊发痒


坐板疮并阴囊发痒 《奇方类编》

坐板疮并阴囊发痒

用陈荷叶煎汤，加白矾洗一、二次，无不立愈。

上一页：牙疼方
下一页：积年烂腿方


积年烂腿方 《奇方类编》

积年烂腿方

用新鲜萝卜阴干一、二日，其皮可剥，用皮粘贴，干则再换。贴几次即愈。

上一页：坐板疮并阴囊发痒
下一页：黄胆神方


黄胆神方 《奇方类编》

黄胆神方

用头番苋菜（未经割过者）阴干，遇病用砂锅煮汤，大碗不时服。若遇无苋菜时，即用苋菜种梗子亦验。

上一页：积年烂腿方
下一页：小儿肥疮


小儿肥疮 《奇方类编》

小儿肥疮

用大黑枣七枚，去核放在新瓦上焙炙，令枯研末。用生清油或麻油调，搽数次神

上一页：黄胆神方
下一页：中暑


中暑 《奇方类编》

中暑

（即中 也，或肚痛难忍，或行人倒卧在地） 以藕捣汁，灌下即苏。

上一页：小儿肥疮
下一页：飞丝入目验方


飞丝入目验方 《奇方类编》

飞丝入目验方

用地上泥土少许，纳目中，片时即出。

上一页：中暑
下一页：鼻红验方


鼻红验方 《奇方类编》

鼻红验方

马兰头，即《本草》马兰草也，走肺经。搓熟塞鼻孔即止。

上一页：飞丝入目验方
下一页：赤眼验方


赤眼验方 《奇方类编》

赤眼验方

两目红肿者，是用田中洁净揉泥搓丸。钦匾贴两眼皮，一夜两丸，无不立效。若睡熟候醒方换。

上一页：鼻红验方
下一页：疮毒初起方


疮毒初起方 《奇方类编》

疮毒初起方

用青莲花瓣，将吐沫舐湿，粘贴即消。已溃者贴之即收口。

上一页：赤眼验方
下一页：痔疮验方


痔疮验方 《奇方类编》

痔疮验方

用向东槐条，砂罐煎汤。以皮硝两许入汤，先熏后洗，熏时用衣服围住，勿令热

上一页：疮毒初起方
下一页：肠红方


肠红方 《奇方类编》

肠红方

用棉花核、槐花米，各炒黑，等分，再用乌梅水、陈酒跌丸。每日用乌梅水送下，每服三钱即止。

又方

以木耳四两，洗洁净，入猪大肠煮烂。以此下饭，吃完即愈。

上一页：痔疮验方
下一页：小便不通方


小便不通方 《奇方类编》

小便不通方

用松萝茶篓内箬叶煎汤一大碗，服下即通。

上一页：肠红方
下一页：明目方


明目方 《奇方类编》

明目方

鸡蛋三十枚，刺蒺藜四两，淘净微炒，去刺，用砂罐清水煮一昼夜，若水干加水煮。每年冬季清晨用三、四枚或二、三枚同蒺藜汤下，久服不间断，目不昏花。老年可不用眼镜作蝇头字。

上一页：小便不通方
下一页：奇疾方序


奇疾方序 《奇方类编》

奇疾方序

予不知医而好抄方书，曾集古方之易简者、内外科各成帙，将以付剞劂，舍弟遂曰∶执方以行药，是胶柱而鼓琵也。人有强弱虚实之别，非诊脉无由辨证。古方非不精微，而用违其道，将毋误人。予遂不果。一日于义河渡头，见妇人睛垂于外者，心甚悯之。问之医，皆芒然莫对。已而阅《本草纲目》，见夏子益《奇疾方》有此症，则其妇死已久。慨然叹息，使早得此方，以授其妇，安知其不可活。于是采录奇疾怪症，或见之书，或闻之客谈，悉登之。其得之本草者为多，本草非僻书，而诸方散见于各药之下，卷帙浩繁，无从搜索，故摘出以便人查考。尚有得异疾而医束手者，与其坐而待毙，毋宁以此试之，此予抄辑本意也。世有明医，自当以诊脉审证为定论矣。

着壅阉茂且月既望柘皋渔史王远识

上一页：明目方
下一页：心漏异疾


心漏异疾 《奇方类编》

心漏异疾

胸前有孔，常出血水，谓之心漏。用附子（炮去皮脐）、鹿茸（去毛，酥炙微黄）、盐花三味，等分为末，枣子为丸。每服三十丸，空心酒下。

（集验秘方 此方又治腰痛）

上一页：奇疾方序
下一页：血余怪病


血余怪病 《奇方类编》

血余怪病

手十指节断坏，惟有筋连，无节，肉虫出如灯心，长数寸，遍身绿毛卷，名曰∶血余。

以茯苓、胡黄连煎汤饮之愈。（夏子益奇疾方）

上一页：心漏异疾
下一页：血溃怪病


血溃怪病 《奇方类编》

血溃怪病

凡人目中白珠浑黑，而物如常。毛发坚直如铁条，能饮食而不语，如醉，名曰∶血溃。

以五灵脂为末，汤服二钱，即愈。（夏子益奇疾方）

上一页：血余怪病
下一页：血壅怪病


血壅怪病 《奇方类编》

血壅怪病

人遍身忽然肉出如锥，既痒且痛，不能饮食，名∶血壅。不速治必渍脓血。以赤皮葱烧灰淋洗，饮豉汤数盏，自安。（夏子益奇疾方）

上一页：血溃怪病
下一页：肉坏怪病


肉坏怪病 《奇方类编》

肉坏怪病

凡口鼻出腥臭水，以碗盛之，状如虾鱼走跃，捉之即化为水，此肉坏也。但多食鸡馔（当是白雄鸡）即愈。（夏子益奇方）

上一页：血壅怪病
下一页：热毒怪症


热毒怪症 《奇方类编》

热毒怪症

目赤鼻胀，大喘，浑身出斑，毛发如铁，乃因中热毒瓦斯结于下焦。用滑石、白矾各一两，

为末，作一服。水三碗煎减半，不住饮之，服尽即安。（夏子益奇疾方）

上一页：肉坏怪病
下一页：截肠怪病


截肠怪病 《奇方类编》

截肠怪病

大肠头出寸余，痛苦难堪，干则自落，落后又出，名为∶截肠病。若肠尽即不治。但初觉截时，用器盛脂、麻油坐浸之，饮大麻子汁数升自愈。（夏子益奇疾方）

上一页：热毒怪症
下一页：虱出怪病


虱出怪病 《奇方类编》

虱出怪病

临卧浑身虱出，约至五升，随之血肉俱坏。每宿渐多，痛痒不可言状。惟吃水卧床，昼夜号哭，舌尖出血不止，身齿俱黑，唇动鼻开，但饮盐醋汤十日数即安。（夏子益奇

上一页：截肠怪病
下一页：疟后怪病


疟后怪病 《奇方类编》

疟后怪病

口鼻中气出盘旋不散，凝如黑盖色。过十日渐至肩与相连，坚如金石，无由饮食。煎泽泻汤，日饮三盏，连服五日愈。（夏子益奇疾方）

上一页：虱出怪病
下一页：脐虫怪病


脐虫怪病 《奇方类编》

脐虫怪病

腹中如铁石，脐中水出，旋变作虫行绕身匝，痒难忍，拨扫不尽。用苍术浓煎汤浴之，仍以苍术入麝香少许调服。（夏子益奇疾方）

上一页：疟后怪病
下一页：离魂异疾


离魂异疾 《奇方类编》

离魂异疾

有人卧则觉身外有身，一样无别，但不语。盖人卧则魂归于肝，此由肝虚邪袭魂不归舍，名曰∶离魂。用人参、龙齿、赤茯苓各一钱，水一盏，煎半盏，调飞过朱砂一钱，睡时服。一夜一服，三夜后，真者气爽；假者自化矣。又云∶自觉本形作两人并行、并卧，不独卧时见矣。治法无龙齿，止三味浓煎，日饮，亦不止睡时服。（夏子益奇疾方）

上一页：脐虫怪病
下一页：肉锥怪病


肉锥怪病 《奇方类编》

肉锥怪病

有人手足忽长倒生肉，刺如锥，痛不可忍者，但食葵菜即愈。（夏子益奇疾方）

上一页：离魂异疾
下一页：飞奔怪病


飞奔怪病 《奇方类编》

飞奔怪病

人忽遍身皮底混混如波浪，身痒不可忍，抓之血出，不能解，谓之气奔。以苦杖、人参、青盐、细辛各一两，作一服。水煎，细饮尽愈。（苦杖，一名虎杖；一名斑杖；一名酸杖。

茎似红蓼，叶圆似杏，枝黄似柳，花状似菊，色似桃花。一种斑杖似 头者，与此草同名，异物不可误） （夏子益奇疾方）

上一页：肉锥怪病
下一页：寒热怪病


寒热怪病 《奇方类编》

寒热怪病

寒热不止，数日四肢如石击之似钟磬声，日渐瘦。用茱萸、木香等分，煎汤饮之愈。（夏子益奇疾方）

上一页：飞奔怪病
下一页：脉溢怪病


脉溢怪病 《奇方类编》

脉溢怪病

有人毛窍节次血出不止，皮胀如鼓，须臾目、鼻、口被气胀合，此名∶脉溢。生姜自然汁和水各半盏，服即安。（夏子益奇疾方）

上一页：寒热怪病
下一页：咽喉怪证


咽喉怪证 《奇方类编》

咽喉怪证

咽喉生疮，层层如叠，不痛。日久有窍出臭气，废饮食。用臭橘叶煎汤，连服必愈。（臭橘，《纲目》名枸橘，似是种为潘篱之狗橙） （夏子益奇疾方）

上一页：脉溢怪病
下一页：肉人怪病


肉人怪病 《奇方类编》

肉人怪病

项生疮五色，如樱桃状，破则自项分裂，连皮剥脱至足，名曰∶肉人。常饮牛乳自消。

（夏子益奇疾方）

上一页：咽喉怪证
下一页：脱阳危症


脱阳危症 《奇方类编》

脱阳危症

凡人大吐大泄之后，四肢厥冷，不省人事，或与女子交后小腹肾痛，外肾搐缩，冷汗出，厥逆，须臾不救。先以葱白炒热熨脐，后以葱白三、七茎捣烂，用酒煮灌之，即回。（华佗救卒病方）

上一页：肉人怪病
下一页：米瘕嗜米


米瘕嗜米 《奇方类编》

米瘕嗜米

有人好哑米，久则成瘕，不得米则吐出清水，得米即止。米不消化，久亦毙人。用白米三合，鸡屎一升，同炒焦为末，水一升，顿服。少时，吐出，症如研米汁，或白沫淡水，乃愈。（孙真人千金方）

上一页：脱阳危症
下一页：发症饮油


发症饮油 《奇方类编》

发症饮油

有饮油五升以来方快者，不尔则病，此是发入于胃，气血裹之化为虫也。雄黄半两为末，水调服之，虫自出。（夏子益奇疾方）

又方

病发症者欲得饮油。用油一升，入香、泽煎之，盛置病患头边，令气入口鼻，勿与饮之。

疲极眠睡，虫当从口出，急以锻石粉手捉取抽尽，即是发也。初出如不流水中浓菜形。又云∶治胸喉间觉有症虫上下，尝闻葱豉食者，此乃发症虫也。二日不食，开口而卧，以油煎葱豉令香置口边，虫当出，以物引去之，必愈。（外台秘要）

上一页：米瘕嗜米
下一页：发症腰痛


发症腰痛 《奇方类编》

发症腰痛

宋·刘明帝宫人腰痛牵心，发则气绝。徐文伯诊之曰∶发症也。以油灌之，吐物如发，引之长三尺，头已成蛇，能动摇。悬之滴尽，唯一发耳。（南史）

上一页：发症饮油
下一页：睛垂至鼻


睛垂至鼻 《奇方类编》

睛垂至鼻

人睛忽垂至鼻，如黑角塞，痛不可忍。或时时大便血出痛苦，名曰∶肝胀。用羌活煎汁服数盏，自愈。（夏子益奇疾方）

上一页：发症腰痛
下一页：肠头挺出


肠头挺出 《奇方类编》

肠头挺出

秋冬持胡荽子，醋煮熨之，甚效。（胡荽即原荽也） （孟诜食疗本草）

上一页：睛垂至鼻
下一页：大肠虫出


大肠虫出 《奇方类编》

大肠虫出

不断，断之复生，行坐不得，鹤虱末水调半两服，自愈。（鹤虱，似是狐狸臊子。忌酒肉） （怪疾奇方）

上一页：肠头挺出
下一页：口内肉球


口内肉球 《奇方类编》

口内肉球

有根如线五寸余，如钗股吐之，乃能食物，捻之则痛彻心。麝香一钱，研水服之，三日自消。（夏子益奇疾方）

上一页：大肠虫出
下一页：食鸭成瘕


食鸭成瘕 《奇方类编》

食鸭成瘕

宋元 中有人食鸭成症瘕，医以秫米研粉调水服之。须臾烦躁，吐出一鸭雏而瘥按《千金方》治食鸭肉成病，胸满亦不能食。以秫米汤下盏饮之（秫，乃粟之粘者，今所谓糯粟也）。

上一页：口内肉球
下一页：腹中鳖瘕


腹中鳖瘕 《奇方类编》

腹中鳖瘕

平时嗜酒，血入于酒则为酒鳖；平时多气血，凝于气则为气鳖；虚劳、锢冷、败血杂痰，则为血鳖；摇头掉尾如虫行之，上侵人咽，下蚀人肛，或附胁背，或隐胸腹，大则如鳖，小或如钱。治法惟用芜荑炒，煎服之。兼用暖胃、益血、理中之类，乃可杀之。若徒事雷丸、锡灰之类，无益也。（仁斋直指方）

上一页：食鸭成瘕
下一页：眉毛动摇


眉毛动摇 《奇方类编》

眉毛动摇

目不能交睫，唤之不应，但能食。用蒜三两杵汁，调酒饮即愈。（夏子益奇疾方）

上一页：腹中鳖瘕
下一页：头风畏冷


头风畏冷 《奇方类编》

头风畏冷

一人头风畏冷，首裹重绵三十年不愈。以荞麦粉二升，水调作二饼，更互合头上，微汗即愈。（李楼怪证奇方） （按此方先装溪伯治族祖经验）

上一页：眉毛动摇
下一页：舌上血出


舌上血出 《奇方类编》

舌上血出

如针孔者，淡豆豉三升煮沸，服一升，日三服。（葛氏方）

又 血出如箸孔者，巴豆一枚，乱发、鸡子火烧研，酒服。（圣惠方）

上一页：头风畏冷
下一页：伤寒舌出


伤寒舌出 《奇方类编》

伤寒舌出

过寸者，梅花片脑半分为末，掺之，随手即愈。

上一页：舌上血出
下一页：舌出不能入


舌出不能入 《奇方类编》

舌出不能入

蓖麻油醮纸作燃烧，烟熏之即收。（集验秘方）

上一页：伤寒舌出
下一页：重舌涎出


重舌涎出 《奇方类编》

重舌涎出

水浆不入太阴。玄精石二两，牛黄、朱砂、龙脑一分为末，以铁针舌上去血，盐汤漱口，掺末咽津，神效。（圣惠方）

上一页：舌出不能入
下一页：卒然舌肿


卒然舌肿 《奇方类编》

卒然舌肿

咽喉闭塞，实时气绝至危之症。用皂矾不拘多少，以新瓦火 ，变色红，放地上令冷，研细，将病患用铁钳拗开牙关，以药搽其舌即活。

上一页：重舌涎出
下一页：忽然九窍流血


忽然九窍流血 《奇方类编》

忽然九窍流血

大蓟一把，绞汁，将好酒半钱调和顿服。如无新者，即用干者为末，服三钱

上一页：卒然舌肿
下一页：阴毒腹痛


阴毒腹痛 《奇方类编》

阴毒腹痛

厥逆，唇青卵缩，六脉欲绝者，用葱一束，去根及青，留白二寸，烘热安脐上，以熨斗火熨之，葱坏则易。良久，热气透入，手足温，有汗即瘥。乃服四逆汤，若熨而手足不温不可治。（朱肱南阳活人方）

上一页：忽然九窍流血
下一页：吃饭直出


吃饭直出 《奇方类编》

吃饭直出

栀子二十个，微炒去皮，水煎服。（李楼怪证奇方）

上一页：阴毒腹痛
下一页：下部虫


下部虫 《奇方类编》

下部虫

病患齿无色，舌上白，喜睡，愦愦不知痛痒处，或下痢，乃下部生虫食肛也。桃仁十五枚，苦酒二升，盐一合，煮六合服之愈。（肘后方）

上一页：吃饭直出
下一页：胁破肠出


胁破肠出 《奇方类编》

胁破肠出

急以油抹入，煎人参、枸杞汁淋之。内吃羊肾粥，十日愈。（危氏得效方）

上一页：下部虫
下一页：鼻中毛出


鼻中毛出 《奇方类编》

鼻中毛出

昼夜可长一、二尺，渐渐粗圆如绳，痛不可忍，摘去复生，此因食猪羊血过多所致。用生乳香、 砂各一两为末，饭丸，梧子大。每空心、临卧各服十丸，水下，自然退落。（夏子益奇疾方）

上一页：胁破肠出
下一页：玉茎强中


玉茎强中 《奇方类编》

玉茎强中

精滑无歇，时时如针刺，捏之则脆，此名肾漏。用破故纸、韭子各一两为末。每用三钱，水二盏煎六分，日三服，愈则止。（经验方）

上一页：鼻中毛出
下一页：筋肉化虫


筋肉化虫 《奇方类编》

筋肉化虫

有虫如蟹走于皮下，作声如小儿啼，为筋肉之化。用雄黄、雷丸各一两，为末，掺猪肉上，吃尽自安。（夏子益奇疾方）

上一页：玉茎强中
下一页：应声虫病


应声虫病 《奇方类编》

应声虫病

腹中有物作声，随人语言，名应声虫病。板兰汁一盏，分五服效。

上一页：筋肉化虫
下一页：阴肿如斗


阴肿如斗 《奇方类编》

阴肿如斗

人所不能治者，生蔓菁根捣封之。（集疗方）

上一页：应声虫病
下一页：飞丝缠阴


飞丝缠阴 《奇方类编》

飞丝缠阴

肿痛欲断，以威灵仙捣汁浸洗。一人病此得效。（李楼怪证方）

上一页：阴肿如斗
下一页：灸疮飞蝶


灸疮飞蝶 《奇方类编》

灸疮飞蝶

因艾灸火疮痂退落，疮内鲜肉片子飞如蝶状，腾空飞去，痛不可言，是血肉俱热怪病也。

用朴硝、大黄各半两为末，水调下，微利即愈。（张果医说）

上一页：飞丝缠阴
下一页：灸疮血出


灸疮血出 《奇方类编》

灸疮血出

一人灸火至五壮，血出不止如尿，手冷欲绝。以酒炒黄芩二钱，为末，酒服即止。（李楼怪证方）

上一页：灸疮飞蝶
下一页：破伤风方


破伤风方 《奇方类编》

破伤风方

剪他人指甲，不拘甲之长短，十指俱剪切，于新瓦上焙存性，用细乳钵研成面。先令病人卧床加被，以指甲面冲热酒，盅许服之，即复被取微汗。酒量大者服二盅亦可。不可见风，晚服为宜。（朱宜川谈）

上一页：灸疮血出
下一页：猫眼睛疮


猫眼睛疮 《奇方类编》

猫眼睛疮

身、面上疮似猫儿眼，有光采，无脓血，但痛痒，不常饮食减少，名曰∶寒疮。多食鸡（乌雄鸡）、鱼、葱、蒜自愈。（夏子益奇疾方）

上一页：破伤风方
下一页：恶肉毒疮


恶肉毒疮 《奇方类编》

恶肉毒疮

一女年十四，腕软处生物如黄豆大，半在肉中，红紫色，痛甚，诸药不效。一方士以水银四两，白纸一张，揉熟蘸银搽之，三日自落而愈。（李楼怪证方）

远按∶陈藏器云∶人患疮疥，多以水银涂之。性滑重，直入肉，宜谨之，头疮更不可用，恐入筋络，必缓筋骨，百药不能治也，砒亦不可轻用，附识于此，使人知。非万不得已，不得轻用。

上一页：猫眼睛疮
下一页：豌豆斑疮


豌豆斑疮 《奇方类编》

豌豆斑疮

比岁有病天行，发斑疮，头面及身，须臾周匝，状如火烧，疮皆戴白浆，随决随生，不治，数日必死。瘥后瘢点，弥岁方灭，此恶毒之气所为。云∶晋·元帝时，此病自西北流起，名虏疮。以蜜煎升麻，时时食之。并以水煮升麻，绵沾拭洗之。（葛洪肘后方）

又方

取好蜜，通摩疮上，以蜜煎升麻数数拭之。

上一页：恶肉毒疮
下一页：天行斑疮


天行斑疮 《奇方类编》

天行斑疮

须臾，遍身皆戴白浆，此恶毒瓦斯也。唐高宗永徽四年，此疮自西域东流于海内。但煮葵菜叶，以蒜 啖之则止。（唐王焘外台秘要）

上一页：豌豆斑疮
下一页：浑身燎泡


浑身燎泡 《奇方类编》

浑身燎泡

如棠梨状，每个出水有石，一按如指甲大，其泡复生。抽尽肌肉即不可治。用荆三棱、蓬莪术各五两为末，分三服，酒调连进愈。（危氏得效方）

上一页：天行斑疮
下一页：恶毒


恶毒 《奇方类编》

恶毒

肉中忽生一 子，大如豆粟，或如梅李，或赤、或黑、或白、或青，其 有核，核有根，应心能烂筋骨；毒入脏腑即杀人。但饮葵根汁，可折其热毒。（姚僧坦集验方）

按《本草·酸模条下》云∶宜灸 上百壮，以酸模叶薄其四面，以防其长。然后内服葵根汁

上一页：浑身燎泡
下一页：指头肿毒


指头肿毒 《奇方类编》

指头肿毒

痛甚者，乌梅肉和鱼 捣封之妙。（李楼奇方）

上一页：恶毒
下一页：足钉怪疾


足钉怪疾 《奇方类编》

足钉怪疾

两足心凸肿，上生黑豆，疮硬如钉，胫骨生碎，孔髓流出，身发寒颤，惟思饮酒，此是肝肾冷热相吞。用炮川乌头敷之，内服韭子汤效。（夏子益奇疾方）

上一页：指头肿毒
下一页：腋下瘤瘿


腋下瘤瘿 《奇方类编》

腋下瘤瘿

一老妪右腋下生一瘤，渐长至尺许，其状如长瓠子，久而溃烂。一方士以长柄茶壶炉烧存性，研末搽之。水出消尽而愈。（李濒湖集简方）

上一页：足钉怪疾
下一页：头疮生蛆


头疮生蛆 《奇方类编》

头疮生蛆

头皮内时有蛆出，以刀切破，挤丝瓜叶汁搽之，蛆出尽绝根。（小山怪证方）

上一页：腋下瘤瘿
下一页：脑漏流脓


脑漏流脓 《奇方类编》

脑漏流脓

破瓢、白鸡冠花、白螺蛳壳各烧存性，等分。血竭、麝香各五分为末，以好酒洒湿，熟艾连药揉成饼贴在顶门上，以熨斗熨之，以愈为度。（孙氏集效方）

上一页：头疮生蛆
下一页：脑崩流汁


脑崩流汁 《奇方类编》

脑崩流汁

鼻中时时流臭黄水，脑痛，名∶控脑砂。有虫食脑中也。用丝瓜藤近根三、五尺烧存性，每服一钱，温酒下，以愈为度。（医学正传）

上一页：脑漏流脓
下一页：鱼脐疔疮


鱼脐疔疮 《奇方类编》

鱼脐疔疮

丝瓜叶、连须葱白、韭菜，等分。同入石钵内研烂取汁，以热酒和服，以渣贴腋下。病在左手贴左腋；在右手贴右腋。在左足贴左胯；右足贴右胯。在中贴心脐。用帛缚住，候肉下红线皆白，则散矣。如有潮热，亦用此法。却令人抱住，恐其颤倒则难救也。（危方）

上一页：脑崩流汁
下一页：金疮肠出


金疮肠出 《奇方类编》

金疮肠出

用小麦五升，水九升，煮取四升，绵滤取汁，待极冷，令病患卧席上含汁 之，肠渐入，其背，并勿令病患知。及多人见、旁人语，即肠不入也，乃抬席四角，轻摇使肠自入。十日中，但略食美物，慎勿惊动，即杀人。（刘涓子鬼遗方）

上一页：鱼脐疔疮
下一页：反花恶疮


反花恶疮 《奇方类编》

反花恶疮

肉出如饭粒，根深脓溃。柳枝叶三斤，水五升，煎汁七升，熬如饧，日三涂之。

又方

鸡肠草研汁拂之，或为末，猪脂调搽极效。（医林正宗）

上一页：金疮肠出
下一页：血痣溃出


血痣溃出 《奇方类编》

血痣溃出

一人旧有一痣，偶抓破，血出如线，七日不止，欲死。或用五灵脂末搽上，即止也。（杨拱医方选要）

上一页：反花恶疮
下一页：火珠疮


火珠疮 《奇方类编》

火珠疮

其疮如珠，始于发中，相染不已，亦有伤命者。用生萝卜捣烂，将滴醋浸，敷患处愈。

（集验秘方）

上一页：血痣溃出
下一页：发背欲死


发背欲死 《奇方类编》

发背欲死

冬瓜截去头，合疮上，瓜烂截去，更合之。瓜未尽，疮已小敛矣，乃用膏贴之。（肘后方）

上一页：火珠疮
下一页：浸淫恶疮


浸淫恶疮 《奇方类编》

浸淫恶疮

有汁，多发于心，不早治，周身则杀人。熬秫米（糯粟也），令黄黑，杵末敷之。（肘后方）

上一页：发背欲死
下一页：金丝疮


金丝疮 《奇方类编》

金丝疮

形如绳线，巨细不一，上下至心即死。治法∶于疮头截住，刺出血后，嚼浮萍涂之愈。

（集验秘方）

上一页：浸淫恶疮
下一页：阴阳易病


阴阳易病 《奇方类编》

阴阳易病

伤寒后妇人得病，虽瘥，不可与男合。为病拘急，手足拳，腹痛欲死，丈夫名“阴易”；妇人名“阳易”，速宜汗之即愈。满四日不可治也。用干姜四两为末，每用半两，白汤调服，复被。出汗后，手足伸，即愈。（伤寒类要方）

上一页：金丝疮
下一页：女人异疾


女人异疾 《奇方类编》

女人异疾

女人月事退出，皆作禽兽之形，欲来伤人。先将绵塞阴户，乃顿服没药末一两，白汤调下即愈。（危氏得效方）

上一页：阴阳易病
下一页：产后肉线


产后肉线 《奇方类编》

产后肉线

一妇产时用力，产后垂出肉线长三、四尺，触之痛引心腹，欲绝。一道人令买老姜，连皮三斤捣烂，入麻油二斤，拌匀炒干，先以熟绢五尺折作方结，令人轻轻盛起肉线，使之屈曲，作三团纳入产户，乃以绢袋盛姜就近熏之，冷则更易。熏一日夜缩入大半，二日尽。人云∶此乃魏夫人秘传方。但不可使线断，断则不可治矣。

上一页：女人异疾
下一页：溺油异疾


溺油异疾 《奇方类编》

溺油异疾

广陵有田妇患泄泻，下恶如油。邻童以纸捻蘸，然与油无异，医不能疗。孙滋九先生闻而往视，令买“补中益气汤”十剂，“天生补心丹”四两，以煎剂下丸，服讫而愈。

众医问之，曰∶人惊恐则气下，大肠胀损所致，此妇必受惊后得此疾也，问之果力作于场，见幼子匍匐赴火，惊而急救得免，遂得此疾。此方书所末载。

孙先生名兰，维扬前诸生，精天文、算法、字学。所着有《象纬隅说》、《地舆隅说》、《人纪隅说》、《医方隅说》、《唐二贤诗隅说》。止《舆地》已梓，余藏于家。（友兄赵幼

上一页：产后肉线
下一页：产后乳悬


产后乳悬 《奇方类编》

产后乳悬

妇人两乳忽长细小，如肠垂过小肚，痛不可忍，危亡须臾，名曰∶乳悬。将芎、归各一斤，以半斤锉，于瓦石器内用水浓煎，不拘多少，频服。仍以一斤半锉块，于病患桌下烧烟，令将口鼻吸烟。用尽未愈，再作一料。仍以蓖麻子一粒贴其顶心。

上一页：溺油异疾
下一页：产后舌出不收


产后舌出不收 《奇方类编》

产后舌出不收

丹砂敷之，暗掷盆盎作坠地声，惊之即自收。（集验方）

上一页：产后乳悬
下一页：妇人血厥


妇人血厥 《奇方类编》

妇人血厥

人平居无疾苦，忽如死人，身不动摇，目闭口噤，或微知人，眩冒出汗过多，血少阳气独上塞不行，故身如死。气过血远，阴阳复通，故移时方寤。妇人尤多宜服白薇汤。

用白薇、当归各一两，人参半两，甘草一钱五分。每服五钱。水二盏煎一盏，温服。（本事

上一页：产后舌出不收
下一页：小儿卒死


小儿卒死 《奇方类编》

小儿卒死

无故者取葱白纳入下部，及两鼻孔中，气通或嚏即活。（陈氏经验方）

上一页：妇人血厥
下一页：初生无皮


初生无皮 《奇方类编》

初生无皮

色赤，但有红筋，乃受胎未足也。用早白米粉扑之，肌肤自生。（圣济方）

上一页：小儿卒死
下一页：痘烂生蛆


痘烂生蛆 《奇方类编》

痘烂生蛆

嫩柳叶铺席上卧之，尽出而愈。（李楼奇方）

上一页：初生无皮
下一页：卧忽不寤


卧忽不寤 《奇方类编》

卧忽不寤

忽以火照之，但痛啮拇指甲际，而唾其面则活，取韭捣汁吹入鼻中，冬月则用韭根。（肘后方）

上一页：痘烂生蛆
下一页：卒中恶死


卒中恶死 《奇方类编》

卒中恶死

或先病，或平居寝卧奄忽而死，皆是中恶。急取葱心黄刺入鼻孔中，男左女右，入七、八寸，鼻目血出即苏。

又方

用薤汁灌入鼻中便省。

又方

用葱刺入耳中五寸，以鼻中血出即活也。如无血出，即不可活矣。此相传扁鹊秘方。

（崔氏纂要）

上一页：卧忽不寤
下一页：鬼击身青


鬼击身青 《奇方类编》

鬼击身青

作痛，用金银花一两，水煎饮之。（李楼怪证奇方）

上一页：卒中恶死
下一页：蛇瘕面光


蛇瘕面光 《奇方类编》

蛇瘕面光

人头面上有光，他人手近之如火炽者，此中虫也。用蒜汁半两和酒服之。当吐出如蛇状即安。（危氏得效方）

南史李道念病已五年，丞相褚澄诊之曰∶不冷不热，当是食白瀹鸡子过多也。取蒜一升煮食，吐出一物，涎裹。视之，乃鸡雏，翅足俱全。澄曰∶未尽也。更吐之，凡十二枚而愈。

后

上一页：鬼击身青
下一页：水毒中人


水毒中人 《奇方类编》

水毒中人

一名中溪；一名中湿；一名木病，似射工而无物。初得恶寒，头目微疼，旦醒暮剧，手足厥冷。三日则生虫，食不下，痒不痛，过六、七日虫食五脏，注下不禁。以小蒜三升，煮微热（太热则无力）以浴身。若身发赤斑者勿以他病治之也。（肘后方）

上一页：蛇瘕面光
下一页：金蚕蛊毒


金蚕蛊毒 《奇方类编》

金蚕蛊毒

吮白矾味甘，嚼黑豆不腥者，即是中蛊也。酸石滑根皮煎浓汁服。即吐出活虫，无不愈者。（丹溪摘玄方）

上一页：水毒中人
下一页：解河豚毒


解河豚毒 《奇方类编》

解河豚毒

一时仓卒无药，急以清麻油多灌取，吐出毒物即愈。（卫生易简方） （解蛊毒同）

上一页：金蚕蛊毒
下一页：小虾蟆毒


小虾蟆毒 《奇方类编》

小虾蟆毒

小虾蟆有毒，食之令人小便秘涩，脐下闷痛有至死者，以生豉一合，投新汲水半盏浸浓汁顿服之即愈。（茆亭客话）

上一页：解河豚毒
下一页：中蚯蚓毒


中蚯蚓毒 《奇方类编》

中蚯蚓毒

形如大麻风，须眉皆落者，用锻石泡热水，候凉洗患处，浸之良久愈。

上一页：小虾蟆毒
下一页：木痴成疮


木痴成疮 《奇方类编》

木痴成疮

南方多雨，有物曰木痴。大概类鼻涕积阴而生于古木之上，闻人气闪闪而动。人过其下，有坠于人体间者即成疮，久则遍其肌体，以朱砂、麝香涂之愈。（集验方）

上一页：中蚯蚓毒
下一页：神鬼箭


神鬼箭 《奇方类编》

神鬼箭

炒山栀、炒面桃头七个，杵饼贴。次日作七丸，投炭火中烧响即愈。（集验方）

上一页：木痴成疮
下一页：木蛇叮


木蛇叮 《奇方类编》

木蛇叮

虫蛇之毒种于竹木器皿上染之，即为木蛇叮。发寒热，疼痛不已者，易治；麻木硬肿，防其毒种于内症。

山慈菇一钱五分 当归 芍药 贝母 黄芩各一钱五分 川芎八分 连翘 黄连（生） 枳壳各一钱 柴胡七分 羌活五分 桂枝二分 加灯草、竹叶各三分

水煎。如痛楚发热不退，呕恶痰盛，舌干胃闭，大小便不通，加山栀半钱 玄明粉 金银花各二钱 紫花地丁三钱 玄参 威灵仙 麻仁各一钱 木通七分 桃仁去皮尖，五粒，去羌、桂、归、芍、慈、壳，外加紫金锭井花水磨涂。（集验方）

上一页：神鬼箭
下一页：惊死


惊死 《奇方类编》

惊死

以醇酒灌之活。

上一页：木蛇叮
下一页：误吞钗环


误吞钗环 《奇方类编》

误吞钗环

取薤白暴萎煮熟，切食一大束，钗即随出。（葛洪方）

上一页：惊死
下一页：阳毒发狂


阳毒发狂 《奇方类编》

阳毒发狂

阳毒、温毒，热极发狂、发斑，大渴倍常者，用小麦奴、梁上尘、釜底煤、灶突 同黄芩、麻黄、硝黄等分为末，蜜丸，弹子大，名“黑奴丸”。水化服一丸，汗出或微利即愈。（麦奴乃麦穗将熟时，上有黑霉者也）（朱肱南阳活人书）

上一页：误吞钗环
下一页：疫疠发肿


疫疠发肿 《奇方类编》

疫疠发肿

大黑豆二合，炒熟，炙甘草一钱，水一盏煎汁，时时饮之。夸坚志云∶靖康二年，春，京师大疫，有异人书此方于壁间，用之立效。

上一页：阳毒发狂
下一页：身如虫行


身如虫行 《奇方类编》

身如虫行

大豆水渍绞浆，旦旦洗之。或加少面沐发亦良。（千金方）

又方

风热也，用盐一斗，水一石，煎汤浴之三、四次。亦疗一切风气。（外台秘要）

上一页：疫疠发肿
下一页：痘中有疔


痘中有疔 《奇方类编》

痘中有疔

或紫黑而大，或黑坏而臭，或中有黑线，此症十死八、九。用碗豆四十九粒，烧存性，头发灰三分，真珠十四粒，炒，研为末，以油胭脂同杵成膏。先以簪挑疔破，咂去恶血，以少许点之，实时变红活色，名四圣丹。（牛御史秘传方）

上一页：身如虫行
下一页：异疽似痈


异疽似痈 《奇方类编》

异疽似痈

而小有异脓，如小豆汁，今日去，明日满。用芸苔捣熟，布袋盛于热灰中煨热，更互熨之，不过三、二度。无叶用干者。芸苔即今油菜也。（千金方）

上一页：痘中有疔
下一页：手足瘭疽


手足瘭疽 《奇方类编》

手足瘭疽

此疽喜着手足、肩背，累累如赤豆剥之，汁出。用芸苔叶煮汁，服一升，并食干熟菜数顿，少与盐酱。冬月用子研水服。（千金方）

上一页：异疽似痈
下一页：天火热疮


天火热疮 《奇方类编》

天火热疮

初起似痱，渐如水泡，似火烧。疮赤色，急速能杀人。芸苔叶捣汁，调大黄、芒硝、生铁衣，等分涂之。（近效方）

上一页：手足瘭疽
下一页：小儿赤游


小儿赤游 《奇方类编》

小儿赤游

行于上下至心即死。菘菜捣敷之，即止。菘菜即白菜。（张杰子母秘录）

上一页：天火热疮
下一页：骨疽不愈


骨疽不愈 《奇方类编》

骨疽不愈

愈而复发，骨从孔中出者，芜菁子捣敷之，用帛裹定，日一易之。（千金方）

上一页：小儿赤游
下一页：烟熏欲死


烟熏欲死 《奇方类编》

烟熏欲死

有人逃难入石窟中，贼以烟薰之，垂死。摸得萝卜菜一束，嚼汁咽下，苏。（延

上一页：骨疽不愈
下一页：尸疰鬼疰


尸疰鬼疰 《奇方类编》

尸疰鬼疰

乃五尸之一，又挟鬼邪为祟，其病变动有三十六种至九十九种。大略使人寒热淋漓，沉沉默默不知所苦，而无处不恶，累年积月，以至于死，死后复传旁人。急以桃仁五十枚，研泥水，煮取四升，服之取吐。吐不尽，三四日再吐。（肘后方）

上一页：烟熏欲死
下一页：头脑鸣响


头脑鸣响 《奇方类编》

头脑鸣响

状如虫蛀，名大白蚁。以茶子为末，吹入鼻中取效。（杨拱医方摘要）

上一页：尸疰鬼疰
下一页：病笑不休


病笑不休 《奇方类编》

病笑不休

沧盐 赤，研，入河水煎沸啜之。探吐热痰数升，即愈。《素问》曰∶神有余，笑不休。

神，心火也。火得风则烟，笑之象也。一妇病此半年，张之和用此方愈。（儒门事

上一页：头脑鸣响
下一页：甲疽延烂


甲疽延烂 《奇方类编》

甲疽延烂

《崔氏方》治甲疽，或因割甲伤肌，或因甲长侵肉遂成疮肿，黄水浸淫相染，五指俱烂，渐上脚趺，泡浆四边起，如火烧疮，日夜怪憎医不能疗。绿矾石五两，烧尽研末，色如黄丹，收之。每以盐汤洗拭，用末浓敷之，软帛暖裹，当日即汁断疮干。每日一遍，盐汤洗濯。有脓处使净敷，其痂干处不须近。但有急痛处涂酥少许，令润，五日即脱。上痂起根据前洗敷，十日痂渐剥尽，软处或更生白脓泡，即擦破敷之，自然瘥也。张侍郎病此，卧经六十日，京医并处方无效，得此方如神。（王焘外台秘要）

上一页：病笑不休
下一页：眼睛突出


眼睛突出 《奇方类编》

眼睛突出

一、二寸者，以新汲水灌渍睛中，数易之，自入。（梅师方）

上一页：甲疽延烂
下一页：舌卒肿大


舌卒肿大 《奇方类编》

舌卒肿大

如猪脬状满口，不治杀人。釜底煤和酒涂之。（千金方）

上一页：眼睛突出
下一页：伤寒坏症


伤寒坏症 《奇方类编》

伤寒坏症

凡伤寒时疫，不问阴阳；老少妊妇，误服药饵，困重垂死，沉伏不省人事，七日以后皆可服之，百不失一，此名夺命散，又名复脉汤。用人参一两，水二盅，紧火煎一盅，以井水浸冷服之。少顷，鼻梁有汗出，脉复立瘥。（百一选方）

上一页：舌卒肿大
下一页：惊后瞳斜


惊后瞳斜 《奇方类编》

惊后瞳斜

小儿惊后，瞳仁不正者，参、胶、糯米炒成珠，各一钱，水一盏，煎七分，温服。日再服，愈乃止，效。（直指方）

上一页：伤寒坏症
下一页：牙齿日长


牙齿日长 《奇方类编》

牙齿日长

渐至难食，名髓溢病。白术煎汤，漱服，取效即愈。（张锐鸡峰备急良方）

上一页：惊后瞳斜
下一页：食生米病


食生米病 《奇方类编》

食生米病

因食生熟物留滞肠胃，遂至生虫，久则好食生米，否则终日不乐，至憔悴萎黄，不思饮食，以害其生。用苍术，米泔水浸一夜，锉；焙为末，蒸饼丸，梧子大。每服五十丸，食前米饮下，日三服。《惠民局》赵尹首以此方治一娼，两旬而愈。盖生米留滞肠胃受湿，则谷不磨而成此疾。苍术能去湿暖胃消谷也。（杨氏家藏经验方）

上一页：牙齿日长
下一页：火黄身热


火黄身热 《奇方类编》

火黄身热

午后却凉（身有赤豆或黑点者，不治），宜烙手足心、背心、百会、下廉。内服紫草汤∶紫草、吴蓝一两，木香、黄连一两，水煎服。（三十六黄方）

上一页：食生米病
下一页：白黄色枯


白黄色枯 《奇方类编》

白黄色枯

舌缩恍然，若语乱者死。当归、白术二两，水煎，入生 汁、蜜和服。（三十六

上一页：火黄身热
下一页：蛇伤垂死


蛇伤垂死 《奇方类编》

蛇伤垂死

有人被蛇伤即昏死，一臂如股。少顷，遍身皮胀，黄黑色。一道人以新汲水调香白芷末一斤，濯之，觉肠中 然，黄水自口出，腥秽逼人，良久消缩如故，云∶以麦门冬汤调尤妙，仍以末搽之。又一僧为蛇伤，一脚溃烂，百药不愈。一游僧以新水数洗净，腐败见白筋，挹干。以白芷末入胆矾、麝香少许掺之，恶水涌出，日日始此，一月平复。（洪迈

上一页：白黄色枯
下一页：物伤睛突


物伤睛突 《奇方类编》

物伤睛突

轻者，脸胞肿痛；重者，目睛突出。但目系未断者即纳入，急捣生地黄，绵裹敷之，仍以避风膏药护其四边。（圣济总录）

九江有夫殴其妇，致双晴突出。适有兵过其门，令勿动，取手巾水湿盛睛，旋转使其系不乱，然后纳入，即以湿巾裹住，令三日勿开。其妇性急，闭二日遂解巾，眼好如故，但遇风寒常发痛。云解早之故也。（吴诚有谈）

上一页：蛇伤垂死
下一页：虫食心痛


虫食心痛 《奇方类编》

虫食心痛

一切心痛，无闲新久。以生地黄一味，随人所食多少，捣绞取汁，搜面作 或冷淘食。

良久通利，出虫长一尺许，头发壁宫后，不复痛。冷淘勿着盐。（崔元亮海上方）

上一页：物伤睛突
下一页：妒精下疳


妒精下疳 《奇方类编》

妒精下疳

茎烂一、二寸者皆可取效。大诃子烧灰，入麝香少许，先以米泔水洗后搽之，或

上一页：虫食心痛
下一页：火赫毒疮


火赫毒疮 《奇方类编》

火赫毒疮

此患急防毒瓦斯入心腹。枸杞叶捣汁服，立瘥。（千金方）

上一页：妒精下疳
下一页：啮虱成症


啮虱成症 《奇方类编》

啮虱成症

山野人好啮虱，入腹生长为虱症。用败梳、梳篦各一枚，各破作两分，以一分烧研，一分用水五升煮取一升服，即下出愈。（于金丹）

上一页：火赫毒疮
下一页：癌疮如眼


癌疮如眼 《奇方类编》

癌疮如眼

上高下深，颗颗垒垂如瞽眼，其中带青，头上各露一舌，毒孔透里者是也。用生井蛙皮烧存性为末，蜜水调之。（直指方）

有人腰间生一毒痈，红肿未破皮，痛不可忍，俯躬而行。一人取新杀牡猪什切片，如疮大粘贴，外以布缠定一对，昼其病良已，肝色变黑，臭不可近，弃之地，犬不食。下有小指大一点尚硬，乃肝小未贴满所致，竟亦无他。（张在五谈）

上一页：啮虱成症


说明

欢迎浏览“《奇方类编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《奇方类编》”手册】