娥症 《中医词典》e~f~g

娥症

病名。即乳蛾。又名蛾子、喉蛾。是指喉核（即扁桃体）一侧或两侧红肿疼痛，其表现可见黄白色之脓点的疾病。发于一侧者曰单乳蛾，发于两侧者曰双乳蛾，因其状如蚕蛾故名。发病急骤者曰急乳蛾。相当于今之急性扁桃体炎。若蛾如乳头，痛轻而硬，感寒易发，病难速愈者，曰一蛾，相当于今之慢性扁桃体炎。

下一页：鹅
原始资料来源互联网，中医世家网站整理。


鹅 《中医词典》e~f~g

鹅

病名。

①系指上腭生有悬痈的病证。

②鹅，此处指蛾字的同义词，如乳鹅、鹅子、鹅风等，泛指扁桃体病。参见乳蛾条。

上一页：娥症
下一页：鹅鼻骨


鹅鼻骨 《中医词典》e~f~g

鹅鼻骨

即肘骨。见《医宗金鉴·正骨心法要诀》。详该条。

上一页：鹅
下一页：鹅管痔


鹅管痔 《中医词典》e~f~g

鹅管痔

病名。指肛门部漏管如鹅羽管之状者。《外科十三方考》下编：“先肿痛出脓，内有一硬管，时出脓水。”治宜内服槐角丸加升麻五钱；外以马齿苋加入熏洗药中熏洗，或挂线及手术疗法均可随症选用。

上一页：鹅鼻骨
下一页：鹅聚


鹅聚 《中医词典》e~f~g

鹅聚

病名。出《三因方》卷十六。俗称莺翁，悬痈之别名。详见该条。

上一页：鹅管痔
下一页：鹅口


鹅口 《中医词典》e~f~g

鹅口

病名。系指满口皆生白斑雪片，咽间叠肿，舌上有白屑如米的病证。本病多发于乳儿，其病因《备急千金要方》卷五上：“此由儿在胞胎中受谷气盛故也。”治宜清胎毒。本病即鹅口疮。详见该条。

上一页：鹅聚
下一页：鹅口白疮


鹅口白疮 《中医词典》e~f~g

鹅口白疮

出《本草纲目》。即鹅口疮。详该条。

上一页：鹅口
下一页：鹅口疮


鹅口疮 《中医词典》e~f~g

鹅口疮

病证名。又名鹅口、雪口、鹅口疳、鹅口白疮。《诸病源候论》卷五十：“小儿口里所起白屑，乃至舌上成疮，如鹅口里，世谓之鹅口。”为多见于新生儿、婴儿泄泻及营养不良或麻疹等病后期的口腔疾患之一。主症为口腔舌上满布白色糜点，形如鹅口，故名。脾开窍于口，脾经郁热，循经上行，熏于口舌而致。治宜清热泻火，用泻黄散加生地、黄连。脾热导致胃阴不足者，宜益气养阴，用益胃汤。并用青黛、儿茶或冰硼散、锡类散，涂拭患处。

上一页：鹅口白疮
下一页：鹅口疳


鹅口疳 《中医词典》e~f~g

鹅口疳

出《幼科金针》。即鹅口疮。详该条。

上一页：鹅口疮
下一页：鹅口疙


鹅口疙 《中医词典》e~f~g

鹅口疙

病名。系指满口皆生白斑雪片，甚则咽间叠叠肿起，致难哺乳的病证。见《诸病源候论》卷五十。其病因，《外科正宗》卷四认为：“皆心、脾二经胎热上攻”所致。治宜用银花、连翘、薄荷、甘草煎汤漱口，外可吹冰硼散。本病又名鹅口、雪口。参见乳菌条。

上一页：鹅口疳
下一页：鹅掌风


鹅掌风 《中医词典》e~f~g

鹅掌风

病名。指生于手掌的一种皮肤病。《外科正宗》卷四：“初起红斑白点，久则皮肤枯厚破裂不已”多因手阳明胃经火热血燥，外受寒凉，凝结皮肤，气血失养所致，或由接触传染而得。证见初起时手掌及手指皮下生小水泡，搔痒，继而疱破出水，迭起白皮，脱屑，日久手掌皮肤粗糙变厚；甚则皲裂疼痛，入冬加重，自掌心可遍及全手；进一步发展可染及指甲并使之变厚，色灰黑而脆，病程缠绵，经久不愈。治疗可用鹅掌风浸泡患手；方可用土槿皮煎汤温洗浸泡，或用二矾汤熏洗，外搽疯油膏或红油膏。重症者可内服祛风地黄丸。相当于手癣，亦包括手部皲裂性湿疹、掌跖角化症等。

上一页：鹅口疙
下一页：鹅爪风


鹅爪风 《中医词典》e~f~g

鹅爪风

病名。出《外科全生集》卷一。即油灰指甲。详见该条。

上一页：鹅掌风
下一页：蛾风白喉


蛾风白喉 《中医词典》e~f~g

蛾风白喉

病名。系指乳蛾余毒未尽，复感时疫之邪而变生白喉的病证。见《喉症指南》。治宜疏解疫毒，养阴清热，可选用养阴清肺汤加减。参见白喉条。

上一页：鹅爪风
下一页：蛾根


蛾根 《中医词典》e~f~g

蛾根

经外穴名。在颌下部，下颌角前1寸处。主治乳蛾，咽喉炎等。直刺0.5-1寸。

上一页：蛾风白喉
下一页：蛾子


蛾子 《中医词典》e~f~g

蛾子

病名。系指喉窝内生有形如蛾子的病证。也即乳蛾之俗称。详见乳蛾条。

上一页：蛾根
下一页：额


额 《中医词典》e~f~g

额

前发际以下，两眉以上的部位。《灵枢·经脉》：“膀胱足太阳之脉，起于目内眦，上额交巅。”

上一页：蛾子
下一页：额汗


额汗 《中医词典》e~f~g

额汗

证名。指头额部汗出较多。《金匮要略·痉湿暍病脉证》称之为“额上汗出”。一证有虚实之别，实证者湿热居多，虚证者多为亡阳虚脱之候。《类证治裁·汗症》：“胃热上蒸，额汗发黄，小水不利者，五苓散加茵陈，甚则茵陈蒿汤利之。”“额汗如雨，喘促肢冷，皆阳脱不治。”《杂病源流犀烛》卷七：“温邪搏阳，亦汗出头额，宜参用胜湿汤。”参见头汗条。

上一页：额
下一页：额角


额角 《中医词典》e~f~g

额角

①推拿穴位名。即左右两侧太阳穴。《幼科推拿秘书》：“额角：左为太阳，右为太阴。”见太阳穴、太阴穴条。

②人体部位名。见头角条。

上一页：额汗
下一页：额疽


额疽 《中医词典》e~f~g

额疽

病名。亦名赤疽、风气二疽。出《证治准绳·外科》卷三。因头毒蕴结而成。如症见初起疮顶塌陷，干焦色紫，不生脓者危重；红肿局限者轻。治宜清热解毒，透脓。初可服荆防败毒散，次服仙方活命饮消之；如脓将溃气虚者，服托黑透脓散；气实者服透脓散，外敷冲和膏；溃后宜服托里排脓汤。余外治见外痈条。

上一页：额角
下一页：额颅


额颅 《中医词典》e~f~g

额颅

即前额骨部，在发下眉上处。《灵枢·经脉》：“胃足阳明之脉……上耳前，过客主人，循发际，至额颅。”

上一页：额疽
下一页：额上黑


额上黑 《中医词典》e~f~g

额上黑

证名。指头额部泛现晦黑的病色。多因肝肾虚衰有热所致。《金匮要略·黄疸病脉证并治》：“额上黑，微汗出，手足中热，薄暮即发，膀胱急，小便自利，名曰女劳疸。”“黄家日晡所发热，而反恶寒，此为女劳得之，膀胱急，少腹满，身尽黄，额上黑，足下热，因作黑疸，腹胀如水状，小便必黑，时溏。”参见女劳疸、黑疸条。

上一页：额颅
下一页：呃逆


呃逆 《中医词典》e~f~g

呃逆

病证名。胃气冲逆而上，呃呃有声的症状。见《万病回春》卷三。一作xx、呃逆。《内经》称哕。金元时多称咳逆。又称吃逆、吃忒。俗称打咯忒。其声短促，与嗳声沉长不同。呃逆有寒热、热呃、气呃、痰呃、瘀呃、虚呃之别，亦分为外感呃逆、内伤呃逆、阳证咳逆、阴证呃逆者。详见各条。本证见于胃、膈肌痉挛和神经性呃逆，亦可见于危重病证。

上一页：额上黑
下一页：呃逆痧


呃逆痧 《中医词典》e~f~g

呃逆痧

病证名。痧胀而见呃逆者。《痧胀玉衡·呃逆痧》：“痧胀为呃，有痰火血郁之分，有食阻气阻之异，有病重喘呃之凶。”宜细辨受病之原而用药。可选用细辛 大黄丸、苏木散、桃仁 红花汤、清凉至宝饮等方。参见痧条。

上一页：呃逆
下一页：恶（è，音厄）色


恶（è，音厄）色 《中医词典》e~f~g

恶（è，音厄）色

病状名。又称夭色。指一种严重的病色，即疾病反映于面部的色泽。表现为晦暗枯槁者，表示胃气枯竭，脏气败坏，病情多属凶险。《素问·五脏生成篇》所描述的“青如草兹”、“黄如枳实”、“黑如炲”、“赤如衃血”、“白如枯骨”等，均属恶色。

上一页：呃逆痧
下一页：恶（wù）日


恶（wù）日 《中医词典》e~f~g

恶（wù）日

证名。即羞明，畏见日光。出《兰室秘藏》卷上。参羞明条。

上一页：恶（è，音厄）色
下一页：恶


恶 《中医词典》e~f~g

恶

㈠（wù，音勿）

①讨厌，憎恨。《素问·五脏别论》：“恶于针石者，不可与言至巧。”

②排斥。《素问·六元正纪大论》：“恶所不胜，归所同和，随运归从而生其病也。”

③畏怕。参“恶风”、“恶寒”。

㈡（wū，音屋）疑问代词：何，怎么。《灵枢·五色》：“明堂润泽以清，五官恶得无辨乎？”《灵枢·九针十二原》：“迎而夺之，恶得无虚？”

㈢（è，音饿）

①污秽；凶狠。《素问·脉要精微论》：“衣被不敛，言语善恶，不避亲疏者，此神明之乱也。”《素问·六元正纪大论》：“民病咳逆……嗌干面尘色恶。”

②劣，不良。指疾病或某些病状、体征性质险恶，预后不佳。《素问·玉机真脏论》：“脾脉者土也……善者不可得见，恶者可见。”《灵枢·本脏》：“肝应爪……爪恶色黑多纹者胆结也。”

③凶暴不良，与“善”相对。《灵枢·本脏》：“凡此二十五者各不同，或善或恶，或吉或凶，请言其方。”

④丑，与“美”相对。《灵枢·本脏》：“厚薄美恶皆有形。”

上一页：恶（wù）日
下一页：恶疮


恶疮 《中医词典》e~f~g

恶疮

病名。亦名久恶疮，恶毒疮，顽疮。

①指脓液多且严重而顽固的外疡。其临床特点为病程长，病位深，范围大，难敛难愈。出《刘涓子鬼遗方》卷五。《诸病源候论》卷三十五有：“诸疮生身体，……疮痒痛焮肿而疮多汁，身体壮热，谓之恶疮也。”

②因恶性肿瘤有难以治愈，易复发，易转移，死亡率高之特点，故近人往往把恶性肿瘤，称为恶疮。

③郭璞将《山海经》中的“疠”注为恶疮。

上一页：恶
下一页：恶毒疮


恶毒疮 《中医词典》e~f~g

恶毒疮

病名。见《太平圣惠方》卷六十三。指恶疮。见该条。

上一页：恶疮
下一页：恶风


恶风 《中医词典》e~f~g

恶风

①证名。外感内伤俱可见恶风之证。风寒之邪伤于肌表，腠理开阖失司，故见恶风恶寒，而恶风轻于恶寒。无汗而恶风者为伤寒，当发其汗。汗出而恶风者为中风，治当解肌。里证虽具，而恶风未罢者，宜先解其表。发汗多亡阳，与风湿皆有恶风之证。以发汗多，汗漏不止则亡阳而表不固，故见恶风。治以桂枝加附子温经固表。风湿相搏，骨节疼烦，湿胜，自汗而皮腠不密，是以恶风，治以甘草 附子汤散湿实卫。《内外伤辨惑论》卷上：“其内伤与饮食不节、劳役所伤，然亦恶风。……与伤风伤寒俱不同矣。况鼻流清涕，头痛自汗，间而有之。鼻中气短，不足以息，语则气短而怯弱，妨食或食不下或不欲食，三者互有之。”

②指病邪。《素问·脉要精微论》：“来徐去疾，上虚下实，为恶风也。故中恶风者，阳气受也。”

③厉气中人所致的疾患。《素问·脉要精微论》：“故中恶风者，阳受之。”高士宗注：“恶风，厉风也。”《圣济总录》卷十八：“恶风者，皆五风厉气所致也。”“其毒中人五藏则生虫，亦有五种虫，生息滋蔓，入于骨髓，五藏内伤，形貌外应。故食肝则眉睫堕落，食肺则鼻柱倒塌，食脾则语声变散，食肾则耳鸣如雷鼓之声。心不受食，食心则为不可治。是故谓之恶风。”治用殊圣散、胡麻散、天麻散等方。

上一页：恶毒疮
下一页：恶寒


恶寒 《中医词典》e~f~g

恶寒

证名。即怕冷。诸邪郁遏表阳，或阳虚卫弱所致。《素问·骨空论》：“风从外入，令人振寒，汗出头痛，身重恶寒。”《丹溪心法·恶寒》：“阳虚则恶寒。”《张氏医通·寒热门》：“外感、内伤、伤食、温痰、火郁，皆有恶寒，非独阳虚也。”《证治汇补·恶寒》：“此第言阴阳正虚之病，他如风、寒、暑、湿、痰、火、郁、瘀、痈、疮，一切邪气拂郁于表，表中之阳气不能发越者，皆令恶寒。”“恶寒者，虽居密室帏幕之中，猛火近热之处，仍觉憎寒拘急，甚则毫毛毕直，鼓颔战栗。非若恶风之候，见风则凛凛畏惧，无风则坦然自适也。”现一般分为外感恶寒、内伤恶寒两类。外感者，见于感冒、伤寒、温病、疟疾等病症。内伤者，有阳虚恶寒、痰饮恶寒、郁火恶寒等之分。参见有关各条。

上一页：恶风
下一页：恶核


恶核 《中医词典》e~f~g

恶核

病名。

①出《肘后方》卷五。表现为肉中生核，小如豆粒，大如梅、李，推之能移，且患处疼痛，还可伴有恶寒发热等症。其病因为风热毒邪搏于气血，复为风寒乘袭所致。治宜五香连翘汤。

②指痰核之形大者。《外科全生集》卷一：“大者恶核，小者痰核”。治宜内服阳和丸、犀黄丸以消散之。

上一页：恶寒
下一页：恶火


恶火 《中医词典》e~f~g

恶火

病状名。畏火，怕热喜冷。邪热炽盛出现的一种症状。《素问·阳明脉解》：“邪客之则热，热甚则恶火。”

上一页：恶核
下一页：恶漏


恶漏 《中医词典》e~f~g

恶漏

病名。指有多个漏管且周边有组织坏死者。见王芳林《临床实用痔漏学》。即坏疽漏。证治可参见该条。

上一页：恶火
下一页：恶露


恶露 《中医词典》e~f~g

恶露

出《肘后备急方》。

①指产妇分娩后从阴道排出的余血和浊液。一般在产后2-3周内完全排尽。如果超过三个星期，仍然持续淋沥不断，排出或多或少均属病态。参恶露不止、恶露不绝条。

②指养胎之血。见戴武承《女科指南集》。

上一页：恶漏
下一页：恶露不尽


恶露不尽 《中医词典》e~f~g

恶露不尽

出《诸病源候论》卷四十三。即恶露不绝。详该条。

上一页：恶露
下一页：恶露不绝


恶露不绝 《中医词典》e~f~g

恶露不绝

病名。见《妇人大全良方》卷二十。又名恶露不止、恶露不尽。多因产后气虚不摄，冲任不固；或余血未尽感受寒凉，败血瘀阻冲任；或阴血耗损，虚热内生，热扰冲任，迫血下行所致。气虚者，症见恶露色淡，质清稀，量多，兼见面色苍白，懒言，小腹空坠，宜补气摄血，用举元煎加减。余血未尽者，恶露量少，淋漓涩滞不爽，色紫暗有块，伴有小腹疼痛，块下后疼减，宜化瘀止血，用当归益母汤加减。血热者，症见恶露量多，色红，粘臭，面色潮红，脉细数，宜养阴清热止血，用保阴煎加减（白芍、续断、旱莲草、阿胶、黄芩、生地、乌贼骨、黄柏）。

上一页：恶露不尽
下一页：恶露不止


恶露不止 《中医词典》e~f~g

恶露不止

出《肘后备急方》。即恶露不绝。详该条。

上一页：恶露不绝
下一页：恶脉


恶脉 《中医词典》e~f~g

恶脉

病名。指静脉血管局部发红疼痛，状如索状物者。出《肘后备急方》卷五。该病由春冬之恶风入于脉络，使血液瘀滞而成。症见局部疼痛，发红，局部有硬索状物，甚者可见赤脉隆起，如蚯蚓状。治以活血化瘀，疏通脉络。宜内服五香汤加味；外表丹参膏。本病类似血栓性静脉炎。

上一页：恶露不止
下一页：恶气


恶气 《中医词典》e~f~g

恶气

①恶（è）气：病理产物，如毒热、腐败之气血，包括瘀血、败血、脓汁等。《灵枢·四时气》：“以锐针针其处，按出其恶气。”

②恶（è）气：存在于自然界，有损于人体的毒害之气。《素问·四气调神大论》：“恶气不发，风雨不节，白露不下，则菀槁不荣。”王冰注：“恶谓害气也。”

③恶（wù）气：厌恶气。《素问·血气形态》：“刺太阳出血恶气。”

上一页：恶脉
下一页：恶热


恶热 《中医词典》e~f~g

恶热

指怕热。为外感热病、阴虚内热及胃火亢盛的主证之一。《伤寒论·辨阳明病脉证并治》：“阳明病，外证云何？答曰：身热，汗自出，不恶寒，反恶热也。”《温病条辨·上焦篇》：“太阴温病，脉浮洪，舌黄，渴甚，大汗，面赤，恶热者，辛凉重剂白虎汤主之。”《格致余论·恶寒非寒病恶热非热病论》：“精神外驰，嗜欲无节，阴气耗散，阳无所附，遂致浮散于肌表之间而恶热也。实非有热，当作阴虚治之，而用补养之法可也。”《杂病广要》引《统旨》：“恶热固为阴气之虚，而胃中有实火者，亦有恶热之证。予每见夫多酒厚味之人，饮食喜冷，厚衣则烦，此由热邪内积于胃之所致也。”参见发热等条。

上一页：恶气
下一页：恶人


恶人 《中医词典》e~f~g

恶人

病状名。指厌烦人、喜静的一种证状。多为内热郁积或正气衰微所致。《素问·阳明脉解》：“阳明厥则喘而惋，惋则恶人。”

上一页：恶热
下一页：恶肉


恶肉 《中医词典》e~f~g

恶肉

病名。

①《肘后方》卷五：“恶肉病者，身中忽有肉，如赤小豆粒突出，便长如牛马乳，亦如鸡冠状，亦宜服漏芦汤，外可以烧铁烙之，日三烙，令烧焦，以升麻膏敷之。”该病包括疣赘及疤痕疙瘩等。治疗应以熏洗、针刺、艾灸、药物外敷等外治方法为主，同时配合中药内治。

②指腐肉。即疮疡周围异常增生之肉牙芽组织。《外科理例》卷一：“恶肉者，腐肉也。痈疽溃后，腐肉凝滞，必须去之，推陈致新之意。”

上一页：恶人
下一页：恶食


恶食 《中医词典》e~f~g

恶食

证名。

①见食则恶之证。《内外伤辨惑论》卷上：“劳役所伤及饮食失节、寒温不适，三者俱恶食，口不知五味，亦不知五谷之味。”宜分虚实。实者多因伤食所致。证见胸腹痞满，恶心咽酸，噫败卵臭，恶食，头痛，发热恶寒而身不痛。轻则消导，重则吐下（《医碥》卷二）。虚者乃因脾胃气虚，兼见身体倦怠，面色萎黄诸证，用异功散，大剂参术以健脾和中。《证治汇补》：“恶食非止一端，有胸中痰滞者，宜忌痰以助脾。有伤食恶者，宜消化以助脾。有病久胃虚者，宜参术以健脾。”一般可用保和丸加减，或香砂六君汤治之。

②即恶阻。详该条。

上一页：恶肉
下一页：恶心


恶心 《中医词典》e~f~g

恶心

证名。一作恶心。胃气上逆，泛恶欲吐之证。《诸病源候论》卷二十一：“恶心者，由心下有停水积饮所为也。”“水饮之气不散，上乘于心，复遇冷气所加之，故令火气不宣，则心里澹澹然，欲吐，名为恶心也。”《罗氏会约医镜》卷八：“恶心者，胃口作逆，兀兀欲吐欲呕之状，或又不能呕吐，觉难刻过，此曰恶心，而实胃口之病也。其症之因，则有寒，有食，有痰，有宿水，有火邪，有秽气所触，有阴湿伤胃，或伤寒疟痢诸邪之在胃口者，皆能致之。”宜辨明虚实。实邪恶心，来速去亦速，邪去则止。虚邪恶心，必待胃气来复方愈。其治脾胃不和者，宜和胃理气，用二陈汤或橘皮半夏汤；胃有寒邪者，宜温中，有理中汤；胃中热者，宜清火，用二陈汤加芩、连，或左金丸等；感受暑热或火盛烦躁恶心者，用竹叶石膏汤；胃有痰湿者，宜燥湿化痰，用二陈汤、平胃散；胃有食滞者，宜消导，用保和丸；脾胃虚弱者，宜健脾和胃，用香砂六君汤；脾肾虚寒者，宜温补脾肾，用理阴煎、温胃饮等。参见呕吐有关各条。

上一页：恶食
下一页：恶血


恶血 《中医词典》e~f~g

恶血

①恶（è）血：指瘀血，坏血，因病损而郁积的血。属病理产物，又能进一步导致其它病变。《灵枢·邪气脏腑病形》：“有所堕坠，恶血留内。”

②恶（wù）血：厌恶出血。《素问·血气形志》：“刺少阳，出气恶血。”

上一页：恶心
下一页：恶言


恶言 《中医词典》e~f~g

恶言

忿恨粗暴的言语。《灵枢·邪气脏腑病形》：“肝脉急甚者为恶言。”

上一页：恶血
下一页：恶障


恶障 《中医词典》e~f~g

恶障

证名。指翳膜浑厚肥大，掩蔽黑睛瞳神，完全失明者。见《审视瑶函》卷三。参见膜条。

上一页：恶言
下一页：恶中


恶中 《中医词典》e~f~g

恶中

病名。因受不正之气侵袭所致类中风病。见《万病回春》。又名中恶。证见手足逆冷，肌肤粟起，头面青黑，精神不守，或错言妄语，牙闭口紧，昏晕不知人。治用苏合香丸灌服。俟少醒，服调气平胃散（《医宗必读·类中风》）。《医学心悟·类中风》：“恶中，登冢入庙，冷屋栖迟，以致邪气相侵，卒然昏语妄言，或头面青黯，昏不知人。急用葱姜汤灌之，次以神术散调之。”参见中恶条。

上一页：恶障
下一页：恶疰


恶疰 《中医词典》e~f~g

恶疰

病名。正虚为恶毒之气所伤，流移心腹，往来击痛之证。《太平圣惠方》卷五十六：“恶疰者，是恶毒之气也，人体虚者受之。毒气入于经络，遂流移心腹，其状往来击痛，痛不一处，故名恶疰也。”治用牛黄散、恶疰腹痛方等。参见尸疰、风疰等条。

上一页：恶中
下一页：恶疰心痛


恶疰心痛 《中医词典》e~f~g

恶疰心痛

证名。疰亦作注。邪毒疠气传注心包所致的心痛。见《太平圣惠方》卷四十三。《圣济总录》卷五十六：“凡人将理失度，阴阳俱虚，血气不足，复因风寒暑湿客忤邪恶之气，乘虚入于肌体，流注经络，伏留脏腑，毒击心包，时发疼痛，积滞日久，转相注易，故曰恶注心痛也。”证见心痛如刀刺，或如蛔咬心，胸膈两胁拘急疼痛，呕吐清水，食饮不下，手足逆冷等。治宜鬼箭羽散、槟榔散、消石圆、十注丸、当归散等方。参见心痛、中恶心痛、注心痛条。

上一页：恶疰
下一页：恶子


恶子 《中医词典》e~f~g

恶子

病名。见《产宝百问》。即恶阻。详该条。

上一页：恶疰心痛
下一页：恶字


恶字 《中医词典》e~f~g

恶字

出《诸病源候论》卷四十一。即恶阻。详该条。

上一页：恶子
下一页：耳闭


耳闭 《中医词典》e~f~g

耳闭

病证名。《素问·生气通天论》：“……耳闭不可以听”。耳闭者，乃属少阳三焦之经气之闭也。听力下降，耳内闭塞感而闻声不真，外感内伤皆可致之。《景岳全书》卷二十七。“耳聋哑，诸家所论虽悉，然以余之见，大都其证有五：曰火闭、曰气闭、曰邪闭、曰窍闭、曰虚闭。”参见耳聋及有关各条。

上一页：恶字
下一页：耳薄


耳薄 《中医词典》e~f~g

耳薄

生理学名词。指耳廓脆弱薄软。《灵枢·本脏》：“耳薄不坚者肾脆。”

上一页：耳闭
下一页：耳出血水


耳出血水 《中医词典》e~f~g

耳出血水

病名。见《徐氏医书六种》卷七。即耳衄。详该条。

上一页：耳薄
下一页：耳疮


耳疮 《中医词典》e~f~g

耳疮

病名。《诸病源候论》卷二十九：“足少阴为肾之经，其气通于耳。其经虚，风热乘之，随脉入于耳，与血气相搏，故耳生疮。”或由肝、胆、三焦湿热上冲所致。症见一耳或两耳生疮，焮红肿痛，或破流脓水。又《太平圣惠方》卷八十九：疮生于两耳，时差时发，亦有浓汁，如此，是风湿搏于血气所生。治宜泻火、解毒、止痛。用龙胆泻肝汤、五味消毒饮等加减。

上一页：耳出血水
下一页：耳垂


耳垂 《中医词典》e~f~g

耳垂

①解剖部位名。耳轮下端之柔软部分。又名耳坠、耳垂珠。

②经外穴名。出《刺疔捷法》。在耳垂前面中点。主治锁口疔等。直刺0.1寸，或点刺出血。

上一页：耳疮
下一页：耳垂珠


耳垂珠 《中医词典》e~f~g

耳垂珠

解剖部位名。指耳垂的下方游离缘突出的尖端。

上一页：耳垂
下一页：耳聪


耳聪 《中医词典》e~f~g

耳聪

生理性名词。见《杂病源流犀烛》卷二十三。系指听力良好，表示肾气充足。参见耳目聪明条。

上一页：耳垂珠
下一页：耳底


耳底 《中医词典》e~f~g

耳底

人体解剖部位名称。《冷庐医话》卷四“……铜挖刺通耳底，流血不止……”耳底，古人泛指耳窍的深部，似指今之外耳道深部及鼓膜等部位。

上一页：耳聪
下一页：耳疔


耳疔 《中医词典》e~f~g

耳疔

病名。见《疮疡经验全书》卷一。《疡科证治准绳》：“耳疔，寒热大作，痛楚难禁者，是也。”其症状，《外科正宗》：“黑疔生于耳窍之内，黑硬腐烂，破流血水，疼连腮颧，宜针刺之。”或以烧酒滴疔根上，方得脱。随用苦茶洗，解去酒毒。本病多因肝胆经火毒上炎所致，故宜清热解毒，方用仙方活命饮等加减。

上一页：耳底
下一页：耳发


耳发 《中医词典》e~f~g

耳发

病名。见《外科启玄》卷四。多因三焦风热相搏，风毒火热结聚而成。本病发于耳后，初起如胡椒颗粒，逐渐肿大，甚则溃烂如蜂房，灼热疼痛，色红，或肿连耳廓。流出黄白稠脓者为顺证，出紫血水为逆证。《医宗金鉴·外科心法要诀》：“耳发三焦风热成，初椒渐若蜂房形，赤肿疼痛生轮后，黄脓属吉紫血凶。”治宜泻火解毒。方用五味消毒饮、托里消毒散加减。外敷二味拔毒散。

上一页：耳疔
下一页：耳发疽


耳发疽 《中医词典》e~f~g

耳发疽

病名。系指疽生于耳轮的病证。《外科证治准绳》：“或问耳轮生疽何如？曰，是名耳发疽，属手少阳三焦经，风热所致，六、七日渐肿如胡桃，或如蜂房之状，或赤或紫，热如火，痛彻心是也。”治宜泻火解毒，消肿止痛。用五味消毒饮、仙方活命饮等加减。本病类似西医所谓的痈。

上一页：耳发
下一页：耳防风


耳防风 《中医词典》e~f~g

耳防风

病名。多由胆与三焦风热上冲所致。症见耳内肿痛，或耳外亦肿，头痛口紧难开，耳内出脓血，小便短赤。治宜清热解毒，消肿止痛。可选用龙胆泻肝汤、仙方活命饮等加减。若耳外肿盛者，可用鲜蒲公英捣汁，敷于肿处。

上一页：耳发疽
下一页：耳风毒


耳风毒 《中医词典》e~f~g

耳风毒

病名。《疮疡经验全书》卷一：“耳风毒受在心经。”多由心肝经血热所致。其症见耳内流脓带红色，耳鸣，听力下降等。治宜清热凉血，排脓解毒。可选用犀角地黄汤、龙胆泻肝汤等加减。参见聤耳、风耳条。

上一页：耳防风
下一页：耳风聋


耳风聋 《中医词典》e~f~g

耳风聋

病名。系由风邪入于经脉，使经气壅塞不通所致。《诸病源候论》卷二十九：“足少阴，肾之经，其气通于耳。耳，宗脉之所聚，其经脉虚，风邪乘之，风入于耳之脉，使经气否塞不宣，故为风聋。风随气脉行于头脑，则聋而时头痛，故谓之风聋。”治宜驱风通络。可选用小续命汤、大秦艽汤等加减。

上一页：耳风毒
下一页：耳疳


耳疳 《中医词典》e~f~g

耳疳

病名。又名冱耳。《外科证治准绳》：“耳疳生疮臭秽，乃足少阴、手少阳二经风热上壅而成。”《医宗金鉴·外科心法要诀》卷五：“耳疳时出黑臭脓，青震白缠黄色聤，胃湿相兼肝经热，红风偏肝血热成。”胃经湿热与肝经火毒相兼而成本病，证见耳中流脓色黑而腐臭。治宜清火利湿。用龙胆泻肝汤加减。由肾阴亏损虚火上炎所致者，耳中出黑脓而臭，经年不愈，头晕耳鸣，脉细数。治宜滋阴降火。用知柏地黄汤加减。《疡医大全》卷十三：“耳生疳疮，黄连、儿茶、轻粉、冰片、麝香共乳细搽。”参见聤耳条。

上一页：耳风聋
下一页：耳根


耳根 《中医词典》e~f~g

耳根

解剖名称。耳后连头部处。相当于今解剖学之乳突部。

上一页：耳疳
下一页：耳根毒


耳根毒 《中医词典》e~f~g

耳根毒

病名。《外科证治准绳》卷三：“耳根毒，在耳根，结核状如痰核，按之不动而微痛，属足少阳胆经，兼三焦风热所致。”《青囊秘录》又曰：“耳根毒受在心肾，怒气伤心，流滞肝经，风热壅聚而成也。”身发寒热者，宜用荆防败毒散汗之；实热甚者，酒蒸大黄微利之；脓成者，服透脓散；脓尽者，用生肌玉红膏；溃后疮口愈合迟缓者，服香贝养荣汤；参见耳发条。

上一页：耳根
下一页：耳根痛


耳根痛 《中医词典》e~f~g

耳根痛

病名。见《疮疡经验全书》卷二。指耳根生疮痈而疼痛。参见耳根痈条。

上一页：耳根毒
下一页：耳根痈


耳根痈 《中医词典》e~f~g

耳根痈

病名。见《疮疡经验全书》卷二。多由肝胃毒火上冲所致。症见耳根肿痛、色红或寒热间作。治宜解毒消肿。用五味消毒饮、仙方活命饮等加减。《疡医大全》卷十三：“耳根焮热胀痛，初起俱宜栀子清肝汤、加味逍遥散；如内脓已成，用四妙汤去黄芪加白芷、丹皮；已溃出脓者，用八珍汤去川芎加银花，脓尽换用地黄汤加麦冬、牛膝自愈。”

上一页：耳根痛
下一页：耳垢


耳垢 《中医词典》e~f~g

耳垢

人体分泌物名称。系指外耳道耵聤腺分泌出的液体干结后的物质。俗名耳屎。也即耵聤，详见该条。

上一页：耳根痈
下一页：耳骨


耳骨 《中医词典》e~f~g

耳骨

解剖名称。鼓室内之小骨。与耳膜相连，传递声音。为槌骨、砧骨、镫骨之总称。

上一页：耳垢
下一页：耳郭


耳郭 《中医词典》e~f~g

耳郭

解剖部位。《素问·气府论》：“手太阳脉气所发者，……耳郭上各一”。包括耳轮、对耳轮、耳垂在内的外耳部。

上一页：耳骨
下一页：耳后疮


耳后疮 《中医词典》e~f~g

耳后疮

病名。《鲍氏验方新编》卷一。即锐毒。见该条。

上一页：耳郭
下一页：耳后毒


耳后毒 《中医词典》e~f~g

耳后毒

病名。出《外科证治准绳》卷三。即锐毒。见该条。

上一页：耳后疮
下一页：耳后发


耳后发 《中医词典》e~f~g

耳后发

病名。

①出《仙传外科秘方》卷九。即锐毒。因思虑过度、气郁化火而成。病患在两耳后胆经径路上，在右为锐毒。如《医宗金鉴·外科心法要诀》：“夭疽居左锐毒右，经属胆腑生耳后，谋虑太过郁火成，此处肉薄当急救。”

②出《外科启玄》卷四，发于耳后角孙、颅息二穴上下之疮。

上一页：耳后毒
下一页：耳后疽


耳后疽 《中医词典》e~f~g

耳后疽

病名。系指生于耳后褶缝间之疽。

①见《外科大成》卷三。又名参发颐。因三焦经感受风邪与胆经火邪上炎相合，聚而成毒，致成痈疽。病患位于耳后褶折处，小如杏，大如桃。顺证见局部红肿热痛，可有疽头，边界清晰，易化脓，易破溃，脓稠而黄；逆证见局部肿陷、紫黑、坚硬，不热或微热，疼痛剧烈，彻肩引背或牵脑，难成脓，迟破溃。溃后流紫黑血水。从内破溃者，脓从耳道流出。本病包括耳后粉瘤等病。治宜清热祛风，解毒消肿，方用痈疽总治方。《医宗金鉴·外科心法要诀》：“耳后疽生耳折间，三焦风毒胆火炎，红肿有头焮为顺，黑陷xx痛冷溃难。”

②见《外科证治准绳》卷三。即锐毒。详见该条。

上一页：耳后发
下一页：耳尖


耳尖 《中医词典》e~f~g

耳尖

①经外穴名。出《针灸大成》。在耳廓上端，卷耳取之，尖上是穴（《奇效良方》）。主治目赤肿痛，目翳，偏正头痛等。直刺0.1寸，或点刺放血。

②经穴别名。见《银海精微》。即率谷。见该条。

上一页：耳后疽
下一页：耳坚


耳坚 《中医词典》e~f~g

耳坚

生理学名词。指耳廓坚挺厚实。《灵枢·本脏》：“耳坚者肾坚。”

上一页：耳尖
下一页：耳焦


耳焦 《中医词典》e~f~g

耳焦

证名。《灵枢·阴阳二十五人篇》：“手少阳之人，血气盛则眉美以长，耳色美；血气皆少则耳焦恶色。”《甲乙经》：“耳焦枯受尘垢者，病在骨。”系指耳廓焦枯无华，乃阴虚气血少之象。治宜滋阴补血，方可用归脾汤加减。

上一页：耳坚
下一页：耳接


耳接 《中医词典》e~f~g

耳接

病名。多由痰火互结上攻所致。《脉因证治》：“耳接，耳边项上之块核。”治宜内服温胆汤加减。或外以五倍子、白芷等分为末，蜜调敷。若经久不愈者，宜用清气化痰丸酌加软坚散结、活血化瘀之品。

上一页：耳焦
下一页：耳科


耳科 《中医词典》e~f~g

耳科

为临床科目之一。见《冷庐医话》。系专论治耳部疾患者。清初在江苏省苏州市养育巷，曾有专门从事耳科的中医。耳科在唐代时曾合并在耳目口齿科中。宋代始，耳目口齿科逐渐划分为若干独立的小科，参见耳目口齿科条。

上一页：耳接
下一页：耳孔


耳孔 《中医词典》e~f~g

耳孔

解剖部位名称。通入耳底之孔道。泛指今之外耳道。参见七窍条。

上一页：耳科
下一页：耳溃


耳溃 《中医词典》e~f~g

耳溃

病证名。指耳中溃烂有少量脓液。《幼科金针》：“小儿肾经气热，其气上冲耳中，水湿停留，搏于气血而成。发无寒热，不哭不知者，为耳溃，久而不治，恐成耳聋。先以棉球取出其脓，宜红绵龙骨散吹之。”

上一页：耳孔
下一页：耳廓


耳廓 《中医词典》e~f~g

耳廓

解剖结构名。指位于外耳道以外的全部耳壳的统称，又名耳壳。由软骨及皮肤构成。参耳条。

上一页：耳溃
下一页：耳烂


耳烂 《中医词典》e~f~g

耳烂

病名。见《疮疡经验全书》卷一。多由肝胆湿热郁结，上攻于耳所致。症见耳轮生疮，赤烂难敛，此愈彼发，缠绵难愈。治宜清热除湿、消肿解毒。《疡医大全》卷十三：“耳轮赤烂，桑、枣、槐、柳、桃嫩枝摘来煎汤，日洗三次。又方：贝母、轻粉研匀干掺。”参见旋耳疮、月蚀疮条。

上一页：耳廓
下一页：耳聋


耳聋 《中医词典》e~f~g

耳聋

病证名。听力减退，或完全丧失听力者。出《阴阳十一脉灸经》。由肾虚精脱，肝胆火上炎等因所致。《灵枢·决气》：“精脱者，耳聋。”《素问·脏气法时论》：“肝病者，……气逆，则头痛，耳聋不聪、颊肿。”《医学心悟·耳》：“凡伤寒邪热耳聋者，属少阳证，小柴胡汤主之。”耳聋宜辨虚实。虚证多为肾虚精气不足，分肾虚耳聋、气虚耳聋，久聋、虚聋等。实证因风热，痰火、肝火所致，分风热耳聋、痰火耳聋、肝火耳聋等。耳聋有虚实之分。

①实性耳聋常有以下几种病因。一是由风热所致者，治宜疏风清热，可用银翘散加减；二是由风寒所致者，宜发表散寒，方用九味羌活汤加减；三是由肝火上炎所致者，宜清泻肝火，方用龙胆泻肝汤加减；四是由湿温所致者，宜芳香化湿，方用竹茹温胆汤加减。

②虚性耳聋常由气虚、血虚、阴虚等所致，耳聋多经久不愈。气虚所致者，耳聋多伴有肢体倦怠等症，宜补中益气，方用补中益气汤加减；血虚所致者，耳聋常伴面色苍白无华等症状，宜补血益精，方用归脾汤加减；肝肾阴虚所致者，宜滋补肝肾，方用大补阴丸加减。此外，外伤也可致耳聋，应积极对症治疗。《景岳全书》卷二十七认为：“耳聋证……其证有五，曰火闭、曰气闭、曰邪闭、曰窍闭、曰虚闭。”但总归为虚实两种类型。参见耳聋有关各条。

上一页：耳烂
下一页：耳聋无闻


耳聋无闻 《中医词典》e~f~g

耳聋无闻

病名。出《灵枢·厥病》。系指完全失去听觉者。多由年高体弱致听力逐渐下降，甚则耳聋无闻，或卒然而致之耳聋。或有出生即耳聋无闻。外伤亦可致耳聋。宜结合全身情况辨证施治之。宜配合针灸治疗。参见耳聋、耳闭、暴聋条。

上一页：耳聋
下一页：耳聋治肺


耳聋治肺 《中医词典》e~f~g

耳聋治肺

治疗方法名称。系指耳聋病不从耳着手治而从肺着手治疗的方法。见《素问病机气宜保命集》卷下。《温热经纬·余师愚疫病篇》：“坎为耳，故耳为肾水之外候。然肺经之结穴在耳中，名曰龙葱，专主乎听，金受火烁则耳聋。凡温热暑疫等证耳聋者，职是故也。不可泥于伤寒少阳之文，而妄用柴胡以煽其陷。故古云耳聋治肺。旨哉言乎。”

上一页：耳聋无闻
下一页：耳轮


耳轮 《中医词典》e~f~g

耳轮

解剖部位名。见《针灸大成》卷十。系指耳廓边缘部分。参见耳条。

上一页：耳聋治肺
下一页：耳轮赤烂


耳轮赤烂 《中医词典》e~f~g

耳轮赤烂

病证名，即耳烂。《疡医大全》卷十三：“耳轮赤烂，桑、枣、槐、柳、桃嫩枝摘来煎汤，日洗三次。又方贝母、轻粉研匀干掺”。参见月蚀疮、旋耳疮条。

上一页：耳轮
下一页：耳脉


耳脉 《中医词典》e~f~g

耳脉

早期经脉名。即手少阳三焦经。《阴阳十一脉灸经》：“耳脉：起于手背，出臂外两骨之间，上骨下廉，出肘中，入耳中。是动则病：耳聋，辉辉焞焞，嗌肿。是耳脉主治其所产病：目外眦痛，颊痛，耳聋，为三病。”

上一页：耳轮赤烂
下一页：耳毛


耳毛 《中医词典》e~f~g

耳毛

耳孔四周的小毛。有防止异物进入外耳道的作用。

上一页：耳脉
下一页：耳门


耳门 《中医词典》e~f~g

耳门

①解剖结构名。即耳屏，外耳孔道的小瓣。又称之为蔽。《灵枢·五色》：“蔽者，耳门也。”

②古代全身遍诊法三部九候部位之一。《素问·三部九候论》：“上部人，耳前之动脉。”王冰注：“在耳前陷者中，动应于手，手少阳脉气之所行也。”候耳目之气。

③经穴名。出《针灸甲乙经》。属手少阳三焦经。在面部，当耳屏上切迹的前方，下颌骨髁突后缘，张口有凹陷处。布有耳颞神经，面神经分支和颞浅动、静脉。主治耳鸣，耳聋，聤耳，齿痛，颌肿，眩晕等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：耳毛
下一页：耳门骨伤


耳门骨伤 《中医词典》e~f~g

耳门骨伤

病证名。出《医宗金鉴》卷八十八。即玉梁骨伤。详该条。

上一页：耳门
下一页：耳门前脉


耳门前脉 《中医词典》e~f~g

耳门前脉

经外穴名。《千金翼方》：“脾风占候言声不出或手上下，灸手十指头；次灸人中、大椎；两耳门前脉，去耳门上下行一寸；次两大指节上下六穴各七壮。”在耳门穴上、下各1寸处。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：耳门骨伤
下一页：耳门痈


耳门痈 《中医词典》e~f~g

耳门痈

病名。为痈之发于耳门者。多由肝经火毒上灼所致。《疮疡经验全书》卷一：“耳门痈受在肝经，毒气传注，血不周流，此是恶毒证也。”证见耳门处红肿疼痛，治宜清肝解毒。初起可选用龙胆泻肝汤、神授卫生汤等加减。久不愈而脓成者，宜托里排脓。服透脓散。

上一页：耳门前脉
下一页：耳鸣


耳鸣 《中医词典》e~f~g

耳鸣

病证名。系指自觉耳中作响的病证。耳鸣有虚实之分。《素问·脉解》：“所谓耳鸣者，阳气万物盛上而跃，故耳鸣也。”《灵枢·海论》：“髓海不足，则脑转耳鸣。”《景岳全书》卷二十七：“凡暴鸣而声大者多实，渐鸣而声细者多虚；少壮热盛者多实，质清脉细，素多劳倦者多虚。”《医贯》卷五认为：“耳鸣以手按之而不鸣，或减轻者，虚也；手按之而愈鸣者，实也。”引起耳鸣的病因较多。大致有以下几种情况。

①由肝火所致之耳鸣，多伴目赤烦躁，宜清泻肝火，方用龙胆泻肝汤加减。

②由痰火所致之耳鸣，多伴胸闷痰多。宜清热涤痰，方用清气降痰丸加减。

③由血瘀所致之耳鸣，多伴有舌尖瘀点，宜活血化瘀，方用通窍活血汤加减。

④阴虚所致之耳鸣，常声细伴有腰膝酸软，宜滋阴补肾，方用六味地黄汤加减。

⑤气虚所致之耳鸣，多伴肢体倦怠等症，宜补中益气、方用补中益气汤加减。

⑥外伤所致之耳鸣，应积极对症治疗。

上一页：耳门痈
下一页：耳膜


耳膜 《中医词典》e~f~g

耳膜

解剖名称。鼓膜之俗称。在耳孔之底，系传导声音之重要器官。参见耳及皮膜条。

上一页：耳鸣
下一页：耳目痹医


耳目痹医 《中医词典》e~f~g

耳目痹医

古代专科医生名称。也即专治耳目疾患之医生。类似今之五官科医生。《史记·扁鹊仓公列传》载：“扁鹊过洛阳，闻周人爱老人，即为耳目痹医。”

上一页：耳膜
下一页：耳目聪明


耳目聪明 《中医词典》e~f~g

耳目聪明

生理性名词。系指听力和视力良好。肝开窍于目，肾开窍于耳，肝肾之气充足，则耳聪目明。《景岳全书》卷二十七：“且耳为肾窍，乃宗脉之所聚，若精气调和肾气充足，则耳目聪明。若劳伤血气，精脱肾惫，必至聋瞆。”

上一页：耳目痹医
下一页：耳目口齿科


耳目口齿科 《中医词典》e~f~g

耳目口齿科

古代医学分科之一。早在唐代，太医署将医科分为体疗、疮肿、少小、耳目口齿、角法等五个专科。其耳目口齿实际相当于现在的五官科。宋代始，眼科已独立成科，口齿与咽喉时分时合，唐代的耳目口齿科至宋代实际上已不存在。

上一页：耳目聪明
下一页：耳内疮


耳内疮 《中医词典》e~f~g

耳内疮

病名。疖肿之发于耳内者。《外科证治准绳》卷三：“或问耳中生毒何如？曰：耳中所患不同，皆由足少阴、手少阴二经风热上壅而然，其证有五：曰停耳、亦曰耳湿、常出黄脓；有耳风毒，常出红脓；有缠耳，常出白脓；有耳疳，生疮臭秽；有震耳，耳内虚鸣，常出青脓。”证治参见各条。

上一页：耳目口齿科
下一页：耳脓


耳脓 《中医词典》e~f~g

耳脓

病名。《医贯》卷五：“耳脓即聤耳。”系指耳内流脓。详聤耳条。

上一页：耳内疮
下一页：耳衄


耳衄 《中医词典》e~f~g

耳衄

病证名。指血从耳中溢出的病证。《冯氏锦囊》：“耳中出血，少阴火动所致。”李东垣曰：“耳中无故出血，名曰耳衄。乃肝肾相火上逆，迫血而衄。”有虚实之分：因少阴虚火致者，血出淡红，不疼不肿，脉象细数无力。治宜养阴、清热、止血。用生地麦冬饮、知柏地黄汤加减。因厥阴肝经火盛致者。耳中出血多鲜红，肿痛并作，脉象弦大有力。治宜平肝、清火、凉血、止血。用柴胡清肝汤加减。肾开窍于耳，手足少阳经脉循行耳部，故耳衄常见于肝胆火旺、肾虚火旺以及饮酒多怒之人。肝胆火旺者，常有头痛烦躁，夜寐不安，口苦咽干，关脉弦数等症，治宜清泻肝胆实火，用龙胆泻肝汤。肾虚火动者，多见性欲亢进，烦躁遗精，舌干红，脉弦细数等症，治宜滋阴降火，方如知柏地黄汤、六味丸合导赤散。外治用十灰散或龙骨末吹耳中。《疡医大全》卷十三治耳衄用“白龙骨研细吹耳内。又方：人牙、麝香研细。每用少许吹耳内，即干。”

上一页：耳脓
下一页：耳前动脉


耳前动脉 《中医词典》e~f~g

耳前动脉

即颞浅动脉。手少阳三焦经脉气所行之处。位于耳前凹陷中，以手按之，其动应指。为三部九候遍诊法的上部之人。《素问·三部九候论》：“上部人，耳前之动脉。”《灵枢·厥病》：“耳鸣，取耳前动脉。”可于耳前动脉处诊病治病。

上一页：耳衄
下一页：耳沁


耳沁 《中医词典》e~f~g

耳沁

病名。《幼科金针》卷上：“耳沁，寒热交作，焮肿疼痛非常。”指聤耳之急性者。用千金不换丹研末，吹入耳窍，以棉塞之。详聤耳条。

上一页：耳前动脉
下一页：耳塞


耳塞 《中医词典》e~f~g

耳塞

病名。见《疮疡经验全书》卷一。本病壅在心经，致伤于耳。可分五种：耳痔、耳蕈、耳雍、耳塞、耳烂。详各该条。治疗应根据各病之症状，辨证用药。

上一页：耳沁
下一页：耳上


耳上 《中医词典》e~f~g

耳上

①经外穴名。《千金要方》：“治小儿暴痫者，……次灸两耳上，卷耳取之，当卷耳上头是也。一法：大人当耳上横三指，小儿自取其指也。”《经外奇穴图谱》列作奇穴，名耳上，定位在耳尖直上三横指。沿皮刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经外穴别名。见《类经图翼》。即耳上发际。见该条。

上一页：耳塞
下一页：耳上发际


耳上发际 《中医词典》e~f~g

耳上发际

经外穴名。别名耳上。《千金要方》：“卒癫，灸耳上发际各五十壮。”位即耳尖直上入发际处。主治瘿气，癫痫等病症。沿皮刺0.3-0.5寸。艾炷灸3-5壮，或艾条灸5-10分钟。

上一页：耳上
下一页：耳湿


耳湿 《中医词典》e~f~g

耳湿

病名。聤耳的别名。《疡科证治准绳》：“停耳亦曰耳湿，常出黄脓”。治宜除湿透脓。方用除湿汤和透脓散加减化裁。参见停耳、聤耳条。

上一页：耳上发际
下一页：耳停


耳停 《中医词典》e~f~g

耳停

病名。《寿世保元》卷八：“小儿耳肿、耳痛、耳聤、乃三阳风热壅遏所致。”治宜疏风泻热。方用驱风散热饮子加减。《疡医大全》卷十三载“水龙骨、硼砂研末，吹入耳窍，以绵塞之，二次根除。”参见聤耳条。

上一页：耳湿
下一页：耳挺


耳挺 《中医词典》e~f~g

耳挺

病名。《外科正宗》卷四：“又有耳挺，结于窍内，气脉不通，疼痛不止，当用白降丹点之，化尽乃愈。”多由肝胃肾三经之火凝聚而成。症见耳孔内肿起赘生物，形若枣核，胬出耳外。《外科理例》：“耳挺治以栀子清肝汤。”外以硇砂散点耳挺上。参见耳蕈条。

上一页：耳停
下一页：耳痛


耳痛 《中医词典》e~f~g

耳痛

证名。出《灵枢·厥病》。属肝胆二经风热者，耳中干痛而痒。治宜疏风清热。用凉膈散加减。属火毒炽盛者，耳痛较剧，可兼见赤热肿胀。治宜清热凉血，泻火解毒。用龙胆泻肝汤、犀角地黄汤加减。属风邪挟湿者，疼痛而耳中溃烂流水。治宜祛风、除湿、清热。用甘露消毒丹加减。《疡医大全》卷十三：“耳痛不可忍者，磨刀铁浆滴入耳中即愈。”属肾经虚火上炎者，耳中微痛，或兼头晕眼花。治宜滋阴降火。用知柏地黄汤加减。《疡医大全》卷十三：“耳内忽作大痛，如有虫在内奔走，殊痛，或出血、或出水、或干痛，不可忍者，蛇退火烧存性，研末，鹅管吹入立止。一方加冰片。”

上一页：耳挺
下一页：耳妄闻


耳妄闻 《中医词典》e~f~g

耳妄闻

病证名。《灵枢·癫狂》：“狂，目妄见，耳妄闻。”由肝火妄动，痰迷心窍所致，耳中时有幻听。即今之幻听症。治宜清肝热、泻心火，方用导赤散合龙胆泻肝汤加减化裁。

上一页：耳痛
下一页：耳箫声


耳箫声 《中医词典》e~f~g

耳箫声

病证名。系指耳鸣如箫声的病证。《东垣十书》：“心脏虚邪，热风相合，妄听妄闻，耳箫声。”参见耳鸣条。

上一页：耳妄闻
下一页：耳眩


耳眩 《中医词典》e~f~g

耳眩

病状名。指耳屏的软骨。在外耳门前侧，左右各一。

上一页：耳箫声
下一页：耳碹疮


耳碹疮 《中医词典》e~f~g

耳碹疮

病名。碹，即旋。耳碹疮，系指耳后缝间生疮。亦有谓之为月蚀疮。《外科大成》卷三：“耳碹者，生耳后缝间，延及上下，如刀裂之状，随月之盈虚，故名月蚀疮。”常见于小儿，多由胎毒未净，湿热炎上所致。治宜解毒清热。可选用黄连温胆汤等加减。外用胡粉散。可与耳疮或旋耳疮条互参。

上一页：耳眩
下一页：耳穴


耳穴 《中医词典》e~f~g

耳穴

耳针用穴。为耳廓部通过探查而发现的敏感点。又称耳廓反应点。具有压痛和电阻低的特点。探查耳穴须通过探棒或耳穴探查器来确定，近年各地先后报道的耳穴甚多。

上一页：耳碹疮
下一页：耳穴模型


耳穴模型 《中医词典》e~f~g

耳穴模型

针灸教具。是标示耳针穴位位置的模型。又称耳针模型。多用塑料、乳胶或石膏制成。供针灸教学和临床参考之用。

上一页：耳穴
下一页：耳穴探测器


耳穴探测器 《中医词典》e~f~g

耳穴探测器

针灸仪器。即通过测定耳廓皮肤电阻确定耳穴位置的仪器。使用时，打开电源开关，将探棒插头插入“检查”插孔内，此时耳机无声，即可探测。将一电极在患者内关穴处压紧，探棒压于合谷穴或耳部脊髓穴，调正仪器灵敏度，使耳机发出一定声响，以此为准。探测耳穴，凡听到同样声音即为阳性；如尚有针刺样疼痛，则为强阳性；若无声响则为阴性。探测完毕后，拔出探棒和耳机，关闭电源。探测时应注意耳廓皮肤的个体差异，在同一点上，压迫的时间不宜过长，重复压迫的次数不宜过多。

上一页：耳穴模型
下一页：耳蕈


耳蕈 《中医词典》e~f~g

耳蕈

病名。见《疮疡经验全书》卷一。

①由肝肾胃三经之火毒凝聚而成。症见耳孔内赘生物，头大蒂小，形似蘑菇。《证治准绳·外科》：“耳蕈、耳痔，则不作脓，亦不作寒热，外无壅肿，但耳塞不通，缠绵不已，令人耳聋。”治宜清热泻火，解毒止痛。内服栀子清肝汤加减。外用硇砂散点耳蕈上。

②古人泛指耳内赘生物，形如蘑菇者，为耳蕈；形如樱桃或羊乳者，名耳痔；形如枣核细而长者，名耳挺。详见各条。

上一页：耳穴探测器
下一页：耳痒


耳痒 《中医词典》e~f~g

耳痒

病证名。系指耳中作痒，甚则奇痒难忍的病证。见《医贯》。本病多由肝风内动、肾虚火炎所致。类似今之外耳道真菌病或外耳湿疹等病。治宜清肝益肾，祛风止痒。方用救痒丹加减或以胡桃油煨热滴耳中。《疡医大全》卷十三：“有耳中作痒以木刺之，尚不足以安其痒，必以铁刀刺其底，铮铮有声，始则快然，否则痒极欲死。此肾肝之火结成铁底于耳中，非汤药可救，宜救痒丹主之。愈后服六味地黄丸三十斤可也。”

上一页：耳蕈
下一页：耳痈


耳痈 《中医词典》e~f~g

耳痈

病名。

①指耳部脓肿而言，多由肝胃毒火上炎所致。痈生于耳，发于耳门者名耳门痈；发于耳根者名耳根痈。《外科证治准绳》：“耳痈，寒热间作，内外红肿，疼痛日增。”《锦囊》：“火壅上焦，或作大痛，或脓流于外，或脓塞胀痛，有因纵怒纵酒，湿热相乘，耳肿作痛者，所主宜平肝除热疏风。”方用仙方活命饮加减。

②指化脓性中耳炎而言。

上一页：耳痒
下一页：耳胀痛


耳胀痛 《中医词典》e~f~g

耳胀痛

证名。见《疮疡经验全书》卷一。多由肝胆两经热郁化火所致。《证治准绳》：“脑里虚疡，耳中疼痛，不可当也。”治宜清肝胆湿热。用龙胆泻肝汤加羚羊角（磨水冲服）。《疡医大全》卷十三：“耳内忽作大痛，如有虫在内奔走，殊痛，或出血、或出水、或干痛，不可忍者，蛇退火烧存性，研末，鹅管吹入立止。……耳痛不可忍者，磨刀铁浆滴入耳中即愈。”窦汉卿曰：“耳胀痛用虎耳草汁滴入耳内，痛即止。”

上一页：耳痈
下一页：耳针疗法


耳针疗法 《中医词典》e~f~g

耳针疗法

针刺疗法之一。指针刺耳廓特定穴位治疗疾病的方法。《灵枢·口问》“耳为宗脉之所聚”，指出了耳与全身经脉、脏腑的密切联系。利用针灸刺激耳廓治疗疾病，在历代医学文献中均有散在记载，民间亦有流传，但未形成系统。50年代以来，通过吸收国外研究成果，临床应用有了突出的发展，已成为一种系统的针刺疗法。耳针疗法目前已由单纯针刺发展为埋针、温针、电针、水针、穴位离子透入、艾灸、割治和放血等多种方法。治疗范围也很广泛，凡针灸适应病症均可酌情应用，并可用作针刺麻醉。

上一页：耳胀痛
下一页：耳针麻醉


耳针麻醉 《中医词典》e~f~g

耳针麻醉

针刺麻醉之一。是在耳针疗法基础上发展起来的针刺麻醉方法。亦即以针刺耳穴以达到麻醉、施行手术的目的。以颅脑、五官、颈、胸部手术效果较佳。通常按心藏神，肺主皮毛的藏象学说选取耳部神门穴、肺穴为各种手术的基本穴；按手术部位选取耳部相应刺激点，如胃切除选胃穴、脾切除术取脾穴等等。并配合现代医学生理病理学知识选穴，如胸腹部手术常选取有调节植物神经功能的交感穴等。操作时采用捻转法，频率为每分钟180-300次；电麻仪则以双相尖波电脉冲为宜，频率一般亦为每分钟180-300次。刺激强度以病人能耐受为度。

上一页：耳针疗法
下一页：耳痔


耳痔 《中医词典》e~f~g

耳痔

病名。见《疮疡经验全书》卷三。本病多由肝、肾、胃三经湿火结聚而成。生耳孔内，黄豆粒大小，或形如鼠乳，红肿微痛。《外科证治准绳》：“耳痔，则不作脓，亦不作寒热，外无壅肿，但耳塞不通，缠绵不已，令人耳聋。”《外科理例》：“治以栀子清肝汤，外以白降丹或线蘸药插入。”点痔上，化尽自愈。本病类今之外耳道乳头状瘤。

上一页：耳针麻醉
下一页：耳中


耳中 《中医词典》e~f~g

耳中

经外穴名。《千金要方》：“耳中穴，在耳门孔上横梁是，针灸之，治马黄黄疸，寒暑疫毒等病。”《针灸经外奇穴图谱》定位在耳轮脚之中点处。直刺0.1-0.2寸。

上一页：耳痔
下一页：耳肿


耳肿 《中医词典》e~f~g

耳肿

证名。见《丹溪心法》。系指耳部肿起疼痛。多由肝胆三焦风热上攻所致。可兼疼痛，或流脓水。治宜疏风、清热、利湿，可选用龙胆泻肝汤加减。肿盛疼痛者，用仙方活命饮加减，外敷蒲公英汁。

上一页：耳中
下一页：耳卒聋


耳卒聋 《中医词典》e~f~g

耳卒聋

病名。见《肘后备急方》卷六。系指耳聋之卒然发生者。《疡医大全》卷十三记载治卒聋用“硫黄、雄黄（各等分）研匀，棉裹塞耳，数日即闻，又方，龟尿滴入耳中，即闻”。参见暴聋条。

上一页：耳肿
下一页：二白


二白 《中医词典》e~f~g

二白

经外穴名。出《扁鹊神应针灸玉龙经》。在前臂掌侧，腕横纹上4寸，桡侧腕屈肌腱的两侧，一侧二穴。主治痔疮，脱肛，前臂痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：耳卒聋
下一页：二干


二干 《中医词典》e~f~g

二干

运气术语。见《素问·刺法论》。刚干与柔干。其中甲、丙、戊、庚、壬为阳干，乙、丁、己、辛、癸为阴干。阳干气刚，阴干气柔，故名。

上一页：二白
下一页：二合


二合 《中医词典》e~f~g

二合

经脉表里关系的组合。出《灵枢·经别》。指足少阳与足厥阴经别相合而言。

上一页：二干
下一页：二火


二火 《中医词典》e~f~g

二火

①指肝、心。《素问·逆调论》：“肝一阳也，心二阳也，肾孤脏也，一水不能胜二火，故不能冻栗。”

②指肺、心。《素问·示从容论》：“夫二火不胜三水，是以脉乱而无常也。”王冰注：“二火谓二阳脏，三水谓三阴脏。二阳脏者，心肺也，以在膈上故。三阴脏者，肝脾肾也，以在膈下故。”

上一页：二合
下一页：二间


二间 《中医词典》e~f~g

二间

经穴名。出《灵枢·本输》。别名间谷。属手阳明大肠经。荥（水）穴。微握拳，在第二掌指关节前，桡侧凹陷处。布有桡神经的指背神经，正中神经的指掌侧固有神经，桡动、静脉的指背及指掌侧固有动、静脉。主治咽喉肿痛，齿痛，鼻衄，目昏，口㖞，颔肿，热病等。直刺0.2-0.3寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：二火
下一页：二陵


二陵 《中医词典》e~f~g

二陵

阴陵泉、阳陵泉两穴的合称。

上一页：二间
下一页：二龙摆尾


二龙摆尾 《中医词典》e~f~g

二龙摆尾

小儿推拿方法名。见《幼科推拿秘诀》。详双龙摆尾条。

上一页：二陵
下一页：二龙戏珠


二龙戏珠 《中医词典》e~f~g

二龙戏珠

小儿推拿方法名。治小儿惊风抽搐等症。

①一手握住小儿腕部，另一手的拇、食、中指夹住小儿食、无名指作屈伸摇摆活动（见《厘正按摩要术》）。

②揉捏或牵拉小儿两耳耳轮（见《小儿按摩经》）。

③用两手小指分别掐住小儿治疗部位的两旁，两手食、中指分别并拢，在治疗部位上一前一后作来回推动（见《小儿推拿方脉活婴秘旨全书》）。

④用食、中两指指端在小儿前臂屈侧部正中，交替向前按压，自总筋穴起直至肘横纹处（见《幼科推拿秘书》）。

上一页：二龙摆尾
下一页：二蹻


二蹻 《中医词典》e~f~g

二蹻

①阴蹻、阳蹻两脉的合称。

②阴蹻、阳蹻两脉起始部的穴位，即照海、申脉。

上一页：二龙戏珠
下一页：二人上马


二人上马 《中医词典》e~f~g

二人上马

推拿穴位名。

①位于手背第四与第五掌骨小头之间。《小儿推拿方脉活婴秘旨全书》：“二人上马，在小指下里侧，对兑边是穴，治小便赤涩，清补肾水。”

②一手有二穴，位于手掌面第五掌指关节处横纹和第五掌骨底处。《幼科推拿秘书·推拿手法》：“二人者，我之大、食二指也。上马者，以我大指尖，按儿神门外旁；又以我食指尖，按儿小指根横纹旁；掐之，清补肾水，治小肠诸气，最效。”

上一页：二蹻
下一页：《二如亭群芳谱·药谱》


《二如亭群芳谱·药谱》 《中医词典》e~f~g

《二如亭群芳谱·药谱》

药物学著作。又名《群芳谱·药谱》。三卷。明·王象晋约撰于17世纪初。实为《二如亭群芳谱》之“利部”第3-5册。卷首载夏良心、董思白二篇序文《本草纲目》及张鼎思之“论药”、“本草源流”等论述。本书总收药物54种，附15种。每种药物皆记其别名、产地、形态、功用和主治疾病，其中又每每述及药物的栽培、修治、考辨、单方和典故等。虽说内容多摘自现存多种明、清刻本，取材于《本草纲目》，但也不无新意。

上一页：二人上马
下一页：二扇门


二扇门 《中医词典》e~f~g

二扇门

经外穴名。见《针灸大成》。位于中指与无名指之指蹼缘，当赤白肉下0.5寸处。掐此可出汗退热。一说灸三至七壮，可治疥疾、目疾。

上一页：《二如亭群芳谱·药谱》
下一页：二十八会


二十八会 《中医词典》e~f~g

二十八会

二十八条经脉会合之处。《灵枢·玉版》：“经脉二十八会，尽有周纪。”马莳注：“二十八会者，手足十二经左右相同，共有二十四脉，加以两蹻、督、任，共为二十八会也。”

上一页：二扇门
下一页：二十八脉


二十八脉 《中医词典》e~f~g

二十八脉

①常见的二十八种脉象。即浮、沉、迟、数、滑、涩、虚、实、长、短、洪、微、紧、缓、弦、芤、革、牢、濡、弱、散、细、伏、动、促、结、代、大（一作疾）。

②二十八条经脉。《灵枢·五十营》：“人经脉上下左右前后二十八脉”，指手足十二经左右共二十四脉，如任脉、督脉、阳蹻脉、阴蹻脉共二十八脉。

上一页：二十八会
下一页：二十七气


二十七气 《中医词典》e~f~g

二十七气

十二经脉和十五络脉之气的总称。《灵枢·九针十二原》：“经脉十二，络脉十五，凡二十七气，以上下，所出为井，所溜为荥，所注为输，所行为经，所入为合。二十七气所行皆在五输也。”这些经络之气，循行人体上下手足之间，从井穴开始，入合于内，流注五腧，最后汇于脏腑，循环不已。

上一页：二十八脉
下一页：二十三蒸


二十三蒸 《中医词典》e~f~g

二十三蒸

古代二十三种蒸病的总称。见《诸病源候论·虚劳骨蒸候》：“二十三蒸：一、胞蒸，小便黄赤；二、玉房蒸，男则遗沥漏精，女则月候不调；三、脑蒸，头眩闷热；四、髓蒸，髓沸热；五、骨蒸，齿黑；六、筋蒸，甲焦；七、血蒸，发焦；八、脉蒸，脉不调；九、肝蒸，眼黑；十、心蒸，唇焦；十一、脾蒸，舌干；十二、肺蒸，鼻干；十三、肾蒸，两耳焦；十四、膀胱蒸，右耳偏焦；十五、胆蒸，眼白失色；十六、胃蒸，舌下痛；十七、小肠蒸，下唇焦；十八、大肠蒸，鼻右孔干痛；十九、三焦蒸，亦杂病，乍寒乍热；二十、肉蒸；二十一、肤蒸；二十二、皮蒸；二十三、气蒸，遍身热。凡诸蒸患，多因热病患愈后，食牛羊肉及肥腻或酒或房触犯而成此疾。久蒸不除。则变成疳。”

上一页：二十七气
下一页：二十五变


二十五变 《中医词典》e~f~g

二十五变

①指五脏的大小、高低、坚脆、端正、偏斜和六腑的大小、长短、厚薄、结直、缓急等的不同状态。《灵枢·本藏》：“五藏者，固有小大、高下、坚脆、端正、偏倾者；六腑亦有小大、长短、厚薄、结直、缓急。凡此二十五者，各不同。”古代以六腑配五脏，其中肾合膀胱、三焦，故六腑亦云二十五变。

②按五行和五音，因人的禀赋不同而异，分二十五种类型。《灵枢·阴阳二十五人》：“五形之人二十五变者，众之所以相欺者是也。”

上一页：二十三蒸
下一页：二阳


二阳 《中医词典》e~f~g

二阳

指阳明。《素问·阴阳类论》：“所谓二阳者，阳明也。”《素问·阴阳别论》：“二阳之病发心脾。”王冰注：“二阳谓阳明大肠及胃之脉也。”

上一页：二十五变
下一页：二阳并病


二阳并病 《中医词典》e~f~g

二阳并病

病证名。指太阳证未解而阳明证已见。《伤寒论·辨太阳病脉证并治》：“二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳病证不罢者，不可下，下之为逆，如此可小发汗。”又《辨阳明病脉证并治篇》：“二阳并病，太阳证罢 ，但发潮热，手足（执^水）（执^水）汗出，大便难而谵语者，下之则愈，宜大承气汤。”所谓二阳，指太阳阳明。二阳并病，谓太阳证未解，而邪又传入阳明，两经俱病。以其邪入阳明，故证见续自微汗出，不恶寒。虽传入阳明，而尚有表证，故不可下，而当小发汗，可用麻黄 桂枝各半汤。若太阳表证已罢，邪热全入阳明，其证但发潮热，手足汗出，大便难而谵语，是为阳明腑实，当用下法，宜承气汤。参见并病条。

上一页：二阳
下一页：二阳三阴


二阳三阴 《中医词典》e~f~g

二阳三阴

指阳明经和太阴经。《素问·阴阳类论》：“二阳三阴，至阴皆在，阴不过阳，阳气不能止阴。阴阳并绝，浮为血瘕，沉为脓胕。”马莳注：“二阳者，足阳明胃经也。三阴者，手太阴肺经也。”

上一页：二阳并病
下一页：二阳一阴


二阳一阴 《中医词典》e~f~g

二阳一阴

①指阳明、厥阴。《素问·阴阳类论》：“二阳一阴，阳明主病。”王冰注：“一阴厥阴，肝木也。二阳阳明胃土气也，木土相薄，故阳明主病也。”

②针刺寒厥的一种方法。《灵枢·终始》：“刺寒厥者，二阳一阴。”即刺阳经二次，用补法；刺阴经一次，用泻法。如此可使阳气盛而阴邪退，从而治愈寒厥。

上一页：二阳三阴
下一页：二阴


二阴 《中医词典》e~f~g

二阴

①指少阴。《素问·大奇论》：“二阴急为痫厥。”张景岳注：“二阴，少阴也。”

②指前后二阴。《素问·金匮真言论》：“开窍于二阴。”《素问·五常政大论》：“肾主二阴。”

上一页：二阳一阴
下一页：二阴二阳


二阴二阳 《中医词典》e~f~g

二阴二阳

指少阴、阳明。《素问·阴阳类论》：“二阴二阳，病在肺，少阴脉沉，胜肺伤脾，外伤四肢。”王冰注：“二阴谓手少阴心之脉也，二阳亦胃脉也，心胃合病，邪上下并，故内伤脾，外伤肺也。”

上一页：二阴
下一页：二阴一阳


二阴一阳 《中医词典》e~f~g

二阴一阳

①指少阴、少阳。《素问·阴阳类论》：“二阴一阳，病出于肾。”马莳注：“此言肾与三焦为病者，肾胜而三焦负也。二阴者足少阴肾经也。一阳者，手少阳三焦也。”

②针刺热厥的一种方法。《灵枢·终始》：“刺热厥者，二阴一阳。”谓阴经针刺二次，用补法；刺阳经一次，用泻法。如此可使阴气盛而阳邪退，以治愈热厥。

上一页：二阴二阳
下一页：二之气


二之气 《中医词典》e~f~g

二之气

运气术语，主六气中之第二气。出《素问·六微旨大论》。为少阴君火之气，主春分后六十日八十七刻半。亦即由春分至小满，其中包括清明、谷雨、立夏三个节气。参见主气条。

上一页：二阴一阳
下一页：二趾上


二趾上 《中医词典》e~f~g

二趾上

经外穴名。《类经图翼》：“主治水病，灸足第二指上一寸，随年壮。”在内庭、陷谷两穴连线之中点处。

上一页：二之气
下一页：二椎下


二椎下 《中医词典》e~f~g

二椎下

经外穴名。在后正中线，第二胸椎棘突下凹陷处。主治精神病，癫痫、疟疾等。斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：二趾上
下一页：二浊


二浊 《中医词典》e~f~g

二浊

病名。即浊病。亦称赤白浊。见《杂病源流犀烛·五淋二浊源流》。因浊病有白浊、赤浊之不同，故名。

上一页：二椎下
下一页：衈（ěr，音尔）


衈（ěr，音尔） 《中医词典》e~f~g

衈（ěr，音尔）

病证名。指耳内出血，即耳衄。见《红炉点雪·痰火失血》。临床上以肝经火热为多见，亦可见于肾肝阴虚、虚火上炎者。《证治准绳·杂病》：“耳中出血，以龙骨吹入即止。左关脉弦洪，柴胡清肝散；尺脉或躁或弱，六味地黄丸。”或可用知柏地黄汤、龙胆泻肝丸加减。参见耳衄条。

上一页：二浊
下一页：恶阻


恶阻 《中医词典》e~f~g

恶阻

病名。出《诸病源候论》卷四十一。亦名子病、阻病、病儿、病阻、病隔、选饭、恶字、恶子、恶食、妊娠呕吐等。是指怀孕初期出现恶心、呕吐，择食，或食入即吐，甚则呕吐苦水或血性物者，称为恶阻。有胃弱恶阻、胃热恶阻、胃寒恶阻、痰滞恶阻、肝热恶阻等。详各条。

上一页：衈（ěr，音尔）
下一页：饿马摇铃


饿马摇铃 《中医词典》e~f~g

饿马摇铃

针刺手法名。与凤凰展翅对称。指转针时以大指向前为主，缓缓捻转，如饿马无力，故名。《针灸大成》：“其补者有饿马摇铃：用右手大指、食指捻针头，如饿马无力之状，缓缓前进则长，后退则短。”大指向前使针向左转，故属补法。

上一页：恶阻
下一页：腭


腭 《中医词典》e~f~g

腭

口腔的上壁。分硬腭和软腭两部分。硬腭在前，以骨质为基础；软腭在后，由粘膜及肌肉组成。

上一页：饿马摇铃
下一页：頞


頞 《中医词典》e~f~g

頞

解剖部位名称。鼻梁。《灵枢·经脉》：“胃足阳明之脉，起于鼻之交頞中。”张景岳：“頞，音遏，鼻梁。亦名下极，即山根也。”

①亦名山根、下极、王宫。指两目内眦间的鼻梁部分，为足阳明经的起点，②指整个鼻梁。《证治准绳·杂病》：“頞亦作齃……俗呼鼻梁。”

上一页：腭
下一页：儿发不生


儿发不生 《中医词典》e~f~g

儿发不生

病证名。多因气血不荣于发所致。《普济方》卷三百六十三：“气血损少，不能荣于发，故令发不生也。”亦有因疮癣而秃落者，宜六味地黄丸加减治疗。

上一页：頞
下一页：儿发成穗


儿发成穗 《中医词典》e~f~g

儿发成穗

病证名。小儿头发枯萎又胶结成穗状，为疳疾证候之一。《育婴秘诀》：“大病后，其发成穗，或稀少者，乃津液不足，疳痨之外候也。”

上一页：儿发不生
下一页：儿发干枯


儿发干枯 《中医词典》e~f~g

儿发干枯

病证名。指小儿头发干枯而不光泽。《太平圣惠方》卷四十一：“足少阴之经血，外养于发，血气盛则光泽，若虚则血不能养发，故无光泽。”发为血之余，气血亏虚，不荣于发故头发干枯。常见于小儿慢性消耗性疾病，亦有气血不足所致者。治同儿发不生。

上一页：儿发成穗
下一页：儿发疏薄


儿发疏薄 《中医词典》e~f~g

儿发疏薄

病证名。指小儿头发稀疏。多因气血不足所致。《普济方》卷三百六十三：“夫足少阴为肾之经，其荣在发。小儿禀性少阴，血气不足，则发疏薄。”宜六味地黄丸加参、芪、首乌、当归等味治之。

上一页：儿发干枯
下一页：《儿科醒》


《儿科醒》 《中医词典》e~f~g

《儿科醒》

书名。一卷。清·芝屿樵客撰。撰年不详，本书将儿科疾病分别按表、里、寒、热、虚、实予以论证，说理清晰透彻，方药法度严谨，并有辨惊风之误一文，认为古无惊风之名。所谓惊风乃“大惊猝恐”等十病；次为小儿不可饿论及治痘、治疹二论。现有《珍本医书集成》本。

上一页：儿发疏薄
下一页：儿寐不寤


儿寐不寤 《中医词典》e~f~g

儿寐不寤

病证名。见《儒门事亲》。小儿偶尔出现嗜睡不醒，因乳母酒醉乳儿所致。其脉和平，与惊睡之脉洪大而强不同，不能误作惊风治疗。宜用甘草、葛花、砂仁、贯众煎服，酒解即醒。

上一页：《儿科醒》
下一页：儿捧母心


儿捧母心 《中医词典》e~f~g

儿捧母心

病名。出清·叶其蓁《妇科切要》。即捧心生。详该条。

上一页：儿寐不寤
下一页：儿脐血出


儿脐血出 《中医词典》e~f~g

儿脐血出

病证名。出《本草纲目》。又名血脐。指断脐后，脐部有血渗出，经久不止。多因患儿脐带粗大，干缩后，所缚的结松脱而出血，一般在出生后第一个星期，脐带脱落的前后出现。如出血无其他症状者。重新结扎脐带。或因胎热内盛，迫血妄行所致，治宜凉血止血，用十灰散。

上一页：儿捧母心
下一页：儿嗜灯花


儿嗜灯花 《中医词典》e~f~g

儿嗜灯花

病证名。出《本草纲目》。即拗哭。详该条。

上一页：儿脐血出
下一页：儿衣


儿衣 《中医词典》e~f~g

儿衣

即胞衣。《外台秘要》卷三十三：“儿衣不出，吞此符吉。”详胞衣条。

上一页：儿嗜灯花
下一页：儿枕


儿枕 《中医词典》e~f~g

儿枕

①指妊娠晚期，胞中余血成块有如儿枕，故名。《经效产宝·续编》：“十月足日，食有余，遂有成块，呼为儿枕。”又曰“胎侧则成形块者，呼为儿枕。”儿枕每成为难产之成因，故《经效产宝》指出：“欲生时块破，遂血裹其子，故难产。”

②病证名。出《医学入门》，即儿枕痛。详儿枕痛条。

上一页：儿衣
下一页：儿枕不安


儿枕不安 《中医词典》e~f~g

儿枕不安

症证名。为儿枕痛之别名。指产后血瘀型腹痛。《郑氏女科家传秘方》指出：“恶露不行，脐腹作痛，俗名儿枕不安。”详儿枕痛条。

上一页：儿枕
下一页：儿枕块


儿枕块 《中医词典》e~f~g

儿枕块

病证名。为儿枕痛之别名。《女科撮要》：“产后小腹作痛，俗名儿枕块。”详儿枕痛条。

上一页：儿枕不安
下一页：儿枕痛


儿枕痛 《中医词典》e~f~g

儿枕痛

病证名。出《古今医鉴》卷十二。又名儿枕、儿枕不安、块痛、产枕痛、血枕痛、血块痛、血母块、产后儿枕腹痛、产后腹中块痛等。多因产后恶露未尽，或风寒乘虚侵袭胞脉，瘀血内停所致。恶露未尽者，症见小腹硬痛拒按，或可摸到硬块，兼见恶露不下或不畅，治宜活血去瘀，方用《傅青主女科》散结定痛汤；风寒侵袭者，症见小腹冷痛，得热痛减，兼见面色青白，四肢不温，恶露涩滞不下，治宜温经散寒祛瘀，方用《景岳全书》生化汤加减。

上一页：儿枕块
下一页：耳（疒呙）疣目


耳（疒呙）疣目 《中医词典》e~f~g

耳（疒呙）疣目

证名。见《本草纲目》卷四十八鸡胆。是指耳部的疣子而言。

上一页：儿枕痛
下一页：耳


耳 《中医词典》e~f~g

耳

人体器官名。为五官之一。听觉和位觉（平衡感觉）的器官。耳的功能靠精、髓、气、血的充养，尤其与肾关系密切。肾气充足，则听觉灵敏。耳的疾患多与肾有关，也和心、肝、脾等脏有关。手太阳小肠经、足太阳膀胱经、手少阳三焦经、足少阳胆经、足阳明胃经等经脉均循行于耳。通过经络联系，全身脏器及肢体的生理、病理状态均可在耳部反映出来，故耳廓有与全身脏器及肢体相对应的反应点，即耳穴。通过耳穴可以诊治多种疾病，亦可进行针麻。《灵枢·邪气藏府病形》：“十二经脉，三百六五络……其别气走于耳而为听。”《灵枢·脉度》：“肾气通于耳，耳和则耳能闻五音矣。”《素问·阴阳应象大论》：“在脏为肾，在窍为耳。”《素问·脏气法时论》：“肝病者……气逆则头痛，耳聋不聪。”《灵枢·海论》：“髓海不足，则脑转耳鸣。”《灵枢·口问》：“耳者，宗脉之所聚也。”

上一页：耳（疒呙）疣目
下一页：耳背高突


耳背高突 《中医词典》e~f~g

耳背高突

推拿穴位名。又名耳后高骨。在耳后颞骨乳突后缘微下处凹陷中。用揉按法，可治惊风抽搐，烦躁不安，外感头痛等症。《厘正按摩要术·立法》：“用两手中指、无名指，揉运耳后高骨，二十四下毕，再掐三下，治风热。”

上一页：耳
下一页：逢逢（péng）


逢逢（péng） 《中医词典》e~f~g

逢逢（péng）

气势宏大、蓬勃。“逢”通“蓬”。《灵枢·逆顺》：“兵法曰：无迎逢逢之气，无击堂堂之阵”。

上一页：耳背高突
下一页：肺移寒于肾


肺移寒于肾 《中医词典》e~f~g

肺移寒于肾

病因病理学术语。指因肺金与肾水是母子关系，二脏病理上可相互影响。肺有寒则移于肾，损伤肾阳，肾阳虚不能蒸化水气，水气泛滥而上涌。《素问·气厥论》：“肺移寒于肾，为涌水。”

上一页：逢逢（péng）
下一页：伏阳


伏阳 《中医词典》e~f~g

伏阳

病证名。阳热之邪潜伏在体内。《素问遗篇·本病论》：“民病伏阳而内生烦热。”参伏气、伏热条。

上一页：肺移寒于肾
下一页：发


发 《中医词典》e~f~g

发

①指头发。又名血余。为肾之外华。发的生长状态，是肾气盛衰的反映。

②病证名。出《刘涓子鬼遗方》。指证情严重的体表痈疽。因其发病部位、病因及病情不同而名称各异。如乳发、足背发等。

上一页：伏阳
下一页：发斑伤寒


发斑伤寒 《中医词典》e~f~g

发斑伤寒

病证名。伤寒见发斑的疾患。《伤寒括要·伤寒总论》：“伤寒发斑，因当汗不汗；当下不下，或未当下而早下，则热蕴于胃而发斑也。”伤寒发斑，须辨顺逆。《重订通俗伤寒论·发斑伤寒》：“凡斑既出，脉洪滑有力，手足温而神识清爽者，病势顺而多吉；脉沉弱无神，四肢厥而神识昏沉者，病势逆而多凶。”其治法，“斑欲出未出之际，与葛根 升麻汤以透其毒，甚则升麻汤加犀角、黑参。若斑已出，不宜再行升发；始发时又不宜便下，恐毒内陷。如热盛烦渴脉洪数者，人参化斑汤主之；如热毒内甚，心烦不得眠，错语呻吟者，黄连解毒汤加黑参、升麻、大青叶主之。若斑发已尽，外热稍退，内实不大便，谵语者，以小剂凉膈散或大柴胡汤微下之”。（《伤寒辨证·发斑》）。详见阳证发斑、阴证发斑条。

上一页：发
下一页：发背


发背 《中医词典》e~f~g

发背

病名。背部生痈疽之较重者。见《刘涓子鬼遗方》卷三。由于脏腑俞穴皆在背脊部，发背者多因脏腑气血不调，或火毒内攻，或阴虚火盛凝滞，使气血蕴滞于背而发。依其所发部位之不同，又有上发背、中发背、下发背之分；或以上搭手、中搭手、下搭手而命名；或以其形态之不同，又有命名为莲子发、蜂窝发等之别。证治参见有关条、有头疽条。

上一页：发斑伤寒
下一页：发表不远热


发表不远热 《中医词典》e~f~g

发表不远热

治疗学术语。出《素问·六元正纪大论》。指表寒证需用辛温发汗法治疗，虽在炎热的夏季，亦不必避忌其温热。王冰注：“故发汗者，虽热生病夏月，及差亦用热药以发之。”

上一页：发背
下一页：发表温经


发表温经 《中医词典》e~f~g

发表温经

治疗学术语。系一种汗法。解表药与温经药并用，以发表散邪，温通经脉。如《伤寒论·辨少阴病脉证并治》治疗少阴兼太阳表证，选用麻黄 细辛 附子汤，发太阳表寒，温少阴之经。

上一页：发表不远热
下一页：发迟


发迟 《中医词典》e~f~g

发迟

五迟之一。指小儿初生无发，日久不长，长亦稀疏萎黄。因先天禀赋不足，气血不能上荣于发所致。治宜补血，用胡麻丸。并加强饮食营养。

上一页：发表温经
下一页：发耳


发耳 《中医词典》e~f~g

发耳

病名。多由热毒邪火上炎所致。《疮疡经验全书》卷二：“其疮生于耳边，又名热毒发疽。五六月间，渐长如蜂窠，皮紫者易热，诸处如火烧，痛不可忍，十日可刺。”治宜泻火解毒、清热消肿。可选用仙方活命饮。《医宗金鉴·外科心法要诀》：“耳发三焦风热成，初椒渐若蜂房形，赤肿疼痛生轮后，黄脓属吉紫血凶。”发耳即耳发，参见耳发条。

上一页：发迟
下一页：发哽


发哽 《中医词典》e~f~g

发哽

病名。因食物中混有毛发，误食而哽于咽喉，吐之不出，咽之不入。宜急取出之。参见哽喉条。

上一页：发耳
下一页：发汗禁例


发汗禁例 《中医词典》e~f~g

发汗禁例

治疗学术语。指发汗法的禁忌症：⑴内伤元气不足，发热头痛，证似外感，但患者鼻不塞，声音不重，疲倦无力，脉虚弱；⑵阴虚内热，午后发热较重，脉细数无力；⑶伤食病胸脘胀闷，泛酸，嗳出腐臭的气味，身热，脉滑；⑷内有寒痰，手足寒冷，脉沉滑；⑸脚气病肿胀；⑹风湿初起，恶寒发热；⑺湿温、暑证身热自汗；⑻少阳病往来寒热，胸胁痞胀，口苦咽干目眩等；⑼失血、淋症、疮疡；⑽妇女月经适来；⑾发斑。参见伤寒不可汗条。

上一页：发哽
下一页：发洪


发洪 《中医词典》e~f~g

发洪

指灸疮出血。《诸病源候论》：“夫针灸，皆是节穴俞募之处，若病甚则风气冲击于疮，凡血与气相随而行，故风乘于气而动于血，血从灸疮处出，气盛则血不止，名为发洪。”

上一页：发汗禁例
下一页：发际


发际 《中医词典》e~f~g

发际

①体表部位名。头发的边际处。其中额部上方的头发边缘称前发际；项部上方的头发边缘称后发际。《灵枢·经脉》：“胃足阳明之脉……循发际，至额颅。”

②经外穴名。《太平圣惠方》：“小儿风痫者，先屈手指如数物乃发也，灸鼻柱上发际宛宛中，三壮，炷如小麦大。”《类经图翼》定名为发际。主治头风，眩晕等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。《针灸疗法入门》所载前发际与本穴同位。

③经穴别名。即神庭。见《普济本事方》。

上一页：发洪
下一页：发际疮


发际疮 《中医词典》e~f~g

发际疮

病名。痈疽疮疖之发于项后发际部位者。见《外科证治准绳》卷三。多因湿热内蕴，复受风火外袭而发。其证初起形若粟米，渐大若黍豆，质硬而突起，顶部或见白点而根部微红赤，痛痒明显，破溃后有少许黄脓，一疮将愈其旁一疮再起，往往缠绵难愈。治宜清热解毒，祛风化湿。内服可选五味消毒饮，外用则宜黄连膏。若痛痒甚者可外搽三黄丹。相当于项部多发性毛囊炎。

上一页：发际
下一页：发际发


发际发 《中医词典》e~f~g

发际发

病名。出《仙传外科秘方》。系痈或有头疽生于颈后两边天柱穴者。该处邪热炽盛易上攻，四畔焮赤肿硬，连于耳项，寒热疼痛。急宜托里，以防热毒入脑。证治参见有头疽条。

上一页：发际疮
下一页：发瘕


发瘕 《中医词典》e~f~g

发瘕

病证名。见《医说》卷五。指吞食头发而成的瘕病。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“如食发收瘕，心腹作痛，咽间如有虫行，欲得油饮，宜香泽油。”其病重者，腰痛牵心，发则气绝，心腹膨胀，身体羸瘦，可用雄黄内服。本证与发症有相同之处，可参见症、发症条。

上一页：发际发
下一页：发惊潮搐


发惊潮搐 《中医词典》e~f~g

发惊潮搐

病证名。出《儒门事亲》。指小儿三、五岁或至十余岁。突然发生惊怖，目瞪喘急，涎如拽锯，不省人事，抽搐如潮发作。轻者为惊吊，重者为痫病。似即原发性癫痫。

上一页：发瘕
下一页：发瘤


发瘤 《中医词典》e~f~g

发瘤

病名。出《外科正宗》卷二。生于耳后发下，软小高突，不痛不痒。治法：以针刺破瘤体，粉发齐出。即皮样囊肿。宜结合全身情况辨证施治。

上一页：发惊潮搐
下一页：发落


发落 《中医词典》e~f~g

发落

病证名。出《素问·上古天真论》。由肾虚或血虚，不能荣养毛发所致。一般大病后，产后及营养不良者易患。头发渐落稀疏，枯躁无泽，细软而黄；重者头发可全部脱落。治宜滋肾养血。内服四物汤、六味地黄汤、首乌延寿丹之类。本病应与斑秃区别开来。也应与癞头疮、白秃疮等引起的脱发区别开来。

上一页：发瘤
下一页：发眉


发眉 《中医词典》e~f~g

发眉

病名。见《外科证治准绳》卷三。即眉疽。见该条。

上一页：发落
下一页：发眉疮


发眉疮 《中医词典》e~f~g

发眉疮

病名。见《疮疡经验全书》卷二。多由心肝二经热毒上攻，蕴结不散所致。发于眉至额部，初起肿胀，色黑质硬，剧痛；甚则闷乱呕逆，溃烂成疮。治宜泻火解毒。内服清瘟败毒散，外敷止痛拔毒膏。

上一页：发眉
下一页：发眉疽


发眉疽 《中医词典》e~f~g

发眉疽

病名。出《疡医大全》卷一。即眉疽。见该条。

上一页：发眉疮
下一页：发蒙


发蒙 《中医词典》e~f~g

发蒙

刺法名。五节刺之一。《灵枢·刺节真邪》：“发蒙者，刺府输，去府病也。”指六腑疾患取用六阳经的穴位予以治疗。亦有指取用三阳经的五俞穴者。篇中例举的耳无所闻、目无所见者取用阳经腧穴听宫等，即属本法。所谓开蒙发聩，为形容其效验。

上一页：发眉疽
下一页：发脑


发脑 《中医词典》e~f~g

发脑

病名。出《太平圣惠方》卷六十二。指有头疽生于玉枕或风池穴处者。由热毒上壅所致。忌灸。治宜清热疏风。方用黄连解毒汤加减。参见有头疽条。

上一页：发蒙
下一页：发泡


发泡 《中医词典》e~f~g

发泡

治疗学术语。系一种外治法。又称起泡、提泡。以具有刺激性的药物，敷贴于特定部位上，使之发泡。如治急性扁桃体炎，取斑蝥一只研粉，放在小膏药的中心，贴项两侧（患左贴右、患右贴左），三、四小时后，起泡，用消毒针挑破，挤出黄水，涂上红汞。毛茛、天南星、威灵仙、回回蒜等的鲜根，捣烂，取如黄豆大一小粒外敷，也能发泡。但发泡药不能误入眼内，免受损害。

上一页：发脑
下一页：发泡灸


发泡灸 《中医词典》e~f~g

发泡灸

灸法之一。指用艾炷烧灼或用刺激性药物敷贴穴位使局部皮肤发泡的治疗方法。灸发出的水泡一般不必挑破，可任其自然吸收。适用于疟疾，头痛，黄疸，神经性皮炎等。

上一页：发泡
下一页：发热


发热 《中医词典》e~f~g

发热

证名。体温高出正常标准，或自有身热不适的感觉。发热原因，分为外感、内伤两类。外感发热，因感受六淫之邪及疫疠之气所致；内伤发热，多由饮食劳倦或七情变化，导致阴阳失调，气血虚衰所致。外感发热多实，见于感冒、伤寒、温病、瘟疫等病证；内伤多虚，有阴虚发热、阳虚发热、血虚发热、气虚发热、虚劳发热、阳浮发热、失血发热等。发热类型，有壮热、微热、恶热、发热恶寒、往来寒热、潮热、五心烦热、暴热等。以发热时间分，有平旦热、昼热、日晡发热、夜热等。以发热部位分，有肌热、腠理热、肩上热、背热、肘热、尺肤热、手心热、手背热、足热、四肢热等。又有瘀积发热、食积发热、饮酒发热、瘀血发热、病后遗热等。详见有关各条。

上一页：发泡灸
下一页：发热恶寒


发热恶寒 《中医词典》e~f~g

发热恶寒

证名。即发热怕冷。出《素问·至真要大论》。为感冒、伤寒、温病等多种外感热病的常见症状。一般先见恶热，继而发热，发热后恶寒即减轻。亦有已发热而仍恶寒者。《伤寒论·辨太阳病脉证并治》：“太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧者，名曰伤寒。”“病有发热恶寒者，发于阳也。”发热恶寒为太阳表证的主要症状，治以解表为主。亦为劳倦内伤的常见症状。《张氏医通·诸伤门》：“劳倦所伤，寒温不适，身热头痛，自汗恶寒，脉微而弱，黄芪建中汤。”

上一页：发热
下一页：发乳


发乳 《中医词典》e~f~g

发乳

病名。乳腺炎之较为严重者。出《刘涓子鬼遗方》卷三。又名乳发，俗名脱壳乳痈。乳痈之发，溃则皮肉尽腐，漫延扩散迅速，全身寒热等症明显。如治疗不当或延误，久不收口，终成乳漏或成漏管。证治参见乳痈条。

上一页：发热恶寒
下一页：发生


发生 《中医词典》e~f~g

发生

运气术语。五运主岁之中，木运太过的名称。《素问·五常政大论》：“木曰发生。”谓木气盛则宣发生气，万物以荣。

上一页：发乳
下一页：发无泽


发无泽 《中医词典》e~f~g

发无泽

证名。头发失去光泽而易断落之证。出《灵枢·经脉》：“骨肉不相亲则肉软却，肉软却故齿长而垢发无泽，发无泽者骨先死。”多因肝肾血虚，阴血不能濡养毛发所致。证见毛发枯不润泽，继则易脱落，易折断。治宜滋阴养血，或兼以清热之品。内服可选四物汤合六味地黄汤加减。

上一页：发生
下一页：发颐


发颐 《中医词典》e~f~g

发颐

病名。

①系指腮腺部位一侧肿如结核，热痛红肿延及患侧耳之前后，溃后出脓臭秽，痰涌气堵的病证。出《疡医准绳》卷三。又名腮颌发，颐发、汗毒。本病多由伤寒或温病发汗未尽或疹形未透以致余毒壅积而成。初期应解表清热，用普济消毒饮。酿脓时，宜托里透脓，服透脓散。脓成则切开排脓。本病类今之化脓性腮腺炎、下颌骨骨髓炎、齿槽脓肿等病。

②锐毒之又称。见明·《医学入门》卷六。参见锐毒条。

上一页：发无泽
下一页：发针


发针 《中医词典》e~f~g

发针

①即出针。《灵枢·逆顺肥瘦》：“浅刺而疾发针。”意指针刺深度较浅而很快出针。

②指进行针刺。《灵枢·官针》：“输刺者，直入直出，稀发针而深之。”

上一页：发颐
下一页：发症


发症 《中医词典》e~f~g

发症

病证名。七症之一。巢元方《诸病源候论》：“有人因食饮内误有头发，随食而入成症，胸喉间如有虫上下来去者是也。”本病与发瘕相类，可参见该条。亦可参症、七症条。

上一页：发针
下一页：发作无时疟


发作无时疟 《中医词典》e~f~g

发作无时疟

病名。疟疾的一种。因发作无一定时间，故名。《诸病源候论·发作无时疟候》：“夫卫气，一日一夜大会于风府，则腠理开，开则邪入，邪入则病作。当其时，阴阳相并，随其所胜，故生寒热，故动作皆有早晏者。若府藏受邪，内外失守，邪气妄行，所以休作无时也。”或因食不忌口，或不节劳，致伏邪旁溢界络，令疟发作无定时。否则，发期错乱乃将愈之兆。和营调卫，并兼疏邪，勿期速效而用劫剂（《类证治裁·阴疟》）。参见疟疾条。

上一页：发症
下一页：乏气


乏气 《中医词典》e~f~g

乏气

证名。气虚之甚者。《诸病源候论·乏气候》：“夫虚极之人，荣卫减耗，府脏虚弱，气行不足，所以呼吸气短也。”

上一页：发作无时疟
下一页：伐


伐 《中医词典》e~f~g

伐

①伤害，耗伤。《素问·四气调神大论》：“逆其根则伐其本坏其真矣。”

②攻伐、讨伐。《灵枢·官能》：“用针之理，必知形气之所在，左右上下，阴阳表里，血气多少，行之逆顺，出入之合，谋伐有过。”

③刈割。《素问·汤液醪醴论》：“此得天地之和，高下之宜，故能至完，伐取得时，故能至坚也。”

上一页：乏气
下一页：伐肝


伐肝 《中医词典》e~f~g

伐肝

治疗学名词，指一种治法。抑制偏盛之肝气的方法。肝气独盛，症见胸闷胁痛，急躁易怒，目眩脉弦，治宜疏肝行气，用柴胡疏肝散加减。肝郁脾虚，症见腹胀胁痛，厌食易怒，大便溏泄，四肢倦怠，脉弦等，治宜疏肝健脾，用逍遥散加减。

上一页：伐
下一页：伐身


伐身 《中医词典》e~f~g

伐身

病邪伤害身体。《灵枢·终始》：“邪气复生，粗工勿察，是谓伐身。”

上一页：伐肝
下一页：法时


法时 《中医词典》e~f~g

法时

遵从四时节气变化规律。出《素问·脏气法时论》。

上一页：伐身
下一页：法制


法制 《中医词典》e~f~g

法制

中药学术语。即如法炮制。指按中药传统炮制法（相沿成习，为药业共同遵守的方法）加工中药材。一般加有其他辅料。如法半夏、法制豆豉等。

上一页：法时
下一页：番沙


番沙 《中医词典》e~f~g

番沙

病证名。痧证之一。一名黑痧。《张氏医通》卷九：“近时有感恶毒异气，而骤发黑痧，俗名番沙。卒然昏倒，腹痛，面色黑胀，不呼不叫，如不急治，两三时即毙。有微发寒热，腹痛麻瞀，呕恶神昏者；或濈濈汗出，或隐隐发斑，此毒邪焮发于表也；亦有发即泻利厥逆，腹胀，无脉者，此毒邪内伏，不能外发也，所患最暴，多有不及见斑而殂者，经谓大气入于脏腑，虽不病而卒死是也。初觉先将纸捻点焠头额，即以荞麦焙燥、去壳，取末三钱，温汤调服。重者，少顷再服即安。”治宜清热解毒，理气疏表。用香苏散加荆芥、薄荷，或栀子豉汤加牛蒡子、生甘草；热甚者，可选用黄芩汤、白虎汤、凉膈散、三黄汤等方。毒甚面黑者，宜急取委中穴，刺出黑血以泄毒，并配合方治及其他急救措施。参见痧条。

上一页：法制
下一页：翻喉


翻喉 《中医词典》e~f~g

翻喉

病证名。系指口吐血丝如虫，扯之不出，触之痛剧的病证。类似今之剥脱性食管炎。本病多由心肺气虚、食管翻出所致。治宜大补元气，方用独参汤浓煎服。

上一页：番沙
下一页：翻花


翻花 《中医词典》e~f~g

翻花

病名。

①指外阴部有物翻出或挺出。杨志一《妇科经验良方》：“阴户忽然有物挺出，如阴茎然；或阴户翻出不能转动者，名曰翻花。治宜补中益气汤加减。”

②分娩后，因阴户燥热而致翻花。《卫生鸿宝》卷五：“产后玉门燥热，遂成翻花。泽兰叶四两，煎汤熏洗二三次即收，或加枯矾。又阴中生笋，长半寸，用川连半斤，煎水半锅，入盐一撮，盆盛，乘温坐盆内。”

上一页：翻喉
下一页：翻花疮


翻花疮 《中医词典》e~f~g

翻花疮

病名。指生疮溃后，胬肉由疮口突出，头大蒂小，表面如花状者，即反花疮。详见该条。

上一页：翻花
下一页：翻花起肛


翻花起肛 《中医词典》e~f~g

翻花起肛

证名。指疮疡久不敛口，疮口四周高起坚硬似翻花者。出《外科证治全生集》卷一。除内服中药外，外治可用老蟾蜍，破腹连肚杂，用竹刀刺蟾身数孔，贴疮沿上，轻者每日换一次，重者一日换两次，同时服醒消丸每日三钱。若肿硬陷深者，用牛蒡草根叶或紫花地丁，捣烂外敷，以拔毒平肿。

上一页：翻花疮
下一页：翻花下疳


翻花下疳 《中医词典》e~f~g

翻花下疳

病名。指男子阴茎部位所生之癌肿。见《疡科心得集》卷下。详肾癌条。

上一页：翻花起肛
下一页：翻花杨梅


翻花杨梅 《中医词典》e~f~g

翻花杨梅

病证名。指患杨梅疮外阴结毒更严重者。见《梅氏验方新编》第七集。详杨梅疮条。

上一页：翻花下疳
下一页：翻花痔


翻花痔 《中医词典》e~f~g

翻花痔

病名。指痔之形似翻花者。见《疮疡经验全书》卷七。本病因患痔夹感热毒，气血壅滞所致。症见肛肠痔脱出，其形如翻花状，肉色紫黑，痛流血水。出血者：治宜凉血解毒。内服犀角地黄汤；脱出者：可补益升提用补中益气汤加味。外治用荆芥、防风、朴硝煎汤熏洗，或配合擦万忆膏及结扎疗法；热毒炽盛者可服中黄丸。相当于三期环状内痔。

上一页：翻花杨梅
下一页：翻胃


翻胃 《中医词典》e~f~g

翻胃

病名。

①即反胃。亦称胃反。见《肘后备急方》卷四。详见反胃、胃反条。

②指大便溏利，每食必吐之膈症。《医宗己任篇·膈症》：“有一种大便甚利且溏，每食必吐，是名翻胃。王太仆云：食入反出，是无火也，八味丸主之。此验症全在大便，如一干结，便非无火。一味滋润如前法。”

上一页：翻花痔
下一页：藩蔽


藩蔽 《中医词典》e~f~g

藩蔽

耳屏与面颊之间的部位。《灵枢·五阅五使》：“明堂广大，藩蔽见外。”

上一页：翻胃
下一页：烦


烦 《中医词典》e~f~g

烦

证名。出《素问·生气通天论》。

①指热。《伤寒论·辨太阳病脉证并治》：“伤寒发汗已解，半日许复烦，脉浮数者，可更发汗，宜桂枝汤。”《注解伤寒论》卷二：“烦者，热也。发汗身凉为已解，至半日许，身复热，脉浮数者，邪不尽也，可更发汗，与桂枝汤。”《伤寒明理论》卷一：“烦者，热也。”“又有烦疼，即是热疼，又有烦渴，即是热渴也。”“至于胸中烦，心中烦，内烦，虚烦，皆以烦为热。”

②指烦躁。《素问·生气通天论》：“烦则喘喝。”王冰注：“烦谓烦躁。”

③指内热心烦。《杂病源流犀烛·烦躁健忘源流》：“内热心烦曰烦。故烦者，但心中郁烦也。”参见烦热、虚烦、心烦、烦躁条。

上一页：藩蔽
下一页：烦悗


烦悗 《中医词典》e~f~g

烦悗

证名。心胸烦闷，亦指四肢困闷不舒之感。亦称烦惋。出《灵枢·热病》等篇。《灵枢·胀论》：“脾胀者，善哕，四肢烦悗，体重不能胜衣，卧不安。”

上一页：烦
下一页：烦满


烦满 《中医词典》e~f~g

烦满

证名。心烦胸中闷满之证。见《素问·热论》。由邪热内盛，或痰瘀滞，或留饮瘀血内停所致。见于伤寒、肺痹、癫狂等多种病证。

上一页：烦悗
下一页：烦热


烦热 《中医词典》e~f~g

烦热

证名。出《素问·至真要大论》。

①表热的一种。为热所烦，其热无时而歇。《伤寒明理论》卷一：“烦者热也，与发热若同而异也。发热者，怫怫然发于肌表，有时而已者是也；烦者，为烦而热，无时而歇者是也。二者均为表热，而烦热为热所烦，非若发热而时发时止也，故谓之烦热。”

②郁闷发热之证。《伤寒绪论》卷下：“烦热，为郁闷不安，火热不得发越之象。不经汗吐下而烦热者，为太阳表证。经曰：病人烦热，汗出则解。如未作膈实，当和解而已；若心下满而烦，则有吐下之殊。烦热自汗而渴属阳明；烦热脉弦，喜呕，或烦而不呕属少阳，不可不辨。汗下后六七日不大便，小腹满而烦，或胸中痛而烦热，喘逆者，为有燥屎，大承气汤急下之。”若肝火不清，时多郁怒而烦热者，用徒薪饮；若三阴亏损，血虚火盛而烦热不止者，用地黄膏、三才封髓丹（见《景岳全书·杂证谟》）。

③指发热烦躁不安。《伤寒温疫条辨》卷二：“烦热者，因发热而烦躁不安也，惟温病为特甚。此盖杂气伏郁三焦，邪火亢闭，怫热潘灼，故心神无定耳。增损双解、增损三黄石膏之属消息治之。”参见发热等条。

上一页：烦满
下一页：烦惋


烦惋 《中医词典》e~f~g

烦惋

证名。指心胸烦闷。烦悗的别称。《素问·调经论》：“血并于上，气并于下，心烦惋，善怒。”马莳注：“惋宜作悗，《灵枢经》俱用此悗字。”

上一页：烦热
下一页：烦心


烦心 《中医词典》e~f~g

烦心

病状名。指心中烦闷不畅。《素问·标本病传论》：“先中满而后烦心者，治其本。”

上一页：烦惋
下一页：烦冤


烦冤 《中医词典》e~f~g

烦冤

证名。心烦不宁，有似冤苦难言之证。以实热证较为多见。《素问·阴阳应象大论》：“阳胜则身热，腠理闭，喘粗为之俯仰，汗不出而热，齿干以烦冤。”亦有因虚热而致烦冤者。《素问·示从容论》：“肝虚，肾虚，脾虚，皆令人体重烦冤。”

上一页：烦心
下一页：烦冤嗽


烦冤嗽 《中医词典》e~f~g

烦冤嗽

病名。肾虚气逆作咳。《素问·示从容论》：“咳嗽烦冤者，是肾气之逆也。”其证咳嗽气逆烦冤，自觉气从脐下逆奔而上，牵引腰腹，俯仰不利。《不居集·烦冤嗽》载述治以八味丸、安肾丸。《证治汇补·咳嗽》：“咳嗽烦冤，肾气之逆，以肾为藏气之脏也。凡咳嗽引动百骸，自觉从脐下逆奔而上者，乃肾虚气不归原，宜所服药中加补骨脂、五味子以敛之。”《医宗必读·咳嗽》：“肾虚而龙火亢上则乘金而为咳嗽，烦热冤苦，此虚痨之候也。”《医门法律·咳嗽门》：“伤肾之咳，气逆烦冤，牵引腰腹，俯仰不利，六味地黄汤加五味子。”参见咳嗽、肾咳条。

上一页：烦冤
下一页：烦躁


烦躁 《中医词典》e~f~g

烦躁

证名。心烦躁动之证。烦为心热、郁烦；躁为躁急、躁动。出《素问·至真要大论》。烦与躁常并见，而有先后之别。《伤寒明理论》卷二：“所谓烦躁者，谓先烦渐至燥也。”若先躁后烦，则称为躁烦。烦躁有虚实寒热之分。在外感热病中，凡不经汗下而烦躁者多汗，汗下后烦躁者多虚。《类证治裁·烦躁》：“伤寒有邪在表而烦躁者，脉浮紧，发热身痛，汗之则定，大青龙汤。有邪在里而烦躁者，脉数实有力，不大便，绕脐痛，下之则定，承气汤。有阳虚而烦躁者，汗下后，昼烦躁，夜安静，脉沉微，身无大热，干姜 附子汤。有阴盛而烦躁者，少阴症，吐利，手足冷，烦躁欲死，吴茱萸汤。”温热病表里俱实，三焦大热，烦躁大渴者，选用白虎汤、黄连解毒汤、凉膈散、承气汤、三黄石膏汤等方（见《伤寒绪论·烦躁》）。内伤因脏腑实热而致烦躁者，治宜清热泻火。《张氏医通·神志门》：“火客心包，或酒客膏粱，上焦不清，令人烦躁，宜芩、连、山栀等凉药为君，稍用炮姜为使，甚则凉膈散下之。”参烦、心烦、躁烦、阴躁等条。

上一页：烦冤嗽
下一页：樊阿


樊阿 《中医词典》e~f~g

樊阿

三国时期医生。彭城（今属江苏）人，系名医华佗之徒，精于针术。并得华佗养生方之传授，寿至百余岁。

上一页：烦躁
下一页：樊琪


樊琪 《中医词典》e~f~g

樊琪

清代医家。里籍生平均欠详。尝辑有《痘科会要便览》。现有刻本存世。

上一页：樊阿
下一页：蕃


蕃 《中医词典》e~f~g

蕃

人体部位名。在颊部的后方，耳根前方。《灵枢·五色》：“蕃者，颊侧也。”

上一页：樊琪
下一页：蕃蔽


蕃蔽 《中医词典》e~f~g

蕃蔽

指两颊外侧和耳门部位。《灵枢·五阅五使》：“明堂广大，蕃蔽见外，方壁高基，引垂居外，五色乃治。”

上一页：蕃
下一页：蕃茂


蕃茂 《中医词典》e~f~g

蕃茂

草木生长繁盛。《素问·气交变大论》：“南方生热，热生火，其德彰显，其化蕃茂。”《素问·五常政大论》：“赫曦之纪，是谓蕃茂。”

上一页：蕃蔽
下一页：燔焫


燔焫 《中医词典》e~f~g

燔焫

指有灼热感。《灵枢·淫邪发梦》：“阳气盛则梦大火而燔焫。”

上一页：蕃茂
下一页：燔针


燔针 《中医词典》e~f~g

燔针

①针具名。即火针。见该条。

②指用火烧针。又称焠针。《灵枢·经筋》论经筋痹症“治在燔针（去刃）刺，以知为度，以痛为输。”张介宾《类经》注：“燔针，烧针也。（去刃）刺，因火气而（去刃）散寒邪也。”指施术时将针以火烧红后，迅速刺入穴位，旋即拔出的一种疗法。或指温针。《素问·调经论》：“燔针（去刃）刺其下及与急者。”吴昆注：“燔针者，内针之后，以火燔之暖耳，不必赤也。”

上一页：燔焫
下一页：燔治


燔治 《中医词典》e~f~g

燔治

中药学术语。指将药物烧制为末的炮炙方法。《素问·缪刺论》：“鬄其左角之发，方一寸，燔治，饮以美酒一杯。”

上一页：燔针
下一页：反


反 《中医词典》e~f~g

反

㈠（fǎn）。

⑴脉学名词。仲景十二脉之一。《诊家正眼》：“曰反者，来微去大，病在里也。”

⑵治法之一。《素问·至真要大论》：“从者反治。”

⑶药性之拮抗。如十八反。详该条。

㈡（fān）。

⑴翻转。《灵枢·经脉》：“人中满则唇反”。

⑵诊断学术语。系惊风八候之一。《古今医鉴》：“反者，身仰向后。”

上一页：燔治
下一页：反唇疔


反唇疔 《中医词典》e~f~g

反唇疔

病名。指疔之生于唇棱偏里者。《医宗金鉴》卷六十五：“反唇疔发唇里棱，”系由脾胃二经火毒结成。症初起形如粟米，色紫坚硬。肿甚麻痒木痛，寒热交作，烦闷作呕，甚则令唇外翻。治宜清热解毒。方用五味消毒饮加减。

上一页：反
下一页：反发热


反发热 《中医词典》e~f~g

反发热

证名。指病本不应发热而见发热的症状。《伤寒论·辨少阴病脉证并治》：“少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。”“少阴病，吐利，手足不逆冷，反发热者，不死，脉不至者，灸少阴七壮。”

上一页：反唇疔
下一页：反关痘


反关痘 《中医词典》e~f~g

反关痘

病证名。指气分毒邪，相夹交争，肌肤闭塞，以致毒气内攻的痘疮。《幼科金针》反关痘：“其症狂言谵语，烦躁不宁，手足抽掣，目札，腹胀，隐隐不振，昏睡不醒，或见斑点即没。”治宜宣毒透表。若大小便及口、鼻出血，则属危象。

上一页：反发热
下一页：反关脉


反关脉 《中医词典》e~f~g

反关脉

脉学名词。指一种生理性变异的脉位。指桡动脉行于腕关节的背侧。故切脉位置也相应在寸口的背面。有同时见于两手，或独见一手的。《三指禅》：“间有脉不行于寸口，由肺列缺穴，斜刺臂侧，入大肠阳溪穴，而上食指者，名曰反关。”

上一页：反关痘
下一页：反花疮


反花疮 《中医词典》e~f~g

反花疮

病名。以其疮之呈翻花状者，即翻花疮，出《诸病源候论》卷三十五，论曰：“反花疮者，由风毒相搏所为，初生如饭粒，其头破则血出，便生恶肉，渐大有根，脓汁出，肉反散如花状，因名反花疮。凡诸恶疮，久不瘥者，亦恶肉反出，如反花形”。或因肝火血燥生风所致，证见疮面胬肉突出如菌，疮根小而疮面大，痛痒不甚明显，然若触损疮面则易并发流血不止之症。治宜养血疏肝化瘀，内服可选用逍遥散，外治则宜千金散敷贴以腐蚀之，或用平胬丹掺疮，外贴膏药。多系皮肤癌或其他恶疮。

上一页：反关脉
下一页：反四时


反四时 《中医词典》e~f~g

反四时

脉学名词。

①即脉逆四时。详该条。

②指脉证相反。《素问·平人气象论》：“风热而脉静，泄而脱血脉实，病在中脉虚，病在外脉坚涩者，皆难治，命曰反四时也。”

上一页：反花疮
下一页：反听


反听 《中医词典》e~f~g

反听

气功术语。即敛视内顾，意守自身呼吸之声。《抱朴子内篇·论仙》：“欲得恬愉淡泊，涤除嗜欲，内视反听。”

上一页：反四时
下一页：反胃


反胃 《中医词典》e~f~g

反胃

病名。又称翻胃、胃反。

①食下良久复出，或隔宿吐出。《医贯》：“饮食倍常，尽入于胃矣，但朝食暮吐，暮食朝吐，或一两时而吐，或积至一日一夜，腹中胀闷不可忍而复吐，原物酸臭不化，此已入胃而反出，故曰翻胃。”治当辨其新久及病因。或以酷饮无度，伤于酒湿；或以纵食生冷，败其真阳；或因七情忧郁，竭其中气。总之，为内伤之甚，损伤胃气所致。治宜扶助正气，健脾养胃为主。虚在上焦，微寒呕恶者，用姜汤或橘皮汤；气虚寒侵而恶心呕食者，宜黄芽丸或橘皮干姜汤之类；寒痰甚者，宜小半夏汤或大半夏汤之类。虚在中焦，食入反出者，宜五君子煎、理中汤、温胃饮、圣术煎之类；若胃虚甚者，宜四味回阳饮，或黄芽丸；若兼寒痰者，宜六君子汤，或理中化痰丸之类；若水泛为痰者，宜金水六君煎；若胃不甚寒，而微虚兼滞者，宜五味异功散。虚在下焦，而朝食暮吐，或食入久而反出者，宜六味回阳饮，或人参 附子理阴煎，或右归饮之类。反胃证多有大便闭结者，因下不通而致上逆。便秘因阴虚兼寒者，宜以补阳为主，可加当归、肉苁蓉、韭汁、姜汁之属；阴虚兼热者，宜以初阴为主，加乳汁、童便、酥油、蜂蜜之属。亦有因瘀阻所致者。《张氏医通》卷四：“瘀血在膈，阻滞气道而成者，代抵当丸作芥子大，服二钱。”此病奏效较缓，以粪如羊矢，或年高病此者为尤甚。

②即噎膈。《丹溪心法》卷三：“翻胃即膈噎，膈噎乃翻胃之渐。”

上一页：反听
下一页：反阳


反阳 《中医词典》e~f~g

反阳

运气术语。指水运不及之年，火不畏水，火反用事。《素问·五常政大论》：“涸流之纪，是谓反阳。”张景岳注：“涸流之纪，水不及也。凡丙辛皆属水运，而辛以阴柔，乃为不及，故于六辛阴水之年，阳反用事，是谓反阳。”

上一页：反胃
下一页：反应点


反应点 《中医词典》e~f~g

反应点

近代对腧穴的一种称法。又称疾病反应点。因某些穴位具有反映病痛的作用，故名。

上一页：反阳
下一页：反折


反折 《中医词典》e~f~g

反折

证名。脊背反张之证。出《素问·骨空论》：“督脉为病，脊强反折。”《素问·诊要经终论》：“太阳之脉，其终也，戴眼，反折，瘈疭。”张志聪注：“反折，背反张也。”

上一页：反应点
下一页：反治


反治 《中医词典》e~f~g

反治

治疗学术语。指和常规相反的治法。当疾病出现假象，或大寒证、大热证对正治法发生格拒时所采用的治法。因治法与疾病的假象相从，故亦称从治。参见该条。《素问·至真要大论》：“从者反治。”热因热用、寒因寒用、塞因塞用、通因通用，均属反治法。详各条。

上一页：反折
下一页：反佐法


反佐法 《中医词典》e~f~g

反佐法

治疗学术语。系一种反治法。

①处方中药物组成的反佐法，即寒药中佐以热药，热药中佐以寒药，作为药引。如《伤寒论》中白通加猪胆汁汤，引用猪胆汁即为此意。

②汤药内服的反佐法，即热药冷服，寒药温服，以免出现格拒现象。《素问·五常政大论》：“治热以寒，温而行之；治寒以热，凉而行之。”

上一页：反治
下一页：返本还原


返本还原 《中医词典》e~f~g

返本还原

子午流注针法用语。在按时取用五输穴中的输穴时，须加取与所开井穴同属一经的原穴。如甲戌时开胆经井穴窍阴，丙子时取小肠经荥穴前谷，戊寅时取胃经输穴陷谷，同时取胆经原穴丘墟。《针灸大全》论子午流注之法：“经中必有返本还原者，乃十二经出入之门户也。”“如甲日甲戌时以开胆井，至戊寅时正当胃输，而又并过胆原。”

上一页：反佐法
下一页：犯本


犯本 《中医词典》e~f~g

犯本

指伤寒经证因误治而邪入本腑。例如太阳经发汗不解，误用利水药而烦渴饮水，水入即吐，此为邪入膀胱，称之犯本。

上一页：返本还原
下一页：犯黄


犯黄 《中医词典》e~f~g

犯黄

证名。黄疸已退因触犯禁忌复发者，黄疸二十八候之一。《诸病源候论·黄病诸候》：“有得黄病已瘥，而将息失宜，饮食过度，犯触禁忌，致病发胃，名为犯黄候。”多属慢性肝脏疾患。参见黄疸有关条。

上一页：犯本
下一页：饭匙骨


饭匙骨 《中医词典》e~f~g

饭匙骨

即肩胛骨。其前方呈扁平三角形，向后凹陷，形同饭勺，故名。

上一页：犯黄
下一页：饭醉


饭醉 《中医词典》e~f~g

饭醉

证名。饭后昏倦欲睡之证。又称食后昏困。《杂病源流犀烛·不寐多寐源流》：“食方已，即困倦欲卧，脾气弱，不胜食气也，俗名饭醉。”治宜健脾消食，用六君子汤加山楂、神曲、麦芽。参见食后昏困、嗜卧等条。

上一页：饭匙骨
下一页：《范东阳方》


《范东阳方》 《中医词典》e~f~g

《范东阳方》

医方著作。又名《范汪方》。《隋书经籍志》误作《范阳东方》。晋·范汪撰。卷数说法不一。《晋书》记载：“范汪……撰方五百余卷。又一百七卷，后人详用，多获其效。”书已佚，部分佚文见于《外台秘要》等后世医籍中。

上一页：饭醉
下一页：范防御


范防御 《中医词典》e~f~g

范防御

宋代儿科医生。名佚。钱塘（今浙江杭州）人。世精儿科。孙思贤、思明，皆敦厚，继其业，有医德。

上一页：《范东阳方》
下一页：范九思


范九思 《中医词典》e~f~g

范九思

宋代医生。里贯不详。精医。善针，能起沉疴。据说一人患喉蛾，诸医不能愈，且畏针。应诊与以末药，假称以笔搽之，暗藏针于内，刺之即愈。

上一页：范防御
下一页：范天锡


范天锡 《中医词典》e~f~g

范天锡

元代医生。字寿明。休宁（今属安徽）人。曾任郡医学提领。精通医术，善脉诊，用药不拘于古方，疗效甚佳。

上一页：范九思
下一页：范汪


范汪 《中医词典》e~f~g

范汪

（约308-372年）东晋代医家。字玄平，又称范东阳。南阳顺阳（今河南内乡）人。曾任东阳太守。在郡大兴学校，甚有惠政。晚年屏居吴都。善医术，常以拯恤为事。凡有疾者，不问贵贱，皆为之治疗，每多治愈。撰有《范汪方》（又作《范东阳方》、《范东阳杂药方》）一百七十余卷，今佚。其佚文散见于《外台秘要》、《医心方》等。此书为唐以前研治伤寒较有成就的医学方书，于外科治疗亦有一定水平，并收集当时民间单验方，故陶弘景谓其书“勘酌详用，多获其效。”

上一页：范天锡
下一页：方本恭


方本恭 《中医词典》e~f~g

方本恭

清代医家。字鼎篆，号山子、春水方生，浙江嘉兴人。其生平欠详，所著有《内经述》，现有刻本行世。

上一页：范汪
下一页：方补德


方补德 《中医词典》e~f~g

方补德

清代医家。生平履贯欠详，着有《喉风论》一卷行世；又有《痘症本义》二卷，有清刻本。

上一页：方本恭
下一页：方丞


方丞 《中医词典》e~f~g

方丞

东汉时医官名。方太医令之下属官职。方丞一般设一人，其职责是掌管药方及医疗。另有药丞，负责管理药品。东汉时设置药丞、方丞，这是我国医学史上医、药分工管理的开端。

上一页：方补德
下一页：方寸匕


方寸匕 《中医词典》e~f~g

方寸匕

方剂学名。系古代量取药末的器具名。其形状如刀匕，大小为古代一寸正方，故名。一方寸匕约等于2.74毫升，盛金石药末约为2克，草木药末为1克左右。

上一页：方丞
下一页：方导


方导 《中医词典》e~f~g

方导

宋代医家。字夷吾，号觉斋居士，临汀（今属福建）。先于江淮、闽广一带任官职，因爱好医方，后归里致力研究医方，以其家藏方书，结合个人心得，整理成《方民集要方》二卷，未见刊行。

上一页：方寸匕
下一页：方谷


方谷 《中医词典》e~f~g

方谷

（1508年-？）明代医家。钱塘（今浙江杭州）人，精于医，尤擅长脉理，认为脉之于诊断，判断疗效及预后，均有重要价值。平时常劝导其门人多留心脉诊，负责诊察，勿忽视病家之实情而虚虚实实，要认真分析病情。其所讲解内容，由其子整理成书，名《医林绳墨》，现有刻本行世。另自着《脉经直指》七卷，《本草集要》，一作《本草纂要至宝》十二卷，前者有刻本，后者只存残卷。

上一页：方导
下一页：方骨


方骨 《中医词典》e~f~g

方骨

解剖结构名。《伤科汇纂》卷二：“男女腰间，各有一骨，大如掌，有八孔，……即方骨也”，“方骨一节，在尾蛆骨之上”。即骶骨。

上一页：方谷
下一页：方广


方广 《中医词典》e~f~g

方广

明代医家。字约之，号古庵，休宁（今属安徽）人。精医学，私淑朱丹溪，对《丹溪心法》深入研究，始悟其母因天疱疮受人误治而卒。更发愤攻医。尝谓“得医道之全者，丹溪一人；发丹溪之蕴者，《心法》一书”，推崇备至。于潜心研究后颇有心得，遂着《丹溪心法附余》二十四卷，其方法虽本于丹溪，但亦颇多发明，互为发明，有其创见。尚着有《脉药证治》、《伤寒书》、《药性书》等，未见行世。

上一页：方骨
下一页：方技


方技 《中医词典》e~f~g

方技

名词。古代泛指有关医药方面的技术和知识。《汉书·艺文志》：“方技者，皆生生之具……故论其书，以序方技为四种。”这四种方技包括医经、经方、房中、神仙。同书又载：“凡方技三十六家，八百六十八卷”，分别记述了医经七家，二百一十六卷；经方十一家，二百一十四卷；房中八家，一百八十六卷；神仙十家，二百零五卷。同书又有“侍医李柱国校方技”的记载，说明汉代所谓方技主要指医药技术知识及其著作。另外，《后汉书》、《新唐书》、《宋史》、《明史》中皆有方技传或方术传。

上一页：方广
下一页：方剂


方剂 《中医词典》e~f~g

方剂

方剂学名。简称方。方指医方。《隋书·经籍志》：“医方者，所以除疾疢保性命之术者也。”剂，古作齐，指调剂。《汉书·艺文志》：“调百药齐，和之所宜。”方剂是治法的体现，是根据配伍原则，总结临床经验，以若干药物配合组成的药方。

上一页：方技
下一页：方剂配伍


方剂配伍 《中医词典》e~f~g

方剂配伍

方剂学术语。方剂是在辨证立法的基础上，按照组方原则，选择适当剂量的药物配伍而成。方剂配伍的原则，是按各药在方中所起的作用，分为君、臣、佐、使四部分。参见君臣佐使条。

上一页：方剂
下一页：方炯


方炯 《中医词典》e~f~g

方炯

明代医家。字用晦，号杏翁，莆田（今属福建）人。善文，尝组织“壶山文会”，后从蜀人虞仲文学医而精于医术。曾治一暴死僧人，以管吹药鼻中，使吐痰数升而愈，活人甚众。且医德高尚，不追求财帛，常以财济贫。所著有《杏村肘后方》、《伤寒书》、《脉理精微》等，其门人郑德学传其业。

上一页：方剂配伍
下一页：方开


方开 《中医词典》e~f~g

方开

清代医家。新安（今属安徽）人，精于导引术，尝着《摩腹运气图考》，后由他人附图列说，并更名为《延年九转法》一卷，认为导引具有化生阴阳、启发生机之动，通上下，理内外，奏疗病之功。

上一页：方炯
下一页：方略


方略 《中医词典》e~f~g

方略

清代医家。字南熏。江西武宁人。嘉庆道光间以医名闻遐迩。年轻时，曾治一伤寒，有力排众议，主以麻黄 附子汤治挟痰伤寒，果然治愈，声名益振。精研仲景之学，喜用温补。所著有《尚友堂医案》二卷、《幼科集要》（一作《幼科辑要》）、《伤寒集要》等。集诸家之长，掺以己见，为时人所重。

上一页：方开
下一页：方镊子


方镊子 《中医词典》e~f~g

方镊子

眼科手术器械名称。见《眼科菁华录》。全铁制造。古代使用竹夹治疗时，用方镊子紧固竹夹，以使其稳定。

上一页：方略
下一页：方仁渊


方仁渊 《中医词典》e~f~g

方仁渊

（1844-1926年）清末民国间医家。字耕霞，江苏江阴人。初习举子业，好诗文，攻经史，后从名医王旭高学医。后在苏州药店学徒，后移居常熟悬壶，医术精进，医德高尚。尝辑《新编汤头歌诀》，另有《倚云轩医案》、《倚云轩医论》等，另整理《王旭高医案》行世。

上一页：方镊子
下一页：方如川


方如川 《中医词典》e~f~g

方如川

明代医家。字士弱，新都（今属四川）人，先习儒，后攻医。博览群书，于古籍中尤好本草。认为古方奥义，金元以来甚多医家有违经旨，遂着成《重证本草单方》六卷，其说虽有泥古之弊，亦有其独到见解，现有刻本行世。

上一页：方仁渊
下一页：方如化


方如化 《中医词典》e~f~g

方如化

明代医生。字诚庵，江苏常熟人，以医知名，年九十四卒，其子方志贞继承父业，亦为当地名医。

上一页：方如川
下一页：方上


方上 《中医词典》e~f~g

方上

人体部位名。指鼻尖两侧的鼻翼部。望诊此处可以作为诊察胃病的参考。《灵枢·五色》：“方上者，胃也。”

上一页：方如化
下一页：方士


方士 《中医词典》e~f~g

方士

①养生名词。遵崇神仙思想而推奉方术之士。《史记·秦始皇记》：“方士欲炼以求奇药。”其出现不晚于周，至秦汉大盛，并逐渐形成了专门的方士集团，即所谓方仙道或神仙家。又以所主方术不同而有行气吐纳、服食仙药、祠灶炼金、召神劾鬼等不同派别。神仙思想及其方术，成为后世道教的核心内容与精神支柱。

②明代医生。字邦彦，福建莆田人，精通医术，济人利物，人称赞之。

上一页：方上
下一页：方氏


方氏 《中医词典》e~f~g

方氏

明代女医生。安徽歙县人，佚其名。其父程氏为当时名医，方氏亦精于医，尤长幼科，其医术不亚乃夫，当时有“妇胜于夫”之说。

上一页：方士
下一页：《方氏脉症正宗》


《方氏脉症正宗》 《中医词典》e~f~g

《方氏脉症正宗》

综合性医书。又名《医学正宗》。四卷。清·方肇权撰。刊于1749年。本书以脉诊与辨证为纲，卷一以辨脉为主；卷二-四分述内、儿、妇、外各科多种病症证治，每一病证分述病因、辨证、治法、方药及治案；卷末附常用药药性及经穴述要。其论脉以迟数为纲；其辨证以寒热虚实为纲；论人身根本以气血盛衰为纲。所论脉证方药颇为明晰、治病主张同类药并用而反对寒热药并用、气血药杂投。可以说是独树一帜，但也不免于偏颇。现存两种清刻本。

上一页：方氏
下一页：方文谟


方文谟 《中医词典》e~f~g

方文谟

明代医生。莆田（今福建莆田地区）人。其叔方邦彦以医名于时，文谟得其传，治病常奏奇效，人称“方一剂”。

上一页：《方氏脉症正宗》
下一页：方文柱


方文柱 《中医词典》e~f~g

方文柱

清代医家。江西婺源县人。精于疡科，并常赈济平民，颇受邑人称赞。辑有《外科经验方》一书。

上一页：方文谟
下一页：方贤


方贤 《中医词典》e~f~g

方贤

明代医家。吴兴（今属浙江）人。尝历任太医院院使、院判。其前任院判董宿曾辑集各家效方，因病故去，未及完稿。方氏遂继承其志，与御医杨文翰共商此事，重加订正，去其中前后矛盾者，删繁而无用者，补其所不及欠缺者，终成一帙，名《奇效良方》六十九卷，分六十四门，收方七千有余，分门别类，甚切实用，书中之“疱疹论”另有单行本。

上一页：方文柱
下一页：方一乐


方一乐 《中医词典》e~f~g

方一乐

清代医家。字成于，江西婺源人。精医，医德高尚，病家求诊，不分严冬酷暑，贫富贵贱，一心赴救，不计报酬。着《痘治答疑》，未见行世。

上一页：方贤
下一页：方以智


方以智 《中医词典》e~f~g

方以智

（1611-1671年）明清间哲学家、医家。字密之、鹿起，号曼公、龙眠愚者。桐城（今属安徽）人。自幼习儒，精研天文、地理、韵律、历史，率皆学有所成。于医学亦有所研究，对西洋输入之医药亦有所涉猎，对新鲜事物颇为敏感，勇于接受其合理部分加以利用，有汇通中西之倾向，可视为我国早期汇通思想医家之一，认为中西之学各有所长，尝言西医“详于质测而拙于言通几”，故引用汤若望之《主制群征》中西医之解剖学，介绍于国人。其著作甚多，《东西均》、《物理小识》、《通稚》等，其中除哲学等方面内容外，对医理、方药等均有所涉及，于我国近代医学发展史上有一定影响。

上一页：方一乐
下一页：方有执


方有执 《中医词典》e~f~g

方有执

（1523年-？）明代医学家。字中行（亦作仲行），歙县（今属安徽）人。因其家人包括妻儿共五人因病故去，发愤读书攻医，对伤寒尤其致力研究，颇有心得。认为仲景之《伤寒论》因王叔和之编次而移动原文，已非原貌，复经成无己注疏时多所窜改，面目全非，失其原意。经二十余载精心钻研，着成《伤寒论条辨》八卷，对《伤寒论》重加整理，调整篇目，全书计十一篇，三百九十七法，一百一十三方。由是形成明清时代重新整理研究《伤寒论》的热潮，其错简论的主张虽也受到若干医家之非议，但其影响深远，不容忽视，清代名家如张璐、喻嘉言、吴仪洛、周扬俊、黄元御等，均拥护其说，形成伤寒学上的“错简派”。

上一页：方以智
下一页：方隅


方隅 《中医词典》e~f~g

方隅

明代医家。浙江钱塘（今杭州）人，其父方谷为医官，隅常聆听其父讲解医理，并勤于记录，后将其汇集成册，取名《医林绳墨》八卷，系集自《内经》、仲景学说之下，诸名家之医论，并酌参其个人见解，主要为内科诸病，间亦兼及外、妇、儿诸科，有一定影响。

上一页：方有执
下一页：方原庵


方原庵 《中医词典》e~f~g

方原庵

（1866-1946年）清末至民国间医家。安徽怀远县人。先业儒，后攻医，精于医术，活人无数。适值清末疾疫流行，方氏殚力救治，全活者甚众。尝着《方氏验方集》，未见行世。

上一页：方隅
下一页：方震


方震 《中医词典》e~f~g

方震

清代医生。字青来，江苏苏州人，清于眼科，常能使盲者复明。如一人因丧子苦哭而丧明数年，震以长针由目眦处刺之，行拔障术，术毕，病者即能见所书之字，其神验如此。

上一页：方原庵
下一页：方志贞


方志贞 《中医词典》e~f~g

方志贞

明代医生。常熟（今江苏省）人，父如化为当地名医，志贞继承父业，后亦以医名。

上一页：方震
下一页：方中矩


方中矩 《中医词典》e~f~g

方中矩

清代医生。字璇圊，四川涪州人。精医术，刚正不阿，治病本于古而不泥于古，多奏奇效。甚重医德，不较个人报酬，邑人重之。

上一页：方志贞
下一页：芳草


芳草 《中医词典》e~f~g

芳草

中药学名词。指气味芳香浓郁的草药。《素问·腹中论》：“石药发颠，芳草发狂。”

上一页：方中矩
下一页：芳香化浊


芳香化浊 《中医词典》e~f~g

芳香化浊

治法之一。用芳香化湿药物清湿利浊，治疗湿浊内蕴的方法。症见脘腹胀闷，泛恶欲呕，大便溏薄，体倦乏力，口淡无味，头身困重者，用藿香，佩兰，砂仁、厚朴等；如兼头晕而胀，舌苔白腻，可加菖蒲、鲜荷叶、陈皮、法夏、大腹皮等。

上一页：芳草
下一页：芳香温通


芳香温通 《中医词典》e~f~g

芳香温通

治疗学术语。系开窍法之一，即温开法。以芳香开窍药合辛温行气药温阳逐寒，化浊开窍。用于中风、痰厥、气厥之突然昏倒，不省人事，牙关紧闭，面色青白，苔白，脉沉迟的寒闭证。方用苏合香丸。

上一页：芳香化浊
下一页：房黄


房黄 《中医词典》e~f~g

房黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“房黄者，眼赤身黄，骨髓烦疼，头目昏痛，多饶睡卧，体虚无力，夜多梦泄，神思不安，腰脚酸疼，小便黄赤。”《圣济总录》卷六十一：“病人身体沉重，状似着热，不得睡卧，小便黄色，眼赤如朱，心下块起，状如痴人。”治用鹿茸散等方。参见黄疸有关条。

上一页：芳香温通
下一页：房劳


房劳 《中医词典》e~f~g

房劳

病因学名词。又称房室伤。色欲伤，色劳。指性生活过度，耗伤肾精，肾之真阴元阳俱亏。是虚劳病因之一。

上一页：房黄
下一页：房劳复


房劳复 《中医词典》e~f~g

房劳复

病证名。伤寒或温热病瘥后，气血未充，因房劳而致疾病复发。劳复证之一。《重订广温热论·温热复症疗法》：“房劳复者，即女劳复，一名色复。温热瘥后，气血未充，早犯房事，则内损真气，外触邪气而复作也。”证见头重不举，目中生花，腰胁痛，小腹里急纹痛，憎寒发热；或阴火上冲，头面烘热，胸中烦闷。若卵缩入腥，脉离经者，为病情危重。虚极者，宜六味饮加麦冬、豆豉、栀子。虚极热盛者，用陶氏消遥汤。小腹急痛，脉沉足冷者，用当归四逆加吴茱萸汤，外用吴茱萸五钱，食盐二两，拌炒，热熨小腹。

上一页：房劳
下一页：房劳咳嗽


房劳咳嗽 《中医词典》e~f~g

房劳咳嗽

病名。房劳伤肾所致的虚咳。其证咳引腰背痛，咳而发作寒热，或见喘满。《医学入门·咳嗽》：“房劳伤肾，咳而腰背痛、寒热者，二陈芎归汤。”《不居集·咳嗽》：“房劳咳嗽。咳而发作寒热、引腰背痛，或喘满，此因房劳，大菟丝子丸主之。”参见咳嗽、肾经咳嗽条。

上一页：房劳复
下一页：房劳胁痛


房劳胁痛 《中医词典》e~f~g

房劳胁痛

证名。因房劳伤肾，气虚血滞所致胁肋部疼痛。见《中国医学大辞典》。治宜补肾养肝，调和气血。《医碥·胁肋痛》：“房劳伤肾，气虚血滞，胸胁多有隐隐作痛，宜补肾加芎归之类和血。”《辨证录·胁痛》：“房劳之后胁痛，其亏于精者更多，乌可重治肝而轻治肾哉！方用填精益血汤。”详见肾虚胸胁痛条。

上一页：房劳咳嗽
下一页：房劳蓄血


房劳蓄血 《中医词典》e~f~g

房劳蓄血

证名。醉饱之后行房，竭力伤肝所致蓄血证。见《中国医学大辞典》。《张氏医通·诸血门》治蓄血在中焦胃口者，用韭汁，童便下越鞠丸。不应，合平胃散去苍术，加桃仁、丹皮。虚人用理中汤合越鞠丸。蓄血在少腹、代抵当丸，加熟附子三分。虚者加人参，以助药力。

上一页：房劳胁痛
下一页：房室伤


房室伤 《中医词典》e~f~g

房室伤

出《金匮要略·血痹虚劳病脉证并治》。即房劳。详该条。

上一页：房劳蓄血
下一页：房中


房中 《中医词典》e~f~g

房中

古代养生术语。房中术的简称。又为古代方技书的分类名称之一。参见“房中术”条。

上一页：房室伤
下一页：房中术


房中术 《中医词典》e~f~g

房中术

古代养生术语与方法。又称玄素之术、黄赤之道、房中、房术，阴道等。指古代有关男女两性性生活及其与养生延年之关系的一种学说及方法。房中术源于先秦神仙方士，盛行于秦汉。《汉书·艺文志》着录有房中专着8种、一百八十六卷（均佚）。至东汉时，房中术已与导引行气、服食药饵并称养生三家。道教产生后，成为传播与发展房中术的主力，早期道教尤其如此。道教房中术主要是从男性角度立论，讨论房事保健的问题。其基本理论依据，是所谓“采阴补阳”、“还精补脑”，由此力倡男性在房事活动中应采取“多交少泄”的基本方针，还形成了一套所谓“采战之术”，并将行气、存思的方法引入其中。此外，还涉及“种子之术”及一些性事活动的卫生常识、性事疾病的防治等内容。唐代以后，房中术渐趋没落衰隐，原因主要是其本身极容易被误解而流于淫亵，从而遭到社会的鄙薄与反对，而儒家正统道德伦理观念的扼制尤其是重要因素，它迫使道教也对房中术转持贬斥态度。修房中之术以求长生不死，固不足言，从养生的角度看，房中之说也有不少谬误之处。但其强调节欲宝精有其合理的内涵。尤其有关两性性生活和谐、受孕、房事疾病防治等方面的论述，有符合科学道理者。

上一页：房中
下一页：《仿寓意草》


《仿寓意草》 《中医词典》e~f~g

《仿寓意草》

医案著作。二卷。清·李冠仙撰于1835年。作者盛赞《寓意草》，因仿其格式归纳验案而成此帙。所载验案以内科杂病为主，兼有妇科、五官科等。案中议病，析因颇详，主张“药不执方，相宜而用”，同症异治，异症同治，立法处方灵活，诊治颇具胆识。但案语偏于烦琐。本书收入《三三医书》中。现存光绪刻本。

上一页：房中术
下一页：放点


放点 《中医词典》e~f~g

放点

见《救偏琐言·放点证治准》。即痘疮见形。详该条。

上一页：《仿寓意草》
下一页：放松功


放松功 《中医词典》e~f~g

放松功

近代气功功法名。即以意念配合默念字音的放松功。功法为：练功姿势不限，准备阶段安神宁志，轻闭两目几分钟，然后随呼吸全身逐步放松。先以意念放松头部，尤应注意两眉之间与咬合肌部位，其后依次放松两肩、两臂、两手、胸部、腹部、两腿、两足。再从后脑开始，依次放松背、后腰、臀部、大腿后侧、足底。再依次放松身体两侧部位。可反复多次。在吸气时以意守放松部位为主，呼气时默念“松”字，并意会该部位的轻松舒适感。

上一页：放点
下一页：放血疗法


放血疗法 《中医词典》e~f~g

放血疗法

针刺疗法之一。即刺血疗法。参见该条。

上一页：放松功
下一页：飞


飞 《中医词典》e~f~g

飞

中药的一种炮制法。详水飞条。

上一页：放血疗法
下一页：飞尘眯目


飞尘眯目 《中医词典》e~f~g

飞尘眯目

病证名。见清·黄庭镜《目经大成》卷二。即尘埃入目。详该条。

上一页：飞
下一页：飞尘入眼


飞尘入眼 《中医词典》e~f~g

飞尘入眼

病症名。见《银海精微》。即尘垢入目。详该条。

上一页：飞尘眯目
下一页：飞处


飞处 《中医词典》e~f~g

飞处

经穴别名。见《神灸经纶》。即支沟。见该条。

上一页：飞尘入眼
下一页：飞法


飞法 《中医词典》e~f~g

飞法

针刺手法名。用拇指与食、中指相对捏持针柄，一捻一放，捻时食、中指内屈，使针顺转（左转），放时食、中指外伸，搓动针柄，使针逆转（右转），当手指放开时，其针颤动有如飞鸟展翅，故名。《神应经》：“用右手大指、食指持针，却用食指连搓三下（原注：谓之飞），仍轻提往左转，略退针半分许，谓之三飞一退。”其含义与《针经指南》所载的搓法同。飞又可解释作进。《针灸问对》：“飞者进也。”故近世对一退三飞、一飞三退，通常理解为一退三进、一进三退。

上一页：飞处
下一页：飞虎


飞虎 《中医词典》e~f~g

飞虎

经穴别名。出《针灸大全》。《神灸经纶》作飞处。即支沟。见该条。

上一页：飞法
下一页：飞金走气


飞金走气 《中医词典》e~f~g

飞金走气

小儿推拿方法名。出《幼科推拿秘书》。见飞经走气条。

上一页：飞虎
下一页：飞经走气


飞经走气 《中医词典》e~f~g

飞经走气

①针刺术语。指催行经气的一些针刺手法。《金针赋》：“若夫过关过节催运气，以飞经走气，其法有四。”即青龙摆尾、白虎摇头、苍龟探穴、赤凤迎源。

②小儿推拿方法名。又名飞金走气。操作方法有四种：

①选运五经穴，后张开五指在内关拍打，再推心经，揉气关（《小儿按摩经·手诀》）。

②用拇指按儿总筋处，食中二指推向手弯处（《小儿推拿秘诀·手上推拿法》）。

③滴凉水于儿内宫，以右手中指引水至天河，前行三次退转一次，并用口吹气，跟水上行（《幼科推拿秘书·十三大手法推拿注释》）。

④右手拿儿四指不动，左手四指从儿曲池边轮流跳至总经几遍，再拿阴阳，将右手向上向外，一伸一缩，传送其气，徐徐过关（《厘正按摩要术》卷三）。能行气化痰，清肺热，治失音，消膨胀。

上一页：飞金走气
下一页：飞门


飞门 《中医词典》e~f~g

飞门

人体部位名。出《难经·四十四难》：“唇为飞门”。七冲门之一。指口唇。飞通扉（门扉）。形容口唇的张合如门扉，饮食由此而入，故称。参见唇及七冲门条。

上一页：飞经走气
下一页：飞伤喉痹


飞伤喉痹 《中医词典》e~f~g

飞伤喉痹

病名。本病多因阳明火毒上冲咽喉，或感受秽恶之气，或酒后怒火上乘所致。症见喉间卒然肿胀，迅速转大，红肿疼痛。治宜清热解毒，消肿止痛。用粘子解毒汤、五味消毒饮等加减。参见飞疡喉、急喉闭条。

上一页：飞门
下一页：飞尸


飞尸 《中医词典》e~f~g

飞尸

病名。一种突然发作的危重疾患，其状心腹刺痛，气息喘急，胀满上冲心胸。出《太平圣惠方》卷五十六。治以细辛散方，亦可用瓜蒂散、蜥蜴圆等。

上一页：飞伤喉痹
下一页：飞丝尘垢入目


飞丝尘垢入目 《中医词典》e~f~g

飞丝尘垢入目

病证名。见《原机启微》。即尘埃入目。应及时清洗，取出异物。

上一页：飞尸
下一页：飞丝毒


飞丝毒 《中医词典》e~f~g

飞丝毒

病名。即呛食风。《世医得效方》卷十七：“呛食风，一名飞丝毒。口中或食腥恶发泡者。”喉风证之一。详见呛食风条。

上一页：飞丝尘垢入目
下一页：飞丝入目证


飞丝入目证 《中医词典》e~f~g

飞丝入目证

病证名。见《杂病·证治准绳》。又名天丝打眼。系指风飏游丝，偶然触入目中而作痛的病证。也即异物入睛。可见眼痛赤涩，肿胀难睁，泪热羞明，鼻流清涕等症。治宜及时取出游丝，参见物偶入睛条。

上一页：飞丝毒
下一页：飞腾八法


飞腾八法 《中医词典》e~f~g

飞腾八法

针灸按时配穴法之一。见《玉龙经》。以八脉八穴配合八卦，按每日各个时辰的天干推算开穴。所配属八卦与灵龟八法不同，因其以时干为主，故又名“奇经纳甲法”。其法，逢壬、甲时，开公孙（属干）；逢丙时，开内关（属艮）；逢戊时，开临泣（属坎）；逢庚时，开外关（属震）；逢辛时，开后溪（属巽）；逢乙、癸时，开申脉（属坤）；逢己时，开列缺（属离）；逢丁时，开照海（属兑）。例如甲子日，戊辰时，即取临泣穴，己巳时即取列缺穴，庚午时取外关穴，余皆仿此。参见灵龟八法条。

上一页：飞丝入目证
下一页：飞扬


飞扬 《中医词典》e~f~g

飞扬

经穴名。出《灵枢·经脉》，原作飞阳。《针灸甲乙经》作飞扬，别名厥阳。属足太阳膀胱经。足太阳之络穴。位于小腿后外侧，外踝尖与跟腱水平连线之中点直上七寸，当腓骨后缘处；或于承山斜下外开约1寸处取穴。另说“外踝上九寸”（《针灸资生经》）；“在昆仑上五寸五分”（《针灸集成》）。布有腓肠外侧皮神经。主治头痛，目眩，鼻衄，颈项痛，腰膝酸痛，癫痫，痔疾，脚气等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：飞腾八法
下一页：飞扬喉


飞扬喉 《中医词典》e~f~g

飞扬喉

病名。《喉科秘旨》卷上：“飞扬喉，此症风热上壅，上腭红肿气不通，咽物不下，从小舌中飞扬满口，此系凶恶之症。急针患外出血”。内治宜清热解毒，凉血。用黄连解毒汤、犀角地黄汤、仙方活命饮等加减。或用银花、甘草、薄荷、连翘煎汤漱口。外吹清咽利喉散。痰多者，也可用金锁匙去痰。

上一页：飞扬
下一页：飞阳


飞阳 《中医词典》e~f~g

飞阳

经穴别名。出《针灸甲乙经》。即飞扬。见该条。

上一页：飞扬喉
下一页：飞阳之脉


飞阳之脉 《中医词典》e~f~g

飞阳之脉

足太阳经在小腹部的别络。《素问·刺腰痛》：“刺飞阳之脉，在内踝上五寸（《针灸甲乙经》、《黄帝内经太素》作二寸），少阴之前，与阴维之会。”《类经》张介宾注：“飞阳，足太阳之络穴，别走少阴者也”。意指从外踝上七寸飞阳穴处走向足少阴经复溜之前，上方与阴维郄穴筑宾会合。

上一页：飞阳
下一页：飞疡


飞疡 《中医词典》e~f~g

飞疡

病名。出《疮疡经验全书》卷一。本病多由肺胃积热，痰毒邪火上冲咽喉，或感受秽恶之气，郁怒而生。《焦氏喉科枕秘》亦云：“此症受秽恶之气，后因怒生喉中，卒然肿胀，渐至杀人。吹金锁匙取痰，服粘子解毒汤加红花丹皮。若红肿不消，治宜下刀去血，吹秘。恶心腹胀者，难治。”

上一页：飞阳之脉
下一页：飞飏


飞飏 《中医词典》e~f~g

飞飏

病名。见《普济方》卷六十八。本病多由肺胃积热、痰毒等所致。即飞疡。详该条。

上一页：飞疡
下一页：飞蝇散乱


飞蝇散乱 《中医词典》e~f~g

飞蝇散乱

证名。见《银海精微》。亦作蝇影飞越。指眼外观正常，自视眼前有黑影如蚊蝇飞舞缭乱的病证。云雾移睛证，能近怯远症等病可出现此症。治宜结合全身情况辨证用药。

上一页：飞飏
下一页：飞灶丹


飞灶丹 《中医词典》e~f~g

飞灶丹

病名。见《外科启玄》卷八。小儿丹毒之一，系指发于头顶部的丹。宜急用葱白捣汁调芨柏散涂之。

上一页：飞蝇散乱
下一页：非搐


非搐 《中医词典》e~f~g

非搐

病证名。出《幼幼集成》。指小儿急慢惊风。详搐条。

上一页：飞灶丹
下一页：非风


非风 《中医词典》e~f~g

非风

病名。卒然昏倒，神识昏愦之证。即中风。以其因内伤积损所致，而非外感风邪，故名非风。《景岳全书·杂证谟》：“非风一证，即时人所谓中风证也。”此证多见卒倒。卒倒多由昏愦，本皆内伤积损颓败而然，原非外感风寒所致。而古今相传，咸以中风名之，其误甚矣。故余欲易去中风二字……竟以非风名之，庶乎使人易晓，而知其本非风证矣。”参见类中风条。

上一页：非搐
下一页：非化脓灸


非化脓灸 《中医词典》e~f~g

非化脓灸

直接灸之一。是将艾炷直接置于穴位上点燃施灸，但不灼伤皮肤，不使局部起疱化脓，故名。施灸时当艾炷燃至一半左右，患者感到皮肤发烫或灼痛时，即用摄子将艾炷挟去，另易新炷施灸，以局部皮肤发生红晕为度。因其灸后不留瘢痕，故亦称无瘢痕灸。本法适用于一般虚寒性疾患。

上一页：非风
下一页：非位


非位 《中医词典》e~f~g

非位

运气术语。指岁运不当其位。《素问·六微旨大论》：“非位，岁不与会也。”

上一页：非化脓灸
下一页：肥疮


肥疮 《中医词典》e~f~g

肥疮

病名。头部癣疮之一种，婴儿湿疹亦名肥疮。俗称秃疮。肥疮，《备急千金要方》卷二十二：“凡热疮起，便生白脓黄烂，疮起即浅，但出黄汁，名肥疮。”多因脾胃湿热蕴蒸，上攻头面所致，或因传染所发，初起但见头皮发根有丘疹，渐成小脓泡，形若粟米，破流黄水，结痂色如硫磺，中央凹陷如碟形，发可贯痂中，黄痂剥脱，可见糜烂疮面，有特异气味，或如鼠尿之臭气，无痛但瘙痒明显。或因毛囊被破坏，愈后可留有无发疤痕。相当于头部黄癣。治宜先用葱汤或槐条煎汤洗去黄痂，再于疮面外搽风油膏，或雄黄油膏、苦楝膏等。此外，《圣济总录》卷一百一十七，有“治口肥疮方”。又“口吻疮……世名燕口，又名肥疮。此由脾胃有热，随气熏发，上攻于口唇，与津液相搏所致。”参见燕口疮条。可见有三种不同疾病均名曰肥疮，不可不辨。

上一页：非位
下一页：肥疳


肥疳 《中医词典》e~f~g

肥疳

出《小儿药证直诀》。即脾疳。详该条。

上一页：肥疮
下一页：肥目


肥目 《中医词典》e~f~g

肥目

病证名。系指白睛生点注如浮萍或榆夹，粉色或青黑色，类似羹上脂，目暗不明的病证，见《诸病源候论》卷二十八。本病世呼为肥目。

上一页：肥疳
下一页：肥胖不孕


肥胖不孕 《中医词典》e~f~g

肥胖不孕

病名。不孕症型之一。见《傅青主女科·种子篇》。妇人素体肥胖，兼恣膏梁厚味，以致痰湿内生，流注冲任胞脉；或因体脂过盛，壅塞胞脉和胞宫而致不孕。症见形体肥盛，怠倦乏力，心悸气短，白带量多等，治宜健脾燥湿化痰，方用启宫丸或苍术导痰丸。

上一页：肥目
下一页：肥气


肥气 《中医词典》e~f~g

肥气

病名。即肝积。以其似覆杯突出，如肉肥盛之状，故名肥气。《灵枢·邪气藏府病形》：“肝脉……微急为肥气，在胁下，若复杯。”《难经·五十六难》：“肝之积，名曰肥气。在左胁下，如覆杯，有头足。久不愈，令人发咳逆，（疒皆）疟，连岁不已。”《济生方》卷四：“肥气之状……诊其脉，弦而细，其色青，其病两胁下痛，牵引小腹，足寒转筋，男子为积疝，女子为瘕聚。”治疗用肥气丸。参见肝积条。

上一页：肥胖不孕
下一页：肥热疮


肥热疮 《中医词典》e~f~g

肥热疮

见《证治准绳·幼科》。即热疳。详该条。

上一页：肥气
下一页：肥人


肥人 《中医词典》e~f~g

肥人

①三种肥壮人中的一种。其肩、臀、股等处肌肉坚实丰满。见《灵枢·卫气失常》。

②肥胖的病人。《灵枢·终始》：“故刺肥人者，以秋冬之齐；刺瘦人者，以春夏之齐。”

上一页：肥热疮
下一页：肥人白带多痰


肥人白带多痰 《中医词典》e~f~g

肥人白带多痰

病证名。《叶氏女科证治》卷一：“肥人气虚生痰，多下白带。宜服柴术六君汤（六君加苍术、柴胡、升麻、生姜），兼苍附导痰丸（苍术、香附、枳壳、陈皮、茯苓、甘草、胆南星，上为末，姜汁和神曲为丸，柴术六君汤送下五十丸）。”

上一页：肥人
下一页：肥粘疮


肥粘疮 《中医词典》e~f~g

肥粘疮

病名。小儿头皮癣之一种。《外科启玄》卷七：“小儿头上多生肥粘疮，黄脓暴露。”多因感受风热，或热毒上攻所致。常见于幼儿，初起时，可见头皮部丘疹，继则成脓疮，甚则蔓延全头，破溃则糜烂流脓，瘙痒疼痛时作。相当于黄癣。证治详该条。

上一页：肥人白带多痰
下一页：肥株子风


肥株子风 《中医词典》e~f~g

肥株子风

病名。系指一侧或两侧耳坠肿硬如核，痒痛难忍的病证。本病多由火毒蕴积肝胆二经所致。治宜解毒散结。方用仙方活命饮等加减化裁。

上一页：肥粘疮
下一页：腓（féi，音肥）


腓（féi，音肥） 《中医词典》e~f~g

腓（féi，音肥）

小腿肚。又名腨、xx、腓臑。腓肠肌部分。《灵枢·寒热》：“腓者，腨也。”

上一页：肥株子风
下一页：腓腨发


腓腨发 《中医词典》e~f~g

腓腨发

病名。小腿屈侧之痈疽。出《证治准绳·外科》卷四。亦名腓腨发疽，腓腨疽。多因肾水不足积热而成。证见小腿肚漫肿坚硬，紫暗抽痛，进而腐溃，出脓稠而色黄者为顺，其脓稀若水而色灰白者为逆。治宜辨其阴阳顺逆以清热解毒，或温阳补益之剂，或兼而用之。初起宜服仙方活命饮；溃后可服八珍汤；气血虚者可服十全大补汤；外治法同痈、疽、溃疡条。

上一页：腓（féi，音肥）
下一页：腓腨疽


腓腨疽 《中医词典》e~f~g

腓腨疽

病名。出《疡科心得集》卷中。即腓腨发，详该条。

上一页：腓腨发
下一页：废


废 《中医词典》e~f~g

废

①萎废不用。《灵枢·经脉》：“实则节弛肘废，虚则生肬。”

②废除；放弃。《灵枢·逆顺肥瘦》：“匠人不能释尺寸而意短长，废绳墨而起平木也。”

③停止。《素问·六微旨大论》：“出入废则神机化灭，升降息则气立孤危。”

上一页：腓腨疽
下一页：沸子


沸子 《中医词典》e~f~g

沸子

出《诸病源候论》。即疿疮。详该条。

上一页：废
下一页：肺


肺 《中医词典》e~f~g

肺

①人体器官名。五脏之一。位于胸腔，左右各一，为五脏之华盖，与大肠相表里。肺主气，司呼吸。《素问·五脏生成》：“诸气者，皆属于肺。”朝百脉而主治节，辅佐心脏调节气血的运行。《素问·灵兰秘典论》：“肺者，相搏之官，治节出焉。”主宣发肃降，通调水道，开窍于鼻，外合皮毛。《素问·经脉别论》：“脾气散精，上归于肺，通调水道，下输膀胱。”“经气归于肺，肺朝百脉，输精于皮毛。”《灵枢·脉度》：“肺气通于鼻，肺和则鼻能知臭香矣。”《素问·五脏生成》：“肺之合皮也，其荣毛也。”

②指手太阴肺经。《灵枢·本输》：“肺出少商……手太阴经也。”

③指肺的真脏脉。《素问·平人气象论》：“肺见丙丁死，肾见戊己死。是谓真脏见皆死。”

④推拿部位名。详肺经条。

上一页：沸子
下一页：肺痹


肺痹 《中医词典》e~f~g

肺痹

病名。由皮痹入舍于肺而成。亦称皮痹。主证烦满喘呕，胸背痛，右胁刺痛，牵引缺盆。《素问·痹论》：“肺痹者，烦满喘而呕。”《圣济总录·肺痹》：“皮痹不已，复感于邪，内舍于肺，是为肺痹。其候胸背痛甚，上气，烦满，喘而呕是也。”《症因脉治·肺痹》：“肺痹之症，即皮痹也。烦满喘呕，逆气上冲，右胁刺痛，牵引缺盆，右臂不举，痛引腋下。”治用橘皮丸、杏仁丸、当归汤、五味子汤、泻白散、生脉散、人参平肺散等。参见皮痹条。

上一页：肺
下一页：肺病


肺病 《中医词典》e~f~g

肺病

病名。肺脏的各种病证。由外邪侵袭，或痰饮内聚，或肺气肺阴不足所致，亦可因其他脏腑、血脉病证传变而致。《素问·脏气法时论》：“肺病者，喘咳逆气，肩背痛，汗出，尻阴股膝髀腨胻足皆痛。虚则少气，不能报息，耳聋，嗌干。”《难经·十六难》：“假令得肺胀，其外证面白，善嚏，悲愁不乐，欲哭，其内证齐右有动气，按之牢若痛，其病喘咳，洒淅寒热，有是者肺也。”肺病有寒热虚实之分。《太平圣惠方·治肺虚补肺诸方》：“若肺虚则生寒，寒则阴气盛，阴气盛则声嘶，语言用力，颤掉缓弱，少气不足，咽中干，无津液，虚寒之气，恐怖不乐，咳嗽及喘，鼻有清涕，皮毛焦枯，诊其脉沉缓者，此是肺虚之候也。”又《太平圣惠方·治肺实泻肺诸方》：“夫肺实则生热，热则阳气盛，阳气盛则胸膈烦满，口赤鼻张，饮水无度，上气咳逆，咽中不利，体背生疮，尻阴股膝踹胫足皆痛，诊其脉滑实者，是脉实之候也。”治有祛风宣肺、清热润燥、肃肺化痰、温肺化饮、滋阴降火、益气养阴诸法。参见肺病各条。

上一页：肺痹
下一页：肺藏魄


肺藏魄 《中医词典》e~f~g

肺藏魄

生理学名词。魄，指精神活动中司感觉和支配动作的功能。肺主气以养魄，故魄藏于肺。《灵枢·本神》：“并精而出入者谓之魄。……肺藏气，气舍魄。”《素问·宣明五气》：“五脏所藏，……肺藏魄。”张志聪注：“魄乃阴精所生，肺为阴脏，故主藏魄。”

上一页：肺病
下一页：肺常不足


肺常不足 《中医词典》e~f~g

肺常不足

小儿生理病理特点之一。出《育婴家秘》。由于小儿形气未充，脏腑娇嫩，卫外功能较弱。外邪入侵，常先伤肺，出现感冒咳嗽、哮喘、肺炎等呼吸道疾患。或易感时行疫气，出现麻疹、水痘、猩红热等传染病。其他脏腑病气，也常波及于肺。肺为清虚之体，既易受邪，又不耐寒热，故临床上常因肺为娇脏，难调而易伤。一些慢性咳嗽、哮喘疾患，往往久而不愈。

上一页：肺藏魄
下一页：肺朝百脉


肺朝百脉 《中医词典》e~f~g

肺朝百脉

生理学术语。指百脉朝会于肺。指全身经气血液均经于肺。肺主气，心行血，血液运行必须依赖气的推动。《素问·经脉别论》：“脉气流经，经气归于肺，肺朝百脉，输精于皮毛。”张景岳注：“经脉流通，必由于气，气主于肺，故为百脉之朝会。”张志聪注：“百脉之经气，总归于大经，经气归于肺，是以百脉之气，皆朝会于肺也。”

上一页：肺常不足
下一页：肺虫病


肺虫病 《中医词典》e~f~g

肺虫病

病名。九虫病之一。其虫蚀肺，证见咯血声嘶。《诸病源候论·九虫病诸候》：“肺虫，状如蚕。”又“肺虫令人咳嗽。”《普济本事方·诸虫飞尸鬼疰》：“惟肺虫为急，肺虫居肺叶之内，蚀人肺系，故成瘵疾，咯血声嘶，药所不到，治之为难。”参见痨虫病条。本病似为肺吸虫病。

上一页：肺朝百脉
下一页：肺喘咳


肺喘咳 《中医词典》e~f~g

肺喘咳

病名。见《不居集》卷十五。即肺胀。详该条。

上一页：肺虫病
下一页：肺疸


肺疸 《中医词典》e~f~g

肺疸

病名。

①九疸之一。证见饮少、小便多。一名膏疸。《外台秘要》卷四：“肺疸，饮水，小便多。”参见膏疸条。

②肺气虚而失清肃之职，不能通调水道，以致湿热逗留发黄者。证见鼻塞不通，头面俱黄，口淡咽干，小便不利。治宜宣通肺气，健脾利水，用扬肺利湿汤（见《辨证奇闻》）。

上一页：肺喘咳
下一页：肺底


肺底 《中医词典》e~f~g

肺底

经穴别名。所指有二：

①灵台穴别名。出《循经考穴编》。

②至阳穴别名。出《医学原始》。各见该条。

上一页：肺疸
下一页：肺疔


肺疔 《中医词典》e~f~g

肺疔

病名。生于肺经之疔肿者。出《外科启玄》卷二。又名白疔，证见手之大指生疔，其色多白，其症多伴有发热咳嗽者。治宜选用泻白散加解毒之剂。

上一页：肺底
下一页：肺恶寒


肺恶寒 《中医词典》e~f~g

肺恶寒

生理学名词。恶，畏恶。肺主一身之表，外合皮毛，开窍于鼻，寒邪侵袭则肺气不利，卫外阳气受伤，肺经受邪，故恶寒。《灵枢·邪气脏腑病形》：“形寒寒饮则伤肺。”《素问·宣明五气》：“五脏所恶……肺恶寒。”王冰注：“寒则气留滞。”马莳注：“肺本属金，金之体寒，而受寒则病，故恶寒。”

上一页：肺疔
下一页：肺风


肺风 《中医词典》e~f~g

肺风

病名。

①肺受风邪所致的疾患。《素问·风论》：“肺风之状，多汗恶风，色皏然白，时咳短气，昼日则差，暮则甚，诊在眉上，其色白。”

②指类似酒皶鼻的病证。见《丹溪心法·鼻病》。其证鼻色赤。又名肺风疮。《类证治裁·鼻口症》：“有不饮酒而鼻色赤，名肺风，由血热郁于肺，清肺饮。”参见肺风疮条。

③指肺脏感受风毒而致皮肤生疮、搔痒，或面上生疮，鼻头赤烂等病证。见《圣济总录》卷五十。治宜清肺祛风解毒，选用牛黄散、枇杷叶丸、鹅梨煎丸、皂荚丸等方。

上一页：肺恶寒
下一页：肺风疮


肺风疮 《中医词典》e~f~g

肺风疮

病名。鼻红肿，或鼻色赤。由血热郁肺所致。又名肺风。《杂病源流犀烛·鼻病源流》：“鼻上红肿……亦有不饮酒而色赤者，名肺风疮，由血热郁肺不散也。”治宜清肺化湿解毒，用清肺饮子，或四物汤、五苓散二方合用。加黄芩、黄柏。参见肺风条。

上一页：肺风
下一页：肺风疝


肺风疝 《中医词典》e~f~g

肺风疝

病名。因风热邪而起之肺疝证。《素问·四时刺逆从论》：“少阴有余……滑者病肺风疝。”参见肺风、肺疝条。

上一页：肺风疮
下一页：肺疳


肺疳 《中医词典》e~f~g

肺疳

五疳之一。又名气疳、疳（匿^虫）。疳证兼因郁热伤肺，出现咳嗽气逆，咽喉不利，多涕，或鼻下生疮，壮热憎寒等证。治宜清肺泻热，用泻白散加味。

上一页：肺风疝
下一页：肺寒喉风


肺寒喉风 《中医词典》e~f~g

肺寒喉风

病名。系指肺受重寒而发喉风，生在关内下部两边，如扁豆壳样的病证。见《喉科指掌》卷四。本病多由肺受寒邪，寒积不解，久郁而成。治宜温散寒邪。方用人参败毒散加减。

上一页：肺疳
下一页：肺寒壅嗽


肺寒壅嗽 《中医词典》e~f~g

肺寒壅嗽

病证名。出《证治准绳·幼科》。小儿肺气虚弱，外感寒邪而致咳嗽，微喘有痰，痰多清稀，面色淡白，流清涕。治宜温肺散寒，用百部丸。

上一页：肺寒喉风
下一页：肺合大肠


肺合大肠 《中医词典》e~f~g

肺合大肠

生理学名词。系脏腑相合之一。肺为脏，属阴；大肠为腑；属阳。二者经脉相互络属，互为表里。《灵枢·本输》：“肺合大肠，大肠者，传道之腑。”生理上肺气肃降，有助于大肠传导；而大肠传导通畅，则有助于肺气清肃下降。《医经精义·脏腑之官》：“大肠之所以能传导者，以其为肺之腑。肺气下达，故能传导。”

上一页：肺寒壅嗽
下一页：肺合皮毛


肺合皮毛 《中医词典》e~f~g

肺合皮毛

生理学名词。指五脏与五体相合关系之一。肺主气，宣发卫气固表，司腠理之开合，输精于皮毛，故称。《素问·五脏生成》：“肺之合皮也，其荣毛也。”

上一页：肺合大肠
下一页：肺花疮


肺花疮 《中医词典》e~f~g

肺花疮

病名。系指阴虚久咳，喉中疼痛的病证。《冯氏锦囊秘录》卷六：“阴虚咳嗽，久之喉中痛者，必有疮，名肺花疮。”《疡医大全》卷十七：“喉癣即肺花疮。”详见喉癣条。

上一页：肺合皮毛
下一页：肺黄


肺黄 《中医词典》e~f~g

肺黄

病名。三十六种黄之一。

①《太平圣惠方》卷五十五：“肺黄者，眼目白色，头面微肿，鼻衄不止，多涕憎寒，遍身生赤粟子，壮热，腹胀胸满，上气。若粟子紫黑色及肿者，难治。”治用栝楼散，及瓜蒂末搐鼻出黄水等法。

②《圣济总录》卷六十一：“肺黄，口干舌缩，目赤鼻出血……烦渴欲得饮水，及大便不利。”治用消渴汤等。参见黄疸有关各条。

上一页：肺花疮
下一页：肺火


肺火 《中医词典》e~f~g

肺火

肺中火邪。有虚火实火之分。肺阴虚而生火为虚火，肺热盛极化火则为实火。参肺阴虚、肺实热条。

上一页：肺黄
下一页：肺火恶寒


肺火恶寒 《中医词典》e~f~g

肺火恶寒

证名。因肺火腠理不固所致恶寒之证。《证治汇补·恶寒章》：“肺火恶寒，肺受火克，毛窍常疏，不能固腠理而洒淅恶寒者，必兼咳嗽咽干，治宜清金润肺。”方用泻白散去粳米加黄芩、杏仁、阿胶，或甘桔汤加酒芩、山栀、麦冬、五味、酸枣仁等。参见恶寒条。

上一页：肺火
下一页：肺积


肺积 《中医词典》e~f~g

肺积

病名。五积之一。证见胁下气逆，背相引痛，少气，善忘，皮寒时痛时痒等。《难经·五十四难》：“肺之积，名曰息贲。”《脉经·平五脏积聚脉证》：“诊得肺积脉浮而毛，按之辟易，胁下气逆，背相引痛，少气，善忘，目瞑，皮肤寒，秋差夏利，主皮中时痛，如虱喙之状，甚者如针刺，时痒，其色白。”《证治准绳·杂病》治用大七气汤加桑白皮、半夏、杏仁，兼吞息奔丸。参息奔条。

上一页：肺火恶寒
下一页：肺极


肺极 《中医词典》e~f~g

肺极

病名。属虚损范畴。《奇效良方·痨瘵门》：“肺极，则寒痹腰痛，心下坚，有积聚，小便不利，手足不仁。”治以天门冬大煎。参见六极条。

上一页：肺积
下一页：肺坚


肺坚 《中医词典》e~f~g

肺坚

肺脏坚实，功能正常。《灵枢·本脏》：“肺坚则不病咳上气。”

上一页：肺极
下一页：肺金


肺金 《中医词典》e~f~g

肺金

①生理学名词。即肺脏。肺脏在五行中属金，故称之。《素问·气交变大论》：“岁火太过，炎暑流行，肺金受邪。”

②推拿穴位名，见《小儿推拿秘旨》。即肺经。参见该条。

上一页：肺坚
下一页：肺津不布


肺津不布 《中医词典》e~f~g

肺津不布

病证名。指肺宣发肃降及通调水道功能失职，不能正常输布津气。症见皮肤焦枯，喘咳，痰多，甚则水肿等。治宜轻宣润燥，或宣肺降气。

上一页：肺金
下一页：肺噤


肺噤 《中医词典》e~f~g

肺噤

病证名。出《备急千金要方》。指初生口噤嘴唇苍白。参见口噤条。

上一页：肺津不布
下一页：肺经


肺经 《中医词典》e~f~g

肺经

①手太阴肺经之简称。见该条。

②推拿穴位名。又名肺、肺金。位于无名指远端指骨的腹面。能止咳化痰。《小儿按摩经·手法歌》：“肺经受风咳嗽多，即在肺经久按摩。”参见五经条。

上一页：肺噤
下一页：肺经咳嗽


肺经咳嗽 《中医词典》e~f~g

肺经咳嗽

病名。因肺经病变所致的咳嗽。又称肺咳。

①风寒束肺之实咳。《不居集》卷十五：“肺经咳嗽，肺咳之状，咳而喘息有音，甚则唾血，麻黄汤主之。”

②真阴不足，肺脾素燥，劳伤或七情动火伤肺所致的咳嗽。《症因脉治·内伤咳嗽》：“肺经咳嗽之症，气急喘咳，痛引缺盆，右胁下洒淅恶寒，或右臂筋吊痛，痰咯难出或吐白涎，口燥声嘶，此肺咳之症也。”治宜清肺泻热，用泻白一物汤、清肺饮；脉见迟细，气阴虚者，治宜益气养阴，用人参补肺饮、人参生脉散、琼玉膏；肺有热痰者，治宜清肺化痰，用青黛海石丸、节斋化痰丸；久嗽肺虚，治宜养阴润肺，用百花膏等方。参见咳嗽、肺咳条。

上一页：肺经
下一页：肺经失血


肺经失血 《中医词典》e~f~g

肺经失血

病证名。因悲忧伤肺，络损动血所致的出血病证。见《不居集》卷十三。或鼻衄，或呕血。选用麦冬饮子、大蓟饮、人参救肺汤、天冬丸、资成汤等方。参见失血条。

上一页：肺经咳嗽
下一页：肺经燥痰


肺经燥痰 《中医词典》e~f~g

肺经燥痰

病证名。见《不居集》卷十七。即燥痰。参见该条。

上一页：肺经失血
下一页：肺惊


肺惊 《中医词典》e~f~g

肺惊

脏腑惊证之一。出《小儿病源方论》。小儿惊风，兼见气喘吃水。

上一页：肺经燥痰
下一页：肺疽


肺疽 《中医词典》e~f~g

肺疽

病名。饮酒过度伤胃吐血之证。《圣济总录》作肺瘅。《备急千金要方》卷十二：“肺疽者，或饮酒之后毒满闷，吐之时，血从吐后出，或一合、半升、一升是也。”《医钞类编》卷七：“仲景云酒客咳者必致吐血，此因极饮过度所致，即肺疽之属也。”详见伤酒吐血条。

上一页：肺惊
下一页：肺绝


肺绝 《中医词典》e~f~g

肺绝

证名。五脏绝候之一。

①肺气绝所见危重脉证。证见气喘不休，口张气但出不还，面赤，汗出发润，无寸口脉等。《中藏经》卷上：“面赤，无右寸脉者，肺绝也。”《注解伤寒论·辨脉法》：“若汗出发润，喘不休者，此为肺先绝也。”《脉经》卷四：“病人肺绝三日死，何以知之？口张但气出而不还（一曰鼻口虚张，短气）。”

②中风脱证之一。中风证见鼾睡。《医林绳墨·中风》：“鼾睡自汗者，肺绝也。”《医宗必读·真中风》：“若中风昏倒……声如鼾，肺绝。”参见中风脱证条。

上一页：肺疽
下一页：肺绝喉闭


肺绝喉闭 《中医词典》e~f~g

肺绝喉闭

病名。系指危重病人上呼吸道梗阻的病证。《冯氏锦囊秘录》卷六：“肺绝喉闭，其脉浮而微细，其声如鼾，有如痰在喉中响者，此为肺绝之候。”治宜迅速，可用独参汤或加入竹沥、姜汁等。

上一页：肺绝
下一页：肺绝喉痹


肺绝喉痹 《中医词典》e~f~g

肺绝喉痹

病名。系指喉痹日久，痰涎塞于咽喉，声如泄锯的病证。见《医学心悟》卷四。治宜宣肺祛痰，可用人参加橘红煎服。

上一页：肺绝喉闭
下一页：肺咳


肺咳 《中医词典》e~f~g

肺咳

病证名。

①因肺经病变，咳喘有声，甚则唾血之证。《素问·咳论》：“肺咳之状，咳而喘息有音，甚则唾血。”因寒所致者，用麻黄汤；肺虚有火者，用泻白一物汤、人参补肺汤。参见肺经咳嗽条。

②十咳之一。《诸病源候论·咳嗽病诸候》：“七日肺咳。咳而引颈项而唾涎沫是也。”参见十咳、咳嗽条。

上一页：肺绝喉痹
下一页：肺劳


肺劳 《中医词典》e~f~g

肺劳

病名。因劳损伤肺所致的病证。《诸病源候论·虚劳病诸候》：“肺劳者，短气而面肿，鼻不闻香臭。”《圣济总录·虚劳门》：“肺劳者，或因形寒饮冷，逆秋气所致。其证短气面肿，鼻不闻香臭，胸中结滞，气乏声嘶，咳嗽呀呷，咯唾稠粘，或唾脓血，或咽喉干痛，不能唾，上气喘满，渐至衰瘁，寒热时作，饮食减耗，皆肺劳之证。”治宜益气补肺，选用补气黄芪汤、桑白皮散、人参丸等方。《太平圣惠方·治肺劳诸方》用桔梗散、鳖甲圆。参见虚劳、五劳条。

上一页：肺咳
下一页：肺痨


肺痨 《中医词典》e~f~g

肺痨

病名。即肺劳。《慎柔五书》卷四：“肺痨热，瘦损，有虫在肺，令人咳逆气喘。”治以五膈下气丸等方。与肺结核病相似。参见肺劳、虚劳、劳瘵条。

上一页：肺劳
下一页：肺络损伤


肺络损伤 《中医词典》e~f~g

肺络损伤

肺燥伤阴，久咳或剧咳损伤肺络，引起咳血、咯血。络脉在外属阳，燥为阳邪，故燥热易伤络。《金匮要略·脏腑经络先后病脉证并治》：“极寒伤经，极热伤络。”治宜清金降火，或清络养阴。

上一页：肺痨
下一页：肺脉


肺脉 《中医词典》e~f~g

肺脉

脉学名词。

①肺脏的经脉，即手太阴肺经。《素问·咳论》：“其寒饮食入胃，从肺脉上至于肺则肺寒。”

②肺脏的脉象。参肺平条。

上一页：肺络损伤
下一页：肺鸣


肺鸣 《中医词典》e~f~g

肺鸣

证名。因气郁肺气不利出现的喘鸣声。《素问·痿论》：“有所失亡，所求不得，则发肺鸣。”王冰注：“肺藏气，气郁不利，故喘息有声。”

上一页：肺脉
下一页：肺募


肺募 《中医词典》e~f~g

肺募

①指中府穴。《难经》：“肺俞在背第三椎，募在中府。”见中府条。

②经外穴名。《千金要方》：“小儿暴痫，……若腹满短气转鸣，灸肺募，在两乳上第三肋间宛宛中，悬绳取之，当瞳子是。”在前胸第二肋间隙，约距胸正中线1.5寸处。主治癫痫等。艾炷灸3-5壮。

上一页：肺鸣
下一页：肺疟


肺疟 《中医词典》e~f~g

肺疟

病证名。《素问·刺疟篇》：“肺疟者，令人心寒，寒甚热，热间善惊，如有所见者，刺手太阴、阳明。”参见五脏疟条。

上一页：肺募
下一页：肺脾两虚


肺脾两虚 《中医词典》e~f~g

肺脾两虚

证候名。多指肺脾气虚。脾肺为母子关系，母病可及子，子病盗母气，二脏相互影响而同病。症见久咳不已，短气乏力，痰多清稀，纳食减少，腹胀便溏，甚则足面浮肿，舌淡苔白，脉虚弱。治宜补脾益肺。

上一页：肺疟
下一页：肺脾气虚


肺脾气虚 《中医词典》e~f~g

肺脾气虚

病证名。指肺气与脾气俱虚的证候。详见肺脾两虚条。

上一页：肺脾两虚
下一页：肺脾郁


肺脾郁 《中医词典》e~f~g

肺脾郁

病证名。郁证之一。《类证治裁》卷三：“肺脾郁，营损肌瘦，养营汤去桂心，减熟地黄。”参见五脏郁证条。

上一页：肺脾气虚
下一页：肺平


肺平 《中医词典》e~f~g

肺平

脉学名词。指肺脏的正常脉象。《素问·平人气象论》：“平肺脉来，厌厌聂聂，如落榆荚，曰肺平。”

上一页：肺脾郁
下一页：肺气


肺气 《中医词典》e~f~g

肺气

①指肺的生理功能活动。

②指肺吸入呼出之气。

③指肺的精气。《灵枢·动输》：“胃为五脏六腑之海，其清气上注于肺，肺气从太阴而行之。”

上一页：肺平
下一页：肺气不利


肺气不利 《中医词典》e~f~g

肺气不利

病证名。指肺气宣发肃降及通调水道功能障碍。肺主气，主行水，肺气不利，则出现鼻塞，咳逆气喘，尿少，水肿等症。治宜利肺气为主。

上一页：肺气
下一页：肺气不宣


肺气不宣 《中医词典》e~f~g

肺气不宣

病证名。指外感风寒束表，皮毛闭塞，肺气失于宣发。肺主宣发，外合皮毛，邪气束表，肺气不能宣通，出现鼻塞，多嚏，喉痒而咳，无汗等症。治宜宣发肺气为主。

上一页：肺气不利
下一页：肺气不足


肺气不足 《中医词典》e~f~g

肺气不足

病证名。即肺气虚。《诸病源候论·五脏六腑病诸候》：“肺气不足，则少气不能报息，耳聋，咽干，是为肺气之虚也。”参肺气虚条。

上一页：肺气不宣
下一页：肺气上逆


肺气上逆 《中医词典》e~f~g

肺气上逆

病证名。即肺失清肃较重者。由肺失清肃进一步发展所致。以气逆咳喘为主症，治宜降气平喘。参肺失清肃条。

上一页：肺气不足
下一页：肺气盛


肺气盛 《中医词典》e~f~g

肺气盛

证名。肺经邪气盛实之证。出《灵枢·淫邪发梦》。又名肺气实。《诸病源候论·肺病候》：“肺气盛，为气有余，则病喘咳上气，肩背痛，汗出，尻阴股膝踹胫足皆痛，是为肺气之实也。”参见肺病、肺实条。

上一页：肺气上逆
下一页：肺气实


肺气实 《中医词典》e~f~g

肺气实

证名。肺经邪气盛实之证。见《圣济总录》卷四十九。即肺气盛。主证喘促胸闷。《灵枢·本神》：“肺气虚，则鼻塞不利，少气；实则喘喝，胸盈仰息。”详肺气盛条。

上一页：肺气盛
下一页：肺气虚


肺气虚 《中医词典》e~f~g

肺气虚

病证名。又称肺气不足。即肺的生理功能减弱。多由寒温不适，久咳伤气，悲伤不已，劳逸不当所致。症见咳喘无力，气短，动则益甚，痰液清稀，声音低怯，神疲体倦，面色（白光）白，畏风自汗，舌淡苔白，脉虚。治宜补益肺气。《灵枢·本神》：“肺气虚则鼻塞不利，少气，实则喘喝胸盈仰息。”

上一页：肺气实
下一页：肺热暴痖


肺热暴痖 《中医词典》e~f~g

肺热暴痖

病证名。因感受风热而突发失音之病证。其证突发，舌干口燥，声音嘶哑，口渴欲饮，舌苔黄，脉眩数，小便短赤，大便秘结。治宜疏风宣肺，清热降火，可选连翘散，或清咽利膈汤加减。参见暴瘖条。

上一页：肺气虚
下一页：肺热鼻衄


肺热鼻衄 《中医词典》e~f~g

肺热鼻衄

病证名。见《中国医学大辞典》。因肺热上壅所致的鼻腔出血。有肺经实热、虚火上炎、风热犯肺致衄数种。《杂病源流犀烛·诸血源流》：“有由肺经实热者，宜青黄散。”阴虚火动，邪火上归于肺者，当清肺降火，白虎汤加地黄、犀角、丹皮、白芍、山栀、扁柏。风热犯肺，证见鼻燥而衄，口干，或身热，咳嗽痰少，舌红，脉数，治宜疏风清热，用桑菊饮加丹皮、茅根之类；无表症者，去薄荷、桔梗，以黄芩、山栀等品，或加玄参、麦冬之类，以养阴清肺。参见鼻衄条。

上一页：肺热暴痖
下一页：肺热病


肺热病 《中医词典》e~f~g

肺热病

病证名。肺受邪热所致的病证。证见身热恶寒、汗出、喘咳、胸膺痛不得太息、头痛等。《素问·刺热篇》：“肺热病者，先淅然厥，起毫毛，恶风寒，舌上黄，身热，热争则喘咳，痛走胸膺背，不得太息，头痛不堪，汗出而寒。”

上一页：肺热鼻衄
下一页：肺热瘅疟


肺热瘅疟 《中医词典》e~f~g

肺热瘅疟

病名。疟疾证见但热不寒者。《症因脉治》卷四：“肺热瘅疟之症，发则阳气盛而不衰，故但热而不寒，令人消烁脱肉。此《内经》肺素有热之瘅疟症也。”宜用防风泻白散，以散舍于皮肤之风寒；用石膏泻白散，以治肺素有热；用滋阴八味丸，滋阴清肺，以治阴虚阳亢，消烁脱肉。参见瘅疟、疟疾条。

上一页：肺热病
下一页：肺热腹胀


肺热腹胀 《中医词典》e~f~g

肺热腹胀

证名。肺热壅阻，气机不畅所致的腹胀。证见气喘咳逆，不得仰卧，腹胀胸痛等。《症因脉治》卷三：“肺热腹胀之症，喘息倚肩，不得仰卧，烦闷咳逆，腹胀胸痛，常胀不退。”因肺素有热，或膏粱酒湿，火热熏肺，肺热焦满，壅阻气道所致。治宜清肺为主。喘息倚息，不得仰卧，烦闷咳逆者，治宜清热泻肺，用葶苈泻肺汤合泻白散。胃火熏蒸，腹胀作痛，大便结者，治宜清胃泄热，降气消胀，用枳桔大黄汤。心火刑金，泻心各半汤。木中火发，泻青各半汤。参见腹胀、内伤腹胀条。

上一页：肺热瘅疟
下一页：肺热久焦


肺热久焦 《中医词典》e~f~g

肺热久焦

病因病机学名词。指肺中郁热，津液干涸，肺叶枯萎。可引致痿证。肺痿以咳吐浊唾涎沫为主症；若肺热叶焦，不能敷津于肌肤，发为痿躄，以四肢痿弱无力，肌肤枯萎为主症。《素问·痿论》：“故肺热叶焦，则皮毛虚弱急薄，着则生痿躄也。……五脏因肺热叶焦，发为痿躄。”

上一页：肺热腹胀
下一页：肺热久嗽


肺热久嗽 《中医词典》e~f~g

肺热久嗽

病名。肺热而致长期不愈的咳嗽。兼见身热，肌肉瘦削。治宜清热润肺止咳。《医说》卷四：“肺热久嗽，身如炙，肌瘦，将成肺劳，以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮等分，大黄减半，如常制为丸，蜜丸樱桃大一丸，食后夜卧含化，未终剂而愈。”《不居集》卷十五治肺热久嗽，用一物黄芩汤治疗。参见久咳、咳嗽等条。

上一页：肺热久焦
下一页：肺热身肿


肺热身肿 《中医词典》e~f~g

肺热身肿

证名。因肺热，治节失职，而致身肿之证。证见遍身头面皆肿，喘咳倚息，小便赤涩。《症因脉治》卷三：“肺热身肿之症，喘咳烦满，不得仰卧，喘息倚肩，身首皆肿，小便赤涩，此即内经诸气膹郁，肺热成肿之症也。肺热身肿之因，肺热叶焦，肺气怫郁，升降之令不行，治节之官失职，则经络壅闭，营卫不谐，而遍身头面皆肿矣。”脉多洪数或见弦数。治宜清肺利水，选用家秘泻白散、二冬二母汤、泻心汤、泻青丸、葛根石膏汤、葶苈清肺饮等方。参见身肿、水肿条。

上一页：肺热久嗽
下一页：肺热痿


肺热痿 《中医词典》e~f~g

肺热痿

痿证之一。见《医宗必读·痿》。即皮毛痿。详该条。

上一页：肺热身肿
下一页：肺热痿软


肺热痿软 《中医词典》e~f~g

肺热痿软

证名。又名肺热痿。因郁火克金，肺热叶焦，或肾火上炎所致。症见皮肤干燥枯槁，喘息咳逆，下肢痿软。《症因脉治》卷三：“肺热痿软之症，皮质干揭，上则喘咳，下则挛拳。此《内经》肺热成痿之症也。”治宜滋肾清肺，肾火上炎，用知柏天地煎、玄武胶为丸；肺中伏火，用二母二冬汤合家秘泻白散。参见痿、皮毛痿条。

上一页：肺热痿
下一页：肺热证


肺热证 《中医词典》e~f~g

肺热证

证名。肺热引起的病证。《素问·痿论》：“肺热者，色白而毛败。”并可见喘鸣等症。《证治准绳·杂病》：“肺热者，轻手乃得，微按全无，瞥瞥然见于皮毛上，为肺主皮毛故也。日西尤甚，乃皮毛之热也。”有虚实之分，参见肺实热、肺虚热、皮毛痿条。

上一页：肺热痿软
下一页：肺疝


肺疝 《中医词典》e~f~g

肺疝

病名。风寒袭肺而引致胸膈牵痛者。《素问·大奇论》：“肺脉沉搏为肺疝。”王冰注：“心疝，肺疝，皆寒搏于脏故也。”多因体质素虚，复为风寒之邪袭肺所发，证见鼻息气粗，呼吸短促，胸膈阻塞，时时引痛等证。治宜选辛散苦降之剂内服。

上一页：肺热证
下一页：肺善


肺善 《中医词典》e~f~g

肺善

五善之一。痈疽预后法。《外科正宗》卷一：“肺善声音响，无痰韵更长，肌肤多滑润，大便自寻常。”参五善条。

上一页：肺疝
下一页：肺伤


肺伤 《中医词典》e~f~g

肺伤

病证名。肺脏伤损的疾患。证见咳唾血、吐血、少气、咳嗽、鼻鸣等。《脉经》卷六：“肺伤者，其人劳倦则咳唾血，其脉细紧浮数，皆吐血。此为躁扰嗔怒得之，肺伤气壅所致。”《诸病源候论·虚劳病诸候》：“形寒寒饮伤肺，肺伤，少气，咳嗽，鼻鸣。”参见气极、七伤条。

上一页：肺善
下一页：肺肾两虚


肺肾两虚 《中医词典》e~f~g

肺肾两虚

病证名。指肺肾两脏并见虚证。肺肾为母子关系，二脏病理相互影响，一脏虚弱可导致另一脏不足。有肺肾阴虚和肺气虚、肾阳虚之别。肺肾阴虚以咳嗽，盗汗潮热，五心烦热，腰膝酸软，遗精为主症，治宜滋阴降火；肺气虚、肾阳虚以咳嗽气短，畏寒肢冷，自汗，阳萎，或见浮肿为主症，治宜温补肺肾。

上一页：肺伤
下一页：肺肾同源


肺肾同源 《中医词典》e~f~g

肺肾同源

肺肾为母子关系，生理上相互滋生，病理上相互影响，治疗上多肺肾同治，故称。参肺肾相生、肺肾同治条。

上一页：肺肾两虚
下一页：肺肾同治


肺肾同治 《中医词典》e~f~g

肺肾同治

治法。又名金水相生。是同时治疗肺阴虚和肾阴虚的方法。肺肾为母子关系，补其母即实其子，子壮则母安。故治宜肺肾同治。症见咳嗽咳血，潮热盗汗，遗精，腰膝酸软，身体消瘦，舌红少苔，脉细数等。治宜滋补肺肾之阴。用沙参、天冬、麦冬、玉竹、百合、生地、熟地、女贞子、枸杞子、旱莲草、龟板等药物。参见肺肾相生条。

上一页：肺肾同源
下一页：肺肾相生


肺肾相生 《中医词典》e~f~g

肺肾相生

生理学名词。又称金水相生。肺属金，肾属水，肺金与肾水为母子关系，生理、病理均相互影响。如肺为水之上源，肾为水之下源，肺主通调水道，肾为水脏，主津液，二脏相互配合，共同调节人体水液代谢。又如肺主气，司呼吸，肾主纳气，二脏共同维持正常呼吸。《类证治裁》：“肺为气之主，肾为气之根，肺主出气，肾主纳气，阴阳相交，呼吸乃和。”病理上多见肺肾两虚，治疗时则肺肾同治，故有“肺肾同源”之说。参肺肾两虚、肺肾同治条。

上一页：肺肾同治
下一页：肺肾阴虚


肺肾阴虚 《中医词典》e~f~g

肺肾阴虚

病证名。指肺阴与肾阴俱虚。为肺肾两虚证候之一。详该条。

上一页：肺肾相生
下一页：肺生皮毛


肺生皮毛 《中医词典》e~f~g

肺生皮毛

生理学名词。肺之精气对皮毛有滋润和温养作用。肺合皮毛，皮毛的荣枯可在一定程度上反映肺精气的盛衰。《素问·阴阳应象大论》：“辛生肺，肺生皮毛，皮毛生肾。”

上一页：肺肾阴虚
下一页：肺失清肃


肺失清肃 《中医词典》e~f~g

肺失清肃

病证名。指肺气下降和清肃呼吸道的功能失职。肺主肃降，向下输布津液及水谷精微，吸入自然界的清气并清肃呼吸道异物。肺失清肃，则出现呼吸短促，咳嗽上气，痰多喘满等症。治宜降气平喘。

上一页：肺生皮毛
下一页：肺实咳嗽


肺实咳嗽 《中医词典》e~f~g

肺实咳嗽

病名。肺胀气逆所致的咳嗽。《不居集》卷十五：“肺实咳嗽，肺胀者，肺统周身之气，因虚不能宣布于外，而反逆归本经，诸窍闭塞，不通而发胀，则中府、云门两胁间之经络，皆不能利，所以气高而似喘，实非喘症。若邪偏左则左体不能贴席，偏右则右体不能贴席，贴席则喘嗽不止。其脉左则人迎弦急，右则气口弦紧而滑数，此为气实咳嗽，宜疏散。”参见咳嗽、肺胀嗽条。

上一页：肺失清肃
下一页：肺实热证


肺实热证 《中医词典》e~f~g

肺实热证

证名。肺经邪热炽盛的病证。《备急千金要方》卷十七：“病苦肺胀，汗出若露，上气喘逆，咽中塞，如欲呕状，名曰肺实热也。”常伴见鼻孔煽张，咳嗽，或吐脓血。治宜泻肺清热，用地骨皮汤、清肺汤等方。

上一页：肺实咳嗽
下一页：肺实嗽


肺实嗽 《中医词典》e~f~g

肺实嗽

证名。病邪盛实，肺气壅阻所致的咳嗽。多为新咳，声重有力，常伴痰稠色黄。《万病回春》卷四：“肺实嗽者，新嗽有邪也。桑皮、桔梗、杏仁、枳壳、苏叶主之。”《松崖医径》卷下：“肺实嗽喘，两寸脉洪而有力者，用葶苈桑白皮汤。”参见咳嗽、新咳、肺实咳嗽等条。

上一页：肺实热证
下一页：肺实证


肺实证 《中医词典》e~f~g

肺实证

证名。肺病邪气盛实出现的证候。由外邪侵袭，或气壅痰聚等所致。可见喘急，胸闷，咳嗽声重痰稠，肺痈，咳吐血痰，喉痹，上消等证。《脉经》卷二：“肺实也，苦少气，胸中满彭彭，与肩相引。”又“肺实……病苦肺胀，汗出若露，上气喘逆，咽中塞如欲呕状。”《本草经疏》：“肺实八证：喘急，属肺有实热及肺气上逆；气壅，属肺热气逆；声重痰稠，属肺热；肺痈，属肺热极；肺胀闷，属肺热；吐脓血，血痰，咳嗽、嗽血，属肺家火实热甚，此正邪气胜则实之谓；喉癣，属肺热；上消，属肺家实火，及上焦热。”方用地骨皮汤、葶苈丸等方。参见肺病、肺实热等条。

上一页：肺实嗽
下一页：肺手太阴经病证


肺手太阴经病证 《中医词典》e~f~g

肺手太阴经病证

病证名。手太阴肺经气异常所致的病证。《灵枢·经脉》：“肺手太阴之脉，……是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳，上气喘，渴，烦心胸满，臑臂内前廉痛，厥，掌中热。气盛有余则肩背痛，风寒，汗出中风，小便数而欠。气虚则肩背痛，寒，少气不足以息，溺色变。”《脉经·肺手太阴经病证》：“肺气虚则鼻息利少气，实则喘喝胸凭仰息。”还有吐血、漏汗、小便赤、肺痹、肺中风、肺胀、肺痈、息积等多种病证。

上一页：肺实证
下一页：肺水


肺水 《中医词典》e~f~g

肺水

病名。五脏水肿病之一。证见身肿、小便难、溏泻等。《金匮要略·水气病脉证并治》：“肺水者，其身肿，小便难，时时鸭溏。”因肺失宣肃，不能通调水道，下输膀胱所致。参见水肿、十水条。

上一页：肺手太阴经病证
下一页：肺死


肺死 《中医词典》e~f~g

肺死

脉学名词。指肺脏的死脉。《素问·平人气象论》：“死肺脉来，如物之浮，如风吹毛，曰肺死。”

上一页：肺水
下一页：肺死脏


肺死脏 《中医词典》e~f~g

肺死脏

肺的真脏脉象。浮取虚，按之如葱管中空，软而无根。表明肺脏真气已绝，预后不佳。《金匮要略·五脏风寒积聚病脉证并治》：“肺死脏，浮之虚，按之弱如葱叶，下无根者，死。”

上一页：肺死
下一页：肺损


肺损 《中医词典》e~f~g

肺损

病名。五脏虚损之一。又称损肺。证见皮聚毛落，毛槁皮焦等。《慎斋遗书·虚损》：“虚损一证，或从上而损下，如金衰卫弱而多外感之来，则气伤而肺损。”《难经·十四难》：“一损损于皮毛，皮聚而毛落。”《杂病源流犀烛·虚损劳瘵源流》：“损肺伤气，毛槁皮焦，急宜养气，宜四君子汤。”《类证治裁·虚损》用保元汤。参见虚损条。

上一页：肺死脏
下一页：肺损咯血


肺损咯血 《中医词典》e~f~g

肺损咯血

病证名。久咳肺络损伤所致的咯血。初起宜清肺宁络，用薏苡仁散（见《杂病源流犀烛·诸血源流》）。日久气血两虚，客热不除，咳嗽咽干，多唾涎沫，血色鲜红者，治宜补益气血，养阴和络，用大阿胶丸（见《丹溪心法·吐血》）。参见咯血条。

上一页：肺损
下一页：肺痛


肺痛 《中医词典》e~f~g

肺痛

证名。肺部作痛。因气滞血瘀所致，治以散瘀止痛。《金匮要略·呕吐哕下利病脉证治》：“下利肺痛，紫参汤主之。”

上一页：肺损咯血
下一页：肺为华盖


肺为华盖 《中医词典》e~f~g

肺为华盖

生理学名词。华盖，古代帝王的车盖。肺居体腔脏腑最高位，覆盖诸脏，故称。《灵枢·九针论》：“肺者，五脏六腑之盖也。”《素问·痿论》：“肺者，脏之长也，为心之盖。”王冰注：“位高而布叶于胸中，是故为脏之长，心之盖。”

上一页：肺痛
下一页：肺为娇脏


肺为娇脏 《中医词典》e~f~g

肺为娇脏

肺为清虚之体而居高位，为五脏六腑之盖，开窍于鼻，外合皮毛，外感六淫之邪自口鼻皮毛而入，多先犯肺，肺叶娇嫩，不耐寒热，易被邪侵而发病，故称。

上一页：肺为华盖
下一页：肺为涕


肺为涕 《中医词典》e~f~g

肺为涕

生理学名词。涕出于鼻，润泽鼻窍，肺开窍于鼻，故涕为肺液。《素问·宣明五气》：“五脏化液……肺为涕。”王冰注：“润于鼻窍也。”

上一页：肺为娇脏
下一页：肺萎


肺萎 《中医词典》e~f~g

肺萎

病名。见《杂病源流犀烛·肺病源流》。即肺痿。详肺痿条。

上一页：肺为涕
下一页：肺痿


肺痿 《中医词典》e~f~g

肺痿

病名。

①肺叶枯萎所致的病证。一作热痿。《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“热在上焦者，因咳为肺痿。肺痿之病，从何得之？师曰：“或从汗出，或从呕吐，或从消渴，小便利数，或从便难，又被快药下利，重亡津液，故得之。曰：寸口脉数，其人咳，口中反有浊唾涎沫者何？师曰：为肺痿之病。”“肺痿吐涎沫而不咳者，其人不渴，必遗尿，小便数，所以然者，上虚不能制下故也，此为肺中冷，必弦，多涎唾。”有虚热、虚寒之分。虚热者，咳声不扬，吐稠粘涎沫，口干咽燥，气急喘促，形体消瘦，或见潮热，皮毛干枯，舌干红，脉虚数等。治宜滋阴润肺，清热生津，用举肺汤、元参清肺饮、麦门冬汤、清燥救肺汤、紫菀散等方。虚寒者，形寒神疲，唾涎沫，口不渴，小便数，舌质淡，脉虚弱等。治宜温肺益气，用甘草 干姜汤，或人参、白术、茯苓等药。

②传尸之一种。《外台秘要·传尸方》谓传尸之疾气急咳者，名肺痿。参传尸条。

③指皮毛痿。《医宗必读·痿》：“肺痿者，皮毛痿也。”参见皮毛痿条。

上一页：肺萎
下一页：肺痿喘


肺痿喘 《中医词典》e~f~g

肺痿喘

证名。肺痿病所见的气喘。其证喘而兼见唾有脓血或浊痰。《杂病源流犀烛·咳嗽哮喘源流》：“肺痿喘，唾有脓血或浊痰，宜紫菀散。”本证所指肺痿与通常由肺损阴虚或肺寒阳虚的肺痿有别，而与肺痈相近。《汤液本草》卷中：“肺痿，咳唾脓血。”本证见于肺脓疡、支气管扩张症等疾患。

上一页：肺痿
下一页：肺痿嗽


肺痿嗽 《中医词典》e~f~g

肺痿嗽

病名。肺痿病所见的咳嗽。因阴火灼肺，肺叶痿弱作嗽。其证咳嗽声哑，咽喉破痛，咳痰，或唾中有红丝脓血。《万病回春·咳嗽》：“肺痿嗽者，声哑，咽喉破痛，浊唾涎沫，或唾中有红丝脓血。热在上焦，阴火炽陷，熏蒸肺叶而成。”治宜养血滋阴，清金保肺，消痰降火。《校注医醇剩义·咳嗽》治肺叶痿败，喘咳夹红者，用白胶汤或补肺阿胶汤加减；肺痿骨蒸，或寒或热，或劳咳嗽，声嘎不出者，用秦艽扶羸汤；多年咳嗽，肺痿咯血者，用独胜散，或用滋阴降火汤合六味地黄丸相兼服。参见咳嗽、肺痿条。

上一页：肺痿喘
下一页：肺系


肺系 《中医词典》e~f~g

肺系

出《灵枢·经脉》。有三种解释：

①指喉头气管。

②指肺与喉咙相联系部位。

③泛指构成呼吸道的肺之附属器官（如气管、喉、鼻道等）。

上一页：肺痿嗽
下一页：肺痫


肺痫 《中医词典》e~f~g

肺痫

病名。主证为发作时面白吐沫，腹胀，声如牛吼或鸡鸣等。出《备急千金要方》卷五。《医学入门·痫》：“肺痫，面白吐沫，腹胀，牛吼。”《景岳全书》卷四十一：“面如枯骨，目白反视，惊跳反折，摇头吐沫，其声如鸡者曰肺痫。”《医林绳墨》卷六以痫症因忧悲太重，痰涎入肺而发。其证声嘶啼泣，施运颠倒，目睛上瞪，恶寒拘急，气下则苏。参见痫、五脏痫条。

上一页：肺系
下一页：肺消


肺消 《中医词典》e~f~g

肺消

病名。

①阳虚肺寒所致的多饮多溲病证。《素问·气厥论》：“心移寒于肺，肺消。肺消者饮一溲二，死不治。”

②因心火刑肺，肺燥津耗所致消渴病。证见口渴多饮，气喘痰嗽，面红虚浮，口舌腐烂，咽喉肿痛等。《辨证录·消渴门》：“消渴之病，有气喘痰嗽，面红虚浮，口舌腐烂，咽喉肿痛，得水则解，每日饮水约得一斗，人以为上消之病也，谁知是肺消之症乎。”治宜清心润肺，用清上止消丹、二冬苓车汤。参见消渴、上消条。

上一页：肺痫
下一页：肺邪


肺邪 《中医词典》e~f~g

肺邪

五脏病邪之一。即肺脏病邪。《灵枢·五邪》：“邪在肺，则病皮肤痛，寒热，上气喘，汗出，咳动肩背。”《难经·十难》：“心脉涩甚者，肺邪干心也。”

上一页：肺消
下一页：肺邪胁痛


肺邪胁痛 《中医词典》e~f~g

肺邪胁痛

证名。肺受病邪引起的胁痛。见《症因脉治·胁痛论》。因寒邪袭肺，水饮内停，或邪热灼肺，肺络受伤所致。证见恶寒发热，咳嗽气喘多痰，胁肋刺痛，或咳引胁痛。属寒者，兼见咳吐稀涎痰沫，脉弦紧。治宜散寒蠲饮，用小青龙汤。属热者，兼见咯痰腥臭，面赤，脉数，治宜清肺涤痰，用泻青各半汤或泻白散加味，并针刺少商穴出血。参见感冒胁痛、停饮胁痛条。

上一页：肺邪
下一页：肺心痛


肺心痛 《中医词典》e~f~g

肺心痛

病名。厥心痛之一。心痛连胸之证。《灵枢·厥病》：“厥心痛，卧若徒居，心痛间，动作痛益甚，色不变，肺心痛也。”《医宗金鉴》卷四十三：“岐骨陷处痛，名心痛。横满连胸，名肺心痛。”参见厥心痛、心痛条。

上一页：肺邪胁痛
下一页：肺虚腹胀


肺虚腹胀 《中医词典》e~f~g

肺虚腹胀

证名。肺脏虚衰，气失通调所致的腹胀。见《症因脉治》卷三。有肺阳虚、肺阴虚之别。肺经阳虚，腹胀时胀时退，面色惨白，气弱不振，二便清利；肺经阴虚，肌肉消瘦，咳嗽面红，多汗骨蒸。由肺虚治节无权，气道涩滞所致。治宜补肺为主，选用补肺人参散。补中益气汤、人参固本丸、生脉散、人参平肺散等方。参见腹胀条。

上一页：肺心痛
下一页：肺虚寒证


肺虚寒证 《中医词典》e~f~g

肺虚寒证

证名。肺气不足所出现的证候。其证咳嗽上气，下利少气，形寒怯冷，鼻多清涕等。见《备急千金要方》卷十七。《三因极一病证方论·肺大肠经虚实寒热证治》：“肺寒虚，逆满上气，咽中闷塞，寒从背起，口中如含冰雪，语无音声，舌本干燥，吐沫唾血，不能饮食。”《圣济总录》卷四十八：“肺虚寒，咳嗽，下利，少气。”治宜补气温肺，用补肺汤，人参 茯苓丸、九味汤等方。

上一页：肺虚腹胀
下一页：肺虚热证


肺虚热证 《中医词典》e~f~g

肺虚热证

证名。劳热之一。见《中国医学大辞典》。《杂病源流犀烛·虚损劳瘵源流》：“肺热，轻手即得，略重全无，肺主皮毛也。日西尤甚。必兼喘咳洒淅，善嚏善悲，缺盆痛，胸中及肩臂皆痛，脐右胀痛，小便数，皮肤痛及麻木。”治宜补肺清热，用门冬清肺饮、生脉散、补肺阿胶散等方。

上一页：肺虚寒证
下一页：肺虚身肿


肺虚身肿 《中医词典》e~f~g

肺虚身肿

证名。因肺气虚，清肃之令不行所致之身肿。《症因脉治》卷三：“肺虚身肿之症，泻利喘咳，面色惨白，或肿或退，小便清利，或气化不及，小便时闭，大便时溏，即《金匮》脉沉自喘之正水，此肺虚肿症也。”治宜补肺益气，选用生脉散、人参固本丸、都气丸、四君子加杏仁、贝母等。参见身肿、水肿条。

上一页：肺虚热证
下一页：肺虚嗽


肺虚嗽 《中医词典》e~f~g

肺虚嗽

病名。肺气肺阴亏虚所致的咳嗽。其证咳嗽无力痰涎清薄，气怯息短，嗜卧懒言。见《赤水玄珠》卷七。《不居集》卷十五：“肺虚咳嗽，肺虚者，肺家元气自虚也。惟其自虚，则腠理不密，故外则无风而畏风，外则无寒而怯寒，内则气怯息短，力弱神虚，面白神羸，情志郁结，嗜卧懒言，遗精自汗，饮食减少，咳嗽无力，痰涎清薄，六脉虚微而涩溺，按之无神，此为阳虚脉症。”治宜大补元气，不可专于消热消痰以止嗽。《万病回春·咳嗽》：“肺虚嗽者，久病久嗽虚也。宜滋阴补肺加天门冬、款冬花、马兜铃、紫菀、阿胶、五味子之类。”参见咳嗽条。

上一页：肺虚身肿
下一页：肺虚损


肺虚损 《中医词典》e~f~g

肺虚损

出《小儿药证直诀》。即怯肺。详该条。

上一页：肺虚嗽
下一页：肺虚证


肺虚证 《中医词典》e~f~g

肺虚证

证名。肺气肺阴不足所出现的各种证候。证见气喘少气不足以息、咳嗽、咳吐血痰、声哑、咽喉燥痛、肺痿、皮毛焦枯等。《脉经》卷二：“肺虚……病苦少气不足以息，嗌干不朝津液。”《圣济总录》卷四十八：“肺虚则生寒，寒则阳气盛，阳气盛则声嘶，语言用力，颤掉缓弱，少气不足，咽中干无津液，虚寒乏力，恐怖不乐，咳嗽及喘，鼻有清涕，皮毛焦枯，诊其脉浮沉缓，此是肺虚之候。”《本草经疏》：“肺虚七证。齁喘，属肺虚有热，因而痰壅；咳嗽吐血痰，属肺热甚；声哑，属肺热甚；咽喉燥痛，属水涸火炎，肺热之极，此证法所难治；肺痿，属肺气虚有热；龟胸，属肺热有痰；息贲，属肺气虚痰热壅结所致。”参见肺病、肺虚寒等条。

上一页：肺虚损
下一页：肺虚自汗


肺虚自汗 《中医词典》e~f~g

肺虚自汗

证名。因肺气虚而表不固所致自汗证。见《医略六书·杂病证治》。症见自汗、咳嗽、气喘、乏力等。治宜补肺以固其表，用黄芪六一汤、玉屏风散、生脉散等方。参见自汗条。

上一页：肺虚证
下一页：肺炎


肺炎 《中医词典》e~f~g

肺炎

病证名。出《麻疹活人全书》。为内、儿科常见病之一。又名肺闭喘咳、肺风痰喘。以发热、咳嗽、痰多、喘憋等为特征。古代与现代所说的肺炎尚不一致，但说明这种热性病是麻疹最易出现的合并症。治疗宜疏风宣闭、祛痰平喘、清热解毒、生津止渴。用麻杏石甘汤加银花、连翘、黄芩、板蓝根、鱼腥草等。重症用三黄石膏汤加减。热极伤阴，心烦气短，可加用生脉散，或沙参麦冬汤加减。如肺炎病灶经治后久久不易吸收，可配合在背部拔火罐。本病发病急、变化快、合并症多，应注意鉴别诊断，并采取中西医结合疗法。

上一页：肺虚自汗
下一页：肺遗


肺遗 《中医词典》e~f~g

肺遗

病证名。因肺病而致遗精。其证遗精而兼见皮毛枯焦，喘急不利。《医宗必读》卷九：“肺病而遗者，必皮革毛焦，喘急不利。”治宜清肺涩精。参见遗精、五脏遗精条。

上一页：肺炎
下一页：肺阴


肺阴 《中医词典》e~f~g

肺阴

肺脏的阴液。由水谷精气及肾水化合。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。”肺阴与肺气相互为用。肺阴不足，上不能滋润咽喉则咽干口燥，声音嘶哑；外不能濡养肌肤则形体干瘦，皮毛憔枯；甚则阳亢化火。

上一页：肺遗
下一页：肺阴虚


肺阴虚 《中医词典》e~f~g

肺阴虚

病证名。指肺脏阴津不足，甚则虚热内生。多由发汗太过，久咳伤阴，或热邪耗伤肺阴所致。临床表现以肺虚和阴虚内热证共见为主。症见干咳无痰，或痰少而粘，或痰中带血，口干咽燥，形体消瘦，潮热盗汗，颧红，五心烦热，声音嘶哑，舌红少津，脉细数。治宜滋阴润燥，咳血者则清络保阴。

上一页：肺阴
下一页：肺饮


肺饮 《中医词典》e~f~g

肺饮

病证名。痰饮之一。饮邪在肺，证见喘促短气。《金匮要略·痰饮咳嗽病脉证治》：“肺饮不弦，但苦喘，短气。”为支饮类证。参见痰饮、支饮条。

上一页：肺阴虚
下一页：肺痈


肺痈 《中医词典》e~f~g

肺痈

病名。肺部发生的痈疡。证见发热振寒，咳嗽，胸痛，气急，甚则咳喘不得平卧，吐出腥臭脓性粘痰，或咳吐脓血等。《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“咳而胸满，振寒，脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈。”《医门法律》卷六：“肺痈由五脏蕴祟之火，与胃中停蓄之热，上乘乎肺，肺受火热熏灼，即血为之凝，血凝即痰为之裹，遂成小痈。”治宜清肺化痰，解毒排脓，一般可选用《千金》苇茎汤、清金饮、麦冬平肺饮、葶苈大枣泻肺汤、元参清肺饮等方。咳吐脓血者，用排脓散、《金匮》桔梗汤、酌加鱼腥草、野荞麦根等药。日久伤及气阴，治宜养血益气，清热化痰，用桔梗杏仁煎。《济生》桔梗汤等。本病与肺脓疡、肺坏疽等相似。

上一页：肺饮
下一页：肺痈喘


肺痈喘 《中医词典》e~f~g

肺痈喘

证名。患肺痈时所出现的气喘。见《杂病源流犀烛·咳嗽哮喘源流》。因邪火热毒挟痰瘀壅阻于肺所致。其证兼见口燥、胸中隐痛、咳唾腥臭脓痰及高热等证。治宜清肺解毒，用桔梗汤加防风、橘红、银花、麦冬，或千金苇茎汤等方。参见肺痈条。本证见于肺脓疡等疾患。

上一页：肺痈
下一页：肺痈嗽


肺痈嗽 《中医词典》e~f~g

肺痈嗽

证名。肺痈病所见咳嗽之证。证见咳吐脓痰腥秽，口中干燥，嗽则胸中隐痛。《万病回春》卷四：“肺痈嗽者，口中辟辟燥，嗽即胸中隐隐痛，嗽伤肺叶而成也。先用保肺治嗽药，后用收敛疮口，以合欢树皮、白芨、白蔹煎服。”《校注医醇剩义·咳嗽》：“肺气壅塞，致成肺痈，咳吐脓痰，气甚腥秽者，石花汤主之。”详肺痈条。

上一页：肺痈喘
下一页：肺瘀证


肺瘀证 《中医词典》e~f~g

肺瘀证

病名。系指眼生胬肉，贯过气轮，甚则掩及瞳神，影响视力的病证。《证治准绳·杂病》：“由眦而起，贯过气轮，如皮似筋……甚则掩及瞳神……。”详见胬肉攀睛条。

上一页：肺痈嗽
下一页：肺俞


肺俞 《中医词典》e~f~g

肺俞

经穴名。出《灵枢·背俞》。属足太阳膀胱经。肺之背俞穴。在背部，当第3胸椎棘突下，旁开1.5寸。布有第三、四胸神经后支的内侧皮支，深层有外侧支，并有第三肋间动、静脉后支的内侧支和颈横动脉降支。主治咳嗽，气喘，咯血，骨蒸潮热，盗汗，及支气管炎，支气管哮喘，肺炎，肺结核，荨麻诊，皮肤搔痒症等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：肺瘀证
下一页：肺与大肠俱实


肺与大肠俱实 《中医词典》e~f~g

肺与大肠俱实

证候名。肺与大肠相表里，生理上相互为用，病理上相互影响。肺气为实邪所闭，失其肃降，影响大肠的传导；或热结大肠，影响肺气肃降，出现表里俱实证。《千金要方》卷十七：“右手寸口气口以前脉阴阳俱实者，手太阴与阳明经俱实也。病苦头痛，目眩，惊狂，喉痹痛，手臂卷，唇吻不收，名曰肺与大肠俱实也。”

上一页：肺俞
下一页：肺与大肠俱虚


肺与大肠俱虚 《中医词典》e~f~g

肺与大肠俱虚

证候名。肺与大肠相表里，肺气虚可导致大肠功能低下，传导失司，出现表里俱虚证。《千金要方》卷十七：“右手寸口气口以前脉阴阳俱虚者，手太阴和阳明经俱虚也，病苦耳鸣嘈嘈，时妄见光明，情中不乐，或如恐怖，名曰肺与大肠俱虚也。”

上一页：肺与大肠俱实
下一页：肺郁


肺郁 《中医词典》e~f~g

肺郁

病证名。五脏郁证之一。证见皮毛干燥，欲嗽无痰。《赤水玄珠》卷十一：“肺郁者，皮毛燥而不润，欲嗽而无痰。治宜桔梗、麻黄、豆豉。”参见五脏郁证条。

上一页：肺与大肠俱虚
下一页：肺欲辛


肺欲辛 《中医词典》e~f~g

肺欲辛

生理学术语。指肺与辛在五行同属金，故肺以辛为补。出《素问·五脏生成》。参辛生肺条。

上一页：肺郁
下一页：肺脏中风


肺脏中风 《中医词典》e~f~g

肺脏中风

病名。风邪入中于肺发生的症候。亦称肺中风。由卫气虚少，风邪相搏所致，证见胸满短气，冒闷汗出，嘘吸颤掉，语声嘶塞，身体沉重，四肢痿弱，脉浮数（见《太平圣惠方·治肺脏中风诸方》）。参见肺中风条。

上一页：肺欲辛
下一页：肺燥咳嗽


肺燥咳嗽 《中医词典》e~f~g

肺燥咳嗽

病名。肺虚液少或燥邪伤肺所致的咳嗽。其证咳嗽痰少，喉中声哑，烦渴引饮，大便秘涩，肌肤枯燥。《症因脉治·伤燥咳嗽》：“天行燥烈，燥从火化，肺被燥伤则必咳嗽。”《不居集》卷十五：“肺燥咳嗽，金性喜清润，润则生水，以滋脏腑。若本体一燥，则水源渐竭，火无所制，金受火燥，则气自乱而咳嗽，嗽则喉干声哑，烦渴引饮，痰结便闭，肌肤枯燥，形神虚萎，脉必虚数，久则涩数无神。”《金匮翼·燥咳》：“肺燥者，肺虚液少而燥气乘之也。其状咳甚而少涎沫，咽喉干，气哽不利。子和云：燥乘肺者，气壅不利，百节内痛，皮肤干燥，大便秘涩，涕唾稠粘。”治宜清燥润肺，用润肺止嗽方、清燥救肺汤、门冬饮子等。参见咳嗽、伤燥咳嗽条。

上一页：肺脏中风
下一页：肺燥作泻


肺燥作泻 《中医词典》e~f~g

肺燥作泻

证名。由肺中燥火传于大肠所致的泄泻。《医学传灯·泄泻》：“又有肺燥作泻者，人所不知，秋伤于燥，内热咳嗽，肺中之火无处可宣，传于大肠，故令作泻。”治宜清肺润燥，用清金润燥汤。

上一页：肺燥咳嗽
下一页：肺胀


肺胀 《中医词典》e~f~g

肺胀

证名。胀病之一。因肺气壅塞所致虚喘咳之证。《灵枢·胀论》：“肺胀者，虚满而喘咳。”《金匮要略·肺痿肺痈咳嗽上气病脉证治》：“咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。”“肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏汤主之。”《医醇剩义》：“肺为气之脏，居于至高，寒气逆上，肺气壅塞……故虚满而喘咳，当温肺降气，以解寒邪，温肺桂枝汤主之。”参见喘、胀病条。

上一页：肺燥作泻
下一页：肺主行水


肺主行水 《中医词典》e~f~g

肺主行水

生理学名词。指肺具有通调水道的功能。人体水液代谢要依靠肺气的宣发和肃降作用。宣发将津液输布全身，并调节汗液的排泄；肃降将水液向下输送，化生尿液而排泄。故有“肺为水之上源”之说。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”

上一页：肺胀
下一页：肺主治节


肺主治节 《中医词典》e~f~g

肺主治节

生理学名词。治节，治理调节。《素问·灵兰秘典论》：“肺者，相傅之官，治节出焉。”王冰注：“位高非君，故官为相搏。主行荣卫，故治节由之。”张景岳注：“肺主气，气调则营卫脏腑无所不治。”肺主治节，是指肺通过主呼吸及宣发肃降，治理和调节气血运行及脏腑的功能活动。

上一页：肺主行水
下一页：费伯雄


费伯雄 《中医词典》e~f~g

费伯雄

清代医家。字晋卿。江苏武进人。世业医。少举业，弱冠有文名。后弃儒承家学，究心祖业，博览《内经》、《伤寒》及后世诸名医著述，取其精要，去其偏执，于脉学及杂证尤有心得。咸同间（公元1851-1874年）以医名，远近诣诊者踵相接，所居遂成繁盛之区。持脉知病，不待问。论医戒偏戒杂。谓古医以和缓命名，可通其意，主张“和治”、“缓治”。师古而不泥，不趋奇立异，以平淡之法获效。推崇李东垣温补脾胃，朱丹溪壮水养阴之法。道光年间（1821-1850年），太后患肺痈，诏伯雄诊视，获愈。赐匾曰：“是活国手”。道光帝患失音，进药亦愈。赐联曰：“著手成春万家生佛，婆心济世一路福星。”著《医醇》二十四卷，惜毁于战乱。同治二年（1863年）追忆原书内容重撰，仅得十之二三，易名《医醇剩义》四卷。另著《医方论》、《食鉴本草》、《本草饮食谱》、《食养疗法》、《怪疾奇方》等。子应兰、孙绍祖、荣祖均传其业。

上一页：肺主治节
下一页：《费伯雄医书二种》


《费伯雄医书二种》 《中医词典》e~f~g

《费伯雄医书二种》

医学丛书。清·费伯雄撰。刊于1863年。包括《医醇剩义》、《医方论》二种。详各条。

上一页：费伯雄
下一页：费长房


费长房 《中医词典》e~f~g

费长房

东汉方士。汝南（今属河南）人。曾为市椽。据载：一老翁悬壶卖药于市，市罢跳入壶中，人皆不觉，唯长房得睹之，拜为师。遂得老翁授之以术，后能疗众病，鞭笞百鬼。后世以“悬壶”为行医之代称，盖源于此。

上一页：《费伯雄医书二种》
下一页：费杰


费杰 《中医词典》e~f~g

费杰

明代医家。字世彦。山阴（今浙江绍兴）人。元代名医子明之曾孙，杰承家业，亦以医名。性慷慨愿助人，凡遇重疾者求治，虽百里外，亦赴不辞，且投剂辄效。曾备药饵以救贫病孤独。着《名医抄》、《经验良方》，均佚。

上一页：费长房
下一页：费启泰


费启泰 《中医词典》e~f~g

费启泰

（1590-1677年）清代医家。字建中，乌程（今浙江吴兴）人。少业儒，久不得志。遂检家藏医籍及诸家痘疹书，潜心三载，精研奥旨，颇获心得。尤工痘科。谓：时治痘，重于扶正，轻于治毒，与病不相宜，败于虚者，几上残花，毙于毒者，大林秋叶，力纠世医之偏见，善用清热解毒之治法，所治多效。年70岁时着《救偏琐言》（1659年）。另着《一见能医》等。

上一页：费杰
下一页：费友棠


费友棠 《中医词典》e~f~g

费友棠

清代医家。字山寿。江苏吴县人。辑《急救应验良方》、《急救痧证全集》（1883年）。主张以针灸治痧证及急证。

上一页：费启泰
下一页：疿疮


疿疮 《中医词典》e~f~g

疿疮

出《太平圣惠方》。即痱疮。详该条。

上一页：费友棠
下一页：疿子


疿子 《中医词典》e~f~g

疿子

出《太平圣惠方》。即痱疮、疿疮。详该条。

上一页：疿疮
下一页：痱（féi，音肥）


痱（féi，音肥） 《中医词典》e~f~g

痱（féi，音肥）

病证名。

①一种中风后遗症。一般叫风痱，类似偏枯。症见肢体瘫痪，身无痛，或有意识障碍，手足痿废而不收引，或不能言语。《灵枢·热病》：“痱之为病也，身无痛者，四肢不收；智乱不甚，其言微知，可治，甚则不能言，不可治也。”参见风痱条。

②痱子。一种夏季由于出汗不畅所致的皮肤病。

上一页：疿子
下一页：痱疮


痱疮 《中医词典》e~f~g

痱疮

病名。指夏季因汗泄不畅而生的一种皮肤病。见《圣济总录》卷一百三十八。亦名疿汗疹、疿疮、痱子。该病由于暑湿蕴蒸，汗泄不畅所致。多发于盛夏之际，小儿及肥胖者易患。好发于头面、颈项、腹、背、肩、股等处。症见皮肤汗孔发生密集如粟米样之红色丘疹，患者自觉搔痒及灼热感，常因搔抓疹破而继发感染引起痱毒（汗腺炎）。轻者以外治为主，可用六一散或痱子粉外扑。重者配以中药，可内服清暑汤或绿豆汤（绿豆煮熟，薄荷煎汤，加糖）代茶饮。

上一页：痱（féi，音肥）
下一页：痱子


痱子 《中医词典》e~f~g

痱子

病名。指夏季因汗出不畅所生的一种皮肤病。见《中医临证备要》。即痱疮。详见该条。

上一页：痱疮
下一页：分


分 《中医词典》e~f~g

分

①指肌肉的纹理。见肌腠条。

②旧度量衡，十厘等于一分，一分约合0.3125克。

上一页：痱子
下一页：分部


分部 《中医词典》e~f~g

分部

人体部位名。指十二经脉在皮肤上各有其分属的部位，各经脉的病变可反映到其所属部位。《素问·皮部论》：“皮有分部……其所生病各异，别其分部，左右上下，阴阳所在，病之所终。”因此，皮肤上某些变异（如异常色泽、疹点、结节、敏感点等）可作为诊断疾病的依据，故《素问·疏五过论》：“审于分部，知病本始。”

上一页：分
下一页：分刺


分刺 《中医词典》e~f~g

分刺

①刺法名。九刺之一。《灵枢·官针》：“分刺者，刺分肉之间也。”指针刺人体分肉处的方法。分肉有指为肌肉间隙处，亦有以深部近骨的肌肉为分肉者。

②经穴别名。即阳辅穴。《素问·气穴论》：“分肉二穴。”王冰注：“在足外踝上，绝骨之端，同身寸之三分，筋肉分间。”后《针灸聚英》作阳辅别名。见该条。

上一页：分部
下一页：分腠


分腠 《中医词典》e~f~g

分腠

解剖结构名。指分肉和腠理等组织。《素问·水热穴论》：“阳气留溢，热熏分腠，内至于经。”

上一页：分刺
下一页：分诞


分诞 《中医词典》e~f~g

分诞

名词。出《王叔和脉诀》。即分娩。详该条。

上一页：分腠
下一页：分法


分法 《中医词典》e~f~g

分法

推拿手法名。

①见《保生秘要》：“……后二指由胸至胁分之。”用两手拇指或手掌由一处向两边分开推动。参见分推法。

②即分筋手法。参见该条。

上一页：分诞
下一页：分骨垫


分骨垫 《中医词典》e~f~g

分骨垫

正骨器械。用纸或棉花等软物折成长条状之固定垫。多用于上肢尺、桡骨骨干部双骨折整复后，固定时作分离尺桡两骨之用。

上一页：分法
下一页：分筋


分筋 《中医词典》e~f~g

分筋

推拿手法名。见《中医正骨经验概述》。用拇指指端深压于筋结或压痛点的边缘部，稳缓地进行按揉拨动。有助于解除筋结或软组织粘连的分离。

上一页：分骨垫
下一页：分理


分理 《中医词典》e~f~g

分理

解剖结构名。

①即肌腠。肌肉的纹理。《灵枢·寿夭刚柔》：“形充而大肉无分理不坚者肉脆。”

②皮下组织间隙。《素问·诊要经终论》：“故春刺散俞，及与分理”；“冬刺俞窍于分理”。前指浅层皮下组织间隙，后指深连筋骨的组织间隙。

上一页：分筋
下一页：分娩


分娩 《中医词典》e~f~g

分娩

生理学名词。出《妇人大全良方》卷十七“治难产五、六日不得分娩、疲困虚乏者……”又名分诞、分解、免身、免乳、产子。指妊娠二十八周以上的胎儿，娩出母体的过程。

上一页：分理
下一页：分气


分气 《中医词典》e~f~g

分气

生理学术语。指人体与外界的气体交换。《灵枢·忧恚无言》：“颃颡者，分气之所泄也。”

上一页：分娩
下一页：分肉


分肉 《中医词典》e~f~g

分肉

①解剖结构名。指肌肉。前人称肌肉外层（皮下脂肪）为白肉，内层（肌肉组织）为赤肉，赤白相分；或谓肌肉间界限分明，故名。《灵枢·本脏》：“卫气者，所以温分肉、充皮肤、肥腠理、司开阖者也。”

②经穴别名。即阳辅穴，属足少阳胆经。位于小腿前外侧，外踝上四寸，胫骨前缘处。《素问·气穴论》：“府俞七十二穴……分肉二穴。”林亿等新校正云：“按《甲乙经》无分肉穴，详处所疑是阳辅穴。”详阳辅条。

上一页：分气
下一页：分肉解利


分肉解利 《中医词典》e~f~g

分肉解利

生理学名词。指肌肉之间气行流利通畅。《灵枢·本脏》：“卫气和则分肉解利。”

上一页：分肉
下一页：分水


分水 《中医词典》e~f~g

分水

经穴别名。《太平圣惠方》卷九十九：“分水一穴，在下管下一寸陷者中。”后《针灸大成》等书列作水分穴之别名。见该条。

上一页：分肉解利
下一页：分推法


分推法 《中医词典》e~f~g

分推法

推拿手法名。推法的一种。又名分法。用两手拇指指腹由一处向两边分开移动，起点多在穴位上。常用于胸腹、前额及腋掌等部位。《保赤推拿法》：“分者，医以两手之指，由儿经穴划向两边也。”

上一页：分水
下一页：分阴阳


分阴阳 《中医词典》e~f~g

分阴阳

小儿推拿方法名。常用部位有：

①由小儿腕掌部中点向两侧分推。可调和气血，用于治疗惊风，痫症，昏迷，抽搐，泄泻，痢疾，咳喘痰喘及乍寒乍热等病症。《幼科推拿秘书·推拿手法》：“盖小儿之病，多因气血不和，故一切推法，必先从阴阳分起，诸症之要领，众法之先声，推此不特能和气血，凡一切膨胀泄泻，如五脏六腑有虚，或大小便不通，或惊风痰喘等症，皆可治之。至于乍寒乍热，尤为对症。”

②分腹阴阳。即从中脘部向两侧分推，有健脾和胃，消食寻滞等作用。治疗消化不良，伤食、停乳、胃痛、腹胀等病症。

③分胸阴阳：用两手大指在胸口处向两旁分推。有宽胸利气，止咳平喘，发表解热等作用。

④分头阴阳，即分推坎宫法。详坎宫条。

上一页：分推法
下一页：分至


分至 《中医词典》e~f~g

分至

春分与秋分、夏至与冬至的合称。《素问·至真要大论》：“分至何如？”张景岳注：“分，言春秋二分；至，言冬夏二至。”

上一页：分阴阳
下一页：粉刺


粉刺 《中医词典》e~f~g

粉刺

病名。亦名酒刺或肺风粉刺。指生于面部的一种皮肤疾患，实际属于痤疮之一种表现。出《外科正宗》卷四。该病多由肺胃蕴热，上熏颜面，致使血热郁滞而成。亦与过食膏粱厚味有关。症见皮疹如粟，有时因其所生丘疹顶端呈黑色，故又称黑头粉刺。甚则色赤肿痛，挤破出白粉汁，抠后感染脓泡，可形成疖肿或皮脂瘤。治宜宣肺清热，参见粉花疮条。

上一页：分至
下一页：粉花疮


粉花疮 《中医词典》e~f~g

粉花疮

病名。多见于生于人体面部的一种皮肤疾患。出《外科启玄》卷七。该病以女性为多见，多因风热郁肺不得疏泄，或汗出受风所致。多发于青年男女面部，症见起疹如粟，累累而生，时痛时痒，常因感染而发生脓疱或脓肿。治宜内服枇杷清肺饮，外用颠倒散水调敷。类似痤疮类疾患。

上一页：粉刺
下一页：粉瘤


粉瘤 《中医词典》e~f~g

粉瘤

病名。

①即脂瘤。详该条。

②指生于面部的胶瘤。详胶瘤条。

上一页：粉花疮
下一页：愤（月真）


愤（月真） 《中医词典》e~f~g

愤（月真）

肿胀。《素问·风论》：“肌肉愤（月真）而有疡。”

上一页：粉瘤
下一页：粪毒块


粪毒块 《中医词典》e~f~g

粪毒块

病名。脚部肌肤感染者。见顾伯华《中医外科临床手册》。由钩虫蚴侵入肌肤所致。本病以足踝、趾间、脚底为多见，症见初起脚部有瘙痒感，继之出现散在的红色丘疹及块状风团，有时可见水泡及脓疱，踝部常有水肿，搔破后可伴发臁疮。治宜清热解毒，祛风利湿之剂，外用三黄汤温洗或青黛膏外搽。如并发臁疮者可按臁疮处理。即钩虫皮炎。

上一页：愤（月真）
下一页：膹菀


膹菀 《中医词典》e~f~g

膹菀

同“膹郁”。菀，音义通“郁”。参见膹郁条。

上一页：粪毒块
下一页：膹郁


膹郁 《中医词典》e~f~g

膹郁

证名。指呼吸气促、胸闷痞满不适。《素问·至真要大论》：“诸气膹郁，皆属于肺。”《内经知要》卷下：“膹者，喘急上逆，郁者，否塞不通。肺主气，气有余者，本经自伏之火，气不足者，则火邪乘之；虚实之分，极易淆误，所当精辨。”膹郁可见虚实不同之喘证。参见喘证、喘胀、喘满等条。

上一页：膹菀
下一页：丰隆


丰隆 《中医词典》e~f~g

丰隆

经穴名。出《灵枢·经脉》。属足阳明胃经。足阳明络穴。在小腿前外侧，当外踝尖上8寸，条口外，距胫骨前缘二横指。布有腓浅神经及胫前动、静脉分支。主治头痛眩晕，咳嗽多痰，气喘，胸痛，癫狂，痫症，下肢浮肿，腿膝酸痛，下肢痿痹，高血压等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：膹郁
下一页：风（疒^水）


风（疒^水） 《中医词典》e~f~g

风（疒^水）

病名。（疒^水）同水，风（疒^水）即风水。《灵枢·四时气》：“风（疒^水）肤胀。”详见风水条。

上一页：丰隆
下一页：风（疒咅）XX


风（疒咅）XX 《中医词典》e~f~g

风（疒咅）XX

病证名。因感风邪所致隐疹。《诸病源候论·风（疒咅）XX候》：“人阳气外虚则多汗，汗出当风，风气搏于肌肉，与热气并，则生（疒咅）XX，状如麻豆，甚者渐大，搔之成疮。”治宜枳壳散、荆芥散等方。

上一页：风（疒^水）
下一页：风


风 《中医词典》e~f~g

风

①病因学名词。系病因六淫之一。亦称风气。属阳邪，为外感疾病的先导。故外感多有风证，并常与其他病邪结合而致病，如风寒、风热、风燥等。《素问·风论》：“故风者百病之长也，至其变化，乃为他病也，无常方，然致有风气也。”其致病常有恶风寒、发热及游走性多变性等特点。《素问·风论》：“风者善行而数变，腠理开则洒然寒，闭则热而闷。”

②病证之一。见内风、风气内动条。

上一页：风（疒咅）XX
下一页：风闭


风闭 《中医词典》e~f~g

风闭

病名。

①清·刘甫斋《妇科三字经》：“产时血去太多，经络空虚，风邪乘虚而入，忽然口噤昏倒，角弓反张，此名风闭。”即产后痉风。详该条。

②闷瘄之一。患麻疹出疹时，感受风邪，闭塞汗孔，以致症见恶寒鼻塞，毛窍竖起，气粗喘闭，甚则角弓反张，手足拘挛，眼白足冷，大便清利。治宜疏风透疹。用宣毒发表汤加羚羊角，锉末，煎水兑汤药服。

上一页：风
下一页：风痹


风痹 《中医词典》e~f~g

风痹

病名。以疼痛游走不定为特征痹证。见《灵枢·寿天刚柔》。又名行痹、筋痹。《素问·痹论》：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹。”《杂病证治准绳》：“风痹者，游行上下，随其虚邪与血气相搏，聚于关节，筋脉弛纵而不收。”《症因脉治》卷三：“风痹之症，走注疼痛，上下左右，行而不定，故名行痹。”风寒攻痛者，防风汤；表里有邪者，防风通圣散、和血散痛汤、大秦艽汤；风热痛者，四物二妙丸；风湿之邪，苍防二妙汤。亦可用虎骨散加减。一说风痹即痛风，如《景岳全书·杂证谟》：“风痹一证，即今人所谓痛风也。”

上一页：风闭
下一页：风不仁


风不仁 《中医词典》e~f~g

风不仁

病证名。皮肤搔之无所觉知。见《圣济总录》卷十一：“风不仁之状，皮肤搔之如隔衣是也。由荣气虚卫气实，风寒入于肌肉，血气不相与，凝痹结滞，皮肤XX厚，无所觉知。”治宜调气行血，祛风活络等法。

上一页：风痹
下一页：风池


风池 《中医词典》e~f~g

风池

①小儿面部望诊的部位。见《奇效良方》。即眼平视，瞳孔直上，当眉毛上缘处，即鱼腰穴的稍上方。风池色红，主上中焦风热，抽搐，痰涎。

②经穴名。出《灵枢·热病》。属足少阳胆经。足少阳、阳维之会。在项部，当枕骨之下，与风府相平，胸锁乳突肌与斜方肌上端之间的凹陷处。布有枕小神经分支和枕动、静脉分支。主治头痛，头晕，伤风感冒，鼻渊，鼻衄，目赤肿痛，迎风流泪，夜盲症，耳鸣，耳聋，颈项强痛，落枕，荨麻疹，丹毒，及神经衰弱，癫痫，高血压，甲状腺肿，电旋旋旋光性眼炎，视神经萎缩等。向鼻尖方向直刺0.5-1寸。

上一页：风不仁
下一页：风齿


风齿 《中医词典》e~f~g

风齿

病名。《诸病源候论》卷二十九：“手阳明之支脉入于齿。头面有风，阳明之脉虚，风乘虚，随脉流入于齿者，则令齿有风，微肿而根浮也。”即牙齿松动的病证。

上一页：风池
下一页：风赤疮疾


风赤疮疾 《中医词典》e~f~g

风赤疮疾

病证名。见《杂病源流犀烛》卷二十二。即风赤疮痍。详该条。

上一页：风齿
下一页：风赤疮痍


风赤疮痍 《中医词典》e~f~g

风赤疮痍

病证名。见《秘传眼科龙木论》。又名风赤疮疾。《杂病源流犀烛》卷二十二：“由脾脏风热蕴结，两睑似朱涂而生疮，黑睛端然无染，不治便生翳膜。”一般可见眼睑或睑缘红赤起疮及溃烂，痛痒并作。治以祛风清热为主。痒胜于痛者，以风邪为重，宜祛风解毒，用五退散加减；痛胜于痒者，以热邪为重，宜清热凉血祛风，方用加减四物汤。

上一页：风赤疮疾
下一页：风赤眼


风赤眼 《中医词典》e~f~g

风赤眼

病证名。见《圣济总录》卷一百零五。即目赤烂。详该条。

上一页：风赤疮痍
下一页：风搐


风搐 《中医词典》e~f~g

风搐

病名。

①以手足抽动为主证的疾患。见《儒门事亲·风形》。多因火盛肝旺，风动痰壅所致。证见双目上视，角弓反张，或手足颤振抽动不已，不能持物或步履，夜卧发热，遍身燥痒等。治宜平肝熄风或涌吐风痰。《罗氏会约医镜·杂证》：“风搐证者，由火盛制金，金衰不能平木，木旺而自病。或平肝，或吐下，因证治理。”

②出《幼科全书》。即脐风。详该条。

上一页：风赤眼
下一页：风喘


风喘 《中医词典》e~f~g

风喘

病证名。感受风邪，肺气胀逆所致气喘。见《医学入门·喘》。治宜祛风宣肺，用金沸草散、麻黄杏仁饮等方。

上一页：风搐
下一页：风疮


风疮 《中医词典》e~f~g

风疮

出《胎毒疮疥》。即胎毒疮疥。详该条。

上一页：风喘
下一页：风疸


风疸 《中医词典》e~f~g

风疸

病名。黄病之一。《备急千金要方》卷十：“风疸，小便或黄或白，洒洒寒热，好卧不欲动。”《太平圣惠方》卷五十五：“风疸者，由风气在于腑脏，与热气相搏，便发于黄，小便或赤或黄，好卧而心振，面虚黑。”如兼见身黄，小便赤涩，宜牛黄散。如脏腑风热相搏，心神不安，多卧少起，小便赤涩，宜犀角散。

上一页：风疮
下一页：风癫


风癫 《中医词典》e~f~g

风癫

病名。五癫之一。即痫证。见《诸病源候论》卷二。多因血气亏虚，邪入阴经；或在胎时母卒受惊，精气并居所致。发病时仆地吐涎沫，无所觉，眼目相引，牵纵反强，声如羊鸣，食顷方解。方用茛菪子散等。参见五癫、癫痫条。

上一页：风疸
下一页：风钓


风钓 《中医词典》e~f~g

风钓

病证名。出《婴童百问》。即小儿惊风证之一。多由受风受惊所致。有偏于热盛，或偏于寒盛的不同。《育婴家秘》：“外感风热则为天钓，内伤寒冷则为内钓。”内钓以抽搐、腹痛较剧为特征。痛时曲腰，喘促，唇黑，囊肿，抽掣，惊叫，手足瘈疭，时作时止，目有红丝血点，大便色青。为寒热挟杂之证。治宜疏风散寒，止痛熄风。可用保元丹，并用《医宗金鉴》木香丸加减。

上一页：风癫
下一页：风毒喉痹


风毒喉痹 《中医词典》e~f~g

风毒喉痹

病名。多由风热邪毒客于肺胃所致。症见咽喉漫肿疼痛，渐及面颊、腮项，饮食吞咽不利，喉关内外色红，身发寒热，牙关紧强，声嘶音沙，甚或语声不出。《疮疡经验全书》卷一对本病的病因病机及其病证表现作了探讨，认为：“无风则不动痰，无痰则不受风，风痰相搏结塞咽喉，其外症咽喉形如鸡子大，其色微白外面腮上有肿，其形似疮，身发寒热，牙关紧强，语声不出者是也。”治宜疏风解毒，清热消肿。用普济消毒饮加减。或以刀针于高肿处刺破排脓毒。外吹冰硼散、锡类散等。

上一页：风钓
下一页：风毒喉肿


风毒喉肿 《中医词典》e~f~g

风毒喉肿

病证名。见《杂病源流犀烛》卷二十四。本病多由风热痰毒上冲所致。常咽痛，汤水难下。或身发寒热，或颈生瘰疬。治宜疏风解毒，清热涤痰。用清气化痰丸加减，或用小陷胸汤加减。

上一页：风毒喉痹
下一页：风毒脚气


风毒脚气 《中医词典》e~f~g

风毒脚气

病名。即脚气。因感受风毒所致。见《备急千金要方》卷七。《赤水玄珠·脚气门》载风毒脚气，证见脚重虚肿，常兼肢节烦疼，心神壅闷。治以祛风发散为主，用紫苏散、大腹子散等方。

上一页：风毒喉肿
下一页：风毒牙痛


风毒牙痛 《中医词典》e~f~g

风毒牙痛

病证名。见《秘传证治要诀》卷五。症见风毒及热壅上攻，牙龈疼，或齿缝有红肉弩出。治宜祛风解毒、清热止痛。可选用清胃散、玉女煎等加减。参见牙痛、齿壅等条。

上一页：风毒脚气
下一页：风毒咽


风毒咽 《中医词典》e~f~g

风毒咽

病名。系指因风邪热毒所致的喉痹症。同风毒喉痹。出《千金要方》卷六。治宜疏风解毒，清热消肿。方用普济消毒饮加减，也可外吹冰硼散。参见喉痹条。

上一页：风毒牙痛
下一页：风亸曳


风亸曳 《中医词典》e~f~g

风亸曳

病证名。肢体不能收摄。见《圣济总录》卷七。亸则偏而不举，曳则泄而不随。与半身不遂，偏枯等症类似。详见各条。

上一页：风毒咽
下一页：风耳


风耳 《中医词典》e~f~g

风耳

病名。《医宗金鉴·外科心法要诀》：“出红脓者为风耳，偏于肝经血热，甚者耳内疼痛、发热头痛、鼻塞流涕。”本病多由心肝二经血热上冲所致。症见耳内流脓并带红色。治宜清肝凉血。可选用犀角地黄汤、龙胆泻肝汤等加减。参见聤耳条。

上一页：风亸曳
下一页：风痱


风痱 《中医词典》e~f~g

风痱

①病证名。四肢废而不用的疾患。见《诸病源候论·风病诸候》。简称痱。证见四肢废而不用，身无痛。甚则可见口不能言，神志昏乱等。《金匮要略·中风历节病脉证并治》附录《古今录验》：“续命汤：治中风痱，身体不能自收持，口不能言，冒昧不知痛处，或拘急不得转侧。”《备急千金要方·诸风》治疗风痱用三味竹沥饮、竹沥汤。《杂病源流犀烛·中风源流》治风痱用换骨丹、疏风顺气圆、八宝回春汤等方。

②经外穴名。《千金要方》：“治风痱不能语，手足不遂灸法：度病者手小指内岐间至指端为度；以置脐上，直望心下，以丹注度上端毕；又作两度，续所注上，合其下，升其上，取其本度，横置其升上，令三合其状，如到（倒）作△字形。男度左手，女度右手。嫌不分了，故上丹注三处，同时起火，各一百壮愈。”即取患者小指端至掌横纹内侧端间距离为度量单位，以其一端置脐中，沿前正中线直上，于度端定一点。于此点上再以同等长度作一倒置等边三角形，其底边呈水平，三角各顶端是穴共3穴。近代《针灸经外奇穴图谱》列作经外穴，名风痱。定位在中脘穴下0.5寸一穴，左右旁开1.5寸各一穴，共3穴。主治中风不语，手足不遂。艾炷灸3-7壮。

上一页：风耳
下一页：风府


风府 《中医词典》e~f~g

风府

经穴名。出《素问·骨空论》。别名舌本、曹溪、鬼穴、鬼枕。属督脉。督脉、阳维之会。在项部，当后发际正中直上1寸，枕外隆凸直下，两侧斜方肌之间凹陷处。布有第三枕神经与枕大神经分支，枕动脉分支。主治头痛，项强，目眩，鼻衄，咽喉肿痛，中风不语，以及癫痫，精神分裂症，神经性头痛，流行性感冒等。直刺0.5-1寸，禁深刺。

上一页：风痱
下一页：风疳


风疳 《中医词典》e~f~g

风疳

病名。

①牙病。《太平圣惠方》第三十四卷认为：本病多由脏腑壅滞，久积风热；脾肺不利，心胸痰饮，邪毒之气，冲注上焦，熏蒸牙齿而致。症见齿龈浮肿，动摇脱落，损烂，脓血俱出，虫蚀齿根，口内常臭，面色青黄，唇颊肿痛。治宜疏风散热消肿止痛。

②肛门病，即湿热下注谷道，致肛门奇痒有虫。

③外科病，坐板疮之别名。

④小儿科病，见《婴童百问》肝疳之别名，详该条。

上一页：风府
下一页：风鼓


风鼓 《中医词典》e~f~g

风鼓

运气术语。系岁运主气名之一。《素问·六元正纪大论》：“寅申之纪也，……其运风鼓。”谓寅申年份的岁运主气为风鼓，寅申之年是相火司天，风木在泉，风火合势，其运如风之鼓动，故名。

上一页：风疳
下一页：风关


风关 《中医词典》e~f~g

风关

①经外穴名。《针法穴道记》：“小儿惊风，用三分毫针，风关此穴在食指根横纹中，少少外口下针，见血即可。针毕务必出汗为妙，不见汗不效……。”即在手食指掌面，掌指关节横纹之中点。《针灸经外奇穴图谱》定在手食指掌侧，近侧指节骨与中指节骨间横纹中点。

②小儿指纹的诊察部位之一。出《幼科全书》。又名上关、初关。指纹见于食指第一节为风关，表示病较轻浅。

③推拿部位名。指三关之一。位于食指近端指节的腹面。参见指三关条。

上一页：风鼓
下一页：风寒


风寒 《中医词典》e~f~g

风寒

病因学术语，指风和寒相结合的病邪。《素问·玉机真脏论》：“风寒客于人，使人毫毛毕直，皮肤闭而为热。”临床表现为恶寒重，发热轻，头痛，身痛，鼻塞流涕，舌苔薄白，脉浮紧等。治以祛风散寒为主。

上一页：风关
下一页：风寒喘


风寒喘 《中医词典》e~f~g

风寒喘

病证名，风寒外束所致喘病。《东医宝鉴》卷五：“风寒喘，寻常感冒，风寒内郁，肺胀逆而为喘。”可用金沸草散、麻黄散、加味三抝汤等方。

上一页：风寒
下一页：风寒喘逆


风寒喘逆 《中医词典》e~f~g

风寒喘逆

病证名。风寒郁于肌表，壅于肺脏所致的喘病。《症因脉治·喘症论》：“风寒喘逆之症：头痛身痛，身发寒热，无汗恶寒，喘咳痰鸣，气盛息粗。”脉浮缓为风，浮紧为寒；六脉俱浮，表有风寒；六脉沉数，寒郁为热。治以祛风散寒为主：风气胜者，散风解表，宜防风泻白散、防风 桔梗汤等方；寒气胜者，用小青龙汤、三抝汤、麻黄定喘汤等方；寒郁化热，兼有呕吐者，用干葛竹茹汤、平胃散加减。

上一页：风寒喘
下一页：风寒蛾


风寒蛾 《中医词典》e~f~g

风寒蛾

病名。又名风寒喉蛾。《喉科杓指》卷二：“此症因风寒而起，肿大如李，头不能下视，气塞不通，寸关之脉浮紧、肺胃之症也。”治宜温散寒邪。参见风寒乳蛾条。

上一页：风寒喘逆
下一页：风寒感冒


风寒感冒 《中医词典》e~f~g

风寒感冒

病名。因感受风寒而见恶寒、发热、鼻塞、流涕、咳嗽、喘急、头痛、身痛的表证。治宜发散风寒，方用荆防败毒散、十神汤等。头痛身痛甚者，可用神术散、川芎茶调散。咳嗽重者，可用金沸草散。

上一页：风寒蛾
下一页：风寒喉蛾


风寒喉蛾 《中医词典》e~f~g

风寒喉蛾

病名。《喉科秘钥》下卷：“此肺胃症也，因受风寒而起，肿如李。”即风寒蛾。见该条。

上一页：风寒感冒
下一页：风寒痉


风寒痉 《中医词典》e~f~g

风寒痉

病证名。因风寒所致的痉病。见《三因极一病证方论》卷七：“病者身热足寒，头项强急，恶寒，时头热，面赤，目脉赤，独头动摇，卒口噤，背反张，以发热恶寒、不恶寒、有汗、无汗、分刚柔者，风寒痉也。”参见刚痉、柔痉条。

上一页：风寒喉蛾
下一页：风寒咳嗽


风寒咳嗽 《中医词典》e~f~g

风寒咳嗽

病证名。感受风寒所致的咳嗽。证见咳嗽声重，头痛身热，甚则喘急。《普济本事方》卷三：“肺感风寒作嗽，紫苏散。”《仁术便览》卷二：“风寒咳嗽，肺气喘急。”方用五抝汤。《证治准绳·杂病》：“春月风寒所伤，咳嗽声重，头疼，用金沸草散；咳嗽身重，身热头痛，用局方消风散。冬月风寒外感，形气病气俱实者，宜华盖散加减，麻黄汤。”《类证治裁·咳嗽》：“兼感风寒暴嗽，鼻塞声重，芎苏饮；咳逆倚息不得卧，小青龙汤。”

上一页：风寒痉
下一页：风寒两伤荣卫证


风寒两伤荣卫证 《中医词典》e~f~g

风寒两伤荣卫证

病证名。风寒之邪伤于卫分、营分。指大青龙汤证。《伤寒论·辨太阳病脉证并治》：“太阳中风，脉浮紧，发热，恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。”《注解伤寒论》卷三注云：“此中风见寒脉也。浮则为风，风感则伤卫；紧则为寒，寒则伤荣。荣卫俱病，故发热，恶寒，身疼痛也。”《伤寒论条辨》卷三：“中风者，单只卫中于风而病也；伤寒者，单只荣伤于寒而病也；若风寒俱有而中伤，则荣卫皆受而俱病。”此说后世医家颇有异议。

上一页：风寒咳嗽
下一页：风寒乳蛾


风寒乳蛾 《中医词典》e~f~g

风寒乳蛾

病名。见《病源辞典》。指乳蛾之因于风寒而发者。多由肺胃感受风寒，郁遏阳气，以致发为乳蛾。症见喉间肿大如李，头顶不能俯，气寒不通，寸关脉浮紧。治宜温散寒邪。可选用荆防败毒散加减。或刺两手少商、少冲等穴。

上一页：风寒两伤荣卫证
下一页：风寒身肿


风寒身肿 《中医词典》e~f~g

风寒身肿

病证名。表气素虚，寒袭肌表所致发热身肿之证。见《症因脉治》卷三：“风寒身肿之症，恶寒身热，身首皆肿，风胜多汗，寒胜无汗。此外感风寒，即《金匮》风水、皮水，从太阳经主治之证也。风寒身肿之因，表气素虚，肺气素热。表气虚则外邪易入，肺气热则皮毛易开。寒袭于肌表，郁而不散，则发热身肿之证之证作矣。”脉多浮大或浮数。治宜防己 黄芪汤、越婢汤、大腹皮散等方。

上一页：风寒乳蛾
下一页：风寒湿


风寒湿 《中医词典》e~f~g

风寒湿

病因学术语。指风、寒、湿三种邪气的结合。《素问·痹论》：“风寒湿三气杂至，合而为痹也。”

上一页：风寒身肿
下一页：风寒湿痹


风寒湿痹 《中医词典》e~f~g

风寒湿痹

病证名。见《圣济总录》卷二十。因风寒湿三气杂至，致气血郁滞，证见身重而痛，四肢拘挛，甚则走注疼痛，或手足麻木等。治宜祛风散寒利湿，用三痹汤、蠲痹汤等方。

上一页：风寒湿
下一页：风寒束肺


风寒束肺 《中医词典》e~f~g

风寒束肺

风寒袭表，内侵于肺，肺气失于宣发，出现肺卫证候，症见鼻塞、声重、喷嚏、流清涕、咳嗽、咯痰清稀、头痛、恶寒、微热、无汗、苔薄白、脉浮。治宜疏风散寒，宣通肺气。

上一页：风寒湿痹
下一页：风寒嗽


风寒嗽 《中医词典》e~f~g

风寒嗽

病证名。因风寒所致咳嗽。即风寒咳嗽。《古今医鉴》卷四：“风寒嗽者，鼻塞，声重，恶风恶寒，或自汗，或无汗者是也。治当以发散结合止咳、化痰，用二陈汤加麻黄、桔梗、杏仁。”

上一页：风寒束肺
下一页：风寒头痛


风寒头痛 《中医词典》e~f~g

风寒头痛

病证名。外用风寒表症而见剧烈头痛。《罗氏会约医镜·杂证》：“外感风寒，头痛暴甚。”证见头痛或连及项背，恶风寒，骨节酸痛，鼻塞流清涕，舌苔薄白，脉浮紧等。治宜疏风散寒，用桂枝 羌活汤、川芎茶调散、祛风立效散等方。

上一页：风寒嗽
下一页：风寒外束喘


风寒外束喘 《中医词典》e~f~g

风寒外束喘

病证名。风寒外束，肺气壅阻所致的气喘。《杂病源流犀烛·咳嗽哮喘源流》：“风寒外束喘，喘必有力，其气粗，有余之喘也。”《景岳全书·杂证谟》：“凡风寒外感，邪实于肺而咳喘并行者，宜六安煎加细辛或苏叶主之。若冬月风寒感甚者，于本方加麻黄亦可，或用小青龙汤、华盖散、三抝汤之类主之。”本病常兼见咳嗽痰多，鼻塞流清涕，恶寒发热等症。

上一页：风寒头痛
下一页：风寒胁痛


风寒胁痛 《中医词典》e~f~g

风寒胁痛

病证名。风寒之邪留滞胁下所致胁痛。见《东医宝鉴》卷三。《类证治裁·胁痛》：“风寒者，外感之邪，留着胁下，小柴胡汤加桔梗、枳壳。”

上一页：风寒外束喘
下一页：风寒泻


风寒泻 《中医词典》e~f~g

风寒泻

小儿泄泻证型之一。症见小儿便稀多沫，伴发热、鼻塞等。因感受风寒，寒邪犯内，脾胃运化失常所致。治宜疏风散寒化湿，方用藿香正气散加减。

上一页：风寒胁痛
下一页：风寒眩晕


风寒眩晕 《中医词典》e~f~g

风寒眩晕

病证名。感受风寒外邪所致头晕目眩。见《症因脉治·外感眩晕》。有风邪眩晕与寒邪眩晕两种。风邪眩晕，证见头痛额痛，骨节烦痛，身热多汗，上气喘逆，躁扰时晕，治以祛风为主，用羌活 防风汤等方；寒邪眩晕，证见身热无汗，恶寒拘紧，头痛身痛，时时眩晕，治以散寒为主，用羌活败毒汤等方。

上一页：风寒泻
下一页：风寒腰痛


风寒腰痛 《中医词典》e~f~g

风寒腰痛

病证名。因感受风寒所致腰痛证。见《东医宝鉴·外形篇》。证见腰痛拘急，或连脊背，或引腰膝，或见寒热，腰间觉冷，得温痛减，脉浮而紧。治宜疏散风寒，用二柴胡饮、五积散、加味龙虎散等方。

上一页：风寒眩晕
下一页：风喉


风喉 《中医词典》e~f~g

风喉

出《证治准绳·幼科》。即马脾风。详该条。

上一页：风寒腰痛
下一页：风化


风化 《中医词典》e~f~g

风化

运气术语。指六气的变化之一。《素问·至真要大论》：“厥阴司天为风化。”厥阴属木主风，故厥阴司天则风化。

上一页：风喉
下一页：风化厥阴


风化厥阴 《中医词典》e~f~g

风化厥阴

运气术语。三阴三阳分司六气，其中厥阴属风木之气。《素问·至真要大论》：“厥阴司天，其化以风。”

上一页：风化
下一页：风黄


风黄 《中医词典》e~f~g

风黄

病名。

①黄病二十八候之一。见《诸病源候论·黄病诸候》：“风黄候，凡人先患风湿，复遇冷气相搏，则举身疼痛，发热而体黄也。”

②三十六黄之一。见《圣济总录》卷六十一：“病人受笑，腰背急，手足强，口干，舌上生疮，三部脉乱，此是风黄。”临床治疗多用烙法及服祛风药。

③《杂病源流犀烛·诸疸源流》：“风黄，身不黄，独目黄，其人肥，风不外泄故也。宜青龙散。”

上一页：风化厥阴
下一页：风黄疸


风黄疸 《中医词典》e~f~g

风黄疸

病名。《诸病源候论·黄病诸候》：“夫风湿在于府藏，与热气相搏，便发于黄，即小便或赤或白，好卧而心振，面虚黑，名为风黄疸。”

上一页：风黄
下一页：风火喉


风火喉 《中医词典》e~f~g

风火喉

病名。

①《喉科金钥》卷上：“风火随胃气上升，熏蒸肺管。初起痛甚，肿者多，不肿者也有。不能食，……悬壅下垂，肉色瘀紫。继则溃烂，急则闭喉而死。”

②指一般急性的喉风，走马喉风的同义词。

上一页：风黄疸
下一页：风火疬


风火疬 《中医词典》e~f~g

风火疬

病名。出《疬科全书》。本病多由外感毒邪而致。耳下生核或环颈而生，皮色红光，疼或不疼，寒热交作。治宜疏风清火散结。用活络疏肝散，未溃者外用苍术三黄散，白烧酒调涂；已溃者用地棉根叶和红糖生捣敷。

上一页：风火喉
下一页：风火相煽


风火相煽 《中医词典》e~f~g

风火相煽

病证名。指热病过程中因高热而致神昏惊厥的现象。由于热邪过盛，火热燔灼肝经，内动肝风所致。

上一页：风火疬
下一页：风火眼


风火眼 《中医词典》e~f~g

风火眼

病名。《青囊真秘》卷一。系指双眼红赤疼痛，羞明多泪，发热头痛的病证。又名火眼、燥火眼、淫热眼，俗称狗眵眼。相当于今之急性结膜炎。本病多由风热上攻眼目而成。治宜疏风清热。方用驱风散热饮子。也可用蒲公英煎水熏洗。

上一页：风火相煽
下一页：风家


风家 《中医词典》e~f~g

风家

指平素容易伤风感冒的人。《伤寒论·辨太阳病脉证并治》：“风家，表解而不了了者，十二日愈。”

上一页：风火眼
下一页：风禁


风禁 《中医词典》e~f~g

风禁

病证名。禁疮之一。出《痘疹经验良方》。痘疮初发热时，不避风，则风入肌表，以致痘不能发，或肌肤麻木，不知痛痒，或不麻木而干燥，或毛直而干焦，或皮痒而欲搔，甚则烦躁谵语，由风热相搏所致。治宜疏风解毒，用消风散（见风痫条），甚者加紫草、丹参、生地以活血清营。

上一页：风家
下一页：风噤


风噤 《中医词典》e~f~g

风噤

见《婴童百问》。即脐风，详该条。

上一页：风禁
下一页：风惊


风惊 《中医词典》e~f~g

风惊

病名。因体虚风袭所见惊悸不安之证。《诸病源候论·风病诸候》：“风惊者，由体虚心气不足，为风邪所乘也。心藏神，而主血脉。心气不足则虚，虚则血乱，血乱则气并于血，气血相并，又被风邪所乘，故惊不安定，名为风惊。”证见精神恍惚，惊悸不安，健忘，梦魇。治宜养心安神，祛风定惊，用小定心汤、大定心汤等。

上一页：风噤
下一页：风惊悸


风惊悸 《中医词典》e~f~g

风惊悸

病证名。因心气不足，风邪乘袭所致心悸。《诸病源候论·风病诸候》：“风惊悸者，由体虚心气不足，心之府为风邪所乘，或恐惧忧迫，令心气虚，亦受于风邪。风邪搏于心，则惊不自安。惊不已，则悸动不安。其状目睛不转而不能呼，诊其脉动而弱者，惊悸也。”治用镇心丸、定心防风散等方。

上一页：风惊
下一页：风惊恐


风惊恐 《中医词典》e~f~g

风惊恐

病证名。由体虚风邪入乘脏腑所致神志不宁，时发惊恐的病证。《诸病源候论·风病诸候》：“风惊恐者，由体虚受风，入乘脏腑，其状如人将捕之。心虚则惊，肝虚则恐，足厥阴为肝之经，与胆合，足少阳为胆之经，主决断众事。心肝虚而受风邪，胆气又弱，而为风所乘，恐如人捕之。”治用牡蛎汤、龙齿汤、龙骨汤等方。

上一页：风惊悸
下一页：风惊食三痫


风惊食三痫 《中医词典》e~f~g

风惊食三痫

三种小儿痫疾，简称三痫。《备急千金要方》卷五：“小儿之痫有三：风痫、惊痫、食痫也。”《婴童百问》：“发痫者，小儿之恶病也。幼小血脉不敛，骨气不聚，为风邪所伤，惊怪所触，乳哺失节，停滞经络而得之。”《医方集宜》：“若震骇恐怖，打坠积惊，叫啼恍惚，是为惊痫。若汗出脱衣，风邪袭入，积热生痰，屈指如计数者，是为风痫。食时受惊，停滞乳食，结为惊癖，是为食痫。”详风痫、惊痫、食痫条。

上一页：风惊恐
下一页：风惊邪


风惊邪 《中医词典》e~f~g

风惊邪

病证名。由体虚风邪伤于心经所见乍惊乍喜之证。《诸病源候论·风病诸候》：“风惊邪者，由体虚风邪伤于心之经也。心为手少阴之经，心气虚，则风邪乘虚伤其经，入舍于心，故为风惊邪也。其状乍惊乍喜，恍惚失常是也。”治宜养心安神祛风，用茯神丸、地黄煎丸等。

上一页：风惊食三痫
下一页：风痉


风痉 《中医词典》e~f~g

风痉

病名。

①风伤太阳经脉，复受寒湿所致的痉症。出《灵枢·热病》。《圣济总录》卷八载风痉证候，“其状口噤不开，腰背强直如发痫。盖风邪内薄于经，则荣卫凝泣，筋脉紧急，故令口噤不开，卒然倒仆，不知所以。凡发极则复苏，苏则复作。”治以祛风为主，参以熄风，用续命汤、天麻汤等方。

②指产后中风。《千金要方》卷三：“中风第三”：“产后百日，中风痉口噤不开，并治血气痛、劳伤。补肾。独活紫汤方。”又名在蓐中风。详产后中风条。

③指子痫。出《济阴纲目》卷三：“羚羊角散：治妊娠冒闷，头项强直，角弓反张，名曰子痫风痉，羚羊角（镑）、独活、枣仁（炒）、五加皮、薏苡仁（炒）、防风、当归（酒浸）、川芎、茯神（去木）、杏仁各五分、木香、甘草各一分。右（口父）咀，加生姜五片，水煎服。”

上一页：风惊邪
下一页：风疽


风疽 《中医词典》e~f~g

风疽

病名。指下肢血脉挛曲发疮难愈之溃疡。出《诸病源候论》卷三十三。多因湿热阻滞肌肤，或留于经络血脉而发。该证多发于下肢，尤以胫部为常见。证见患部血脉挛曲痛痒，搔之多溃烂而流黄水，甚则赤热焮肿，缠绵难愈。继发感染则多并发全身寒热，或兼腹股沟淋巴结肿大。治宜消热解毒，祛风利湿，方选消风散，或三妙丸内服，外擦宜用青黛散，或三石散。相当于现代之下肢静脉曲张，或因继发感染后之综合征。

上一页：风痉
下一页：风厥


风厥 《中医词典》e~f~g

风厥

厥证之一。肝气化风所致厥证。《素问·阴阳别论》：“二阳一阴发病，主惊骇背痛，善噫善欠，名曰风厥。”王冰注：“夫肝气为风，肾气凌逆，既风又厥，故名风厥。”《素问·评热病论》：“汗出而身热者风也，汗出而烦满不解者厥也，病名曰风厥。”治宜加减续风汤、人参汤、地黄饮子等。

上一页：风疽
下一页：风科


风科 《中医词典》e~f~g

风科

古代医学分科名。风科之设立始于宋代。北宋嘉佑五年（公元1060年）宋太医局将医学分为九科，风科是其中之一，为次于大方脉的科目。科有学生30人。宋、元均设有风科。风科专治各种风病。实际上是大方脉（内科）的一个分支内容。宋元时期，医家特别强调风邪在致病因素中的重要性，因而独立设风科。

上一页：风厥
下一页：风咳


风咳 《中医词典》e~f~g

风咳

病名。十咳之一。风邪乘肺所致的咳嗽。《诸病源候论·咳嗽病诸候》：“风咳，语因咳言不得竟是也。”又肺风、劳风咳亦属风咳。参见咳嗽条。

上一页：风科
下一页：风廓


风廓 《中医词典》e~f~g

风廓

眼的八廓名称之一。属用自然界之物质现象命名的廓名。见《银海精微》。又名巽廓、巽风廓、养化廓。

①《审视瑶函》：以（气）轮上血脉丝络为凭，“巽位东南，络通中焦之腑，脏配心胞”。

②《医宗金鉴·眼科心法要诀》：风廓即风轮也，风轮属肝，肝与胆为表里，故轮主脏为肝痛，廓主腑为胆病。

③清·黄庭镜《目经大成》卷一认为：“巽为金井（瞳神），经引髓海，络连肝膈”。

④《张氏医通》卷八认为：肝之府为风廓，有名无位。

⑤陈达夫《中医眼科六经法要》认为此廓位于白睛鼻上方，属胆。由于风廓的脏腑隶属有不同的学说，故在临床中应结合全身情况辨证施治。

上一页：风咳
下一页：风劳


风劳 《中医词典》e~f~g

风劳

病名。虚劳病复受风邪者。见《太平圣惠方·治风劳诸方》：“劳伤之人，表里多虚，血气衰弱，肤腠疏泄，风邪易侵，或游易皮肤，或沉滞脏腑，随其所感，而众病生焉。”若体虚食少、羸瘦、筋脉不利、手足多疼者，用防风散等方。气血不足，脏腑虚伤，肢节烦疼，腰膝无力，形体羸瘦，面色萎黄，小便数多，卧即盗汗者，用巴戟散等方。又称肝劳。见《金匮翼·风劳》：“风劳之证，肌骨蒸热，寒热往来，痰嗽，盗汗，黄瘦，毛焦，口臭，或成疳利。由风邪淹滞经络，瘀郁而然。其病多着于肝，亦名肝劳。”治宜秦艽 鳖甲散等方。

上一页：风廓
下一页：《风痨臌膈四大证治》


《风痨臌膈四大证治》 《中医词典》e~f~g

《风痨臌膈四大证治》

医书名。不分卷。清·姜天叙撰。刊于1796年。本书重点论述中风、虚劳、水肿、臌胀、呕吐及噎膈反胃诸病症。并对霍乱、关格等杂病作了简略的介绍。解放后有排印本。

上一页：风劳
下一页：风泪


风泪 《中医词典》e~f~g

风泪

病证名。《银海精微》：“不赤不疼泪出，是谓之风泪。”本病多由肝肾不足或肝经郁热所致。参见迎风流泪条。

上一页：《风痨臌膈四大证治》
下一页：风冷痹


风冷痹 《中医词典》e~f~g

风冷痹

病名。《圣济总录》卷二十：“风冷痹 ，论曰痹虽异状，此皆本于三气。寒气多者，谓之冷痹。其证令人脚膝酸疼，行履艰难，四肢XX麻，身体具痛，甚则有一身不随者。”证见身体不随，四肢XX麻，不觉痛痒，不能言语者，宜防风汤等方。

上一页：风泪
下一页：风冷泪


风冷泪 《中医词典》e~f~g

风冷泪

病证名。见《儒门事亲》卷四。为风冲泣下之俗称。详该条。

上一页：风冷痹
下一页：风冷失声


风冷失声 《中医词典》e~f~g

风冷失声

病证名。即风冷失音。《诸病源候论》卷二：“风冷失声者，由风冷之气，客于会厌，伤于悬雍之所为也。声气通发，事因关户，会厌是音声之户，悬雍是音声之关，风冷客于关户之间，所以失声也。”治宜辛温散寒。方用九味羌活汤加减。参见暴喑及风冷失音条。

上一页：风冷泪
下一页：风冷失音


风冷失音 《中医词典》e~f~g

风冷失音

病证名。多因肺受风冷，寒束肺气导致肺之气机阻闭而失音。《太平圣惠方》卷三十五：“风冷所伤，咽喉肿痛，语声不出。”症见头痛身疼，恶寒无汗，喉痛失音。治宜辛温散寒。用九味羌活汤、麻黄汤等加减。参见暴喑条。

上一页：风冷失声
下一页：风疬


风疬 《中医词典》e~f~g

风疬

病名。指瘰疬之因风邪引发者。《医宗金鉴》卷六十四论曰：“形小多痒者名风疬。”证治参见瘰疬条。

上一页：风冷失音
下一页：风痢


风痢 《中医词典》e~f~g

风痢

病证名。风邪伤及脾胃所致下痢。《三因极一病证方论》卷九治风痢便清血，或下瘀血，注下无度，用胃风汤。《医学入门》卷五治风痢恶风鼻塞，身痛色青，或纯下清水，用古苍术汤、神术散。《时病论》卷三治风痢先泻后痢，腹痛后重，或下纯血，脉沉小弦，用痛泻要方加茯苓、炮姜、吴萸、荷叶等。

上一页：风疬
下一页：风瘤


风瘤 《中医词典》e~f~g

风瘤

病证名。诸瘤证之一种。《外科十三方考》下编：“风瘤其硬如石，受风湿则奇痒难忍”，此之谓也。治宜软坚顺气，行痰止痒之剂，方选二陈汤加味。

上一页：风痢
下一页：风聋


风聋 《中医词典》e~f~g

风聋

病证名。《圣济总录》卷一百一十四：“风聋者，本于足少阴经虚，风邪乘之，令气脉不通，风邪内鼓，则耳中引痛，牵及头脑，甚者聋闭不通，故谓之风聋。治风聋飕飕如风雨钟磬声，或时出清水，或有脓汁，黄芪汤方。”《仁斋直指方》：“耳者宗脉之所附，脉虚而风邪乘之，风入于耳之脉，使经气否而不宣，是为风聋。”其症耳窍蒙闭，耳鸣听音不真而兼有头痛。治宜以疏风通窍之剂。参见耳风聋条。

上一页：风瘤
下一页：风漏


风漏 《中医词典》e~f~g

风漏

病名。诸漏之一种。《外科启玄》卷七：“二曰风漏，其孔内痒甚是也。”即漏症之外孔处奇痒而命名为风漏，证治参见瘘管条。

上一页：风聋
下一页：风轮


风轮 《中医词典》e~f~g

风轮

眼的五轮之一。见《秘传眼科龙木论》。即黑睛。《银海精微》：“肝属木，曰风轮。在眼为乌睛。”乌睛主要指角膜。其病多与肝胆有关。黑睛边缘紧接白睛，二者的病变常相互影响。参见黑睛条。

上一页：风漏
下一页：风轮赤豆


风轮赤豆 《中医词典》e~f~g

风轮赤豆

病名。见广州中医学院主编《眼科学">中医眼科学讲义》。也即轮上一颗如赤豆。本病多由肝经积热，气血瘀滞所致。治法：初起用龙胆泻肝汤平肝泻热，病久用甘露饮养阴清热。参见轮上一颗如赤豆。

上一页：风轮
下一页：风门


风门 《中医词典》e~f~g

风门

①经穴名。亦称风门热府。出《针灸甲乙经》。别名热府。属足太阳膀胱经。督脉、足太阳之会。在背部，当第2胸椎棘突下，旁开1.5寸。布有第二、三胸神经后支的内侧皮支，深层为外侧支，第二肋间动、静脉后支的内侧支和颈横动脉降支。主治伤风咳嗽，头痛发热，胸背彻痛，项强，痈疽发背等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②指小儿面部望诊的部位。即耳屏间切迹相平处，相当于听会的部位。《厘正按摩要术》：“风门在耳前，少阳经所主，色黑则为寒为疝，色青则为燥为风。”

上一页：风轮赤豆
下一页：风门热府


风门热府 《中医词典》e~f~g

风门热府

经穴别名。即风门。见该条。

上一页：风门
下一页：风秘


风秘 《中医词典》e~f~g

风秘

病证名。由风搏肺脏，传于大肠，津液干燥所致便秘。其证大便燥结，排便艰难。多见于老年体弱及素患风病者。《证治要诀·大便秘》：“风秘之病，由风搏肺脏，传于大肠，故传化难；或其人素有风病者，亦多有秘。宜小续命汤去附子倍芍药，入竹沥两蚬壳许。实者，吞脾约麻仁丸。虚者，吞养正丹。”参见大便秘结、五秘条。

上一页：风门热府
下一页：风木之脏


风木之脏 《中医词典》e~f~g

风木之脏

人体器官名。指肝脏。肝在五行中属木，在五气中属风，故称。《素问·阴阳应象大论》：“在天为风，在地为木，在体为筋，在脏为肝。”《临证指南医案·木乘土》：“肝为风木之脏，又为将军之官。”

上一页：风秘
下一页：风逆


风逆 《中医词典》e~f~g

风逆

病证名。指外感风邪厥气内逆的病证。《灵枢·癫狂》：“风逆，暴四肢肿，身漯漯，唏然时寒，饥则烦，饱则善变。”

上一页：风木之脏
下一页：风疟


风疟 《中医词典》e~f~g

风疟

病名。疟疾之一。

①夏季贪凉受风，复感疟邪，至秋而发。《素问·金匮真言论》：“秋善病风疟。”“夏暑汗不出者，秋成风疟。”《素问·刺疟篇》：“风疟，疟发则汗出恶风。”《素问·生气通天论》：“魄汗未尽，形弱而气灼，穴俞以闭，发为风疟。”证见烦躁、头痛、恶风、自汗、先热后寒等。治宜发汗，方用桂枝 羌活汤、芎苏饮、桂枝 黄芩汤等。

②即温疟。《杂病源流犀烛·疟疾源流》：“伤寒余热未尽，重感于寒而变疟，名曰温疟，亦名风疟。”

上一页：风逆
下一页：风偏枯


风偏枯 《中医词典》e~f~g

风偏枯

病证名。因于风湿所致偏枯证。见《诸病源候论·风病诸候》。《圣济总录》卷九论其病因为“气血不足，腠理开疏，风湿客于分肉之间，久而不差，真气去，邪气独留，乃为偏枯之疾。”证见半身不遂，肌肉枯瘦而痛，言语不变，神智不乱。治用天南星丸等方。

上一页：风疟
下一页：风起㖞偏


风起㖞偏 《中医词典》e~f~g

风起㖞偏

病证名。《世医得效方》卷十六：“偏风牵引双目㖞斜，泪出频频，却无翳膜，不痒不痛。”如眼有偏视者，由风邪攻肝所致。治宜结合全身情况选方用药。本病类今之麻痹性斜视。属目偏视。参见该条。

上一页：风偏枯
下一页：风气


风气 《中医词典》e~f~g

风气

①泛指自然气候。《金匮要略·脏腑经络先后病脉证》：“夫人禀五常，因风气而生长。风气虽能生万物，亦能害万物。”

②病因学名词。六淫之一。《素问·风论》：“风气藏于皮肤之间。”详风条。

上一页：风起㖞偏
下一页：风气二疽


风气二疽 《中医词典》e~f~g

风气二疽

病名。出《外科备览》。生于左额之疽为风疽、右额之疽为气疽，故名。证治见额疽条。

上一页：风气
下一页：风气腹痛


风气腹痛 《中医词典》e~f~g

风气腹痛

病证名。感受风冷而致腹痛。见《症因脉治·腹痛论》。风冷着腹，即患腹痛。或发寒热，腹中攻注，或腹中作响，大便作泻。多因风寒侵袭肠胃，传于太阴所致。治宜疏散温中为主，寒热脉浮者，宜防风汤；腹中作响，大便作泻，宜平胃五苓散加防风。

上一页：风气二疽
下一页：风气霍乱


风气霍乱 《中医词典》e~f~g

风气霍乱

病证名。霍乱由风淫或风木克脾所致。见《症因脉治》卷四。证见头痛发热，上吐下泻，心腹绞痛，甚则转筋。若风寒则脉浮紧，宜败毒散；若风热则脉浮数，宜家秘神术汤；若风湿则脉浮濡，宜海藏神术汤；若风木犯脾，则宜柴胡 防风汤。

上一页：风气腹痛
下一页：风气内动


风气内动 《中医词典》e~f~g

风气内动

病因病理学名词。指因脏腑功能失调，气血逆乱，筋脉失养，出现眩晕、抽搐、昏仆及口眼㖞斜、两目上视等神经系统症状。因其似风象的急骤、动摇和多变，故名。《素问·至真要大论》：“诸暴强直，皆属于风。”

上一页：风气霍乱
下一页：风气呕吐


风气呕吐 《中医词典》e~f~g

风气呕吐

病证名。因风冷入胃所致呕吐。见《症因脉治》卷二。偶遇风冷，即发呕吐，头额疼痛，面赤面热，脉多见浮。治以散风为主，用防葛平胃散、防葛二陈汤等方。

上一页：风气内动
下一页：风气之病


风气之病 《中医词典》e~f~g

风气之病

病证名。泛指外感风邪的病证。《素问·三部九候论》：“所言不死者，风气之病及经月之病。”

上一页：风气呕吐
下一页：风热犯肺


风热犯肺 《中医词典》e~f~g

风热犯肺

病证名。指外感风热或风寒郁久化热，致肺气宣降失常，症见恶寒轻，发热重，咳嗽，咯痰黄稠，不易咳出，舌红脉浮数。或咽痛，鼻流浊涕，口干欲饮；重者气喘鼻煽，烦躁不安等。治宜疏风泄热，辛凉解表。

上一页：风气之病
下一页：风热感冒


风热感冒 《中医词典》e~f~g

风热感冒

病名。感受风热之邪所致的表证。《诸病源候论·风热候》：“风热病者，风热之气，先从皮毛入于肺也。肺为五脏上盖，候身之皮毛，若肤腠虚，则风热之气，先伤皮毛，乃入肺也。其状使人恶风寒战，目欲脱，涕唾出。”治宜辛凉解表，发散风热。方用银翘散、桑菊饮、桔梗汤、上清散、菊花散等。若久而不愈，其人必虚，不得专用疏散。阳虚宜加参、术，阴虚宜加地黄、五味，倍麦门冬、白芍。

上一页：风热犯肺
下一页：风热喉


风热喉 《中医词典》e~f~g

风热喉

病名。多由风热外袭，致邪热壅塞肺系而成。《喉科指掌》卷三：“此症感风热而起，满口发细红点，根常淡白，舌下两边三四块，六脉洪紧。”治宜疏风、清热、利咽。用六味汤加减。

上一页：风热感冒
下一页：风热喉闭


风热喉闭 《中医词典》e~f~g

风热喉闭

病名。系指喉闭之因于风热者。《疮疡经验全书》卷一：“风热喉闭内外俱肿者，谓其人久积热毒因而感风，风热相搏，其人面赤腮肿，身发寒热，喉中有块如拳，外色鲜红。”治宜疏风解毒，泻火消肿。可选用五味消毒饮、普济消毒饮或清喉散加元参、山栀、花粉等加减。脓成则以刀针刺破排脓。或参见喉闭条。

上一页：风热喉
下一页：风热喉痹


风热喉痹 《中医词典》e~f~g

风热喉痹

病名。见《焦氏喉科枕秘》。多因邪热积聚，复感风邪，风邪化热，客于肺系所致。初起咽干微红肿，灼痛面赤，继之邪热壅盛于里，则肿痛加剧，梗塞咽喉，致饮食吞咽障碍，或声嘶，或发寒热。治宜疏风清热，解毒利咽。可选用粘子解毒汤，清咽利膈汤等加减。

上一页：风热喉闭
下一页：风热喉丹


风热喉丹 《中医词典》e~f~g

风热喉丹

病名。多由痰火内伏，外受风邪，致风火痰浊壅塞肺系，或劳思太过所致。《焦氏喉科枕秘》卷一：“风热喉丹萦思起，邪风入肺致痰生，喉内鲜红多肿闭……粘子解毒汤宜治，……。”或选用黄连温胆汤、犀角地黄汤等加减。亦可以刀针于肿处刺破排脓。外吹冰硼散。

上一页：风热喉痹
下一页：风热喉癣


风热喉癣 《中医词典》e~f~g

风热喉癣

病名。《咽喉脉证通论》：“此症因劳心过度，血衰火盛所致。其状喉间红筋红瘭，或帝丁两旁微有疙瘩，一起即觉，非弱证喉癣可比，时作寒热。若食热毒之物而起，不作寒热，于此为别。”用凉血地黄汤加减治疗。

上一页：风热喉丹
下一页：风热惊啼


风热惊啼 《中医词典》e~f~g

风热惊啼

病证名。见《太平圣惠方》。小儿惊啼，因风热内乘于心，心热烦躁所致。常伴见精神不定，睡卧不安。治宜清心宁神，用牛黄清心丸。若热盛，用导赤散加黄连、山栀之类。

上一页：风热喉癣
下一页：风热疟


风热疟 《中医词典》e~f~g

风热疟

病名。疟疾之一。见《普济方·诸疟门》：“邪在少阳经谓之风热疟，治多和之。”

上一页：风热惊啼
下一页：风热乳蛾


风热乳蛾 《中医词典》e~f~g

风热乳蛾

病名。乳蛾之因于风热而发者。治宜疏风清热、解毒消肿。方可选用清咽利膈汤，广笔鼠粘汤等加减。参见乳蛾条。

上一页：风热疟
下一页：风热失音


风热失音 《中医词典》e~f~g

风热失音

病证名。多因风热犯肺，灼津为痰，痰热互结，壅塞肺系，气道受遏而失音。症见头昏身热，烦渴，汗出，咳嗽，喉痛失音。治宜疏风宣肺，止渴利咽。用银翘散、粘子解毒汤等加减。参见喑、暴喑等条。

上一页：风热乳蛾
下一页：风热嗽


风热嗽 《中医词典》e~f~g

风热嗽

病证名。风热犯肺，肺失清肃所致的咳嗽。见《类证治裁·咳嗽》。证见咳嗽痰稠，身热，汗出恶风，口干咽痛，鼻流黄涕，苔薄，脉浮数等。治宜疏风清热，宣通肺气。用桑菊饮、银翘散等方。

上一页：风热失音
下一页：风热头痛


风热头痛 《中医词典》e~f~g

风热头痛

病证名。外感风热引起的头痛。见《外台秘要》卷十五。《医林绳墨·头痛》：“上攻头目，或连齿鼻不定而作痛者，此为风热之头痛也。”证见头部胀痛，恶风发热，或鼻塞流浊涕；或目赤面红，口渴喜饮，便秘溺赤，苔薄黄，脉浮数等。治宜石膏散、荆芥散、神芎散、桑菊饮等方。

上一页：风热嗽
下一页：风热吐血


风热吐血 《中医词典》e~f~g

风热吐血

病证名。风热损肺所致的吐血。见《金匮翼·诸血统论》：“风热吐血：风，阳邪也；热，火气也。并入络中，则血溢络外。其证乍寒乍热，咳嗽口干，烦躁者是也。宜以辛凉入血之药治之。”可用荆芥 地黄汤、荆芥散等方治疗。

上一页：风热头痛
下一页：风热眩运


风热眩运 《中医词典》e~f~g

风热眩运

病证名。风致上壅所致眩晕。见《医学正传·眩运》。《杂病源流犀烛·头痛源流》：“风热上冲眩晕，必胸中不利，旋运欲倒。”治宜疏风清热，用羌活汤、荆黄汤等方。

上一页：风热吐血
下一页：风热牙疳


风热牙疳 《中医词典》e~f~g

风热牙疳

病名。多因阳明蕴热与风热之邪相搏，邪热上冲，客于牙龈所致。初起症见齿龈红肿疼痛，发热或寒热交作，继之齿龈糜烂，常易出血，或便秘恶心呕吐。治宜疏风清热，泻火解毒。可选用黄连解毒汤、玉女煎等加疏风之品。保持口腔清洁。以银花，薄荷、连翘、甘草煎汤漱口。详牙疳条。

上一页：风热眩运
下一页：风热腰痛


风热腰痛 《中医词典》e~f~g

风热腰痛

病证名。腰痛之一种。因风热之邪侵袭肾经所致腰痛。见《世医得效方·大方脉杂医科》。证见腰痛强急，牵连脚膝，口渴便秘，脉洪数。治宜祛风清热，用败毒散。

上一页：风热牙疳
下一页：风瘙痒


风瘙痒 《中医词典》e~f~g

风瘙痒

病证名。指因感受风热之气而引发之皮肤搔痒。《诸病源候论》卷二：“此由游风在于皮肤，逢寒则身体疼痛，遇热则瘙痒。”风瘙痒证之发，多因患者素有表虚卫气不固之体征，复感风寒之邪，郁阻于肌肤所致。症发多较突然，所起之处搔痒，甚者可遍及全身，游走无定，或剧痒难忍。若抓搔过甚，局部多现抓痕或成血痂。治宜祛风养血，清热润燥。内服可选当归饮子等。本病相当于皮肤瘙痒症。

上一页：风热腰痛
下一页：风痧


风痧 《中医词典》e~f~g

风痧

病名。诸种痧证之一种。出清代林森《痧书》中卷。又名风疹。多因外感风热时邪之气而郁于肺胃，发于肌肤所致。证见皮肤忽现细小之红疹，往往在一天之内即可布遍全身，同时伴有搔痒，一般可于2-3天内消退。风疹消退后，皮肤患部无脱屑，亦不留斑痕。多见于小儿。发疹前一般伴有轻微之咳嗽及发烧，或并食饮纳少，腹泻呕吐等症。治宜清热疏风解毒之剂，内服消风散化裁。

上一页：风瘙痒
下一页：风疝


风疝 《中医词典》e~f~g

风疝

古病名。足厥阴肝经逆气所致的疝症。出《素问·四时刺逆从论》。《医学入门·疝气》：“风疝者，非外风也，乃肝木阳脏气动之风。”《儒门事亲》卷二：“《素问》云：厥阴滑为狐疝，少阳滑为肺气疝，太阴滑为脾气疝，阳明滑为心风疝，太阳滑为肾风疝，少阴滑为肝风疝。凡此六疝，虽见于他脉中，皆言风疝者，足厥阴肝经之气也。”治宜荆芥穗新瓦上焙为末，每服二钱，热酒调下。

上一页：风痧
下一页：风伤卫疟


风伤卫疟 《中医词典》e~f~g

风伤卫疟

疟疾之一。一名温疟、风疟。见《症因脉治》卷四：“风伤卫疟，《内经》亦名温疟。风疟之症，《内经》云风伤卫气，先热后寒。此言先后者，言多少也，言热多寒少之疟，是以不曰恶寒，而曰恶风、自汗、烦躁、伸欠也。不恶寒则寒少也；发热直至烦躁，热多也。若头痛背痛，发于午前者，太阳也；目痛鼻干，或于午后者，阳明也；发于寅卯者，少阳也。”脉弦或浮缓、洪长。治法：如疟在太阳有汗，桂枝石膏汤；在阳明，白芷石膏汤；在少阳，小柴胡汤；三阳俱见症者，《证治准绳》和解汤。

上一页：风疝
下一页：风伤卫证


风伤卫证 《中医词典》e~f~g

风伤卫证

病证名。指桂枝汤证。《伤寒论·辨太阳病脉证并治》：“太阳病，发热，汗出，恶风，脉缓者，名为中风。”《张氏医通·诸伤门》：“如交霜降节后，有病发热，头痛，自汗，脉浮缓者，风伤卫证也。以风为阳邪，故只伤于卫分。卫伤，所以腠理疏，汗自出，身不疼，气不喘，脉亦不紧。”治以桂枝汤调和营卫，解肌祛风。参见太阳中风条。

上一页：风伤卫疟
下一页：风胜则动


风胜则动 《中医词典》e~f~g

风胜则动

病因病理学术语。出《素问·阴阳应象大论》。风气偏胜则病症表现摇动性或游走多变的特点。如游走性的关节肌肉疼痛、眩晕、震颤、四肢抽搐、角弓反张、口眼㖞斜、卒然昏仆等。

上一页：风伤卫证
下一页：风尸


风尸 《中医词典》e~f~g

风尸

病名。见《太平圣惠方》卷五十六：“风尸者，在人四肢，循环经络。其状淫跃去来，沉沉默默，不知痛处。若冲风则发，故名风尸也。”宜服甘草散、川大黄散、金牙散等方。

上一页：风胜则动
下一页：风湿


风湿 《中医词典》e~f~g

风湿

病名。

①人体感受风、寒、湿邪而致身痛或身重、关节疼痛，屈伸不利的疾病。见《金匮要略·痉湿暍病脉证治》：“病者一身尽疼，发热，日晡所剧者，名风湿。此病伤于汗出当风，或久伤取冷所致也。可与麻黄杏仁薏苡甘草汤。”“风湿，脉浮身重，汗出恶风者，防己 黄芪汤主之。”“风湿相搏，骨节疼烦掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤主之。”

②感受风湿所致的多种病症。《诸病源候论·风病诸候》：“风湿者，是风气与湿气共伤于人也。其状令人懈惰，精神昏愦，若经久，亦令人四肢缓纵不随，入藏则喑哑，口舌不收；或脚痹弱，变成脚气。”

上一页：风尸
下一页：风湿痹


风湿痹 《中医词典》e~f~g

风湿痹

病名。《诸病源候论·风病诸候》“风寒湿三气杂至合而成痹。其风湿气多而寒气少者，为风湿痹也。”证见皮肤顽厚，或肌肉酸痛，日久不瘥，亦可致身体手足不遂。治宜祛风湿为主，祛寒为辅，用海桐皮汤、羌活胜湿汤等方。

上一页：风湿
下一页：风湿腹胀


风湿腹胀 《中医词典》e~f~g

风湿腹胀

证名。感受风湿，脾胃失调所致的腹胀。《症因脉治》卷三：“风湿腹胀之症，发热身重，不能转侧，一身尽痛，心腹胀满，外连头面，此风湿腹胀之症也。”治宜祛风化湿，胸前饱满重者，防风平胃散主之；身热恶风重者，羌独败毒散、荆芥汤主之；下身重滞肿者，五苓散主之；内外皆热重者，防风木通汤主之。

上一页：风湿痹
下一页：风湿热头痛


风湿热头痛 《中医词典》e~f~g

风湿热头痛

病证名。风湿热邪合而上壅所致的头痛。《证治准绳·杂病》：“风湿热头痛，上壅损目及脑痛，偏正头痛年深不愈，并以清空膏主之。如苦头痛，每料中加细辛二钱。”

上一页：风湿腹胀
下一页：风湿头痛


风湿头痛 《中医词典》e~f~g

风湿头痛

病证名。因风湿之邪所致头痛。见《赤水玄珠·头痛门》。证见头痛如裹，肢体困重，胸闷腹胀，恶心纳呆，口干少饮，苔腻，脉濡浮缓。治宜祛风化湿，用玉壶丸、加减神术散、羌活胜湿汤等方。

上一页：风湿热头痛
下一页：风湿痿软


风湿痿软 《中医词典》e~f~g

风湿痿软

病证名。因风湿滞留经络所致痿软之症。见《症因脉治》卷三。多因居处潮湿，触冒风雨，邪留经络所致。证见手足瘫痪，痿弱不能举动，皮肤不仁，关节重痛等。治宜祛风湿，通经络，用羌活胜湿汤等方。寒气胜者，宜荆防平胃散；皮肤不仁，用苍防五皮饮。

上一页：风湿头痛
下一页：风湿腰痛


风湿腰痛 《中医词典》e~f~g

风湿腰痛

病证名。因风湿乘袭留滞经络所致的腰痛。见《诸病源候论·腰背病诸候》。证见腰背重痛，转侧不利；或见发热恶寒，自汗身重；或见浮肿，脉多浮涩。治宜祛风化湿，用羌活败毒散、独活 秦艽汤、五加皮汤等方。

上一页：风湿痿软
下一页：风市


风市 《中医词典》e~f~g

风市

经穴名。出《肘后备急方》。属足少阳胆经。在大腿外侧部的中线上，当腘横纹上7寸。或直立垂手时，中指尖处。布有股外侧皮神经，股神经肌支和旋股外侧动、静脉肌支。主治半身不遂，下肢痿痹、麻木，遍身瘙痒，脚气，及坐骨神经痛，股外侧皮神经炎，荨麻疹等。直刺1-2寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：风湿腰痛
下一页：风水


风水 《中医词典》e~f~g

风水

病名。水肿病之一。亦称风（疒水）。出《素问·水热穴论》。《金匮要略·水气病脉证并治》“风水，脉浮身重，汗出恶风者，防己 黄芪汤主之。”“风水，恶风，一身悉肿，脉浮而渴，续自汗出，无大热，越婢汤主之。”由脾肾虚，汗出当风所致。水散溢皮肤，与风湿相搏，证见身浮肿，如裹水之状，颈脉动，时咳，按肿上凹而不起，骨节疼痛，恶风，脉浮大。《医宗金鉴·肿胀》：“上肿曰风，下肿曰水，故风水之证，面与胫足同肿也。”“从上肿者，多外感风邪，故宜乎汗；从下肿者，多内生湿邪，故宜乎利水。”

上一页：风市
下一页：风水肿


风水肿 《中医词典》e~f~g

风水肿

病证名。水肿之一，亦称风水。由脾肾气虚，汗出当风所致。《太平圣惠方》卷五十四：“夫风水肿者，由脾肾气虚弱所为也。肾劳则虚，虚则汗出，汗出当风，风气内入，还客于肾，脾虚又不能制于水，故水散溢皮肤，又与风湿相搏，故云风水也。”证见身体浮肿，皮肤欲裂，上气喘急，不能眠卧，骨节酸痛，恶风脚弱，脉浮而紧等。治宜散风祛湿，健脾补肾，通利小便，用防风散、麻黄散、大腹皮散等方。参见风水条。

上一页：风水
下一页：风嗽


风嗽 《中医词典》e~f~g

风嗽

病证名。因感受风邪所致咳。《证治要诀》卷六：“感风而嗽者，恶风有汗，或身体发热，或鼻流清涕。”方用桂枝汤加味。《杂病源流犀烛·咳嗽哮喘源流》：“风嗽，风乘肺也。其脉浮，必兼鼻塞，流涕、声重、口干、喉痒，憎寒发热，自汗恶风，烦躁，语未竟而咳。宜款冬花散、金沸草散。”

上一页：风水肿
下一页：风瘫


风瘫 《中医词典》e~f~g

风瘫

病名。江天览《妇女病自疗法》：“（风瘫）一名产痿，系冲任血虚，心脾失养，故宗筋放弛，不能束骨而利机关，四肢萎弱无力。治宜活血祛风，若以降火滋阴，破气破血为治，则荣卫俱伤，终身莫挽。”方用《沈氏尊生书》血风汤。

上一页：风嗽
下一页：风痰


风痰 《中医词典》e~f~g

风痰

病证名。痰扰肝经的病证。见《医学入门》卷五：“动于肝，多眩晕头风，眼目瞤动昏涩，耳轮搔痒，胁肋胀痛，左瘫右痪，麻木蜷跛奇证，名曰风痰。”治用青州白圆子等方。《医宗必读》卷九：“在肝经者，名曰风痰，脉弦面青，四肢满闷，便溺秘涩，时有躁怒，其痰青而多泡。”治用水煮金花丸、防风丸、川芎丸等。又名肝经风痰，参见该条。又指素有痰疾，因感受风邪或风热拂郁引发者。《泰定养生主论》：“风痰者，因感风而发，或因风热拂郁而然也。此皆素抱痰疾者，因风、寒、气、热、味而喘咯咳唾，非别有此五种之痰。”

上一页：风瘫
下一页：风痰痓


风痰痓 《中医词典》e~f~g

风痰痓

病证名。因风痰壅滞经络所致疾病。见《万病回春·痓病》。证见眼牵嘴扯，手足振摇或搐搦，甚则神昏不醒。治宜祛风化痰，用祛风导痰汤加姜汁、竹沥；风痰盛者，败毒散加防风、天麻、黄芩、全蝎、生姜、薄荷；气血不足而兼风痰者，用参归养荣汤。

上一页：风痰
下一页：风痰嗽


风痰嗽 《中医词典》e~f~g

风痰嗽

病证名。因风痰壅盛于肺所致咳嗽。《世医得效方·大方脉杂医科》：“风痰嗽，直至嗽顿吐饮食痰物伏出尽，方少定。乃肝木克脾土，风痰壅盛。”治宜祛风豁痰，用青州白圆子加天麻、全蝎、僵蚕等。

上一页：风痰痓
下一页：风痰头痛


风痰头痛 《中医词典》e~f~g

风痰头痛

病证名。风邪挟痰上扰清窍所致的头痛。见《圣济总录·诸风门》。其病发时两颊青黄，晕眩，目不欲开，懒言，身体沉重，兀兀欲吐。治以局方玉壶丸，或选用甘菊荆芥汤、半夏白术天麻汤等方。

上一页：风痰嗽
下一页：风痰哮


风痰哮 《中医词典》e~f~g

风痰哮

病证名。见风邪袭肺，痰阻气道，肺气壅阻所致哮吼。见《杂病源流犀烛·咳嗽哮喘源流》。治宜祛风宣肺，豁痰利气，用千缗导痰汤、黄芩利膈丸、定喘汤等方。

上一页：风痰头痛
下一页：风痰眩晕


风痰眩晕 《中医词典》e~f~g

风痰眩晕

病证名。因风痰上壅，闭塞清阳所致眩晕。见《医学正传·眩运》。《杂病源流犀烛·头痛源流》：“风痰闭壅眩晕，必胸膈痞塞，项急，肩背拘倦，神昏多睡，或心忪烦闷而发。”治宜祛风化痰，用半夏白术天麻汤、天麻丸、白附子丸等方。如见眩晕闷乱，瘫痪，搐搦，瞤动等症，治宜青州白圆子。

上一页：风痰哮
下一页：风痰壅盛


风痰壅盛 《中医词典》e~f~g

风痰壅盛

病证名。出《证治准绳·幼科》。症见咳嗽之极时，顿呕吐，乳食与痰俱出尽，方少定。多因婴幼儿脾气素亏，肝气过旺，肝木克脾土，气机失调，风痰内动以致肺失宣肃所致。治宜健脾降气，豁痰利气。用涤痰汤加减。

上一页：风痰眩晕
下一页：风头痛


风头痛 《中医词典》e~f~g

风头痛

病证名。风邪侵犯头部所致各种偏、正头痛。出《脉经·辨三部九候脉证》。《圣济总录》卷十六：“风头痛之病，由风邪客于阳经，循风府而上至于头脑，令人头重疼痛，心隔烦热，上焦壅滞，头面虚汗，诊其脉左手寸口脉浮紧者是也。”治宜天南星散、石膏汤等方。

上一页：风痰壅盛
下一页：风头旋


风头旋 《中医词典》e~f~g

风头旋

病证名。

①由风邪入脑，或挟痰水逆上所致眩晕者。《圣济总录》卷十七：“风头眩，肩背拘急，肢节疼痛，鼻塞耳鸣，面赤咽干，心忪痰逆，眼目黑花，当风泪出。”治宜松香散，以荆芥、薄荷茶调下。若见头旋，忽忽如醉，痰逆，不下饮食者，宜服甘菊花散等。若头旋，手足厥逆，身体疼痛，心乱，反倒如癫，发歇无时者，宜服独活散等方。

②肝风病。《杂病源流犀烛·头痛源流》：“风头旋，肝风病也。肝风盛则头自摇动。别无疾痛，不自觉知。”

上一页：风头痛
下一页：风头眩


风头眩 《中医词典》e~f~g

风头眩

病名。头晕目眩。见《诸病源候论·风病诸候》。多由血气亏损，风邪上乘所致。《圣济总录》卷十六：“风头眩之状，头与目俱运是也。五脏六腑之精华，皆见于目，上注于头。风邪鼓于上，脑转而目系急，使真气不能上达，故虚则眩而心闷，甚则眩而倒仆也。”

上一页：风头旋
下一页：风顽麻


风顽麻 《中医词典》e~f~g

风顽麻

病名。《太平圣惠方》卷二十一：“夫风顽麻者，由荣气虚，卫气实，风寒入于肌肉之间，使血气不能流通，其状搔之皮肤下似隔衣是也。诊其寸口脉缓，则皮肤不仁。脉数者生，牢急者死。”治宜乌蛇散、乌头丸等方。

上一页：风头眩
下一页：风为百病之长


风为百病之长 《中医词典》e~f~g

风为百病之长

病因病理学术语。指风邪居诸种致病因素之首。《素问·风论》列举由风邪所致的多种疾病并加以总括：“故风者，百病之长也，至其变化，乃为他病也，无常方，然致有风气也”。张志聪注：“风乃东方之生气，为四时之首，能生长万物，亦能害万物，如水能浮舟，亦能覆舟，故为百病之长。至其变化无常，故为病不一。”

上一页：风顽麻
下一页：风腲腿


风腲腿 《中医词典》e~f~g

风腲腿

病名。因风邪侵袭所致骨节、肌肉、腰脚痹滞无力之症。见《圣济总录》卷十一。证见四肢不收，身体疼痛，肌肉虚满，骨节懈怠，腰脚缓弱而不自觉知。治宜五加皮汤等方。

上一页：风为百病之长
下一页：风温


风温 《中医词典》e~f~g

风温

病名。

①因感受风热之邪发生于春季的新感温病。见《温热经纬·叶香岩三时伏气外感篇》。主要症状有发热、头痛、咳嗽、口渴、脉浮数等。初起邪在肺卫，治宜辛凉透表以驱邪外出，方用桑菊饮、银翘散。若肺卫受邪失于清解，渐入阳明气分，肺胃受病，证见咳嗽而喘，烦渴汗出，胸闷脉数，治宜麻杏石甘汤开肺平喘，直清里热。如见高热神志昏迷，手足瘈疭，脉数疾者，为热盛劫津，逆传心包，营血受灼，肝风内动，治宜清营泄热，平肝熄风，用羚角钩藤汤、犀角地黄汤、清营汤、至宝丹、紫雪丹、安宫牛黄丸等。如正气大伤虚脱者，急宜回阳固脱，用参、附、龙、牡合生脉散。

②指温病误汗的变证。《伤寒论·辨太阳病脉证并治上》：“太阳病，发热而渴，不恶寒者为温病。若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重，多眠睡，鼻息必鼾，语言难出。”治以萎蕤汤等方。

上一页：风腲腿
下一页：风温痉


风温痉 《中医词典》e~f~g

风温痉

病证名。小儿痉病之一。感受风温之邪所致的痉证。《温病条辨·解儿难》：“风温咳嗽致痉者，用桑菊饮。”如伴有神昏谵语者，兼用芳香开窍，如安宫牛黄丸、紫雪丹之类。

上一页：风温
下一页：风温嗽


风温嗽 《中医词典》e~f~g

风温嗽

病证名。风温之邪袭肺所致的咳嗽。《类证治裁·咳嗽》：“风温嗽，风温上侵，头胀咽痛，呛咳失音。”治宜清轻凉解。用桑叶、象贝、连翘、薄荷、杏仁、沙参、桔梗、甘草等药。

上一页：风温痉
下一页：风弦赤烂


风弦赤烂 《中医词典》e~f~g

风弦赤烂

病名。《证治准绳·杂病》：“乃目睥沿赤烂垢腻也，盖血虚液少不能滋养睥肉，以致湿热滞于睥络，常时赤烂。如是者，非若迎风因邪乘虚之比，久而不治，则拳毛倒入，损甚则赤烂湿垢而拳毛皆坏。”治宜清热除湿。用除湿汤加减。参见眼弦赤烂条。

上一页：风温嗽
下一页：风痫


风痫 《中医词典》e~f~g

风痫

病证名。出《脉经》。

①痫的一种。《圣济总录》卷十五：“风痫病者，由心气不足，胸中蓄热，而又风邪乘之。病间作也。其候多惊，目瞳子大，手足颤掉，梦中叫呼，身热瘈疭，摇头噤，多吐涎沫，无所觉知是也。”选用茯神汤、钩藤丸等方。参见痫条。

②小儿痫证之一。《千金要方》卷五：“初得之时，先屈指如数，乃发作者，此风痫也。”选用《小儿药证直诀》消风丸（胆星、羌活、独活、人参、防风、天麻、川芎、荆芥、细辛）、利惊丸（天竺黄、青黛、轻粉、牵牛）等方。

③外感风邪而致的抽搐。《幼科证治准绳》：“风痫，因将养失度，血气不和，或厚衣汗出，腠理开舒，风邪因入之，其病在肝，肝主风。验其证：目青、面红、发搐。”

④手足偏废如瘫痪之证。见《奇效良方》卷六十四：“风痫为病，废手足，或一手一足，或两手两足，如瘫不随，或睫眼，或睫口，或口㖞牵引颊车。”多见于脑血管意外后遗症等。

上一页：风弦赤烂
下一页：风消


风消 《中医词典》e~f~g

风消

病名。

①燥火所致消渴。见《症因脉治》卷三“燥火三消之症，即风消也。”详燥火三消条。

②心脾受病，精血虚少，形体日益消削的病证。出《素问·阴阳别论》：“二阳之病发心脾，有不得隐曲，女子不月，其传为风消。”多因思虑不遂，心神耗散引起。证见肢体酸痛，四肢无力，日渐发热，肌肉消瘦，胸膈烦闷，经闭不行等。治宜调养心脾，益气养血，用黄芪 羌活饮、人参 荆芥汤、逍遥散、归脾汤、乌骨鸡丸等方。

上一页：风痫
下一页：风泄


风泄 《中医词典》e~f~g

风泄

病证名。又称风泻。《杂病源流犀烛·泄泻源流》：“风泄，恶风自汗，或带清血。由春伤风，夏感湿，故其泻暴。宜胃风汤。”《医学入门》卷四论风泻，为四季脾受风湿，亦名飧泻。春用古苍防汤、苍芍汤，夏用二香散，秋用神术散，冬用不换金正气散，微汗之。稍久者三白汤、曲芎丸。带血虚者胃风汤。可见于肠胃型流行性感冒、病毒性肠炎、细菌性食物中毒等疾病。

上一页：风消
下一页：风泻


风泻 《中医词典》e~f~g

风泻

病证名。又称风泄。见《医学入门》卷四。详风泄条。

上一页：风泄
下一页：风心痛


风心痛 《中医词典》e~f~g

风心痛

病证名。风邪入肝乘心，或风冷入乘心络而致心痛。出《备急千金要方》卷十三。《医学入门》卷五：“风因肝邪乘心，痛则两胁引小腹阴股。桂枝汤加附子。”《张氏医通·诸痛门》：“风冷邪气，入乘心络，或府藏暴感寒气，上乘于心，卒然心痛，或引背膂，经久不差。”方用乌头丸等。

上一页：风泻
下一页：风虚腰痛


风虚腰痛 《中医词典》e~f~g

风虚腰痛

病证名。因肾虚而风冷侵聋所致腰痛。《金匮翼·腰背》：“风虚腰痛者，肾虚而风冷乘之也。其尺脉虚浮，而痛多抽掣，或拘急且酸，而上连脊背。”治宜益肾祛风，用独活寄生汤、甘豆汤等方。

上一页：风心痛
下一页：风癣


风癣 《中医词典》e~f~g

风癣

病名。诸癣证之一，出《诸病源候论》卷三十五。多因恶风冷气，客于肤肌，搏于气血而成。巢氏谓：“癣病之状，皮肉隐疹，如钱文（古钱币圆形），渐渐增长，或圆或斜，痒痛有匡，郭里生虫，搔之有汁。”“抓搔顽痹，不知痛痒。”内治可用舒肝熄风止痒之剂。外擦可选用土槿皮酊，或癣药水。相当于体癣。

上一页：风虚腰痛
下一页：风眩


风眩 《中医词典》e~f~g

风眩

①病名。因风邪、风痰所致的眩晕。见《诸病源候论·妇人杂病诸候》。又称风头眩。详见风寒眩晕、风热眩运、风痰眩晕条。

②癫痫的别称。见《备急千金要方》卷十四：“痰热相感而动风，风心相乱则闷瞀，故谓之风眩。大人曰癫，小儿则为痫。”

上一页：风癣
下一页：风血痹


风血痹 《中医词典》e~f~g

风血痹

病名。即血痹。《太平圣惠方》卷十九：“夫风血痹者，由体虚之人，阴邪入于血经故也。若阴邪入于血经而为痹，故为风血痹也。其状形体如被微风所吹，皆由优乐之人，骨弱肌肤充盛，因疲劳汗出，肤腠易开，为风邪所致故也。诊其脉自微而涩，在寸口关上小紧者，为风血痹也。”

上一页：风眩
下一页：风牙


风牙 《中医词典》e~f~g

风牙

病名。即风牙痛。指牙痛由风引起者。《医学入门》卷七：“玉池润而风牙自逸。”原注：“玉池散，……治风蛀牙痛。”治疗参见牙痛条。

上一页：风血痹
下一页：风牙痛


风牙痛 《中医词典》e~f~g

风牙痛

病名。指牙痛之因于风者。风为百病之长。多与寒、湿、火等邪共同为患，因此，在临床上应审证求因，辨证用药。参见牙痛条。

上一页：风牙
下一页：风岩


风岩 《中医词典》e~f~g

风岩

经外穴名。出《山东医刊》。在后发际中点与耳垂下缘连线中点前方0.5寸处。主治癫狂，脏躁，头痛，及神经衰弱，癔病等。直刺1-1.5寸。

上一页：风牙痛
下一页：风沿烂眼


风沿烂眼 《中医词典》e~f~g

风沿烂眼

病名。又名眼弦赤烂生虫、风沿烂。《证治准绳·杂病》：“……风沿眼系上，膈有积热，自饮食中挟怒气而成。顽痰痞塞，浊气不降，清气不上升，由是火益炽而水益降，积而久也。眼沿因脓渍而肿，于中生细小虫丝，遂年久不愈而多痒者是也”。属今之睑缘炎。治宜疏风清热，理气祛痰，用三黄汤加减。参见眼弦赤烂条。

上一页：风岩
下一页：风眼


风眼 《中医词典》e~f~g

风眼

病证名。出《诸病源候论》卷二十八。

①《银海精微》指出：“拘急牵飕，瞳青胞白，痒而清泪，不赤不痛，是谓之风眼。”

②《诸病源候论》认为：“由冒触风日，风热之气伤于目，而眦睑皆赤烂，见风弥甚，世亦云风眼。”治宜祛风止痒，方用银翘散加减。

上一页：风沿烂眼
下一页：风痒


风痒 《中医词典》e~f~g

风痒

证名。《诸病源候论·风痒候》：“虚则邪气往来，故肉痒也。”多由卫虚风袭，皮肤郁热生风作痒。治宜清热、疏风、凉血，用消风散、胡麻散等方加减。

上一页：风眼
下一页：风腰痛


风腰痛 《中医词典》e~f~g

风腰痛

病证名。因风邪伤于肾经所致腰痛。见《三因极一病证方论》卷三十三。又称伤风腰痛。证见腰痛如掣，或左或右，痛无定处，或连肩背，或牵引两足，或见寒热，脉浮。治宜祛风通络活血，用独活寄生汤、五积散、小续命汤等方。有风寒腰痛、风热腰痛、风湿腰痛数种，各详该条。

上一页：风痒
下一页：风癔


风癔 《中医词典》e~f~g

风癔

病证名。出《诸病源候论·风病诸候》。即风懿，详该条。

上一页：风腰痛
下一页：风懿


风懿 《中医词典》e~f~g

风懿

病名。一作风癔。风中脏腑，证见猝然昏倒，不知人事，伴见舌强不能言，喉中窒塞感，甚则噫噫有声。《备急千金要方》卷八：“风懿者，奄忽不知人，咽中塞，窒窒然，舌强不能言，病在脏腑。”《杂病源流犀烛·中风源流》：“风懿，亦名风癔，其病亦在脏腑间，由痰水制火，闭塞心窍，故猝然昏倒，舌强不言，喉中窒塞，噫噫有声是也。但此症有汗身软者可治，无汗身直者不易治。”“风懿病有由于热者，则以痰火郁积而然，非清火不可，宜牛黄清心丸；有由于虚者，则以元弱痰横之故，非化痰不可，宜导痰汤。”

上一页：风癔
下一页：风淫


风淫 《中医词典》e~f~g

风淫

病因学名词。风气太过，成为致病的邪气。《素问·至真要大论》：“风淫于内，治以辛凉，佐以苦，以甘缓之，以辛散之。”

上一页：风懿
下一页：风引㖞斜


风引㖞斜 《中医词典》e~f~g

风引㖞斜

病证名。见《目经大成》卷二。即风牵㖞斜。详该条。

上一页：风淫
下一页：风瘾


风瘾 《中医词典》e~f~g

风瘾

出《麻证新书》。即隐瘄。详该条。

上一页：风引㖞斜
下一页：风壅头痛


风壅头痛 《中医词典》e~f~g

风壅头痛

病证名。风热壅盛所致头痛。见《丹溪心法附余·风热门》。证见头痛、头目昏眩。治宜祛风清热，用羌活汤、芎芷汤等方。参见头痛条。

上一页：风瘾
下一页：风郁


风郁 《中医词典》e~f~g

风郁

病名。郁证之一。见《景岳全书·杂证谟》。因风邪侵袭，郁而不散所致。证见头痛目胀，项背拘急，鼻塞身重，皮膜顽麻，瘾疹瘙痒，或恶寒壮热。治宜疏散风邪，用消风散、神术散等方，或麻黄、桂枝、柴胡、升麻、紫苏、细辛、防风、荆芥、薄荷、生姜之类。

上一页：风壅头痛
下一页：风晕


风晕 《中医词典》e~f~g

风晕

病证名。见《东医宝鉴·外形篇》：“风晕，伤风眩晕，恶风自汗，或素有头风而发作。宜川芎散、芎䓖散。”

上一页：风郁
下一页：风燥


风燥 《中医词典》e~f~g

风燥

病因学术语。指风和燥相结合，多感于秋燥时令。临床表现为头痛，发热，恶寒无汗，鼻塞，唇燥，咽干，干咳，胸胁痛，皮肤干涩，舌苔白薄而干，脉浮涩等。治宜润燥清肺为主，兼以疏风。

上一页：风晕
下一页：风疹


风疹 《中医词典》e~f~g

风疹

病证名。出《备急千金要方》。又名风痧。是一种较轻的出疹性传染病。多见于五岁以下的婴幼儿，流行于冬春季节。症见疹点细小淡红，出没较快，退后无落屑及疹痕，状如痧子。多由外感风热时邪，郁于肌表，发于皮肤所致。治宜清热解毒，用银翘散或加味消毒饮。

上一页：风燥
下一页：风中府


风中府 《中医词典》e~f~g

风中府

即中腑。见《普济本事方》卷一。详中腑条。

上一页：风疹
下一页：风中泣下


风中泣下 《中医词典》e~f~g

风中泣下

病证名。《儒门事亲》卷四：“风冲泣下者，俗呼风冷泪是也。”指眼遇风流泪，且泪下无热感。本病多由肝肾两虚、精血亏耗所致。治宜补益肝肾，方用菊睛丸加减。参见迎风冷泪条。

上一页：风中府
下一页：风中血脉


风中血脉 《中医词典》e~f~g

风中血脉

即中血脉。《张氏医通·中风门》：“口颊㖞僻，乃风中血脉也。”

上一页：风中泣下
下一页：风肿


风肿 《中医词典》e~f~g

风肿

病名。

①肿病之一。出《灵枢·五变》。又名痛风肿、痛风身肿。《丹溪心法·水肿》：“风肿者，皮粗，麻木不仁，走注疼痛。”《医学入门·水肿》：“风肿，即痛风肿者，肿面多风热，肿脚多风湿，关脉浮洪弦者，风热湿三气郁而为肿。因脾土不足，木火太盛，胃中纯是风气，所以清气不升，腹作（月真）胀；浊气不降，大便闭涩。外症走注疼痛，面皮粗，麻木不仁。先服三和散，次服小续命汤，大便闭去附子，加槟榔、牵牛，日久者，金丹，风从汗散故也。虚弱不敢汗者，四君子汤加升麻、柴胡、苍术、防风。汗多者，防己 黄芪汤。”《证治汇补·水肿章》：“风肿走注疼痛，皮粗麻木，即痛风身肿是也。”

②外科病证之一。《诸病源候论·风肿候》：“凡人忽发肿，或着四肢，或在胸背，或着头项。”病久不瘥，则气结盛生热，化为脓血，并皆烂败。”

上一页：风中血脉
下一页：风注


风注 《中医词典》e~f~g

风注

病名。九注之一。《诸病源候论·风注候》：“风注之状，皮肤游易往来，痛无常处是也。由体虚受风邪，邪气客于荣卫，随气行游，故谓风注。”治用汤熨、针石、导引等法，或服白术散等方。

上一页：风肿
下一页：风疰


风疰 《中医词典》e~f~g

风疰

病名。出《经效产宝》卷中产后中风方论第二十三：“产后中风，腰背强直，时时反张，名风疰。”多因产伤动血气，复起早劳动，气虚而风邪乘之，不宜当真中风治，可用华佗愈风散（荆芥穗一味，焙干研末，每服三钱，童便调，以鼻饲投药）。即风注，见《太平圣惠方》卷五十六，详该条。

上一页：风注
下一页：封藏


封藏 《中医词典》e~f~g

封藏

封闭储藏。《素问·五常政大论》：“流衍之纪，是谓封藏，寒司物化，天地严凝。”指岁运太过则天地闭而万物藏。

上一页：风疰
下一页：封藏失职


封藏失职 《中医词典》e~f~g

封藏失职

病因病理学术语。指肾贮藏精气及司大小便的功能失调的病机。主要证候有遗精、滑精、早泄、小便失禁、夜尿频多、黎明泄泻等。治宜固肾涩精。

上一页：封藏
下一页：封藏之本


封藏之本 《中医词典》e~f~g

封藏之本

人体器官名。意指封闭储藏的根本。即肾。《素问·六节脏象论》：“肾者主蛰，封藏之本，精之处也。”肾有储藏五脏六腑之精，供身体生长发育的机能，宜固密不宜耗泄，故称。

上一页：封藏失职
下一页：封固


封固 《中医词典》e~f~g

封固

气功内丹术术语。《慧命经》：“封固者，温养之义。停息而非闭息，乃用文火，将神气俱伏于气穴耳，随后火逼金行，待其有行动之机，则周天武火，自此起运也。”即封炉。见该条。

上一页：封藏之本
下一页：封金匮


封金匮 《中医词典》e~f~g

封金匮

导引术语与功法名。金匮喻男子精室，谓防止梦遗滑精。又有具体功法：入睡前用左、右两手交替揉摩脐部与胁肋，并摇摆身躯。《修龄要旨·导引歌诀》：“梦失封金匮……寤寐时，调息神思。以左手搓脐二七，右手亦然，复以两手搓两肋。摇摆七次。屈足侧卧。”

上一页：封固
下一页：封君达


封君达 《中医词典》e~f~g

封君达

汉魏间道士。通晓医术及养生。常骑青年，故号青牛道士。陇西（今甘肃陇西）人。遇病多以药物施治，每获良效。

上一页：封金匮
下一页：封炉


封炉 《中医词典》e~f~g

封炉

气功内丹术术语。又称封固。丹药采取之后，当送归丹田封固温养，谓之封炉。为炼精化气四要诀之一。方法为归精气于丹田而以意守之。《道乡集》：“封炉者，即归土釜，恐其走失，以意而守，以目而照，先存后忘，合乎自然，即封炉之要诀也。”参见产药、采药条。

上一页：封君达
下一页：封脐艾


封脐艾 《中医词典》e~f~g

封脐艾

灸法的一种。《瑞竹堂经验方》：“封脐艾：治腰膝痛，脐腹冷痛；老人、弱人、妇人、小儿泄泻，又宜用之。每日熨烙为效。海艾、蛇床子各一两，木鳖子二对（生用，带壳用），右为细末，与艾叶三味相和匀。作一纸圈，于内可以容熨斗，将药可用绵包裹定，安在纸圈内，放在脐上，用熨斗熨之。”

上一页：封炉
下一页：封眼法


封眼法 《中医词典》e~f~g

封眼法

眼科金针开内障术后覆盖患眼的方法。现已不用。

上一页：封脐艾
下一页：封腰


封腰 《中医词典》e~f~g

封腰

推拿方法名。用两手拇指和中指端分别在两侧腰三角处，徐徐用力按压。常用于急、慢性腰痛等症。

上一页：封眼法
下一页：《疯门全书》


《疯门全书》 《中医词典》e~f~g

《疯门全书》

麻风专着。二卷。清·萧晓亭撰。刊于1796年。书中征引历代有关文献，论述了麻风病的病源、症状、36种类型的麻风病辨证论治，以及麻风病的各种疗法。现有清刻本。本书后收入《珍本医书集成》。1949年后有排印本。

上一页：封腰
下一页：疯犬咬伤


疯犬咬伤 《中医词典》e~f~g

疯犬咬伤

病名。见《卫生易简方》。即狂犬啮人。详见该条。

上一页：《疯门全书》
下一页：肺胀嗽


肺胀嗽 《中医词典》e~f~g

肺胀嗽

病名。证见咳嗽，喘急气粗。日久可致肺痈肺痿。《证治汇补·咳嗽章》：“肺胀嗽者，喘急气粗，或左或右，则眠不得，有嗽久而成肺痈肺痿者，必云门中府引痛，咯吐脓血，腥秽异常。”《松崖医径·咳嗽》：“肺胀嗽，用桔梗 香薷汤。”参见肺胀条。

上一页：疯犬咬伤
下一页：肺蒸


肺蒸 《中医词典》e~f~g

肺蒸

病名。二十三蒸之一。《诸病源候论·虚劳骨蒸候》：“肺蒸，鼻干。”详见二十三蒸条。

上一页：肺胀嗽
下一页：肺志忧


肺志忧 《中医词典》e~f~g

肺志忧

病因病理学术语。指忧虑为肺之志。过度忧虑易损伤肺脏。《素问·阴阳应象大论》：“在脏为肺……在志为忧，忧伤肺。”王冰注：“忧，深虑也。虽志为忧，过则损也。”

上一页：肺蒸
下一页：肺中风


肺中风 《中医词典》e~f~g

肺中风

病名。风邪中于肺经所致的病证。又名肺脏中风。证见口燥、胸满、气喘、身运不能自主、昏冒、汗出、肿胀等。《金匮要略·五脏风寒积聚病脉证并治》：“肺中风者，口燥而喘，身运而重，冒而肿胀。”《诸病源候论·风病诸候》：“肺中风 ，偃卧而胸满短气，冒闷汗出。”参见肺脏中风条。

上一页：肺志忧
下一页：肺中寒证


肺中寒证 《中医词典》e~f~g

肺中寒证

病证名。肺受寒邪所致的病证。证见痰多、气短、恶寒、咳嗽等。《金匮要略·五脏风寒积聚病脉证并治》：“肺中寒，吐浊涕。”《三因极一病证方论·五脏中寒证》：“肺中寒之状，喜吐浊涎，气短，不能报息，洒洒而寒，吸吸而咳。”治宜温肺散寒，用华盖汤、温肺散等方。

上一页：肺中风
下一页：肺主鼻


肺主鼻 《中医词典》e~f~g

肺主鼻

生理学名词。指肺司呼吸，开窍于鼻，鼻为肺之官，其通气及嗅觉功能须赖肺气调和。《素问·金匮真言论》：“西方色白，入通于肺，开窍于鼻。”《灵枢·五阅五使》：“鼻者，肺之官也。”《灵枢·脉度》：“肺气通于鼻，肺和则鼻能知臭香矣。”《素问·阴阳应象大论》：“肺主鼻。”

上一页：肺中寒证
下一页：肺主皮毛


肺主皮毛 《中医词典》e~f~g

肺主皮毛

生理学名词。肺主气。《灵枢·决气》：“上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。”肺合皮毛，肺之精气具有润泽皮毛，固护肌表的作用。肺主宣发，司腠理的开合，皮毛上汗孔散气和排泄汗液亦由肺调节，故称肺主皮毛。《素问·痿论》：“肺主身之皮毛。”

上一页：肺主鼻
下一页：肺主气


肺主气 《中医词典》e~f~g

肺主气

生理学名词。系肺的一种主要功能。包括主呼吸之气和主一身之气。肺为体内外气体交换之器官，吸入自然界的清气，呼出体内的浊气，完成吐故纳新。《素问·阴阳应象大论》：“天气通于肺。”《灵枢·五味》：“其大气之抟而不行者，积于胸中，命曰气海。出于肺，循喉咽，故呼则也，吸则入，天地之精气，其大数常出三入一。”又主一身之气。营卫之气、宗气、元气的生成与盛衰，均与肺有密切关系。肺对全身之气的升降出入运动有调节作用。《素问·五脏生成》：“诸气者，皆属于肺。”《医学实在易》：“气通于肺脏，凡脏腑经络之气，皆肺气之所宣。”

上一页：肺主皮毛
下一页：肺主声


肺主声 《中医词典》e~f~g

肺主声

生理学名词。指肺气鼓动声带而发声。肺气足则声音洪亮，肺气虚则声音低微。肺气壅塞，声音嘶哑，为金实不鸣；肺气大伤，声音嘶哑，为金破不鸣。《难经·四十难》：“肺主声。”虞庶注：“肺，金也。金击之有声，故五音皆出于肺也。”

上一页：肺主气
下一页：肺主肃降


肺主肃降 《中医词典》e~f~g

肺主肃降

生理学名词。肃降，清肃下降。肺位居上，为五脏六腑之华盖，又主一身之气，司呼吸，通调水道，故宜清宜降。肺气肃降，则呼吸正常，水道通调；肺失肃降，则气逆喘促，或小便不利。

上一页：肺主声
下一页：肺主通调水道


肺主通调水道 《中医词典》e~f~g

肺主通调水道

生理学术语。指肺的生理功能之一。肺为水上之源，肺气的宣发和肃降对体内水液的输布、运行和排泄起着疏通和调节的作用。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”

上一页：肺主肃降
下一页：风气肿


风气肿 《中医词典》e~f~g

风气肿

病证名。出《诸病源候论》。指小儿肿满，因皮肤受风，风搏于气而致虚肿如吹者。参见小儿肿满条。

上一页：肺主通调水道
下一页：风牵出睑


风牵出睑 《中医词典》e~f~g

风牵出睑

病名。见《银海精微》。即风牵睑出。详该条。

上一页：风气肿
下一页：风牵睑出


风牵睑出 《中医词典》e~f~g

风牵睑出

病名。系指眼睑外翻，睥翻转贴在外睑之上，如舌舐唇之状，眼部干涩，睑不能闭合，甚至黑睛生翳的病证。见《秘传眼科龙木论》。又名风牵出睑、睥翻粘睑、皮翻粘睑、皮翻症、残风、地倾。本病相当于今之睑外翻。其病因，多由胃经积热、肝风内盛致使风痰湿热瘀滞睑络而成。此外，胞睑疮疡结瘢或外伤也可导致本病。治宜祛风清热，除湿化痰散瘀，方用排风散加减。目前临床上多采用手术疗法。

上一页：风牵出睑
下一页：风牵㖞僻


风牵㖞僻 《中医词典》e~f~g

风牵㖞僻

病证名。见清·亡名氏《眼科易知》。即风牵㖞斜。详该条。

上一页：风牵睑出
下一页：风牵㖞偏外障


风牵㖞偏外障 《中医词典》e~f~g

风牵㖞偏外障

病证名。出《秘传眼科龙木论》。即风牵㖞斜。详该条。

上一页：风牵㖞僻
下一页：风牵㖞斜


风牵㖞斜 《中医词典》e~f~g

风牵㖞斜

病证名。系指全身或颜面局部疾病所致口眼㖞斜的病证。见《银海精微》。亦名风引㖞斜、风牵㖞僻、风牵㖞偏外障、口眼㖞斜外障、唇睑相邀。多由风、痰、湿等病因引发。《目经大成》卷二：“此症睛珠自然欹侧，而腮唇亦歪在一边。”可见眼睑闭合不严，目珠斜偏呆定于一侧，腮、口唇与眼睑相牵颤动，甚则半身不遂等候。治宜祛风通络，除湿涤痰，用正容汤或排风散加减。亦可针刺。选用颊车、合谷、地仓、人中、承浆、瞳子窌等穴。全身症重者，当结合全身证候，辨证施治。

上一页：风牵㖞偏外障
下一页：风龋


风龋 《中医词典》e~f~g

风龋

病名。《太平圣惠方》卷八十九：“由手阳明、足太阳之脉，并入于齿，风气入其经脉，与血气相搏，齿则肿痛，脓汁出，谓之风龋。”属齿龋。详该条。

上一页：风牵㖞斜
下一页：风热


风热 《中医词典》e~f~g

风热

病证名。风和热相结合的病邪。临床表现为发热重、恶寒较轻、咳嗽、口渴、舌边尖红、苔微黄、脉浮数，甚则口燥、目赤、咽痛、衄血等。治以疏风清热为主。

上一页：风龋
下一页：风热疮


风热疮 《中医词典》e~f~g

风热疮

病名。见《外科启玄》卷八，因风热毒气，发于肌肤所致。多见于四肢及胸腹部位，其初起多呈丘疹状，然剧烈搔痒而难忍，故因久搔形成疮面，甚则其疮面容易渗出鲜血。治宜清热疏风止痒，选方宜用消风散，或防风通圣散内服。此病类似现代所称之玫瑰糠疹。

上一页：风热
下一页：风热耳聋


风热耳聋 《中医词典》e~f~g

风热耳聋

病名。系指耳聋之因于风热上攻，气机不利，清窍受扰者。见《证治准绳》。《医学六要·耳》：“风热耳聋，耳根连牙床肿痛，属上焦风热，阳明、少阳二经受病，清胃兼辛凉散之。”症见头病、鼻塞，耳胀痛、耳鸣、耳聋等。治宜疏风清热、芳香通窍。可选用防风通圣散、银翘散加减。参见耳聋条。

上一页：风热疮
下一页：锋针


锋针 《中医词典》e~f~g

锋针

针具名。九针之一。今称三棱针。《灵枢·九针论》：“锋针，取法于絮针。筩其身，锋其末，长一寸六分，主痈热出血。”又《灵枢·九针十二原》：“锋针者，刃三隅，以发痼疾。”是一种体呈圆柱，针尖锋利，三面有刃的针具。用于浅刺出血，治疗热病、痈肿及经络痼痹等疾患。

上一页：风热耳聋
下一页：锋针法


锋针法 《中医词典》e~f~g

锋针法

眼科手术方法名称。系指用小锋针或三棱针刺刮瘀滞的方法。（参见劆法条）。见《银海精微》。古代对于蟹睛疼痛，突起睛高等症以此法刺破以减轻胀痛，本法现已不用。

上一页：锋针
下一页：蜂房风


蜂房风 《中医词典》e~f~g

蜂房风

病名。系指生于喉内两旁，红肿渐腐成片，患处多脓头状似蜂房的病证。本病多由忧思脑怒，气郁痰浊化火所致。治宜疏肝解郁，清热消肿，可选用黄连解毒汤、柴胡疏肝散加减治疗。或用嫩柏叶水洗捣汁并加适量白矾煎水含嗽。

上一页：锋针法
下一页：蜂窠疬


蜂窠疬 《中医词典》e~f~g

蜂窠疬

病名。系指生于左耳根部，形似蜂窠的瘰疬。出《外科大成》卷二。证治见瘰疬条。

上一页：蜂房风
下一页：蜂窠漏


蜂窠漏 《中医词典》e~f~g

蜂窠漏

病名。指复杂性肛漏，漏口较生，形似蜂窠状者。见《外科大成》卷二。有：“蜂窠漏……若皮硬色黑，必内有重管。”证治参见肛漏条。

上一页：蜂窠疬
下一页：蜂漏


蜂漏 《中医词典》e~f~g

蜂漏

古病名。九种漏证之一条。出《诸病源候论》卷三十四：“蜂瘘者，由饮食劳倦，渴乏多饮流水所得。或因蜂毒不去，变化所生也。症见颈项部为始发之处，或单发或多处生疮，溃烂成漏，肿及胸前，状如痈疽，此愈彼起，时有脓水。治宜内服五香散，已溃者外用露蜂房散，或用手术切除治疗。相当于颈淋巴结核。

上一页：蜂窠漏
下一页：蜂螫伤


蜂螫伤 《中医词典》e~f~g

蜂螫伤

病名。见《肘后备急方》卷七。临证时因蜂的种类甚多，人之体质各异，螫伤后的毒性反应大小很不相同，轻者仅有局部红肿疼痛，无全身症状，一、二日后便可肿消疼止而自愈；重者局部潮红、肿胀、疼痛剧烈，或感染成疮，并伴有全身不适，头昏、恶心、呕吐、脉细数等；甚则头面俱肿，发热，喘促，或因中毒或因窒息而死亡。外治可用雄黄外搽；红糖、马齿苋外涂，或季德胜药片研末调敷。内服菊花、蒲公英、甘草等清热解毒药，或用秦艽一味煎服。危重病人应中西医结合抢救。

上一页：蜂漏
下一页：蜂窝疮


蜂窝疮 《中医词典》e~f~g

蜂窝疮

病名。多头疽之生于背者。见《诸病源候论》卷三十五。有：其疮如疽瘘之类，有小孔象于蜂窝。因以为名。此因风湿搏于血气所生也。”多生于背部，故后世又有蜂窝发之称。证治参见有头疽。

上一页：蜂螫伤
下一页：蜂窝发


蜂窝发 《中医词典》e~f~g

蜂窝发

病名。有头疽发若蜂窝状者。出《集验方">仙传外科集验方》卷九。好生于胸胁或肩后，或脊旁。多因该痈疽初起表面便有多个脓头，形似莲蓬头，故又有莲蓬发、莲子发之名。或因失治，继则至中期因损害加深，部分溃脓，疮面状似蜂窝，故又名蜂窝发、蜂窝疽。治同有头疽。详见各条。

上一页：蜂窝疮
下一页：蜂窝疽


蜂窝疽 《中医词典》e~f~g

蜂窝疽

病名。指有头疽生于肩部或背部或胸侧，疮形多头状似蜂窝者。见《外科大成》卷二。证治参见有头疽条。

上一页：蜂窝发
下一页：蜂子毒


蜂子毒 《中医词典》e~f~g

蜂子毒

病名。系指咽喉病其状如蜂，脸腮痒烂的病证。见《奇效良方》卷六十二。《咽喉经验秘传》：“蜂子毒或在脸腮痒烂，或在喉间舌下作臖，色黄如蜂。”治宜解毒泻火，可选用黄连解毒汤等加减治疗。

上一页：蜂窝疽
下一页：冯秉仁


冯秉仁 《中医词典》e~f~g

冯秉仁

清代医生。字春如，江苏通州（今南通）人。其父冯心舒为当地名医，秉仁家学渊源，精于内、外诸科，为邑人所重，活人无算。其后早卒，乡人皆哭而惜之。

上一页：蜂子毒
下一页：冯淮清


冯淮清 《中医词典》e~f~g

冯淮清

清代医生。字秋平，其生平里贯欠详。尝于太医院任七品吏目，兼东药房值宿供奉官之职。

上一页：冯秉仁
下一页：冯其盛


冯其盛 《中医词典》e~f~g

冯其盛

明代医家。生平履贯欠详，尝辑有《幼科辑粹大成》十卷。国内未见有流行，日本存有刻本。

上一页：冯淮清
下一页：冯三锡


冯三锡 《中医词典》e~f~g

冯三锡

明代医生。河南洛阳人。父冯国镇为当地名医家。三锡早年习儒，为痒生，后习医，传父之业，亦以医名。

上一页：冯其盛
下一页：《冯氏锦囊秘录》


《冯氏锦囊秘录》 《中医词典》e~f~g

《冯氏锦囊秘录》

医学丛书。又名《冯氏锦囊》。五十卷。清·冯兆张撰于1702年。包括《内经纂要》、《杂症大小合参》、《脉诀纂要》、《女科精要》、《外科精要》、《药按》、《痘疹全集》、《杂症痘疹药性主治合参》八种。分别辑取《内经》等基础理论及所涉临床各科的精要。参以己见，重点发挥。对于几种痘疹论述尤详。全书内容丰富，收集民间效方亦较多。现存多种清刻本。

上一页：冯三锡
下一页：冯树勋


冯树勋 《中医词典》e~f~g

冯树勋

清末医生。字健儒，其生平履贯欠详。曾于太医院任职恩粮，兼东药房值宿供奉官。

上一页：《冯氏锦囊秘录》
下一页：冯信


冯信 《中医词典》e~f~g

冯信

西汉医生。临淄（今属山东）人。尝任齐太仓长（一说为太仓马长），其性好喜方。齐王尝令其就淳于意学，淳于教以按法、逆顺、论药法、定五味及和剂汤法等。医名噪一时。

上一页：冯树勋
下一页：冯则敬


冯则敬 《中医词典》e~f~g

冯则敬

清代医生。字公甫，生平里贯欠详。曾于太医院任候补恩粮之职。

上一页：冯信
下一页：冯兆张


冯兆张 《中医词典》e~f~g

冯兆张

清代医家。字楚瞻，浙江海盐人。十三岁开始习医，精于医术，后游医于天下，尤擅儿科。平素崇尚温补之法，于治小儿亦主张初期应用峻烈之品以祛邪，再以攻补兼施之法，终以养正补药。推崇赵献可命门之说。集三十年之经验，着成《冯氏锦囊秘录》二十卷，书中涉及内、外、妇、儿各科，于脉诊、药性等方面，亦多有论述，实为八种医书之合称。此书后来曾传入越南，为其医家所珍视。

上一页：冯则敬
下一页：逢时


逢时 《中医词典》e~f~g

逢时

根据因时制宜的治疗原则，在经气运行到某一部位的时间内，及时针刺的方法。《灵枢·卫气行》：“是故谨候气之所在而刺之，是谓逢时。”

上一页：冯兆张
下一页：凤单展翅


凤单展翅 《中医词典》e~f~g

凤单展翅

小儿推拿方法名。又名凤凰单展翅。文献记载操作方法有多种。

①右手大指自儿总筋处按揉至关中，再用掐法，性温热，治寒症（见《小儿按摩经·手诀》）。

②左手跪顶儿一窝风处，右手食指将儿大指屈压在内劳宫，右大指按拿外劳宫并摇动（见《小儿推拿秘诀·手上推拿法》。

③右手拿儿中指，左手按掐外肘处，慢慢摇动，能消噎膈，除虚热（见《幼科推拿秘书·十三大手法推拿注释》）。

上一页：逢时
下一页：凤凰单展翅


凤凰单展翅 《中医词典》e~f~g

凤凰单展翅

小儿推拿方法名。出《小儿推拿方脉活婴秘旨全书》。又名凤单展翅条。见该条。

上一页：凤单展翅
下一页：凤凰鼓翅


凤凰鼓翅 《中医词典》e~f~g

凤凰鼓翅

小儿推拿方法名。又名凤凰转翅。《小儿按摩经·手法》：“掐精宁、威灵二穴，前后摇摆之，治黄肿也”。《推拿抉微·推拿各法》认为此法能降喉内痰响，治暴死。

上一页：凤凰单展翅
下一页：凤凰展翅


凤凰展翅 《中医词典》e~f~g

凤凰展翅

①小儿推拿方法名。《厘正按摩要术》卷三：“法主温，医用两手托儿手于总经上，将两手上四指在下边两面爬开，二大指在上阴阳二穴两面爬开，再以两大指捏阴阳二穴向外摇二十四下，捏紧一刻，又将左大食中指侧拿儿，向下转摆三四下，复用左手托儿斗肘，右手托儿手背，大指掐住虎口，往上向外顺摇二十四下。”

②练功方法之一。见上海中医学院附属推拿学校《推拿学》。屈肘伸掌，两手交叉于胸前，然后翘掌向两侧分开，犹如开弓之势，不可抬肩，再屈臂内收至原状。

③针刺手法“赤凤迎源”之别称。详该条。

上一页：凤凰鼓翅
下一页：凤凰转翅


凤凰转翅 《中医词典》e~f~g

凤凰转翅

小儿推拿方法名。出《厘正按摩要术》卷二。详凤凰鼓翅条。

上一页：凤凰展翅
下一页：凤眼


凤眼 《中医词典》e~f~g

凤眼

经外穴名。《肘后备急方》：“卒吐逆……。又方：灸两手大拇指内边爪后第一文头各一壮。”后《太平圣惠方》、《针灸集成》等均有记载，并谓治小儿雀目，目生白翳，指不能屈伸等。《针灸孔穴及其疗法便览》以大指甲后约一寸，内侧横纹尖端列作经外穴，名凤眼。主治一切目疾。直刺0.2寸。艾炷灸1-3壮。

上一页：凤凰转翅
下一页：奉


奉 《中医词典》e~f~g

奉

①供奉，给养。《素问·四气调神大论》：“逆之则伤肝，夏为寒变，奉长者少。……逆之则伤心，秋为痎疟，奉收者少。……逆之则伤肺，冬为飧泄，奉藏者少。……逆之则伤肾，春为痿厥，奉生者少。”

②遵从。《灵枢·终始》：“谨奉天道，请言终始。”

上一页：凤眼
下一页：否（pǐ匹）


否（pǐ匹） 《中医词典》e~f~g

否（pǐ匹）

①不通，壅塞。《素问·六元正纪大论》：“四之气，畏火焰，溽蒸化，地气腾，天气否隔。”《素问·五常政大论》：“卑监之纪……其病留满否塞。”《诸病源候论》：“寒热邪气，客于经络，使血气否涩。”

②同 “痞”。病症名。《玉篇·疒部》：“痞，腹内结病。”参痞气、痞块各条。

上一页：奉
下一页：否格


否格 《中医词典》e~f~g

否格

病名。阴阳之气阻滞不通所致的疾患。《中藏经·阴阳否格论》：“否格者，谓阴阳不相从也。阳奔于上则燔，脾肺生其疸也，其色黄赤，皆起于阳极也；阴走于下则冰，肾肝生其厥也，其色青黑，皆发于阴极也。疸为黄疸也，厥为寒厥也，由阴阳否格不通而生焉。”参见黄疸、厥逆、痞等条。

上一页：否（pǐ匹）
下一页：否隔


否隔 《中医词典》e~f~g

否隔

指气机壅滞，隔阻不通。《素问·六元正纪大论》：“天气否隔。”

上一页：否格
下一页：肤


肤 《中医词典》e~f~g

肤

即皮肤。《灵枢·经水》：“血之多少，肤之厚薄，肉之坚脆。”

上一页：否隔
下一页：肤润


肤润 《中医词典》e~f~g

肤润

证名。即肌肉瞤动。为伤寒误治形成坏病，阳气不足之证。《伤寒论·辨太阳病脉证并治》：“太阳病，医发汗，遂发热恶寒，因复下之，心下痞，表里俱虚，阴阳气并竭，无阳则阴独，复加烧针，因胸烦，面色青黄，肤瞤者，难治。今色微黄，手足温者，易愈。”参筋惕肉瞤条。

上一页：肤
下一页：肤翳


肤翳 《中医词典》e~f~g

肤翳

病证名。系指眼生障翳、薄如蝇翅的病证。出《诸病源候论》卷二十八。参见翳条。

上一页：肤润
下一页：肤胀


肤胀 《中医词典》e~f~g

肤胀

病名。阳气不足，寒气留于皮肤而见肿胀之证。主证全身肿胀，腹大，皮厚。《灵枢·水胀》：“肤胀者，寒气客于皮肤之间，（鼓^空）（鼓^空）然不坚，腹大，身尽肿，皮厚，按其腹窅而不起，腹色不变，此其候也。”《医醇剩义》谓因宗气失守，虚气无归，寒气流窜周身皮肤，故见腹大身肿皮厚。治宜扶正祛寒，理气化浊，用祛寒建中汤等方。参见风水条。

上一页：肤翳
下一页：肤蒸


肤蒸 《中医词典》e~f~g

肤蒸

病名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》。详二十三蒸条。

上一页：肤胀
下一页：肤证


肤证 《中医词典》e~f~g

肤证

出《麻证新书》。即麻疹。详该条。

上一页：肤蒸
下一页：胕疝


胕疝 《中医词典》e~f~g

胕疝

病名。指腹中脐部积块。七疝中之一种。《诸病源候论》卷二十“腹中脐下有积聚，名曰胕疝也”。证见腹中脐部肿块，腹大，肿痛，或兼有寒热。

上一页：肤证
下一页：胕肿


胕肿 《中医词典》e~f~g

胕肿

证名。

①全身浮肿，胕通肤。《素问·水热穴论》：“上下溢于皮肤，故为胕肿。胕肿者，聚水而生病也。”

②足面浮肿。《素问·评热病论》：“有病肾风者，面胕庞然壅。”马莳注：“胕，足面也。”

上一页：胕疝
下一页：趺骨


趺骨 《中医词典》e~f~g

趺骨

即跗骨。详该条。

上一页：胕肿
下一页：趺厥


趺厥 《中医词典》e~f~g

趺厥

病名。一作跌厥。因太阳经脉受伤所致行动障碍的病证。见《金匮要略·趺蹶手指臂肿转筋狐疝蚘虫病脉证并治》：“病趺蹶，其人但能前不能却”，“此太阳经伤也。”《金匮要略浅注》卷八：“得病因趺而致蹶，其人但能前步而不能后却。”

上一页：趺骨
下一页：趺阳


趺阳 《中医词典》e~f~g

趺阳

即趺阳脉。《伤寒论·序》：“人迎趺阳，三部不参。”详趺阳脉条。

上一页：趺厥
下一页：趺阳脉


趺阳脉 《中医词典》e~f~g

趺阳脉

又称冲阳脉。切脉部位之一。位在足背胫前动脉搏动处。属足阳明胃经的经脉。

上一页：趺阳
下一页：跗


跗 《中医词典》e~f~g

跗

人体部位名。指足背。《灵枢·经脉》：“肝足厥阴之脉……上循足跗上廉。”《医宗金鉴》：“跗者，足背也。”

上一页：趺阳脉
下一页：跗骨


跗骨 《中医词典》e~f~g

跗骨

骨名，又名趺骨、足趺骨、脚面骨。即跖骨。《医宗金鉴·正骨心法要旨》：“跗者足背也，……其骨乃足趾本节之骨也。”

上一页：跗
下一页：跗骨伤


跗骨伤 《中医词典》e~f~g

跗骨伤

病名。脚部外伤所致跗骨伤折之病证。见《医宗金鉴》卷八十八。跗骨即跖骨，左右各五块。多因跌打，压轧所伤。通常以跖骨基底部骨折最为多见，体部则次之。症见局部肿胀，疼痛，压之痛剧，可有骨声，脚部功能障碍。治宜手法整复，夹缚固定。余用药详见骨折条。

上一页：跗骨
下一页：跗上


跗上 《中医词典》e~f~g

跗上

①人体部位名。即脚背之上。《灵枢·经筋》：“足阳明之筋，起于中三指，结于跗上。”

②穴位名。指冲阳穴，在足背最高之动脉应手处。《素问·刺疟》：“足阳明之疟，令人先寒，洒淅洒淅，寒甚久乃热，热去汗出，喜见日月光火气乃快然，刺足阳明跗上。”

③指足背动脉。《灵枢·逆顺肥瘦》：“故别络结则跗上不动。”

上一页：跗骨伤
下一页：跗上动脉


跗上动脉 《中医词典》e~f~g

跗上动脉

指足阳明脉之冲阳穴。《素问·刺疟》：“疟发身方热，刺跗上动脉。”

上一页：跗上
下一页：跗阳


跗阳 《中医词典》e~f~g

跗阳

经穴名。出《针灸甲乙经》。《千金要方》作付阳；《素问·气穴论》王冰注作附阳。别名外阳、阳蹻。属足太阳膀胱经。阳蹻之郄穴。在小腿后面，外踝后，昆仑穴直上3寸。布有腓肠神经，小隐静脉，深层为腓动脉末支。主治头重，头痛，外踝红肿，脚气，脚腿痛，下肢痿痹等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：跗上动脉
下一页：跗肿


跗肿 《中医词典》e~f~g

跗肿

证名。跗与“趺”同义。即足背。跗肿即足背肿。《素问·气交变大论》：“岁水不及，湿乃大行……民病腹满身重……脚下痛，甚则跗肿。”

上一页：跗阳
下一页：跗属


跗属 《中医词典》e~f~g

跗属

人体部位名。足上曰跗，其外侧近踝者曰跗属。《灵枢·骨度》：“膝腘以上至跗属，长一尺六寸。跗属以下至地、长三寸。”

上一页：跗肿
下一页：敷


敷 《中医词典》e~f~g

敷

①外治法之一。把鲜药捣烂，或用干药碾末，加酒、蜜或蜡之类调和，敷于肌肤局部，使药物在较长时间内发挥作用。

②施布。《素问·六元正纪大论》：“云趋雨府，湿化乃敷，燥极而泽。”

③通“腐”。陈腐、腐朽。《素问·宝命全角论》：“木敷者，其叶发（废）；病深者，其声哕。”

上一页：跗属
下一页：敷和


敷和 《中医词典》e~f~g

敷和

运气术语。五运主岁之中，木岁平气的名称。《素问·五常政大论》：“愿闻平气何如而名？……木曰敷和。”

上一页：敷
下一页：敷贴


敷贴 《中医词典》e~f~g

敷贴

中医外治用药常用剂型之一。出《太平圣惠方》卷六十一。即敷药。详见该条。

上一页：敷和
下一页：敷眼法


敷眼法 《中医词典》e~f~g

敷眼法

中医眼科外治方法名称。

①系指用药物敷的方法。又名敷药。常用清热解毒消肿的药物如蒲公英等捣烂贴敷患处。

②系指热敷的方法。常用湿热敷，可行气活血止痛。

③冷敷。可除热、定痛。可用于贴敷赤热肿痛或瘀血等患处。

上一页：敷贴
下一页：敷药


敷药 《中医词典》e~f~g

敷药

中医外科临床最常用的一种外用药剂型。亦名敷贴、围药、贴（火办）、箍围药，俗称涂药。见《外科启玄》卷三。临证可根据病情之不同，选用相应的药物，研为粉剂，用鲜植物叶（或根、茎）汁、醋、酒、水、萄花露、银花露、动物油脂、植物油、蜂蜜、饴糖等作赋形剂，调成糊状物，敷于所生痈疽外部，借以达到截毒、束毒、拔毒、温化、行瘀、清热、定痛、消肿之目的。由于箍围药有寒、热之不同，所以在应用时亦当分别使用。如属于阳证的，宜有寒凉药贴之，如如意金黄散；属于阴证的，应以温热药贴之，如回阳玉龙散；属于半阴半阳证者，应以平和药贴之，可用冲和膏等。

上一页：敷眼法
下一页：敷药发泡法


敷药发泡法 《中医词典》e~f~g

敷药发泡法

灸法的一种。又称天灸、自灸、冷灸、无热灸等。系利用某些对皮肤有刺激作用的药物外敷于穴位，以达到类似艾灸法的效果。可用大蒜、毛茛、天南星、蓖麻子、威灵仙捣成糊状外敷，或以白芥子、斑蝥等研末水调成糊外敷，敷药部位初起时感到发烫、灼痛，渐致起泡。发泡作用以斑蝥最强，大蒜等较轻。如敷药时间短，也可以只引起充血发烫而不致起泡。一般关节病痛可局部选穴。哮喘可敷膻中、大椎、肺俞。疟疾可敷内关、大椎。扁桃体炎可敷合谷。滞产可敷涌泉等。敷药发泡后应注意防止感染。

上一页：敷药
下一页：伏


伏 《中医词典》e~f~g

伏

①隐藏。《素问·四气调神大论》：“使志若伏若匿，若有私意。”

②深伏。《灵枢·经脉》：“少阴者冬脉也，伏行而濡骨髓者也。”

③制服。《素问·至真要大论》：“必伏其所主。”

④脉象之一。详伏脉条。

⑤中药炮制法之一。详泡条。

上一页：敷药发泡法
下一页：伏白


伏白 《中医词典》e~f~g

伏白

经穴别名。出《针灸甲乙经》。即复溜。见该条。

上一页：伏
下一页：伏冲之脉


伏冲之脉 《中医词典》e~f~g

伏冲之脉

指冲脉之伏行于脊内者。《灵枢·岁露论》：“入脊内，注于伏冲之脉。”《素问·疟论》作“伏膂之脉”。《类经》注：“盖冲脉之循背者，伏行脊膂之间，故又曰伏膂也。”《灵枢·百病始生》：“在伏冲之时，体重身痛。”《类经》注：“即冲脉之在脊者，以其最深，故曰伏冲。”

上一页：伏白
下一页：伏虫病


伏虫病 《中医词典》e~f~g

伏虫病

病名。肠内寄生虫病，以嗜食异物、面黄浮肿、乏力为特征。九虫病之一。《诸病源候论·九虫病诸候》：“九虫者，一曰伏虫。”多因脾胃虚弱，湿热虫蚀所致。证见困倦少食，腹痛腹泻，甚则面黄浮肿，体力锐减，或不食羸瘦，或异嗜茶叶、生米、草纸等。治宜健脾杀虫，方用伐木丸、黄病绛矾丸、化虫丸等。本病类似钩虫病。参见九虫病条。

上一页：伏冲之脉
下一页：伏鼓


伏鼓 《中医词典》e~f~g

伏鼓

脉学名词。指一种脉象。指脉来深伏而搏指鼓动。《素问·经脉别论》：“太阴藏搏，言伏鼓也。”《素问·阴阳类论》：“三阴者，六经之所主也，交于太阴，伏鼓不浮，上空志心。”

上一页：伏虫病
下一页：伏寒喉痹


伏寒喉痹 《中医词典》e~f~g

伏寒喉痹

病名。见《喉科杓指》卷二：“此症肺经脉缓，寒重色紫，亦不太肿。内服凉剂，久之必烂。”指因寒邪伏于肺经所致。症见咽喉微肿不大，色紫，脉缓，属寒象。切不可作火邪治。治宜温散寒邪。可选用九味羌活汤加减；或用清咽散加减。

上一页：伏鼓
下一页：伏寒喉痈


伏寒喉痈 《中医词典》e~f~g

伏寒喉痈

病名。多由寒邪内伏，郁于肺系，复感时邪而发。症见喉间红肿或带紫色，脉不浮数。治宜温散寒邪。方可选用荆防败毒散加减。

上一页：伏寒喉痹
下一页：伏寒乳蛾


伏寒乳蛾 《中医词典》e~f~g

伏寒乳蛾

病名。《喉科杓指》卷二：“凡伏寒之症，其色必紫，治法同伏寒喉痈。”乳蛾之因于寒邪内伏、复感外邪而发者。治宜温散寒邪。可选用荆防败毒散、九味羌活汤等加减。

上一页：伏寒喉痈
下一页：伏瘕


伏瘕 《中医词典》e~f~g

伏瘕

病名。即虙瘕。《儒门事亲》卷八：“小肠遗热于大肠，为伏瘕。”日·丹波元简《素问识》卷四：“简按：《颜氏家训》曰，宓、伏、虙，古来通字。”详虙瘕条。

上一页：伏寒乳蛾
下一页：伏连


伏连 《中医词典》e~f~g

伏连

病名。传尸病内传至脏者。《外台秘要》论传尸，以病邪内传五脏，名之传连。可用朱砂丸治疗。参见传尸条。

上一页：伏瘕
下一页：伏梁


伏梁 《中医词典》e~f~g

伏梁

病名。

①心积症。其症有积自脐上至心下，其大如臂，状似屋舍栋梁。《灵枢·邪气脏腑病形》：“心脉，……微微为伏梁，在心下，上下行，时唾血。”《难经·五十六难》：“心之积名曰伏梁，起脐上，大如臂，上至心下。久不愈，令人病烦心。”治宜化瘀消积，用伏梁丸等方。参心积条。

②髀股（骨行）皆肿，环脐而痛的疾患。《素问·腹中论》：“人有身体髀股（骨行）皆肿，环脐而痛，是为何病？歧伯曰：病曰伏梁。此风根也，其气溢于大肠，而着于肓，肓之原在脐下，故环脐而痛也。”

③指少腹内之痈肿。《素问·腹中论》：“病有少腹盛，上下左右皆有根，……病名伏梁，……裹大脓血，居肠胃之外。”《儒门事亲》卷三：“其一伏染，上下左右皆有根，有大脓血，此伏梁义同肚痛。”1972年甘肃武威汉滩坡出土《武威汉代医简》有“治伏梁裹脓在肠胃之外方”，用大黄、黄芩、芍药、消石、（庶^虫）虫等药。

上一页：伏连
下一页：伏膂之脉


伏膂之脉 《中医词典》e~f~g

伏膂之脉

解剖结构名。指隐伏在脊背筋肉之间的经脉，指肾脉。《素问·疟论》：“邪气客于风府，循膂而下，……注于伏膂之脉。”王冰注：“伏膂之脉者，谓膂筋之间，肾脉之伏行者也。肾之脉，循股后廉贯脊属肾……但循膂伏行，故谓之伏膂脉。”

上一页：伏梁
下一页：伏脉


伏脉 《中医词典》e~f~g

伏脉

脉学名词。指一种脉象。脉来伏隐，重按推筋着骨始得。见于邪闭、厥证、痛极等病证。《难经·十八难》：“伏者，脉行筋下也。”

上一页：伏膂之脉
下一页：伏明


伏明 《中医词典》e~f~g

伏明

运气术语。五运主岁之中，火运不及称为伏明。《素问·五常政大论》：“其不及奈何？岐伯曰：木曰委中，火曰伏明。”王冰注：“明耀之气，屈伏不申。”

上一页：伏脉
下一页：伏匿脉


伏匿脉 《中医词典》e~f~g

伏匿脉

脉学名词。指一种脉象。指脉象混乱，不易察明，时而阴部见阳脉，时而阳部见阴脉，所谓阴阳相乘；时而沉涩而短，时而浮滑而长，所谓阴阳相伏。为人体阴阳不和，平衡失调所致。《难经·二十难》：“脉有伏匿……谓阴阳更相乘，更相伏也。脉居阴部而反见阳脉者，为阳乘阴也。脉虽时沉涩而短，此谓阳中伏阴也。脉居阳部而反阴脉见者，为阴乘阳也。脉虽时浮滑而长，此谓阴中伏阳也。”阳部，指寸部或肌肉之上；阴部，指尺部或肌肉之下。阳脉，指脉象浮滑而长；阴脉，指脉象沉涩而短。

上一页：伏明
下一页：伏气


伏气 《中医词典》e~f~g

伏气

病证名。邪气伏藏于体内。又称伏气温病。《伤寒论·平脉法》：“师曰：伏气之病，以意候之。今月之内，欲有伏气，假令旧有伏气，当须脉之。”成无己注：“冬时感寒，伏藏于经中，不即发者，谓之伏气。”伏气之说源自《内经》。《素问·生气通天论》：“冬伤于寒，春必病温”。历代各家对邪气伏藏部位说法不一。晋·王叔和《伤寒例》认为“寒毒藏于肌肤”。金·成无己认为邪“伏藏于经中”。明·吴又可《温疫论》认为邪伏募原。清·王孟英《温热经纬》认为“若伏气温病，自里出表，乃先从血分而后达于气分。”伏气多与温病相关联。《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。”王孟英则将温病分为外感温病和伏气温病两大类。一般认为，凡初起不见表证，而先见里热，甚至血分热证者，均为伏气温病。如春温与伏暑之类便是。

上一页：伏匿脉
下一页：《伏气解》


《伏气解》 《中医词典》e~f~g

《伏气解》

温病著作。一卷。清·叶霖撰于1897年。这是一部专论伏气病的著作。叶氏依据《素问·生气通天论》等有关伏气致病的理论，阐析各种伏气病的病因、病理、证候和治法，作者强调运气与发病的关系，对于某些病证，相信“干支生克”的理论，亦不免于机械。现有《中国医学大成》等刊本。

上一页：伏气
下一页：伏气温病


伏气温病 《中医词典》e~f~g

伏气温病

病名。感受外邪，蕴伏于里，经过一定时期而发的温病。见《温热经纬》卷二。以《素问·阴阳应象大论》“冬伤于寒，春必病温”为理论根据。病发即见内热较重，出现发热、口渴、心烦、溲赤等症状。治以清泄里热为主。一说“春日阳生，内蕴之热，原有萌动之机，而复薄受外感，与之相触，则陡然而发，表里俱热”（见《衷中参西录·治温病方》）。参见温病、春温、伏暑、温疟等条。

上一页：《伏气解》
下一页：伏热


伏热 《中医词典》e~f~g

伏热

病证名。泛指热邪伏于体内而致病。

①伏阳之甚者。阳热之邪在体内郁久暴发，出现烦热目赤，口渴咽干，热厥，溢血等症。《素问遗篇·本病论》：“民病伏阳在内，烦热生中，心神惊骇，寒热间争。以成久郁，即暴热乃生，赤风气瞳翳，化成郁疠，乃化作伏热内烦，痹而生厥，甚则血溢。”

②指温病中的一种伏邪。《温热经纬·叶香岩三时伏气外感篇》：“若因外邪先受，引动在里伏热，必先以辛凉以解新邪，继进苦寒以清里热。”

上一页：伏气温病
下一页：伏热在里


伏热在里 《中医词典》e~f~g

伏热在里

病证名。指热邪伏藏体内。或因外感热邪潜伏于体内，或因其它邪气郁而化热，形成肠胃热积。发病时出现咽干舌红，苔干黄，口臭，腹胀压痛，大便秘结，小便短赤等里热证。

上一页：伏热
下一页：伏暑


伏暑 《中医词典》e~f~g

伏暑

①病名。发于深秋以至冬月的伏气温病。见《济生方》卷三。《温病条辨》卷一：“长夏受暑，过夏而发者，名曰伏暑。霜未降而发者少轻，霜既降而发者则重，冬日发者尤重。”《杂病源流犀烛》卷十五：“伏暑症，暑久伏病也。……若热毒之气既已受之，或为些小风寒所固，此毒遂渐渐入内，伏于三焦肠胃之间，或秋或冬，久久而发，此暑毒伏于人身之内。”初起多由新感引动，头痛身热，恶寒无汗，体痛肢楚，脘闷恶心，口渴或不渴，便秘或溏，色如红酱，溺黄浊而热；继则状如疟，但寒热模糊不甚分明，或皮肤隐隐见疹，或红或白，甚或但热不寒，热盛于夜，谵语烦躁，渴喜冷饮，或呕或呃，天明得汗，身热虽减而胸腹灼热不除。病程久延，速则三四候可解，缓则五七候始除。舌苔白腻而厚或满布如积粉，继则由白转黄，甚则转灰转黑，或糙或干，或焦而起刺，或燥而开裂。亦有初起即寒少热多，日轻夜重，头痛而晕，目赤唇红，面垢齿燥，烦躁恶热，口干不喜饮，饮则干呕，咽燥如故，肢虽厥冷而胸腹灼热如焚，大便多秘，或解而不多，或溏而不爽，肛门如灼，溺短赤涩，剧则手足瘈疭，昏厥不语，或烦则狂言乱语，静则郑声独语，舌色鲜红起刺，刮无苔垢，甚则深红起裂，或嫩红而干光，俟其邪由营转气，苔始渐布薄黄，及上罩粘腻薄苔，如舌红中夹黑苔，或舌红起刺中夹黄黑苔者，症情凶危，本病脉多弦数不扬。其治热偏重者，按暑温治疗；湿偏重者，按湿温治疗。

②指病因。《六因条辨》中卷：“四时伏气，皆能为病，即伏寒、伏风、伏燥，皆可与伏暑立名主病。故春温为冬令之伏寒，肠风为春令之伏风，疟痢为夏间之伏暑，咳嗽为秋天之伏燥，以类而推。”

上一页：伏热在里
下一页：伏暑伤寒


伏暑伤寒 《中医词典》e~f~g

伏暑伤寒

病名。深秋霜降至立冬前后发病的伏暑。一名伏暑兼寒、伏暑晚发。《通俗伤寒论·伏暑伤寒》：“夏伤于暑，被湿所遏而蕴伏，至深秋霜降及立冬前后，为外寒搏动而触发。邪伏膜原而在气分者，病浅而轻；邪舍于营而在血分者，病深而重。”详伏暑条。

上一页：伏暑
下一页：伏暑晚发


伏暑晚发 《中医词典》e~f~g

伏暑晚发

病名。霜降后立冬前发病的伏暑。《重订广温热论·湿火之症治》：“至于秋暑，由夏令吸收之暑气，与湿气蕴伏膜原，至秋后而发者是也。……发于处暑以后者，名曰伏暑，病尚易治；发于霜降后、立冬前者，名曰伏暑晚发，病最重而难治。”参见伏暑、晚发条。

上一页：伏暑伤寒
下一页：伏鼠疽


伏鼠疽 《中医词典》e~f~g

伏鼠疽

病名。手足丫间皮下硬结若鼠之伏者。出《外科启玄》卷六。其病多发于足趾间或手指间之皮下起硬结，时有痛痒，其硬结之大小形状如球，或单、或三、五个不等。治同足叉发。

上一页：伏暑晚发
下一页：伏痰


伏痰 《中医词典》e~f~g

伏痰

病证名。痰浊留伏胸膈所致的病证。《不居集》卷十七：“伏痰，略有感冒，便发哮嗽，呀呷有声。”方用乌巴丸等。参见痰证条。本症类似慢性哮喘性支气管炎或支气管哮喘。

上一页：伏鼠疽
下一页：伏兔


伏兔 《中医词典》e~f~g

伏兔

①人体部位名。指大腿前方肌肉。相当股直肌隆起部，因其形如兔伏，故名。《灵枢·经脉》：“胃足阳明之脉……下髀关，抵伏兔”。

②经穴名。出《灵枢·经脉》。别名外沟。属足阳明胃经。在大腿前面，当髂前上棘与髌底外侧端的连线上，髌底上6寸。或术者以手腕横纹抵患者膝盖上缘，当中指到达处是穴。一说在膝盖上七寸（《铜人腧穴针灸图经》）。布有股前皮神经，股外侧皮神经及旋股外侧动、静脉分支。主治腰腿痛，膝冷，下肢麻痹或瘫痪，脚气，及股外侧皮神经炎等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：伏痰
下一页：《伏瘟证治实验谈》


《伏瘟证治实验谈》 《中医词典》e~f~g

《伏瘟证治实验谈》

温病著作。蒋树杞撰于1920年。本书叙述伏瘟之病原、症状和诊断，并详论治法。但书中一味排斥贬抑西医的作法不免于偏颇。现有《三三医书》本。

上一页：伏兔
下一页：伏羲


伏羲 《中医词典》e~f~g

伏羲

伏羲，一作宓羲、包牺、伏戏，亦称牺皇、皇羲。是中国神话中人类的始祖。所处时代约为旧石器时代中晚期，相传为中国医药鼻祖之一。

《太平御览·诗含神雾》记载：在一个极乐的国土"华胥氏之国"中有位姑娘，一天，她来到一个叫"雷泽"的地方玩耍，偶然看到一个巨大的脚印，出于好奇，就踩到这个巨大的脚印上，结果竟象有了什么感应，便这样怀了孕，不久生了一个儿子，人首蛇身，取名宓牺（即伏羲）。由于伏羲的降生是其母踩了雷泽中的"大迹"而受孕的结果，因此，先人们认为他是"雷神"之子，遂推其为人民的君主，百王的首领。

伏羲的历史功绩巨大，就医药方面来说，是伏羲创造了八卦和九针。《易传》说：在远古时代，是包牺氏统治天下，他经常仰头观天象，研究日月星辰的运行；俯身察地形，考查山川泽壑走向。又观鸟兽动物皮毛的纹采和生长在大地上的各类植物各得其宜的情况，近从己身取象，远从器物取象，在这种情况下开始创造八卦，用来通晓万事万物变化的性质，用来分类归纳万事万物的形状。《帝王世纪》称：伏羲"味百药而制九针"。因此千余年来被我国医界尊奉为医药学、针灸学之始祖。

上一页：《伏瘟证治实验谈》
下一页：《伏邪新书》


《伏邪新书》 《中医词典》e~f~g

《伏邪新书》

温病著作。一卷。清·刘吉人撰。刘氏以《内经》伏邪发病的理论为依据，认为在需要调理的慢性病中，“内有伏邪为病者，十居六七，其本脏自生之病，不兼内伏六淫，十仅三四”（见自序）。书中分别阐述伏燥、伏寒、伏风、伏湿、伏暑、伏热的证治较详。此书有《中国医学大成》本等。

上一页：伏羲
下一页：伏饮


伏饮 《中医词典》e~f~g

伏饮

病证名。痰饮之一。饮邪伏匿体内，或留饮去而不尽，潜伏为患的病证。《金匮要略·痰饮病脉证并治》：“膈上病痰，满喘，咳唾，发则寒热，背痛腰疼，目泣自出，其人振振身瞤剧，必有伏饮。”治宜化饮逐邪，扶正固本，方用小青龙汤、木防己汤、桂枝半夏汤等。见于慢性支气管炎、肺气肿、肺源性心脏病等。参见痰饮、留饮条。

上一页：《伏邪新书》
下一页：凫（fú扶）骨


凫（fú扶）骨 《中医词典》e~f~g

凫（fú扶）骨

骨名。即第七、八、九、十肋组成的肋弓。《医宗金鉴·正骨心法要旨》：“凫骨者，即胸下之边肋也。”

上一页：伏饮
下一页：扶承


扶承 《中医词典》e~f~g

扶承

经穴别名。即承扶。参见该条。

上一页：凫（fú扶）骨
下一页：扶法


扶法 《中医词典》e~f~g

扶法

推拿手法名。见《外伤中医按摩疗法》。用一手扶持固定肢体，以便于另一手进行各种手法操作的方法。

上一页：扶承
下一页：扶桑骨


扶桑骨 《中医词典》e~f~g

扶桑骨

骨名。指蝶骨大翼颞面。《医宗金鉴·正骨心法要旨》：“扶桑骨，即两额骨傍，近太阳肉内凹处也。”

上一页：扶法
下一页：扶桑骨伤


扶桑骨伤 《中医词典》e~f~g

扶桑骨伤

病名。系指扶桑骨即颞骨蝶骨相连处损伤。为脑骨伤之一。出《医宗金鉴》卷八十八。余证治参见脑骨伤条。

上一页：扶桑骨
下一页：《扶寿精方》


《扶寿精方》 《中医词典》e~f~g

《扶寿精方》

医方著作。一卷，明·吴旻辑。刊于1530年。书中选辑汇编各科验方（包括一些成方）。分为诸虚、药酒、痰、眼目等共30门。选方以实用、简便为原则。现有《珍本医书集成》本。

上一页：扶桑骨伤
下一页：扶突


扶突 《中医词典》e~f~g

扶突

经穴名。出《灵枢·本输》。别名水穴。属手阳明大肠经。在颈外侧部，结喉旁，当胸锁乳突肌的前、后缘之间。布有耳大神经，颈皮神经，枕小神经及副神经，深层内侧有颈升动、静脉。主治咳嗽气喘，咽喉肿痛，吞咽困难，暴喑，瘿气，瘰疬等。直刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：《扶寿精方》
下一页：扶正祛邪


扶正祛邪 《中医词典》e~f~g

扶正祛邪

治疗学术语。指一种治疗原则。扶正是扶助正气，增强机体抗病能力；祛邪是祛除病邪，使邪至正安。扶正与祛邪相辅相成，都是为了达到除病固本的目的。临床运用时，可根据正邪盛衰具体情况而采取扶正祛邪、祛邪扶正、攻补兼施等法。扶正祛邪是针对正虚邪实，以正虚为主的病证，采用扶正为主，除邪为辅的治则。

上一页：扶突
下一页：怫（fú弗）


怫（fú弗） 《中医词典》e~f~g

怫（fú弗）

郁闷。《素问·六元正纪大论》：“怫之兆也。”

上一页：扶正祛邪
下一页：怫忾


怫忾 《中医词典》e~f~g

怫忾

指气郁满闷不舒。《灵枢·寿夭刚柔》：“卫之生病也，气病时来时去，怫忾贲响，风寒客于肠胃之中。”杨上善注：“怫忾，气盛满貌。”

上一页：怫（fú弗）
下一页：怫热


怫热 《中医词典》e~f~g

怫热

证名。指郁热。热郁于里，不得外泄之证。《素问·至真要大论》：“少阴司天，热淫所胜，怫热至。”张志聪注：“少阴司天，子午岁也。怫，郁也。盖少阴之火，发于阴中，故为怫热。”《医经溯洄集·伤寒温病热病说》：“盖怫热自内达外，热郁腠理，不得外泄。”参见发热、热郁条。

上一页：怫忾
下一页：怫郁


怫郁 《中医词典》e~f~g

怫郁

郁结不舒。《伤寒论·辨太阳病脉证并治》：“设面色缘缘正赤者，阳气怫郁在表，当解之，熏之。”

上一页：怫热
下一页：拂法


拂法 《中医词典》e~f~g

拂法

推拿手法名。见《红炉点雪·却病延年一十六句之术》。伸直手指，轻快地掠擦治疗部位的肌肤，如拂掸尘灰状。

上一页：怫郁
下一页：拂拂发热


拂拂发热 《中医词典》e~f~g

拂拂发热

证名。即翕翕发热。《内外伤辨惑论·辨寒热》：“翕翕发热，又为之拂拂发热。”详见该条。

上一页：拂法
下一页：服饵


服饵 《中医词典》e~f~g

服饵

古代养生术语。指服食中的服金饵丹活动。《魏书·裴白藏传》“豁情赋序”：“余摄养舛和，服饵寡术，自春徂夏，三婴凑疾。”一说与服食同义。参见该条。

上一页：拂拂发热
下一页：服气


服气 《中医词典》e~f~g

服气

气功术语。即以调息行气为主的一类气功功法，又称为“食气”。长沙马王堆汉墓出土帛书整理小组即定名有《却谷食气》篇，其中有“食（气）者为（日句）炊，则以始卧与始兴”的记述。又《晋书·张忠传》：“恬静寡欲，清虚服气，餐芝饵石，修导养之法。”服气功法可包括调气、淘气、咽气、行气、散气、委气、炼气、闭气等环节，又有导引、按摩、咽津等辅助手段。通过服气，既可养生却老，又可作为辟谷的配合方法。服气在六朝隋唐时颇为盛行，其后渐见衰减。

上一页：服饵
下一页：服日


服日 《中医词典》e~f~g

服日

气功术语。即以意念采服所谓日精的一种气功功法，属存思类功法。陶弘景《真诰》卷十四：“昼服日，存想日在心中，大如钱，赤色有光芒，从心中上升，出喉咙至牙齿间，然后返还胃中。”道书中记载这类功法甚多，又有直接采服身外日精与存思身内有日象之分。服日功法据说能增益身中阳气，故阳虚者宣行之，又说男子宜常存服日精。

上一页：服气
下一页：服食


服食 《中医词典》e~f~g

服食

养生术语。指服食药饵以求长生。药饵主要指丹药和一些植物之属。《论衡·道虚》：“闻为道者，服金玉之精，食紫芝之英。”服食活动起源很早，战国时期的一些文献中关于所谓神仙及其方术的记载，已涉及服食活动。至秦汉时甚为活跃的方仙道与神仙家中，即有以安期生为代表的服食仙药派。服食的物品最先尝试的是植物与动物之属，其后基于“物性互化”的意识，服食家看中黄金不会败朽与铅汞富于变化的性质，服金饵丹活动渐得盛行，但同时服用植物之属以求长生的活动并未停止。道教形成后，服食为其采纳而成为其独特的炼养之术。自秦汉至唐代，服食盛行，又以服食丹药者尤众。唐以后服食之风渐衰，外丹术也趋衰落。但许多服食良方，为医家所吸收、发展，丰富了我国古代医药学。历代所载服食专著甚多，如《隋书·经籍志》著录有《神仙服食经》、《神仙服食方》等20余种，《通志·艺文略》著录用《服饵保真要诀》、《古今服食药方》等48种、八十六卷。现《道藏》与一些古代医药书籍中仍存有不少服食论著。

上一页：服日
下一页：浮


浮 《中医词典》e~f~g

浮

①脉象名。轻按即充分呈现了脉动的性状，重按反不显着。所谓举之有余，按之不足即是。一般多见于表证疾病的初期，病位浅者，是正气鼓邪外出之象。《灵枢·五色》：“病在府，浮而大者，其病易已。”

②浅表。相对深、内（即沉）的位置而言。《灵枢·五音五味》：“冲脉、任脉……其浮而外者，循腹右上行。”

③概指病情轻、病位浅及新发病等。《素问·刺要论》：“病有浮沉，刺有浅深。”

④浮越。指向上向外的动势。《素问·生气通天论》：“因于寒，欲如运枢，起居如惊，神气乃浮。”

⑤透露于外。《灵枢·五色》：“审察泽夭，谓之良工，沉浊为内，浮泽为外。”

⑥与“沉”并用，比喻盛衰消长变化。《素问·四气调神大论》：“圣人……故与万物沉浮于生长之门。”

⑦指动作轻。《灵枢·阴阳二十五人》：“土形之人……行安地，举足浮。”（即抬腿轻而不高）。

上一页：服食
下一页：浮白


浮白 《中医词典》e~f~g

浮白

经穴名。出《素问·气穴论》。属足少阳胆经。足太阳、少阳之会。在头部，当耳后乳突的后上方，天冲与完骨的弧形连线的中三分之一与上三分之一交点处；或于耳根上缘向后入发际1寸处取穴。布有枕大神经分支及耳后动、静脉。主治头痛、耳鸣、耳聋、目痛、瘿气等。沿皮刺0.3-0.5寸。艾条灸5-10分钟。

上一页：浮
下一页：浮痹


浮痹 《中医词典》e~f~g

浮痹

病证名。指风寒湿邪侵害肌肤浅表部位的痹证。《灵枢·官针》：“毛刺者，刺浮痹皮肤也。”

上一页：浮白
下一页：浮沉


浮沉 《中医词典》e~f~g

浮沉

①相气十法之一。指诊察病人面色的浮露与隐沉，以了解疾病的表里浅深。《灵枢·五色》：“察其浮沉，以知浅深。”《望诊遵经》：“浮者病在表，沉者病在里。”“初浮而后沉者，病自表而之里，初沉而后浮者，病自里而之表。”

②脉象。指浮脉与沉脉。

上一页：浮痹
下一页：浮刺


浮刺 《中医词典》e~f~g

浮刺

针灸学术语。系十二节刺法之一。适用于因寒邪而致的肌肉挛急等病证。其方法是在患部邻近处斜刺，进针浅而上浮。《灵枢·官针》：“浮刺者，傍入而浮之，以治肌急而寒者也。”

上一页：浮沉
下一页：浮筋


浮筋 《中医词典》e~f~g

浮筋

推拿穴位名。即赤筋。见该条。

上一页：浮刺
下一页：浮疽漏


浮疽漏 《中医词典》e~f~g

浮疽漏

病名。指颈部或腋下因生瘰疬日久不愈而生漏管者。出《诸病源候论》卷三十四。该病多因忧郁思虑而得。症见颈部或腋下生核，同时伴有潮热、盗汗或面色苍白、精神疲乏等全身症状，久不愈患处可成漏症。初宜内服犀角散。破溃有脓者可用雄黄0.3克，白矾0.3克，龙胆1克，细辛15克，川大黄15克，地胆15克，石决明0.3克，续断0.3克，庵（艹闾）根0.3克等为末外敷，或采用中西医结合方法医治。相当于颈或腋部淋巴结核漏。

上一页：浮筋
下一页：浮络


浮络 《中医词典》e~f~g

浮络

位于皮部的络脉。因为位浅如浮，故名。《素问·皮部论》：“视其部中有浮络者……。”《黄帝内经太素》卷九杨上善注：“浮谓大小络见于皮者也。”皮部按经脉分区，各部的浮络即属于邻近的经脉。临床上可根据其部位和色泽的变化用以诊治。

上一页：浮疽漏
下一页：浮脉


浮脉 《中医词典》e~f~g

浮脉

脉象名。脉位浮浅，轻取即得，按之稍减而不空，举之泛泛而有余。《脉经》：“举之有余，按之不足。”主病在表。浮而有力为表实；浮而无力为表虚。多见于感冒，某些急性热病初期。但应注意某些久病阳气虚损而不能内守，浮越于外，也可见浮大无力的脉象。

上一页：浮络
下一页：浮沤丁


浮沤丁 《中医词典》e~f~g

浮沤丁

病名。十三丁之一。见《备急千金要方》卷二十二。内有：“十二曰浮沤丁，其状疮体曲圆，少许不合，长而狭如薤叶大，内黄外黑，黑处刺不痛，内黄处刺之则痛。”证治可参见疔疮条。

上一页：浮脉
下一页：浮萍障


浮萍障 《中医词典》e~f~g

浮萍障

病证名。即聚开障。《目经大成》卷二：“如翳非翳，或圆或缺，痛则见之，不痛则隐，来去无时，聚散不一，因谓之浮萍。”指黑睛生翳，时发时愈，经常反复的疾病。

上一页：浮沤丁
下一页：浮气


浮气 《中医词典》e~f~g

浮气

循行于浅表部位之气。《灵枢·卫气》：“其浮气之不循经者，为卫气。”

上一页：浮萍障
下一页：浮热


浮热 《中医词典》e~f~g

浮热

病状名。

①指外感初期的轻症发热。

②指阴寒盛于内，虚阳浮于外的真寒假热。

上一页：浮气
下一页：浮郄


浮郄 《中医词典》e~f~g

浮郄

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在腘横纹外侧端，委阳上1寸，股二头肌腱的内侧。布有股后皮神经，腓总神经和膝上外侧动、静脉。主治髀枢不仁、霍乱转筋、下肢麻痹等。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：浮热
下一页：浮心


浮心 《中医词典》e~f~g

浮心

推拿穴位名。出《幼科推拿秘书》。位于腕部大横纹的桡侧边。

上一页：浮郄
下一页：浮虚


浮虚 《中医词典》e~f~g

浮虚

病状名。指轻微浮肿，按之或可复起的水肿。《素问·六元正纪大论》：“阳明所至为浮虚。”

上一页：浮心
下一页：浮翳


浮翳 《中医词典》e~f~g

浮翳

病名。即浮翳内障。《世医得效方》卷十六：“此疾上如冰光白色，环绕瞳仁，初生自小眦头至黑珠上，不痛不痒，无血色相潮。”参浮翳内障条。

上一页：浮虚
下一页：浮翳内障


浮翳内障 《中医词典》e~f~g

浮翳内障

病名。又名浮翳。见《秘传眼科龙木论》。是指“从瞳神内映出白色。”（《医宗金鉴·眼科心法要诀》）或“如冰光白色，环遮瞳人”（《世医得效方》卷十六）的疾病。属圆翳内障范围。详见该条。

上一页：浮翳
下一页：浮中沉


浮中沉 《中医词典》e~f~g

浮中沉

切脉指法。切脉时用轻、中、重三种不同的指力，以测候脉象。《难经·十八难》：“九候者，浮中沉也。”

上一页：浮翳内障
下一页：浮肿


浮肿 《中医词典》e~f~g

浮肿

证名。水肿病的常见证候之一。出《素问·气交变大论》。有虚实之分。虚证则责之肺、脾、肾三脏。《景岳全书·杂证谟》：“今肺虚则气不化精而化水，脾虚则土不制水而反克，肾虚则水无所主而妄行，水不归经则逆而上泛，故传入于脾而肌肉浮肿，传入于肺则气息喘息。”治以培补脾肾为主，方用实脾饮、金匮肾气汤、真武汤等。实者，为水湿停滞不化，泛滥肌肤，治当以逐水为先。《证治汇补·水肿章》：“牵牛散，治脾湿太过，遍身浮肿，喘不得卧，腹胀如鼓，大便不溏，小便涩滞。”参见水肿等条。

上一页：浮中沉
下一页：浮肿者治其经


浮肿者治其经 《中医词典》e~f~g

浮肿者治其经

取穴法之一。指对面部浮肿等症可取有关经脉五输中的经穴。《素问·咳论》：“治藏者治其俞，治府者治其合，浮肿者治其经。”《太素》注：“有浮肿者，不可治络，宜疗经穴也。”

上一页：浮肿
下一页：涪翁


涪翁 《中医词典》e~f~g

涪翁

东汉针灸学家。因常钓鱼于涪水（今属四川），被视为“乞食人间”，故称涪翁。遇有疾者，即下针石，辄应时而效。乃着《针经》，又着《诊脉法》，惜皆佚。弟子程高传其术。

上一页：浮肿者治其经
下一页：《福济全珍》


《福济全珍》 《中医词典》e~f~g

《福济全珍》

医书丛书。包括四种医着，即清·庄一夔《遂生编》一卷，《福幼编》一卷；清·周鹤群《良方集要》一卷；清·李嘉祥《经验良方》一卷。现有清刻本。

上一页：涪翁
下一页：《福幼集》


《福幼集》 《中医词典》e~f~g

《福幼集》

儿科著作。一卷。清·庄一夔撰。刊于1777年。本书专论小儿慢惊风的证候和证法，并介绍经验方二首。作者主张以温补为主，反对用寒凉攻伐。内容简要，刊本颇多，流传较广。现存清刻本等几十种刊本。

上一页：《福济全珍》
下一页：粰疮


粰疮 《中医词典》e~f~g

粰疮

见《麻证新书》。麻疮的别称。详该条。

上一页：《福幼集》
下一页：抚法


抚法 《中医词典》e~f~g

抚法

推拿手法名。见《保生秘要》。用手掌或指腹贴放于治疗部位上，徐缓、轻柔地来回作直线形或圆周的抚摩。有消肿止痛，镇静解痉等作用。

上一页：粰疮
下一页：抚海


抚海 《中医词典》e~f~g

抚海

眼科学名词。指一种眼科金针开内障方法。系指将混浊之晶状体拨离原位，置于玻璃体前下部的手法。参见拨内障手法条。

上一页：抚法
下一页：府


府 《中医词典》e~f~g

府

①同腑。《素问·金匮真言论》：“胆、胃、大肠、小肠、膀胱、三焦六府为阳。”

②指气血汇聚之处。《素问·脉要精微论》：“夫脉者，血之府也。”王冰注：“府，聚也。言血之多少皆聚见于经脉之中也。”《素问·经脉别论》：“毛脉合精，行气于府。”王冰注：“府，谓气之所聚处也”。

③器官所在地。《素问·脉要精微论》：“腰者肾之府”，“膝者筋之府”，“骨者髓之府”。

上一页：抚海
下一页：府病


府病 《中医词典》e~f~g

府病

病证名。即腑病。六腑病证。《灵枢·刺节真邪》：“刺府俞，去府病也。”

上一页：府
下一页：府舍


府舍 《中医词典》e~f~g

府舍

经穴名。出《针灸甲乙经》。属足太阴脾经。足太阳、足厥阴、阴维之会。在下腹部，当脐中下4寸，冲门上方0.7寸，距前正中线4寸处。布有髂腹股沟神经。主治腹痛，积聚，痞块，疝气等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：府病
下一页：府俞


府俞 《中医词典》e~f~g

府俞

六腑所属诸阳经的井、荥、输、原、经、合等穴。出《素问·气穴论》。即腑输。见该条②。

上一页：府舍
下一页：府脏


府脏 《中医词典》e~f~g

府脏

生理学名词。即脏腑。《灵枢·海论》：“夫十二经脉者，内属于府脏，外络于肢节。”参脏腑条。

上一页：府俞
下一页：府中俞


府中俞 《中医词典》e~f~g

府中俞

经穴别名。出《针灸大全》。即中府。参见该条。

上一页：府脏
下一页：俯按山源


俯按山源 《中医词典》e~f~g

俯按山源

导引功法名。山源即鼻中隔。方法为：用第二和第三指之端，分别伸入两鼻孔，挟住鼻中隔，轻轻揉捏。然后，叩齿数下，以手按鼻片刻。有宁心安神、醒脑及治疗之鼻疾之效。《圣济总录》：“鼻下山源，是一身之武津，真邪之府，守真者所以遏万邪。”

上一页：府中俞
下一页：俯卧复位法


俯卧复位法 《中医词典》e~f~g

俯卧复位法

正骨手法之一。本手法可用于腰椎间盘突出及颈椎错位的治疗。具体方法为：让患者俯卧，两腿稍分开。医者双拇指触诊腰部，摸清偏歪的棘突。如以向右偏为例：医者应站在患者的右侧，面对侧方，将左臂从病人右大腿下面伸进，将其右大腿抱起，以患肢为支点旋转大腿，同时用右手拇指借患者大腿摇转牵引之力，将偏向右侧的棘突拨正。余后操作同端坐复位法。详见该条。

上一页：俯按山源
下一页：釜沸脉


釜沸脉 《中医词典》e~f~g

釜沸脉

七怪脉之一。指脉象浮数至极，有出无入，如锅中水沸，而无根脚。

上一页：俯卧复位法
下一页：辅骨


辅骨 《中医词典》e~f~g

辅骨

辅助主干的骨骼。

①指腓骨。《医宗金鉴》：“小腿骨……在后者名辅骨，其形细。”

②指桡骨。《医宗金鉴》：“臂骨有正辅两骨，辅骨在上，短细偏外。”

③指膝两侧突出的高骨。包括股骨下端的内外上髁和胫骨上端的内外侧髁。在内侧者名内辅骨，在外侧者名外辅骨。《素问·骨空论》：“骸下为辅，辅上为腘。”

上一页：釜沸脉
下一页：辅助手法


辅助手法 《中医词典》e~f~g

辅助手法

针刺手法分类名。指针刺操作过程所应用的一些配合手法，用于确定穴位，帮助进出针，调节针刺感应。如爪切、循摄、弹动、刮柄、扪按等。《素问·离合真邪论》：“必先扪而循之，切而散之，推而按之，弹而怒之，抓而下之，通而取之。”就是本类手法的运用。参见各手法条和十四法条。

上一页：辅骨
下一页：腑


腑 《中医词典》e~f~g

腑

府的后起字。有聚集、府库之意。古人把人体内部一些传化水谷的器官统称六府，以别藏精气的五脏。参六腑条。

上一页：辅助手法
下一页：腑会


腑会 《中医词典》e~f~g

腑会

八会之一。《难经·四十五难》：“腑会太仓。”太仓指中脘穴。中脘为胃之募穴。胃为水谷之海，六腑之大源，故名腑会。凡六腑疾患，皆可酌情取用。

上一页：腑
下一页：腑输


腑输 《中医词典》e~f~g

腑输

①六腑所属诸阳经的俞穴。《灵枢·刺节真邪》：“刺腑输，去腑病，何输使然？”。

②与脏输对举，指六腑所属诸阳经的井、荥、输、原、经、合诸穴，每经六穴，六六三十六穴，左右合之，共七十二穴。《素问·气穴论》：“府俞七十二穴。”

上一页：腑会
下一页：腑输精于脏


腑输精于脏 《中医词典》e~f~g

腑输精于脏

生理学术语。系脏腑相合的一种理论。五脏主藏精，六腑主饮食的消化、吸收和传送。五脏的藏精有赖于六腑的消化、吸收、输送水谷精微，故称腑输精于脏。《素问·五脏别论》：“五味入口，藏于胃，以养五脏气。”

上一页：腑输
下一页：腑俞七十二穴


腑俞七十二穴 《中医词典》e~f~g

腑俞七十二穴

出《素问·气穴论》。指六腑的井、荥、俞、原、经、合等穴。每腑各有六穴，六腑共三十六穴，左右合计为七十二穴。

上一页：腑输精于脏
下一页：腑证


腑证 《中医词典》e~f~g

腑证

伤寒病分类方法之一。出《伤寒论》。三阳经病变影响到所属的腑。如太阳病见有小腹胀、小便不利，是水蓄于膀胱；阳明病有腹痛、大便秘结，是热结于胃与大肠；少阳病常经证、府证混见，但目眩、口苦、胸满、呕吐、寒热往来是热郁于胆的证候表现。

上一页：腑俞七十二穴
下一页：腐虫


腐虫 《中医词典》e~f~g

腐虫

病证名。系指口鼻出腥臭水，中有腐肉如虾鱼走跃的病证。见《外科证治全书》卷四。

上一页：腑证
下一页：腐疔


腐疔 《中医词典》e~f~g

腐疔

病名。指其状如水白色，有泡之疔疮。见《证治准绳·外科》卷二。即豆腐疔。详见该条。

上一页：腐虫
下一页：腐根


腐根 《中医词典》e~f~g

腐根

肾疳五证之一。出《小儿药证直诀》。详牙疳条。

上一页：腐疔
下一页：腐皮遮睛


腐皮遮睛 《中医词典》e~f~g

腐皮遮睛

病证名。系指目睛上覆盖一层膜如豆腐皮，不痛不痒，点药不化的病证。类今之结膜实质性干燥症。

上一页：腐根
下一页：腐苔


腐苔 《中医词典》e~f~g

腐苔

病状名。指如豆腐渣堆铺舌面，颗粒大，松而厚，容易刮脱。是由胃中阳气有余，蒸发胃中浊腐之气上升而成，多属热证。

上一页：腐皮遮睛
下一页：父


父 《中医词典》e~f~g

父

㈠（fù）

①父亲，亦指父精。《灵枢·天年》：“以母为基，以父为楯。”

②高尊之意，喻太阳阳气隆盛。《素问·阴阳类论》：“三阳为父。”王冰注：“父所以督济群小，言高尊也。”

㈡（fǔ，音甫）通“甫”。

①男子的美称。

②常用作人名用字。

上一页：腐苔
下一页：付阳


付阳 《中医词典》e~f~g

付阳

经穴别名。见《千金要方》。即跗阳。见该条。

上一页：父
下一页：《妇科心法要诀》


《妇科心法要诀》 《中医词典》e~f~g

《妇科心法要诀》

妇科著作。六卷（即《医宗金鉴》卷四十四-四十九）。清·吴谦等编。卷四十四调经及经闭诸症；卷四十五崩漏、带下、症瘕、积、痞、痃、癖、疝等病及嗣育；卷四十六胎前诸症；卷四十七-四十八生育及产后；卷四十九乳症、前阴及妇科杂症。正文编成七言歌诀，附加注释，内容比较规范，概念比较准确。

上一页：付阳
下一页：《妇科玉尺》


《妇科玉尺》 《中医词典》e~f~g

《妇科玉尺》

妇科著作。六卷。清·沈金鳌撰于1774年。《沈氏尊生书》中的一种。作者取玉尺所刻分寸“坚久不磨”可以作为标准，故题名“玉尺”。卷一求嗣、月经；卷二胎前；卷三临产、小产；卷四产后；卷五崩漏，带下；卷六妇人杂病。每类篇首均总论病机、治法，其次引录历代各家学说，又次为附方及前人效方。书中提出根据“气为血帅”的基础理论，妇女病多先为气病，后及血病的见解。内容选论亦较精要。

上一页：《妇科心法要诀》
下一页：妇女白淫


妇女白淫 《中医词典》e~f~g

妇女白淫

病证名，见《妇人大全良方》卷一。指妇女从阴道流出白色粘液，或如胶样之秽物。多因房劳伤肾，肾虚气冷，肾主水而开窍于阴，肾虚胞冷，水液下流成淫浊。症见腰酸乏力，头晕耳鸣，带下绵绵，色白质稀，或如胶样，小便通利无碍，治宜补肾固涩。方用金锁正元丹、固精丸、锁金丸（补骨脂、青盐、茯苓、五味子）等。

上一页：《妇科玉尺》
下一页：妇女白浊


妇女白浊 《中医词典》e~f~g

妇女白浊

病证名。见《妇人大全良方》卷一。指妇女小便色白如米泔样。多因膀胱积湿化热所致。症见小便不利，浓白如米泔样，或有腹胀疼痛，尿道涩痛等。治宜清热渗湿，方用清心莲子加萆薢。或用威喜丸。

上一页：妇女白淫
下一页：妇人下赤白沃


妇人下赤白沃 《中医词典》e~f~g

妇人下赤白沃

病名。见《针灸甲乙经》卷十二。即赤白带下。《诸病源候论》卷三十九：“带下之病，日沃与血相兼，带而下也。”常兼见阴中干痛，恶合阴阳，少腹（月真）坚，小便闭等证。治疗参见赤白带下条。

上一页：妇女白浊
下一页：妇人血膈


妇人血膈 《中医词典》e~f~g

妇人血膈

病名。见《妇人大全良方》卷七。简称血膈。指血气阻隔中焦而致的经闭。多因久为情志所伤，肝郁气滞，气滞则血瘀，瘀血阻滞中焦，胃脘阻隔，和降失司，症见胸膈疼痛如锥刺，食入而复吐出，甚则水饮难下。上则呕吐如赤豆汁或紫血；下则经闭，大便干黑，坚如羊粪等。治则初起宜舒肝解郁，方用启膈散，郁解气散则经自通。日久血结者，宜活血祛瘀，方用通幽汤去升麻加郁金；并用五汁安中饮以润之。

上一页：妇人下赤白沃
下一页：《妇婴至宝》


《妇婴至宝》 《中医词典》e~f~g

《妇婴至宝》

医学丛书。清·徐恜杠辑。刊于1750年。包括《达生篇》、《种痘法》、《福幼篇》三种。现存20余种清刻本、上海石印本等。

上一页：妇人血膈
下一页：负局先生


负局先生 《中医词典》e~f~g

负局先生

三国时吴国医生。原名佚，据云负石磨镜为生。常出紫丸治人病，且服之颇神验。于疫疠流行年间，治人甚众。

上一页：《妇婴至宝》
下一页：附饼灸


附饼灸 《中医词典》e~f~g

附饼灸

隔物灸之一。用生附子3份，肉桂2份，丁香1份，切细碾末。以黄酒或蜂蜜调和，制成6毫米厚的药饼，细针穿刺数孔，上置艾炷施灸。附子辛温大热，有温阳扶羸的作用，适用于阳萎，早泄，命门火衰，疮疡久溃不敛等症。

上一页：负局先生
下一页：附分


附分 《中医词典》e~f~g

附分

经穴名。出《针灸甲乙经》。属足太阳膀胱经。手、足太阳之会。在背部，当第2胸椎棘突下，旁开3寸。布有第一、二胸神经后支的外侧皮支、肩胛背神经，颈横动脉降支及肋间动、静脉后支的外侧支。主治肩背拘紧，颈项强痛，肘臂麻木等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：附饼灸
下一页：附骨疽


附骨疽 《中医词典》e~f~g

附骨疽

病名。痈疽之腐骨，或死骨从疮口出者，出《肘后救卒方》卷五。又名多骨疽、朽骨疽。《诸病源候论》卷三十三：“附骨疽者，由当风入骨解，风与热相搏，复遇冷湿，或秋夏露卧，为冷所折，风热伏结壅遏，附骨成疽。喜着大节解间，丈夫及产妇女人，喜着鼠xx髂头xx膝间，婴孩嫩儿，亦着髆肘背脊也。”《外科精义》卷上：“夫附骨疽者，以其毒气深沉。附着于骨也。”该病可发于全身所有骨骼，初起多有寒热往来，证见局部漫肿，不见疮头，皮色尚可正常，继之则觉筋骨处疼痛如锥刺，甚则可见患部骨节之功能障碍，日久肉腐成脓，若破溃则脓出，多稀薄淋漓不尽，色灰白气味腥秽，不易收口。多形成窦道，或见死骨从疮口脱出。相当于骨关节结核，或慢性骨髓炎。治宜慎因辨证以施治。若寒热往来，则宜清热化湿，行瘀通络之剂，内服可选仙方活命饮加减，或合醒消丸；如脓将成或已成者，宜清热化湿，托毒和营之品，内服可选黄连解毒汤加味；若患者证见气血双虚之象，应予补血益气之法，方选八珍汤，或十全大补丸；若脓成者，则宜切开引流；若见疮内有死骨形成游离者，应即用手术钳去朽骨；若窦道形成，治宜手术扩创，剔除窦之硬壁，以药捻引流；若疮口红润，脓水将尽，则改敷生肌散以收口。

上一页：附分
下一页：附骨痰


附骨痰 《中医词典》e~f~g

附骨痰

病名。流痰病之侵于骨者。《疡科心得集》卷中：“附骨痰者，亦生于大腿之侧骨上，为纯阴无阳之证。小儿三岁五岁时先天不足，三阴亏损，又或因有所伤，致使气不得升，血不得行，凝滞经络，隐隐彻痛，遂发此疡。”该证多发于小儿，好侵大腿之内侧或外侧。发病之初，寒热往来，纳呆饮少，全身困倦乏力，形体消瘦，面黄萎无光泽，或腰腿酸痛，晨轻暮重，甚者午后潮热，患部漫肿，或皮色尚如常。久则脓成而溃破，脓汁清稀，或见其中夹有败絮样物，淋漓不止，疮口难愈合。相当于腰椎结核，或大转子滑囊结核之脓汁，流注于大腿内侧或外侧之寒性脓疡。治宜参见流痰条。

上一页：附骨疽
下一页：附骨痈


附骨痈 《中医词典》e~f~g

附骨痈

病名。痈疽之发于骨关节者。《诸病源候论》卷三十二：“附骨痈，亦由体盛热而当风取凉，风冷入于肌肉，与热气相搏，伏结近骨成痈。其状无头，但肿痛而阔，其皮薄泽，谓之附骨痈也。”以其毒气深沉，毒邪侵及筋骨而发。其证之初发，病势迅猛，全身倦怠不适，继则寒战高烧，无汗，或汗出而热不减退，不欲食饮，舌苔黄腻，质红，脉滑洪数，恶心呕吐，患处剧痛如锥刺，肿部色红，焮热胀痛，压痛明显或拒按，局部功能障碍。相当于急性化脓性骨髓炎。治宜分期施行，初起脓未成者，以消为贵，宜清热解毒，活血通络，方选仙方活命饮合黄连解毒汤内服，或用五味消毒饮加味；外用金黄散，或双柏散调敷涂贴。若脓已成而未溃者，应切开引流为主，如不宜手术可施保守治疗，以托为贵，宜托里透脓，内服可选用托里消毒饮加减。外用同上，或参外痈条。

上一页：附骨痰
下一页：附牙


附牙 《中医词典》e~f~g

附牙

经穴别名。即跗阳。参见该条。

上一页：附骨痈
下一页：附牙痈


附牙痈 《中医词典》e~f~g

附牙痈

病名。见《证治准绳·外科》卷三。即牙痈之别名。详见牙痈条。

上一页：附牙
下一页：附子灸


附子灸 《中医词典》e~f~g

附子灸

隔物灸之一。指以附子切片作为隔离物的灸法。《千金翼方》卷二十三：“削附子令如棋子厚，正着肿上，以少唾湿附子，艾灸附子令热彻，以治诸疖诸痈肿牢坚。”

上一页：附牙痈
下一页：复方


复方 《中医词典》e~f~g

复方

方剂学名词。系七方之一。指二方或数方相互重迭组成的方剂。此外，原方中另加其它药味，或方中各药用量相等的方剂也称复方。复方用药数量较多，药效较强，多用来治疗较复杂的病证。又可称为重方。

上一页：附子灸
下一页：复骨


复骨 《中医词典》e~f~g

复骨

解剖结构名。指第六颈椎以上的椎骨。《素问·骨空论》：“一在项后中复骨下。”张景岳注：“即大椎上骨节空也。复，当作伏。盖项骨三节不甚显，故云伏骨下也。”

上一页：复方
下一页：复合手法


复合手法 《中医词典》e~f~g

复合手法

推拿手法名。指将几种推拿基本手法综合在一起，在特定的穴位或部位上同时进行复合性操作的方法，如总收法、宽喉法等。

上一页：复骨
下一页：复溜


复溜 《中医词典》e~f~g

复溜

经穴名。出《灵枢·本输》。别名昌阳、伏白、外命。属足少阴肾经。经（金）穴。在小腿内侧，太溪直上2寸，跟腱的前方。布有腓肠内侧皮神经和小腿内侧皮神经，深层为胫神经及胫后动、静脉。主治腹胀，水肿，肠鸣，泄泻，盗汗，自汗，脚气，腿肿，足痿。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：复合手法
下一页：复气


复气 《中医词典》e~f~g

复气

运气术语。指报复之气。如上半年发生某种胜气，下半年即有与之相反的气候发生；或五运中某运偏胜，即有另一运复克之。参胜复条。

上一页：复溜
下一页：复位手法


复位手法 《中医词典》e~f~g

复位手法

正骨手法之一。即上骱手法。指应用手的技巧，将脱臼之骨关节恢复其原位。证治可参见上骱手法条。移位骨折断端以手法复其原位亦谓之。

上一页：复气
下一页：复杂性肛漏


复杂性肛漏 《中医词典》e~f~g

复杂性肛漏

病名。指肛漏的外口数在二个以上，且管道弯曲而多有分支，或管道通过肛周二个间隙以上的肛门漏管。证治可参见肛漏条。

上一页：复位手法
下一页：副奉上太医


副奉上太医 《中医词典》e~f~g

副奉上太医

金代太医院医官名。其主要职责是直接为皇帝治病。副奉上太医是正奉上太医的主要助手。

上一页：复杂性肛漏
下一页：傅常


傅常 《中医词典》e~f~g

傅常

宋代医家。旴江（今江西南城）人。曾任澧阳（今湖南澧县）医学教授。撰《产乳备要》一书，刊于澧阳，今已佚。

上一页：副奉上太医
下一页：傅懒园


傅懒园 《中医词典》e~f~g

傅懒园

（1861-1931年）近现代医家。名崇黻，字箟笙，又字本善。浙江绍兴人。初业儒，考上举人，官致教谕，后弃儒习医。目睹当时情景，提出振兴中医，并兴办中医医校。1916年曾在杭州联络浙江中医药界人士集资，创办浙江专门中医学校，任校长。懒园精于内、妇、儿科，学宗仲景，主张用六经辨证诊治温热病时病。着有《懒园医话》二卷（1921年）、《懒园医案选》及编撰《众难学讲义》（1935年刊）《运气学讲义》（1938年刊）、《外科要旨讲义》、《组织学讲义》（1935年刊）等多种。

上一页：傅常
下一页：傅懋光


傅懋光 《中医词典》e~f~g

傅懋光

（约1573-1644年）明代医家。会稽（今浙江绍兴）人。初习举业，二十余岁北上京师（今北京），弃儒习医，遂详读《素问》、《难经》及诸家医书。后曾赴边东（今东北）救治疫疾，取效甚多。次年（1605年）京师疾疫流行，傅氏救治，每获良效。万历三十五年（1607年）经礼部考核，授以太医院吏目，兼任教习官。万历四十五年升为御医。曾为朝鲜内医院教习官御医崔顺立等讲析医学疑义，任正教。其讨论纪要，即《医学疑问》。因此而擢升上林苑右监丞。崇祯八年（1635年）官至太常寺卿，掌太医院事院使。行医五十余年，将自己临症心得、经验，撰成《医宗正脉》五卷（约1643年），今已佚。另辑有《医学集要经验良方》八卷行世。

上一页：傅懒园
下一页：《傅青主男科》


《傅青主男科》 《中医词典》e~f~g

《傅青主男科》

内科著作。二卷。清·傅山撰。原系抄本，至1827年始有刊本。本书以内科杂病证治为主，分伤寒、火症、郁结等23门，每门分列病证，先论后方。每一病证皆分析病因、病机，确定治疗大法和方药。末附杂方、小儿科及女科等，其中女科内容，多系《傅青主女科》所未载者。现有二十余种清刊本。

上一页：傅懋光
下一页：《傅青主男女科》


《傅青主男女科》 《中医词典》e~f~g

《傅青主男女科》

医学丛书。清·傅山着。刊于1827年。包括《傅青主男科》、《傅青主女科》（附：产后编》。其中《傅青主女科》流传较广。各详专条。现存几十种清刊本。

上一页：《傅青主男科》
下一页：《傅青主女科》


《傅青主女科》 《中医词典》e~f~g

《傅青主女科》

妇科著作。又名《女科》、《傅氏女科》、《女科摘要》、《女科仙方》。参见女科、产后编条。现有数十种清刊本。

上一页：《傅青主男女科》
下一页：傅仁宇


傅仁宇 《中医词典》e~f~g

傅仁宇

明代眼科医家。字允科。秣陵（今江苏南京）人。祖传眼科医术。承家学，亦精治眼疾。行医三十余年，对金针拨障及钩、割、针、烙等眼科手术尤为所长。曾采摭群书，结合家传及个人临证经验，撰成《审视瑶函》（又名《眼科大全》）六卷（1644年），书中总结了明以前的眼科理论，于辨证、方药、治法等内容有颇详备，对眼科学发展影响较大。子国栋（字维藩，号复慧子）亦精眼科，曾助其编撰《审视瑶函》。

上一页：《傅青主女科》
下一页：傅山


傅山 《中医词典》e~f~g

傅山

（1607-1684年）明末清初医家、文学家。初字青竹，后改青主，号公它、啬庐、石道人、朱衣道人等。阳曲（今属山西）人。幼习举业，年十四补博士弟子员。明崇祯九年（1636年）为提学袁继咸被诬下狱事伏阙讼冤，声闻天下。明亡后，居土穴中，奉母，坚不仕清。博通经史百家，工诗文、书法、绘画，兼精岐黄术，且家有禁方，求医者盈门。传世医书有《傅青主女科》、《傅青主男科》、《傅氏幼科》等，对后世有一定影响，特别是《傅青主女科》，更是清代主要传世之妇产科专着。一说《傅青主女科》节自陈士铎《辨证录》等医书，系托名著作。但从其遗墨《医学手稿》，可知即《傅青主女科》“调经”部分。另著有《大小诸症方论》（1673年），据顾炎武序（1673年）称“予友傅青主先生手著女科一卷、《小儿科》一卷、《男科杂症》一卷”，可见以上医书确为傅氏所著。

上一页：傅仁宇
下一页：傅滋


傅滋 《中医词典》e~f~g

傅滋

明代医家。字时泽，号浚川。浙江义乌人。博学多识，精于医术，谦恭而不自足。着有《医学集成》十二卷（1516年）。

上一页：傅山
下一页：腹


腹 《中医词典》e~f~g

腹

在胸部下方。相当于横膈与骨盆之间的部分。其中脐以上部分为大腹；脐以下部分为小腹或少腹。《素问·金匮真言论》：“腹为阴，阴中之阴，肾也；腹为阴，阴中之阳，肝也；腹为阴，阴中之至阴脾也。”

上一页：傅滋
下一页：腹哀


腹哀 《中医词典》e~f~g

腹哀

经穴名。出《针灸甲乙经》。属足太阴脾经。位于腹部脐上3寸。前正中线旁开4寸处。另说大横上2寸（《备急千金要方》）；大横上3.5寸（《铜人腧穴针灸图经》）；大横上4寸（《针灸集成》）；腹正中线旁开4寸（《针方穴集》）：旁开4.5寸（《针灸资生经》）。布有第八肋间神经及第八肋间动、静脉。主治腹痛，泄泻，便秘，痢疾，消化不良等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：腹
下一页：腹第二侧线


腹第二侧线 《中医词典》e~f~g

腹第二侧线

经穴定位线。距腹正中线2寸，为足阳明胃经经过处。分布有不容、承满、梁门、关门、太乙、滑肉门、天枢、外陵、大巨、水道、归来、气冲各穴。

上一页：腹哀
下一页：腹第三侧线


腹第三侧线 《中医词典》e~f~g

腹第三侧线

经穴定位线。距腹正中线3.5寸，一说作4寸。为足太阴脾经和足少阳胆经经过处。分布有期门、日月、腹哀、大横、腹结、府舍、冲门各穴。

上一页：腹第二侧线
下一页：腹第一侧线


腹第一侧线 《中医词典》e~f~g

腹第一侧线

经穴名定位线。距腹正中线0.5寸，为足少阴肾经经过处。分布有幽门、通谷、阴都、石关、商曲、肓俞、中注、四满、气穴、大赫、横骨各穴。

上一页：腹第三侧线
下一页：腹结


腹结 《中医词典》e~f~g

腹结

经穴名。出《针灸甲乙经》。原作腹屈，一名腹结。《备急千金要方》后腹结均作正名。别名肠窟，肠屈，阳窟，肠结。属足太阴脾经。在下腹部，大横下1.3寸。距前正中线4寸。布有第十一肋间神经及第十一肋间动、静脉。主治腹痛，泄泻，痢疾，便秘，疝痛等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：腹第一侧线
下一页：腹哭钟鸣


腹哭钟鸣 《中医词典》e~f~g

腹哭钟鸣

病名。见《济阴纲目》。即子啼。详该条。

上一页：腹结
下一页：腹冷痛


腹冷痛 《中医词典》e~f~g

腹冷痛

证名。见《丹溪心法·腹痛》。多指感受寒邪或脾胃虚冷而致的腹痛。《伤寒类证活人书·问腹痛》：“尺脉弦，肠鸣泄利而痛者，冷痛也，小建中汤主之。”《证治要诀·腹痛》：“若冷痛，用温药不效，痛愈甚，大便不甚通，当微利之，用藿香正气散，每服加肉桂、木香、枳壳各半钱，吞下来复丹……不利，则量虚实，用神保丸。”如体虚，不喜食，腹冷痛者，用养胃汤；腹痛绵绵不休，手足逆冷，脉迟而微细者，以附子理中汤加吴萸、肉桂等药。参见冷气腹痛、腹痛条。

上一页：腹哭钟鸣
下一页：腹脉法


腹脉法 《中医词典》e~f~g

腹脉法

指腹部取穴的方法。《素问·气府论》：“冲脉气所发者二十二穴，侠鸠尾外各半寸，至脐寸一，侠脐下傍各五分，至横骨寸一，腹脉法也。”

上一页：腹冷痛
下一页：腹满


腹满 《中医词典》e~f~g

腹满

证名。指腹部痞满或满胀。《素问·脏气法时论》：“脾病者，……虚则腹满肠鸣，飧泄，食不化。”成无己谓：“腹满者，俗谓之肚胀是也。”（《伤寒明卫生论》卷一）当辨其虚实寒热。《本经疏证》卷三：“胀满而按之痛者为实，不痛者为虚；胀满而时能减者为寒，不减者为热。厚朴 生姜 甘草 人参汤、大建中汤、附子粳米汤，虚而寒者之治也；大承气汤、大柴胡汤、厚朴七气汤、厚朴三物汤，实而热者之治也。”亦可见于臌胀、蛊胀等病。参见腹胀、鼓胀等条。

上一页：腹脉法
下一页：腹募穴


腹募穴 《中医词典》e~f~g

腹募穴

经穴分类名。与背俞穴对举，即募穴。王冰曰：“胸腹曰募，背脊曰俞。”参见募穴条。

上一页：腹满
下一页：腹皮


腹皮 《中医词典》e~f~g

腹皮

①指腹部的皮肤。《灵枢·经脉》：“任脉之别，名曰尾翳。……实则腹皮痛，虚则痒搔。”

②中药名。大腹皮的简称。

上一页：腹募穴
下一页：腹皮绷急


腹皮绷急 《中医词典》e~f~g

腹皮绷急

证名。指腹壁皮肤有紧绷感。见《杂病源流犀烛·腹少腹病源流》常见于鼓胀、单腹胀等病。参见各该条目。

上一页：腹皮
下一页：腹皮急


腹皮急 《中医词典》e~f~g

腹皮急

证名。指腹壁皮肤有紧急感。《金匮要略·疮痈肠痈浸淫病脉证并治》：“肠痈之为病，其身甲错，腹皮急。”亦可见于内科腹胀诸病。参见肠痈、腹皮绷急、腹胀等条。

上一页：腹皮绷急
下一页：腹皮痛


腹皮痛 《中医词典》e~f~g

腹皮痛

证名。指腹部浅表皮肤痛。《灵枢·经脉》：“任脉之别，名曰尾翳，下鸠尾，散于腹，实则腹皮痛……”《灵枢注证发微》：“邪气有余，则腹皮痛。”参见腹痛条。

上一页：腹皮急
下一页：腹皮痈


腹皮痈 《中医词典》e~f~g

腹皮痈

病名。指生于腹部皮里膜外之痈疮者。亦名腹痈、肚痈。出《外科大成》卷二。该病多因饮食不节，或内伤七情郁滞化火而成。初起患部仅有隐痛，后其肿渐起于皮外；亦有痛处漫肿坚硬，肉色不变者，如脉象呈迟紧者，未成脓。治疗：其体壮实者，宜用双解贵金丸下之；如体弱者则减半，无效可再服后半剂；若痛不减而加剧者，为脓将成，宜急服托里透脓汤，待痈肿色赤应指时，应急切开引流排脓外出。余治法同外痈，并参见溃疡条。

上一页：腹皮痛
下一页：腹屈


腹屈 《中医词典》e~f~g

腹屈

经穴别名。即腹结。见该条。

上一页：腹皮痈
下一页：腹上麻痹


腹上麻痹 《中医词典》e~f~g

腹上麻痹

证名。指腹部皮肤麻顽不仁。见《医学入门》卷八。多因浴后受风所致。《杂病源流犀烛·腹少腹源流》：“夏月洗浴后，往往露腹当风，其腠理开，邪因入皮毛，适与卫生相值，因搏击而为麻顽不仁。”宜用葱白煮食以通阳止麻。

上一页：腹屈
下一页：腹啼


腹啼 《中医词典》e~f~g

腹啼

病名。即子啼。出《张氏医通》卷十。详子啼条。

上一页：腹上麻痹
下一页：腹通谷


腹通谷 《中医词典》e~f~g

腹通谷

经穴名。出《针灸甲乙经》。《针灸大全》名腹通谷。属足少阴肾经。冲脉、足少阴之会。在上腹部，当脐中上5寸，前正中线旁开0.5寸。另说在脐上4寸，旁开0.5寸（《针灸甲乙经》）；脐上4寸，旁开1.5寸（《铜人腧穴针灸图经》）。布有第八肋间神经及腹壁上动、静脉分支。主治腹痛，腹胀，呕吐，消化不良等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：腹啼
下一页：腹痛


腹痛 《中医词典》e~f~g

腹痛

证名。出《素问·举痛论》。包括脘腹、胁腹、脐腹、少腹等部位。《症因脉治》卷四：“痛在胃之下，脐之四旁，毛际之上，名曰腹痛。”《医宗必读》卷八：“腹痛分为三部，脐以上痛者，为太阴脾；当脐而痛者，为少阴肾；少腹痛者，为厥阴肝及冲脉、大小肠。”《医学举要》卷三：“腹痛一证，分无形、有形。……大抵在脏者，以肝脾肾为主；在腑者，以肠胃为主。”《万病回春》卷五：“腹痛有寒、热、食、血、湿、痰、虫、虚、实九般也。”另有蓄血、症瘕等亦可引致腹痛。《景岳全书·杂证谟》：“痛有虚实，……但当察其可按者为虚，拒按者为实；久痛者多虚，暴痛者多实；得食稍可者为虚，胀满畏食者为实；痛徐而缓、莫得其处者多虚，痛剧而坚，一定不移者为实；痛在肠脏中，有物有滞者多实，痛在腔胁经络为实，不干中脏而牵连腰背，无胀无滞多虚。”《隘村医诀》卷上：“腹痛之证，有寒、有热、有死血、有食积、有湿痰、有虚、有实。若绵绵痛而无增减者，寒也；时痛时止者，热也；每痛有处，不行移者，死血也；痛甚欲大便，利后痛减者，食积也；痛而小便不利者，湿痰也。其诸痛虚实，更宜详辨。痛而胀闷者多实，不胀不闭者多虚；拒按者多实，可按者为虚；喜寒者多实，喜热者多虚；饱则甚者多实，饥则甚者多虚；脉实气粗者多实，脉虚气少者多虚。新病多壮多实，久病年衰者多虚；补而不效者多实，攻而愈剧者多虚。”关于治疗，龚廷贤谓：“治之皆当辨其寒热虚实，随其所得之症施治。若外邪者散之，内积者逐之，寒者温之，热者清之，虚者补之，实者泻之，泄则调之，闭则通之，血则消之，气则顺之，虫则追之，积则消之。加以健理脾胃，调养气血，斯治之要也。”（《寿世保元·腹痛》）提示了大法。参见有关各条目。

上一页：腹通谷
下一页：腹痈


腹痈 《中医词典》e~f~g

腹痈

病名。指发生于腹部皮里膜外之痈疮。出《保婴撮要》卷十三。即腹皮痈。见该条。

上一页：腹痛
下一页：腹胀


腹胀 《中医词典》e~f~g

腹胀

证名。出《灵枢·玉版》、《灵枢·水胀》等篇。即腹部胀大或胀满不适。《诸病源候论·腹胀候》：“腹胀者，由阳气外虚、阴气内积故也。阳气外虚受风冷邪气，风冷，阴气也。冷积于府脏之间不散，与脾气相壅，虚则胀，故腹满而气微喘。”《张氏医通·胀满》：“腹胀诸证，虽属寒者多，属热者少，然世治胀，喜用辛温散气之药。……有气虚不能裹血，血散作胀，必其人大便不紧，或时结时溏，溏则稍减，结则渐加；小便清利，甚则浑白如泔，其脉缓大而滞，气口益甚，慎不可用辛温耗气之药，宜四君子去白术加木香、泽泻、当归、芍药以固其气中之血。有血虚不能敛气，气散作胀，必其人烦热便燥，小便黄数，其脉浮数而弦，人迎尤甚，慎不可用苦寒伤胃之药，宜四物汤去地黄加黄芪、肉桂、甘草、煨姜，以和其血中之气。外因六气成胀，藿香正气散；内因七情成胀，沉香降气散。忧思过度，致伤脾胃，心腹臌胀，喘促烦闷，肠鸣气走，漉漉有声，大小便不利，脉虚而涩，局方七气汤。浊气在上，则生（月真）胀，生姜泻心汤加木香、厚朴。（《简明医彀》主张用木香顺气汤）。脾胃不温，不能腐熟水谷而胀，附子理中汤。肾脏虚寒，不能生化脾土而胀，济生肾气丸。”对于忧思伤及心脾，腹胀兼有喘促、呕逆、肠鸣、二便不利者。可用苏子汤。它如食积、虫积等亦可致腹胀。参见有关各条。

上一页：腹痈
下一页：腹正中线


腹正中线 《中医词典》e~f~g

腹正中线

经穴定位线。当任脉经过处。分布有鸠尾、巨阙、上脘、中脘、建里、下脘、水分、神阙、阴交、气海、石门、关元、中极、曲骨各穴。

上一页：腹胀
下一页：腹中（疒丂）痛


腹中（疒丂）痛 《中医词典》e~f~g

腹中（疒丂）痛

证名。指腹部缓痛，或可兼见腹部轻度拘急感。多由血虚寒滞所致。《金匮要略》：“妇人怀娠，腹中（疒丂）痛，当归芍药散主之……”又：“产后腹中（疒丂）痛，当归 生姜羊肉汤主之……”。徐忠可注曰：“（疒丂）痛者，缓缓痛也。概属客寒相阻，故以当归通血分之滞，生姜行气分之寒。然胎前责实，故当归 白芍散内加茯苓、泽泻，泻其水湿；此之产后大概责虚，故君之以羊肉，所谓‘形不足者，补之以味’也。”（《金匮要略论注·妇人产后病脉证治》）参见腹痛条。

上一页：腹正中线
下一页：腹中干痛


腹中干痛 《中医词典》e~f~g

腹中干痛

证名。指间歇性腹痛。多属虫痛。《医方考·腹痛门》：“腹中干痛有时者，虫痛也。……干痛者，不吐不泻而但痛也。”治宜驱虫止痛，用雄黄 槟榔丸，或另加驱虫剂。参见虫积腹痛条。

上一页：腹中（疒丂）痛
下一页：腹中绞痛


腹中绞痛 《中医词典》e~f~g

腹中绞痛

证名。指腹中剧痛如绞，可伴有腹肌痉挛。

①多见于腹内脏及肠道之炎症、结石、穿孔等病证。

②伤寒劳复证候之一。见《类证活人书》卷五。指伤寒新愈，阴阳之气未和而过早房劳所致。参见劳复、阴阳易、腹痛条。

③绞肠痧主证之一。见《痧胀玉衡》。参见绞肠痧条。

上一页：腹中干痛
下一页：腹中雷鸣


腹中雷鸣 《中医词典》e~f~g

腹中雷鸣

证名。指肠鸣音如雷鸣者。《伤寒论·辨太阳病脉证并治》：“伤寒汗出解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣，下利者，生姜泻心汤主之。”参见肠鸣条。

上一页：腹中绞痛
下一页：腹中满痛


腹中满痛 《中医词典》e~f~g

腹中满痛

证名。见《伤寒明理论》卷一。指腹中胀满而痛。须分虚实、表里。《类证活人书》卷十一：“腹满时痛，是有表、得有里，仲景所以用桂枝芍药汤主之。”又：“腹满时痛，属太阴也；自利不渴者，脏寒也，当温之，宜四逆汤、理中汤也。”《伤寒补天石》卷下：“腹满不减，或按之硬而痛者，为内实，须下之，大承气汤。腹满时减，或按之可揉而软者，为内虚，宜理中汤。”参见腹痛、腹胀条。

上一页：腹中雷鸣
下一页：腹中痛


腹中痛 《中医词典》e~f~g

腹中痛

证名。见《中藏经·论胃虚实寒热生死逆顺脉证》。即腹痛。参见该条。

上一页：腹中满痛
下一页：腹中窄狭


腹中窄狭 《中医词典》e~f~g

腹中窄狭

病证名。患者自觉腹中窄狭。而影响进食。《丹溪心法》卷四：“腹中窄狭，须用苍术。若肥人自觉腹中窄狭，乃是湿痰流灌脏腑、不升降。燥饮用苍术、行气用香附。如瘦人自觉腹中窄狭，乃是热气熏蒸脏腑，宜黄连、苍术。”《医林绳墨·腹痛》：“饮食不进，而腹中窄狭者，此症何所属也。皆因本元虚弱，肠胃空虚，不能健运，有致膈蓄稠痰，胃纳邪气，以致饮食不进，水谷不化，出纳之宫有阻，健运之司失职。治宜健脾温中之剂。如二陈汤加苍术、厚朴、干姜、香附之类。又有思虑太甚，饮酒伤脾，房劳太过、腹中窄狭者，遇饮食咽嗌不下，闭塞不开，有难进退者也。大法宜以补养脾胃，而兼清气宽中之剂，如二陈汤加归、术、苍、朴、沉香、木香可也。”亦可斟酌选用平胃散、越鞠丸等方。

上一页：腹中痛
下一页：覆


覆 《中医词典》e~f~g

覆

①《内经》十二脉之一。脉长超过本位而下臂的脉象。《诊家正眼》：“曰覆者，自尺部下达臂间，血有余也。”

②仲景十二脉之一。脉来头小本大。《诊家正眼》：“曰覆者，头小本大，病在表也。”

上一页：腹中窄狭
下一页：覆杯


覆杯 《中医词典》e~f~g

覆杯

病证名。系指眼目肿胀如杯的病证。《目经大成》卷二：“此证目先赤痛多泪，后睑渐肿硬，如覆一酒杯于眶上者。”详见肿胀如杯条。

上一页：覆
下一页：妇女失志经闭


妇女失志经闭 《中医词典》e~f~g

妇女失志经闭

病证名。指由于情志不遂，心脾气结导致之经闭。《叶氏女科证治》：“妇女情欲不遂，沉思积郁，心脾气结，致伤冲任之源，而肾气日消，轻则或早或迟，重则渐成枯闭。宜服秘元煎（远志、山药、芡实、炒枣仁、白术、茯苓、炙甘草、人参、五味子、金樱子）。”

上一页：覆杯
下一页：妇女石淋


妇女石淋 《中医词典》e~f~g

妇女石淋

病证名。指妇女尿中排出沙石，溺时疼痛。多因肝郁肾虚，肝郁久则化火，肾虚为热所乘，煎熬水液为石，随尿排出，而成石淋。《诸病源候论》卷四十：“淋而出石，谓之石淋。肾主水，水结则化为石，故肾客沙石。肾为热所乘则成淋，肾虚则不能制石，故淋而出石，细者如麻如豆，大者亦有结如皂荚核状者，发则燥痛闷绝，石出乃歇。”治宜开郁火，补阴血，兼以导气。方用牛膝膏加郁金、山栀、生地黄、琥珀之类。治疗可参见石淋条。

上一页：妇女失志经闭
下一页：妇人xx痃


妇人xx痃 《中医词典》e~f~g

妇人xx痃

病名。指妇女两侧腹股沟及前阴部肿痛的一种病证。相当于各种感染引起的腹股沟淋巴结炎。《妇人大全良方》指出此病“一名便痈，一名便毒。妇人xx痃，或肝经湿热下注，或郁怒损脾肝，其外症或两拗小腹肿痛，或玉门焮肿作痛，或寒热往来，憎寒壮热，其内症或小便涩滞，或腹内急痛，或小腹痞闷，或上攻两胁，或晡热重坠。若两拗小腹肿痛，肝经湿热壅滞也，用龙胆泻肝汤；玉门肿胀，肝火血虚也，用加味逍遥散。”

上一页：妇女石淋
下一页：《妇人规》


《妇人规》 《中医词典》e~f~g

《妇人规》

妇科著作。二卷（即《景岳全书》卷三十八-三十九）。明·张介宾撰。内容共分总论、经脉、胎孕、产育、产后、带浊梦遗、乳病、子嗣、症瘕及前阴10类，依据妇女生理特点和病变规律，论述妇科诊治法则。另有《妇人规古方》一卷（即《景岳全书》第六十一卷），与本书互参。现存清刻《景岳全书》本。

上一页：妇人xx痃
下一页：妇人鸡爪风


妇人鸡爪风 《中医词典》e~f~g

妇人鸡爪风

病名。《古今医鉴》卷十二：“妇人鸡爪风，因月家得此，不时举发，手足挛束如鸡爪状，疼痛难伸。于左右膝眼两旁各有一小窝共四穴，俗谓之鬼眼，各灸三壮即愈。”多因产时或产后失血过多，血不养筋，复感受风寒之邪所致。症见手足痉挛如鸡爪状，头痛无汗等，宜养血祛风，调和营卫，用四物汤加柴胡、木瓜、桂枝、钩藤；如有汗恶风者，治宜养血益气，调和营卫，方用八珍汤加桂枝、黄芪、阿胶。

上一页：《妇人规》
下一页：妇人科


妇人科 《中医词典》e~f~g

妇人科

古代医学分科名。自北宋以来，妇科包括在产科之中。明代医学分为十三科，妇人科为其中之一。自此产科包括在妇科之中。清代沿袭明代设科经验，仍将产科包括在妇人科之中。相当于现在的妇产科。参见十三科条。

上一页：妇人鸡爪风
下一页：《妇人良方》


《妇人良方》 《中医词典》e~f~g

《妇人良方》

妇科著作。又名《妇人良方大全》、《妇人大全良方》、《妇人良方集要》。二十四卷。宋·陈自明撰于1237年。本书整理编辑了宋以前有关妇产科的著作。分为调经、众疾、求嗣、胎教、妊娠、坐月、产难及产后等8门（薛己本多候胎门）。每门分若干病证，加以论述。反映出作者丰富的妇科理论和经验。全书共200余论，分述各病的病因、证候及治法，内容比较实用。此书后经明·薛己校注，名《校注妇人良方》，除增删了部分内容外，还逐篇附加按语及治验。现存多种明清刻本、《四库全书》本、《医学大成》本等。1949年后有点校、排印本。

上一页：妇人科
下一页：妇人淋带


妇人淋带 《中医词典》e~f~g

妇人淋带

病名。指妇人患尿路感染兼有带下症。见于《景岳全书·妇人规》。多因房事失于节制，心火妄动，久则伤肾及脾，脾失健运，湿热渗注下焦，症见小便刺痛不爽，尿黄，小腹胀痛，腰痛，并带下量多、质稠或色黄。治宜清热利湿为主，方用八正散之类。

上一页：《妇人良方》
下一页：妇人三十六疾


妇人三十六疾 《中医词典》e~f~g

妇人三十六疾

三十六种妇女疾患之合称。出《千金要方》卷4。即带下三十六疾。详该条。

上一页：妇人淋带
下一页：妇人水分


妇人水分 《中医词典》e~f~g

妇人水分

病名。《圣济总录》卷一百五十三卷“妇人水分篇”：“水分者，以水气上下溢于皮肤，分散四末，发为胕肿。盖肾者胃之关，关门不利，故聚水而从其类也。此病与血分治有先后耳。”简名水分。指先有肢体浮肿而后病经闭者。多因脾虚不能运化水湿，以致溢于肌肤，分散经血，故先出现肢体浮肿，继而月经闭止。治宜健脾利水为主，水去肿自消，月经亦能自通。方用茯苓导水汤。

上一页：妇人三十六疾
下一页：孤拐骨


孤拐骨 《中医词典》e~f~g

孤拐骨

人体部位名。即踝骨。见该条。

上一页：妇人水分
下一页：嘎


嘎 《中医词典》e~f~g

嘎

病名。系指啼极无声的病证。即嘶哑。

上一页：孤拐骨
下一页：盖痘疹


盖痘疹 《中医词典》e~f~g

盖痘疹

病证名。指痘疮方愈而疹子随发者。症见遍身出疹，先如粟米，渐成云片状。因痘后余毒未尽，更恣意饮食，复感风寒所致。治宜疏风清热，用《医宗金鉴》加味消毒饮（荆芥、防风、牛蒡、升麻、甘草、赤芍、山楂、连翘）。

上一页：嘎
下一页：盖骨


盖骨 《中医词典》e~f~g

盖骨

骨名。见《伤科汇纂》。即下横骨。详该条。

上一页：盖痘疹
下一页：干（匿^虫）


干（匿^虫） 《中医词典》e~f~g

干（匿^虫）

病名。指虫蚀下部所致的疾患。《备急千金要方·大肠腑》：“干（匿^虫），不甚泄痢而下部疮痒，不问干湿，久则杀人。”

上一页：盖骨
下一页：干喘


干喘 《中医词典》e~f~g

干喘

病症名。指气喘而无咳嗽痰涎的病症。见《证治要诀·哮喘》。多由情志郁结，气机壅逆所致。治宜降气疏郁为主，用四七汤、分气紫苏饮、四磨汤、苏子降气汤或神秘汤吞养正丹等。

上一页：干（匿^虫）
下一页：干疳


干疳 《中医词典》e~f~g

干疳

病证名。疳疾证候之一。见《太平圣惠方》卷八十七。症见羸瘦，皮肤干枯，两目干燥凹下，或畏光，夜热不安，啼哭无泪，腹部胀满，口干唇燥，或颈项倒斜。多因小儿乳食不调，心、脾积热，津液虚损所致。治宜健脾益气，清热养阴，用参苓白术散加减。

上一页：干喘
下一页：干喉风


干喉风 《中医词典》e~f~g

干喉风

病名。喉风病之一种。见《世医得效方》卷十七。证见喉部干痒粗糙肥厚，治宜选用朴硝、川乌、当归、牛膝、麝香、脑子、硼砂、荆芥、薄荷、甘草、葛粉、全蝎等为末，用清水泔调。春用菘菜汁调，夏用黄麦汁调。如不能吞，用豆腐切如棋子块，蘸药入口内含化，或新艾汁调下立效。

上一页：干疳
下一页：干黄


干黄 《中医词典》e~f~g

干黄

病名。小便自利，渴而引饮的黄疸。《此事难知》：“干黄，燥也，小便自利，四肢不沉重，渴而引饮者，栀子柏皮汤。”干黄有因瘀热搏结所致者，治宜下其瘀热。

上一页：干喉风
下一页：干晦如猪肝色舌


干晦如猪肝色舌 《中医词典》e~f~g

干晦如猪肝色舌

舌诊之一。指舌干燥、暗晦如煮熟猪肝色。见《望诊遵经》。为津气俱竭，属危重凶险之候。

上一页：干黄
下一页：干霍乱


干霍乱 《中医词典》e~f~g

干霍乱

病名。突然腹中绞痛，吐泻不得。俗称搅肠痧、斑痧、乌痧胀。多因冷气搏于肠胃，或邪恶污秽之气郁于胸腹，闭塞经隧，气滞血凝，中气拂乱所致。《诸病源候论·干霍乱候》：“干霍乱者，是冷气搏于肠胃，致饮食不消，但腹满烦乱、绞痛、短气，其肠胃先挟实，故不吐利。”《杂病源流犀烛·霍乱源流》：“干霍乱，即俗云搅肠痧，亦由胃气虚，猝中天地邪恶污秽之气，郁于胸腹间，上不得吐，下不得泻，以致肠胃绞痛异常，胸腹骤胀，遍体紫黑。”《医宗己任篇·霍乱》：“有干霍乱者，俗名斑痧 ，又名搅肠痧。吐泻不见，面色青冷，腹中绞痛，乃阴阳错乱最恶之候而最易治。急刺委中出血，明矾末调饮探吐，或用菜油探吐，兼用碗刮背上，用苎麻根蘸清菜油，刮夺命穴、督脉后顶、天庭等处，后服砂仁细末数口，连嗳数十声即愈。”除内服药物探吐、急刺委中出血外，并可刺十指出血。

上一页：干晦如猪肝色舌
下一页：干浆


干浆 《中医词典》e~f~g

干浆

症状名。出清·翟良《痘科类编释意》。为痘疮收靥发热的症状。详收靥条。

上一页：干霍乱
下一页：干脚气


干脚气 《中医词典》e~f~g

干脚气

病名。脚气病之一。指脚气之足膝不肿者。见《太平圣惠方》卷四十五。因素体阴虚内热，湿热、风毒之邪从热化，伤及营血，筋脉失养，证见足胫无力，麻木酸痛，挛急，脚不肿而日见枯瘦，饮食减少，小便热赤，舌红，脉弦数等。治宜宣壅化温，和营清热，用加味苍柏散或生干地黄丸等方。

上一页：干浆
下一页：干疥


干疥 《中医词典》e~f~g

干疥

病名。即马王堆汉墓帛书《五十二病方》之干骚（瘙）。《说文》：“疥，瘙也。”《千金要方》卷二十三作“诸疥瘙”。病因肺经燥气偏盛所起，证见皮肤粗糙干枯，瘙痒，搔之有白屑脱落。《五十二病方》干瘙方用：雄黄、水银、头脂涂敷，为历代医家治疥所常用。《千金要方》之（艹冂^口^口）茹膏亦此类。治宜内服消风散，外用宜擦润肌膏。参考疥疮条。

上一页：干脚气
下一页：干咳


干咳 《中医词典》e~f~g

干咳

病症名。即干咳嗽。详该条。

上一页：干疥
下一页：干咳嗽


干咳嗽 《中医词典》e~f~g

干咳嗽

病症名。又名干嗽、干咳。咳嗽无痰或少痰者。《赤水玄珠·干咳嗽》：“干咳嗽者，无痰出而咳咳连声者是也。此本于气涩。涩之微者，咳十数声方有痰出；涩之甚者，虽咳十数声，亦无痰出。”干咳嗽系因肺中津液不足所致，须辨其有火无火。若脏平无火者，止因肺虚，必先补气，自能生津，宜五福饮之类主之；若脏气微寒者，非辛不润，必先补阳，自可生阴，宜理阴煎，或六君子汤加北沙参等药；若兼内热有火，须保真阴，必先壮水，自能制火，宜一阴煎，或加减一阴煎，兼贝母丸之类主之。

上一页：干咳
下一页：干呕


干呕 《中医词典》e~f~g

干呕

证名。呕而有声无物吐出者。出《金匮要略·呕吐哕下利病脉证治》。《诸病源候论·呕哕病诸候》：“干呕者，胃气逆故也。但呕而欲吐，吐而无所出。”胃虚气逆者，宜橘皮竹茹汤、吴茱萸汤。胃中寒者，宜半夏干姜散、理中汤。胃热者，宜黄芩加半夏生姜汤、黄连解毒汤。少阴病干呕下利脉微者，宜白通汤、通脉四逆汤。

上一页：干咳嗽
下一页：干涩难产


干涩难产 《中医词典》e~f~g

干涩难产

病证名。又名胎干难产。清·周登庸《续广达生篇》认为此证因：“产时用力太早，水衣先破，被风所吹，产户肿胀，干涩狭小者，用熏洗法，从容俟之，无不立下矣。熏洗法：紫苏不拘量，多点好，煎重汤熏洗阴户。随用麻油和蜂蜜涂之。”相当于今之胎膜早破。

上一页：干呕
下一页：干嗽


干嗽 《中医词典》e~f~g

干嗽

病症名。又名干咳嗽。详该条。

上一页：干涩难产
下一页：干陷


干陷 《中医词典》e~f~g

干陷

病证名。疮疡等化脓性感染内陷病证之一种。见《疡科心得集》上卷。该证多见于有头疽之化脓期或其他痈疽疮疡化脓期，因患者气血双亏，正不胜邪，难以酿脓托毒外出所致。由于应成脓而局部化脓未透，疮疡部根盘紫滞，疮顶部渐现干枯、腐烂，脓汁渐少而稀薄，色泽晦暗无光，肿势渐趋平塌下陷，自觉闷胀疼痛或微痛，发烧或觉恶寒，自汗神疲，脉虚数，甚则热盛渐致神识不爽，肢厥、脉微，出现脱证。或即现代的脓毒血症。治疗宜补养气血，托毒透邪，佐以清心安神。方选托里消毒散，另加牛黄、琥珀冲服，或用安宫牛黄丸，或紫雪丹。或证见肢冷、便溏、溲频等，宜按证加减，或以温补托里法，方用神功内托散加减。

上一页：干嗽
下一页：干胁痛


干胁痛 《中医词典》e~f~g

干胁痛

证名。《医钞类编·胁痛门》：“虚盛成损，胁下常有一点痛不止，名干胁痛。”《杂病源流犀烛》卷十谓干胁痛为危证，惟宜大补气血，方用八物汤、补肝散、六味地黄丸等。

上一页：干陷
下一页：干癣


干癣 《中医词典》e~f~g

干癣

病名。发于皮肤干性癣症之慢性顽固瘙痒病者。见《诸病源候论》卷三十五卷：“干癣但有匡郭，皮枯索痒，搔之白屑出是也……其中亦生虫。”其因皆系风湿邪气，客于腠理，复因寒湿与血气相搏所发病。其证多见皮肤患处境界清楚、肥厚而高出正常皮肤，局部干燥、皲裂、搔痒，搔之则有白屑脱落。治多用外敷法，如外擦黄连散，或用狼毒膏涂之，或选石硫磺研末，用陈醋调如糊状外擦之。亦可用必效散油调外擦，效多欠佳。该病相当于慢性湿疹、神经性皮炎之类疾病。

上一页：干胁痛
下一页：干血痨


干血痨 《中医词典》e~f~g

干血痨

病名。出《血症论》卷五。与《金匮要略·血痹虚劳病脉证并治》中关于干血的记述相一致。症见经闭不行，身体羸瘦，不思饮食，骨蒸潮热、肌肤甲错、面目黯黑等。病因五劳所伤（气、血、肉、骨、筋五种劳伤），劳热煎熬，干血内结，瘀滞不通，干血不去，新血难生，渗灌不周，难以外荣。治宜先予活血行瘀，清其积热，方用大黄（庶^虫）虫丸；继以养血和血，方用当归补血汤、四物汤等。

上一页：干癣
下一页：干浴


干浴 《中医词典》e~f~g

干浴

自我推拿方法名。出《诸病源候论》。又称干沐浴。即先用双手摩擦令热，然后熨擦肢体。有疏通经络，祛风散寒等作用。

上一页：干血痨
下一页：甘伯齐


甘伯齐 《中医词典》e~f~g

甘伯齐

南北朝时期医家。其生平履贯欠详，所著有《疗痈疽金创方》十五卷，出于《隋书·经籍志》。

上一页：干浴
下一页：甘伯宗


甘伯宗 《中医词典》e~f~g

甘伯宗

唐代医家。生平履贯欠详。尝集起自上古时代以迄唐代之名医共一百二十人，予以立传介绍，集为《名医传》七卷，是为我国最早之医学人物传记专着，有一定影响，原印已佚，其部分内容曾由宋·周守忠《历代名医蒙求》一书所引录。

上一页：甘伯齐
下一页：甘草法


甘草法 《中医词典》e~f~g

甘草法

古代下胎毒法之一。出《肘后备急方》。婴儿初生，用好甘草切碎后水煎，去渣，以消毒纱布缠指蘸药，拭儿口中，或分次滴于口中，使咽下，可解胎毒。一年四季无论寒暑，体虚体实皆可用之。

上一页：甘伯宗
下一页：甘疳


甘疳 《中医词典》e~f~g

甘疳

病证名。《小儿卫生总微论方》：“甘疳之候，眼涩多困，或生白膜，唇口淡白，身色黄黑，食泥土、生米，喜卧冷地，疥癣头疮，洞泄青白黄沫，下利脓血，腹满喘咳，耳鼻生疮，发稀作穗，头大项细，肚大青筋，脚手重亸，瘦瘠饮水，筋痿骨重，形劣尪羸，皆其证也。本因脾虚津耗，久则传变而成。传缓者为慢疳，传紧者则为急疳。”多因脾虚，伤于甘肥，积滞化热所致。治宜健脾消疳，随其兼症辨证治疗。

上一页：甘草法
下一页：甘寒生津


甘寒生津 《中医词典》e~f~g

甘寒生津

治疗学名词。指一种治法。用甘寒生津药物治疗津液损伤的方法。适用于实证所致津液不足等证。如实热炽盛，耗伤胃之阴津，症见发热，烦渴，宜用麦门冬汤。

上一页：甘疳
下一页：甘寒滋润


甘寒滋润 《中医词典》e~f~g

甘寒滋润

治疗学名词。指一种治法。用甘寒滋润药物治疗津液不足、久病伤阴的方法。多用于阴亏虚火内灼津液之证。如肺肾阴亏，虚火上炎，咽燥口干，咯血，五心烦热，用百合固金汤等。

上一页：甘寒生津
下一页：甘化


甘化 《中医词典》e~f~g

甘化

运气中六气的变化之一。《素问·至真要大论》：“太阴司天为湿化，在泉为甘化。”太阴属土，主湿主甘，故司天为湿化，在泉为甘化。

上一页：甘寒滋润
下一页：甘疽


甘疽 《中医词典》e~f~g

甘疽

病名。《灵枢·痈疽》：“发于膺、名曰甘疳，色青，其状如谷实XXXX，常苦寒热，急治之，去其寒热。”多因忧思气结而成。生于胸部中府穴下。其病初起如谷粒，色青，逐渐长大，开如栝楼，色转紫红，坚硬疼痛，憎寒壮热，已溃脓者，黄稠为顺。若成脓迟缓，寒热不解，或脓成稀薄色淡者，其脉见浮数为逆。治宜清热疏解，活血托毒之剂。初宜内服荆防败毒散以清热解毒；次则宜内服黄芪散以补气托毒；若应期不溃者，急服十全大补汤以补气血。或参见外痈条。

上一页：甘化
下一页：甘浚之


甘浚之 《中医词典》e~f~g

甘浚之

南北朝时期医家。一作甘睿之。生平欠详。据《隋书·经籍志》所载，其著作甚多，包括《疗痈疽金创要方》十四卷、《疗痈疽毒肿杂病方》二卷，《本草要方》三卷，《痈疽耳眼本草要钞》、《疗痈疽部毒惋杂病方》三卷等，并佚。

上一页：甘疽
下一页：甘守津还


甘守津还 《中医词典》e~f~g

甘守津还

治疗学名词。指一种治法。出《温热论》治疗温病胃燥津伤的方法。温热病挟浊邪传入气分不化，热伤气津，舌苔虽白厚却干燥。治宜先养津，用麦冬、玄参、荸荠汁、鲜芦根等，再加甘草以守护中气，使胃气、津液恢复；后化浊。

上一页：甘浚之
下一页：甘温除热


甘温除热 《中医词典》e~f~g

甘温除热

治疗学名词，指一种治法。用甘温药物治疗气虚发热的方法。如中气不足而致发热，少气神疲，虚汗，脉虚大，用补中益气汤。如产后或劳倦内伤发热，症见肌热面赤，舌淡，用当归补血汤。

上一页：甘守津还
下一页：甘辛无降


甘辛无降 《中医词典》e~f~g

甘辛无降

中药学名词。系一指药性。出《本草纲目·序例》。甘、辛味的药性是向外向上发散。《素问·阴阳应象大论》：“气味辛甘发散为阳”，阳主升散，故无降。但亦有例外，如苏子辛温，沉香辛微温，性味应升，由于质重，故能降。

上一页：甘温除热
下一页：甘载


甘载 《中医词典》e~f~g

甘载

推拿穴位名。位于第一掌骨背面。《厘正按摩要术·立法·掐法》：“甘载在掌背，合谷后。”《小儿推拿广意·阴掌九穴疗病诀》：“掐之能拯危症。”

上一页：甘辛无降
下一页：肝


肝 《中医词典》e~f~g

肝

①人体脏器名。五脏之一。与胆相为表里。居于胁下，其经脉布于两胁。肝主藏血，有贮藏和调节血液的功能。《素问·五脏生成》：“人卧则血归于肝。”王冰注：“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏。何者？肝主血海故也。”肝主疏泄，调畅气机，性喜升发而恶抑郁，能调节情志，促进脾胃运化水谷。肝主筋，又称“罢极之本”。全身筋腱关节的运动功能，须赖肝的精气滋养。《素问·痿论》：“肝主身之筋膜。”《素问·经脉别论》：“食气入胃，散精于肝，淫气于筋。”又为将军之官，主谋虑。其华在爪，开窍于目。《素问·五脏生成》：“肝之合筋也，其荣爪也。”《灵枢·脉度》：“肝气通于目，肝和则目能辨五色矣。”

②解剖结构名。指十二经脉中的足厥阴肝经。《灵枢·本输》：“肝出于大敦……。”

③脉学术语。指肝的真脏脉。《素问·平人气象论》：“肝见庚辛死，……是谓真脏见皆死。”推拿部位名。见肝经条。

上一页：甘载
下一页：肝痹


肝痹 《中医词典》e~f~g

肝痹

病名。痹病邪侵肝脏出现的病证，亦可由筋痹发展而成。或称为筋痹。《素问·痹论》：“肝痹者，夜卧则惊，多饮，数小便，上为引如怀。”《圣济总录·诸痹》：“肝痹。……肝之合，筋也。故筋痹不已，复感于邪，则舍于肝也。”《症因脉治·肝痹》：“肝痹之症，即筋痹也。夜卧则惊，多饮，数小便，腹大如怀物，左胁凝结作痛。”治用薏仁汤、人参散、萆薢丸、补肝汤、泻青丸、柴胡疏肝散、逍遥散等方。肝痹亦可由肺痹传变而来，见《素问·玉机真藏论》。参见筋痹条。

上一页：肝
下一页：肝病


肝病 《中医词典》e~f~g

肝病

病证名。肝脏的各种病证。由七情所伤、肝气郁结、气郁化火、肝络瘀阻、肝阳偏亢、肝风内动、肝经湿热、寒滞肝脉等所致。《素问·脏气法时论》：“肝病者，两胁下痛引少腹，令人善怒，虚则目（目巟）（目巟）无所见，耳无所闻，善恐，如人将捕之。”《本草纲目·脏腑虚实标本用药式》：“肝藏血属木，胆火寄于中，主血，主目，主筋，主呼，主怒。本病：诸风眩运，僵仆强直，惊痫，两胁肿痛，胸肋满痛，呕血，小腹疝痛，痃瘕，女人经病。标病：寒热疟，头痛，吐涎，目赤，面青，多怒，耳闭，颊肿，筋挛，卵缩，丈夫（疒^颓）疝，女人少腹肿痛阴病。”肝病有寒热虚实之分。《太平圣惠方·肝脏论》：“夫肝虚则生寒，寒则苦胁下坚胀，寒热，腹满，不欲饮食，悒悒情不乐，如人将捕之，视物不明，眼生黑花，口苦，头疼，关节不利，筋脉挛缩，爪甲干枯，喜悲恐，不得太息，诊其脉沉细滑者，此是肝虚之候也。”又：“肝实则生热，热则阳气盛，致心下坚满，两胁痛引小腹，忿忿如怒，气逆头眩，为血有余，即目痛，眼眦赤，生息肉，阳毒所致，悒悒先寒而后热，颈直背强，筋急，不得屈伸，诊其脉浮大而数者，此是肝气实也。”治宜分别选用疏肝理气、平肝泻火、活血通络、养血柔肝、潜阳熄风诸法。参见肝病各条。

上一页：肝痹
下一页：肝藏魂


肝藏魂 《中医词典》e~f~g

肝藏魂

生理学名词。出《素问·宣明五气》。指五脏精气化生的精神情志活动藏于肝。魂为随神气而往来的精神活动，寄居于血，肝藏血，故藏魂。《灵枢·本神》：“随神往来者谓之魄。”“肝藏血，血舍魂。”张景岳注：“魂之为言，如梦寐恍惚，变幻游行之境皆是也。”肝的藏血功能正常，则魂有所舍；肝血不足，则魂不守舍，出现梦游、梦呓及幻觉等症。情志因素亦可伤及肝藏之魂，出现神志失常症状。《灵枢·本神》：“肝，悲哀动中则伤魂，魂伤则狂忘不精，不精则不正。”《素问·六节脏象论》：“肝者，罢极之本，魂之居也。”

上一页：肝病
下一页：肝藏血


肝藏血 《中医词典》e~f~g

肝藏血

生理学名词。出《素问·调经论》等篇。指肝具有贮藏血液和调节血量的生理功能。血液化生后贮藏于肝脏，随人体活动量需要而向机体外周输布，维持各脏腑功能及全身筋骨运动。《素问·五脏生成》：“故人卧血归于肝。肝受血而能视，足受血而能步，掌受血而能握，指受血而能摄。”王冰注：“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏，何者？肝主血海故也。”肝不藏血，则会出现血虚、失血证候。

上一页：肝藏魂
下一页：肝瘥


肝瘥 《中医词典》e~f~g

肝瘥

病名。食瘥的俗称。见《证治准绳·杂病》。详心瘥、食瘥条。

上一页：肝藏血
下一页：肝常有余


肝常有余 《中医词典》e~f~g

肝常有余

小儿生理、病理特点之一。出《育婴秘诀》。明代万全根据自然界春生夏长的规律，认为阳气自然有余，小儿犹如草木之芽，受气初生，“其气方盛”，其少阳之气亦有余。说明小儿生长发育迅速，在生理上正是肝常有余的体现，其病理亦往往显示“五脏之中肝有余”的特点。如常见惊风、窜视等表现为肝有余的病证。所以在治疗上有“肝则有泻无补”的论点。

上一页：肝瘥
下一页：肝乘肺


肝乘肺 《中医词典》e~f~g

肝乘肺

病因病理学名。指肝邪乘肺，致肝肺同病。《伤寒论·辨太阳病脉证并治》：“伤寒发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也。”临床多指肝火犯肺。参见该条。

上一页：肝常有余
下一页：肝乘脾


肝乘脾 《中医词典》e~f~g

肝乘脾

病因病理学名词。指肝气盛，木郁乘土，横逆犯脾胃。《伤寒论·辨太阳病脉证并治》：“伤寒腹满，谵语，寸口脉浮而紧，此肝乘脾也。”喻昌注：“其证腹满谵语，其脉寸口浮而紧；寸口即气口，脾胃脉之所主也；浮而且紧，即弦脉也；肝木过盛，所以脾胃之土受制也。”参肝木乘脾土、肝气犯脾条。

上一页：肝乘肺
下一页：肝虫病


肝虫病 《中医词典》e~f~g

肝虫病

病名。肝虫即指肉虫。《普济本事方》卷七：“肝虫如烂杏。”即肉虫病，详该条。

上一页：肝乘脾
下一页：肝胆俱实


肝胆俱实 《中医词典》e~f~g

肝胆俱实

病证名。指肝胆二经俱有实邪壅滞，横逆犯脾胃，影响消化功能。《千金要方》卷十一：“左手关上脉阴阳俱实者，足厥阴与少阳经俱实也。病若胃胀呕逆，食不消，名曰肝胆俱实也。”

上一页：肝虫病
下一页：肝胆湿热


肝胆湿热 《中医词典》e~f~g

肝胆湿热

病证名。指湿热之邪蕴结肝胆的病证。多由外感湿热之邪，或湿邪内生，郁久化热所致。症见胁肋胀痛灼热，腹胀厌食，口苦泛恶，小便短赤或黄，大便不调，或身目发黄，舌红苔黄腻，脉弦数等。治宜清利肝胆湿热。

上一页：肝胆俱实
下一页：肝胆郁


肝胆郁 《中医词典》e~f~g

肝胆郁

病证名。《类证治裁》卷三：“肝胆郁，血燥结核，加味逍遥散。若嘈杂吞酸，逍遥合左金汤。”参见五脏郁证条。

上一页：肝胆湿热
下一页：肝疸


肝疸 《中医词典》e~f~g

肝疸

病名。九疸之一。见《诸病源候论·黄病诸候》。《辨证奇闻》谓肝疸由肝气郁结，湿热不散引起。证见全身黄疸，而以两目为甚，气逆，手足发冷，腰以上汗出不止。治以疏肝解郁、分利湿热，方用利肝分水散。参见黄疸有关条。

上一页：肝胆郁
下一页：肝疔


肝疔 《中医词典》e~f~g

肝疔

病名。疔之生于肝经经穴部位而色青者。又名紫靥疔。《外科启玄》卷二：“其色青，其形生于肝脏部位，足之大趾端，胁肋之次，其症寒热头项痛，眼中有火光感，口苦胁痛，小便难，面青，宜用小柴胡汤内加托里解毒之剂。”

上一页：肝疸
下一页：肝恶风


肝恶风 《中医词典》e~f~g

肝恶风

生理学名词。恶，即厌恶。肝为风木之脏，风气偏盛易引动肝风，出现眩晕、抽搐、动摇等动风之症，故恶风。《素问·宣明五气》：“五脏所恶，肝恶风。”马莳注：“肝属木，其性与风气相通，而感风则伤筋，故恶风。”

上一页：肝疔
下一页：肝发淋症


肝发淋症 《中医词典》e~f~g

肝发淋症

病证名。因肝火阻滞下焦所致的淋证。见罗应章《经验医库·溲淋》。证见小便淋漓，溺出痛如刀割，或见阴肿，心烦，脉细数。治宜清肝通淋，用止痛四物汤。参见淋条。

上一页：肝恶风
下一页：肝风


肝风 《中医词典》e~f~g

肝风

病证名。

①肝受风邪所致的疾患。《素问·风论》：“肝风之状，多汗恶风，善悲，色微苍，嗌干，善怒，时憎女子、诊在目下，其色青。”《圣济总录》卷四十一：“若肝藏气虚，不能荣养，则为风邪所侵，搏于筋脉，荣卫凝泣，关节不通，令人筋脉抽掣疼痛，以至眩闷口眼偏斜。”《奇效良方》治风中于肝，用射干汤。《太平圣惠方》治肝风筋脉拘挛，用羚羊角散。

②肝风内动的病证。证见眩晕、痉厥、四肢抽搐。《素问·至真要大论》：“诸风掉眩，皆属于肝。”《临证指南医案·肝风》华岫云按：“倘精液有亏，肝阴不足，血燥生热，热则风阳上升，窍络阻塞，头目不清，眩晕跌仆，甚则瘈疭痉厥矣。”

上一页：肝发淋症
下一页：肝风目睛内障


肝风目睛内障 《中医词典》e~f~g

肝风目睛内障

证名。《秘传眼科龙木论》：“初患之时，眼蒙昏暗，并无赤痛，内无翳膜……后亦变为青盲。”本病多因肝肾不足所致。治宜滋补肝肾，用补肾丸加减。

上一页：肝风
下一页：肝风内动


肝风内动 《中医词典》e~f~g

肝风内动

病证名。指肝风不因外感风邪而动者。以眩晕、抽搐、震颤为主症。《素问·至真要大论》：“诸风掉眩，皆属于肝。”肝风内动可分虚实，虚证有阴虚动风，血虚生风；实证有肝阳化风，热极生风。参肝风条。

上一页：肝风目睛内障
下一页：肝风疝


肝风疝 《中医词典》e~f~g

肝风疝

病名。《素问·四时刺逆从论》：“少阳有余，病筋痹胁满；不足病肝痹；滑则病肝风疝。”马莳注：“其脉若滑，则病肝风疝，外感之邪也。”《类经》卷十七：“滑实则风热合邪而为肝风疝；病在筋也。”详风疝条。

上一页：肝风内动
下一页：肝疳


肝疳 《中医词典》e~f~g

肝疳

五疳之一。出《颅囟经》。又名筋疳、风疳。症见眼睛涩痒，摇头揉目，面色青黄，爪甲发青，多汗，下利颇多。治宜清肝泻热，用柴胡清肝饮。

上一页：肝风疝
下一页：肝寒


肝寒 《中医词典》e~f~g

肝寒

病证名。

①指阳气不足所致肝气凝涩，失其刚强之性，属内寒证。证见惊慌善恐，忧郁胆怯，倦怠乏力，四肢不温，脉沉细而迟等。

②指寒邪凝滞于肝经。详寒凝肝经条。

上一页：肝疳
下一页：肝合胆


肝合胆 《中医词典》e~f~g

肝合胆

生理学名词。脏腑相合之一。肝胆相连，胆附于肝之短叶间，二者经脉又相互络属，故相合为表里。肝为脏，属阴；胆为腑，属阳，故又相合为阴阳。肝气有助于胆汁的化生，而胆汁的贮藏和排泄靠肝的疏泄功能调节。《灵枢·本输》：“肝合胆，胆者中精之府。”《东医宝鉴·内景篇》：“肝之余气，溢入于胆，聚而成精。”肝胆病变常相互影响。如肝气热则胆泄口苦；胆火旺盛常与肝火上炎同见；湿热之邪易同时侵犯肝胆，出现肝胆湿热证。治疗上，平肝的药物可以泻胆火，而泻胆火的药物可以平肝，也体现了肝胆相合的关系。

上一页：肝寒
下一页：肝合筋


肝合筋 《中医词典》e~f~g

肝合筋

生理学名词。指五脏与五体相合，肝之合为筋。《素问·五脏生成》：“肝之合筋也，其荣爪也。”筋膜有赖肝之精气濡养，肝之气血充足则筋力强健，肢体关节屈伸有力而灵活；肝之气血亏虚则筋力衰惫，肢体关节屈伸困难。《素问·上古天真论》：“七八，肝气衰，筋不能动。”参肝主筋条。

上一页：肝合胆
下一页：肝黄


肝黄 《中医词典》e~f~g

肝黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“肝黄者，面色青，四肢拘急，口舌干燥，言语蹇涩，面目不利，爪甲青色。若背上浮肿，腹胁胀满者难治。”治以柴胡散、犀角散等方。《圣济总录》卷六十一：“病人齿黄，目如丹赤，口燥热渴，气力虚劣，身体青黄，即是肝黄。”治以土浆方及知母汤等。参见黄疸有关各条。

上一页：肝合筋
下一页：肝火


肝火 《中医词典》e~f~g

肝火

病名。指肝气亢盛的热象。多因七情过极，肝阳化火或肝经蕴热所致。症见头晕胀痛，面红目赤，口苦咽干，急燥易怒，舌边尖红，脉弦数，甚则昏厥、发狂、呕血等。治宜平肝泻火。

上一页：肝黄
下一页：肝火不得卧


肝火不得卧 《中医词典》e~f~g

肝火不得卧

病证名。肝火扰动心神所致的不寐症。见《症因脉治》卷三。其证胁肋时胀，夜卧常惊，口渴多饮，腹大如怀，小腹季胁牵引作痛，痛连阴器。治宜平肝清火，用疏肝散，四物汤加山栀、川连，龙胆泻肝汤，家秘肝肾丸等方。参见不寐条。

上一页：肝火
下一页：肝火耳聋


肝火耳聋 《中医词典》e~f~g

肝火耳聋

病证名。肝火上扰所致的耳聋。伴见多怒。《医学六要·耳》：“肝火，左脉弦急而数，属肝火。其人必多怒，耳鸣或聋。”治宜平肝降火，用龙胆泻肝汤、聪耳芦荟丸等方。参见耳聋条。

上一页：肝火不得卧
下一页：肝火耳鸣


肝火耳鸣 《中医词典》e~f~g

肝火耳鸣

病名。系指耳鸣之因于肝阳上亢所致者。治宜清肝泻火。用龙胆泻肝汤加减。参见耳鸣条。

上一页：肝火耳聋
下一页：肝火犯肺


肝火犯肺 《中医词典》e~f~g

肝火犯肺

病证名。指肝经气火上逆犯肺所致的证候。肝性升发，肺主肃降，肝脉贯膈上肺，郁怒伤肝，或邪热犯肝，气火上逆，循经犯肺，以胸胁灼痛，急躁易怒，目赤口苦，咳嗽痰少为主症。治宜佐金平木法。参木火刑金条。

上一页：肝火耳鸣
下一页：肝火腹胀


肝火腹胀 《中医词典》e~f~g

肝火腹胀

病证名。肝火克脾，气机不畅所致的腹胀。见《症因脉治》卷三。多因恼怒、酒热伤肝，肝气怫郁，气机不利所致。证见目睛黄、两胁痛，小腹胀急，或攻刺作痛，或左边胀甚，小便赤，夜不得寐。治宜泻火疏肝为主，用清肝饮、泻肝汤、左金丸等方。参见腹胀、内伤腹胀条。

上一页：肝火犯肺
下一页：肝火上炎


肝火上炎 《中医词典》e~f~g

肝火上炎

病证名。指肝经气火上逆所表现的证候。多因情志不遂，肝郁化火，或邪热内犯所致。火性炎上，故肝火上炎以头晕胀痛，面红目赤，口苦口干，急躁易怒，胁肋灼痛等为主症。治宜清泻肝火。

上一页：肝火腹胀
下一页：肝火五更泄泻


肝火五更泄泻 《中医词典》e~f~g

肝火五更泄泻

病证名。因恼怒伤肝，肝气怫逆化火所致五更泄泻。见《症因脉治·肝火五更泄泻》。其证胁肋常痛，痛连小腹，夜多不寐，每至五更，小腹左角一汛、急欲登厕，一泻而止。脉多弦数或洪大。治宜清肝泻火，用龙胆泻肝汤、柴胡栀连汤、左金丸、栀连戊己汤等方。

上一页：肝火上炎
下一页：肝火胁痛


肝火胁痛 《中医词典》e~f~g

肝火胁痛

证名。肝气实或气郁化火所致的胁痛。《金匮翼·胁痛统论》：“肝火胁痛，肝火盛而胁痛者，肝气实也。”其证兼见善怒、两胁下痛引少腹，口苦酸，或烦热，或渴，或二便热涩不通，脉弦急数实。治用当归龙荟丸或左金丸等方。参见肝郁胁痛条。

上一页：肝火五更泄泻
下一页：肝火眩晕


肝火眩晕 《中医词典》e~f~g

肝火眩晕

病证名。肾阴不足，肝火上亢所致的眩晕。《证治汇补·眩晕章》：“肝火眩晕，黑瘦人肾水亏少，肝枯木动，复挟相火，上踞高巅而眩晕。”证见头晕头痛，面红升火，口苦目赤，舌质红，脉弦数。偏火旺者，治宜清肝泻火，用龙胆泻肝汤；偏阴虚者，治宜滋阴降火，用知柏地黄丸。本症见于高血压等病症。参见眩晕条。

上一页：肝火胁痛
下一页：肝积


肝积 《中医词典》e~f~g

肝积

病证名。五积之一。以其聚于胁下，如覆杯突出，如肉肥盛之状，故名。《难经·五十四难》：“肝之积名曰肥气。”证见两胁下痛，足肿寒，胁痛引少腹，男子积疝，女子瘕淋，身无膏泽，喜转筋，爪甲枯黑，脉弦细。（《脉经·平五脏积聚脉证》）治宜大七气汤煎熟待冷却，以铁器烧通红，以药淋之，乘热服，兼吞肥气丸。（《证治准绳·杂病》）参见肥气条。

上一页：肝火眩晕
下一页：肝绝


肝绝 《中医词典》e~f~g

肝绝

证名。

①肝气绝而出现的危重脉证。《中藏经》卷上：“面白，无左关脉者，肝绝也。”《注解伤寒论·辨脉法》：“唇吻反青，四肢（执^水）习者，此为肝绝也。”成无己注：“（执^水）习者，为振动，若搐搦，手足时时引缩也。”《脉经》卷四：“病人肝绝八日死，何以知之？面青，但欲伏眠，目视而不见人，汗（一作泣）出如水不止。”

②中风脱证之一。中风时出现眼合直视之证。《医林绳墨·中风》：“眼合直视者，肝绝也。”参见中风脱证条。

上一页：肝积
下一页：肝厥


肝厥 《中医词典》e~f~g

肝厥

病证名。因肝气厥逆上冲所致的厥证。《证治汇补·眩晕》：“肝厥之证，状如痫疾，僵仆不醒，醒则呕吐，头眩发热。”治宜二陈汤加柴胡、枳壳、甘菊、钩藤、干葛、山栀、生姜，或钩藤散、石膏汤等方。参见厥证条。

上一页：肝绝
下一页：肝咳


肝咳 《中医词典》e~f~g

肝咳

病证名。咳则两胁痛，甚则不可以转动者。《素问·咳论》：“肝咳之状，咳则两胁下痛，甚则不可以转，转则两胠下满。”《诸病源候论·咳嗽诸病候》：“肝咳。咳而引胁下痛是也。”

上一页：肝厥
下一页：肝劳


肝劳 《中医词典》e~f~g

肝劳

①病名。因劳损伤肝引起的虚损之症。《诸病源候论·虚劳病诸候》：“肝劳者，面目干黑，口苦，精神不守，恐畏不能独卧，目视不明。”《太平圣惠方·治肝劳诸方》分为虚热、虚寒两种；肝劳虚热，其证两目赤涩，烦闷宛转，热气壅滞，胸里炎炎，治宜泻肝除热，用柴胡散。肝劳虚寒，胁痛胀满，气急，昏不思饮食，宜服鳖甲散。参见虚劳、五劳条。

②证名。指风劳。《圣济总录·风劳》：“风劳者，肝劳之类也。”《金匮翼·风劳》：“风劳之证，……亦名肝劳。”详风劳条。

上一页：肝咳
下一页：肝痨


肝痨 《中医词典》e~f~g

肝痨

病名。

①即肝劳。详该条。

②《慎柔五书》以虫在肝则成肝痨，治以五凤丸等方。

上一页：肝劳
下一页：肝脉


肝脉 《中医词典》e~f~g

肝脉

①解剖结构名。指肝脏的经脉，即足厥阴肝经。《灵枢·经脉》：“厥阴者肝脉也。”

②脉学名。指肝脏的脉象。参见肝平条。

上一页：肝痨
下一页：肝满


肝满 《中医词典》e~f~g

肝满

病证名。即肝壅。《素问·大奇论》：“肝满，肾满，肺满皆实，即为肿。”参见肝壅条。

上一页：肝脉
下一页：肝木


肝木 《中医词典》e~f~g

肝木

①指肝。五脏合五行，肝属木，故名。《素问·气交变大论》：“岁金太过，燥气流行，肝木受邪。”

②推拿部位名。见肝经条。

上一页：肝满
下一页：肝木乘脾土


肝木乘脾土 《中医词典》e~f~g

肝木乘脾土

病因病理学术语。肝属木，脾属土，肝气疏泄太过，横逆犯脾胃，影响脾胃消化功能，称为肝木乘脾土。参见肝气犯脾条。

上一页：肝木
下一页：肝逆头痛


肝逆头痛 《中医词典》e~f~g

肝逆头痛

病证名。肝气上逆所致的头痛。《素问·脏气法时论》：“肝病者，……气逆则头痛，耳聋不聪，颊肿。”《证治准绳·杂病》：“怒气伤肝及肝气不顺上冲于脑，令人头痛。”证见头痛目眩，耳聋，颊赤，胁肋胀痛，脉弦。治宜疏肝降逆，用沉香降气散、小柴胡汤等方。参见肝阳头痛、气逆头痛条。

上一页：肝木乘脾土
下一页：肝疟


肝疟 《中医词典》e~f~g

肝疟

病证名。疟疾的一种。疟疾而见面青、太息，其状若死。《素问·刺疟篇》：“肝疟者，令人色苍苍然，太息，其状若死者，刺足厥阴见血。”治用四逆汤等。参见五脏疟条。

上一页：肝逆头痛
下一页：肝脾不调


肝脾不调 《中医词典》e~f~g

肝脾不调

病证名。指肝气不和引起脾失健运，肝脾功能失调的病证。肝气过盛，横逆犯脾胃，导致肝气犯脾的证候；肝气郁结，疏泄不利，导致肝郁脾虚的证候，均属肝脾不调。参见肝气犯脾、肝郁脾虚条。

上一页：肝疟
下一页：肝平


肝平 《中医词典》e~f~g

肝平

脉学名词。指肝脏的正常现象。《素问·平人气象论》：“平肝脉来，软弱招招，如揭长竿末梢，曰肝平。”

上一页：肝脾不调
下一页：肝气


肝气 《中医词典》e~f~g

肝气

①病证名。肝气疏泄失常所致的病证。见《类证治裁·肝气肝火肝风》。肝性升散，不受遏郁。郁则经气逆，证见嗳气，脘腹胀，呕吐，暴怒胁痛，胸满不食，飧泄，（疒^贵）疝。治宜疏肝解郁，用逍遥散。

②生理名词。指肝脏之精气与功能。《灵枢·脉度》：“肝气通于目，肝和则目能辨五色矣。”《素问·上古天真论》：“丈夫……七八，肝气衰，筋不能动。”

上一页：肝平
下一页：肝气不和


肝气不和 《中医词典》e~f~g

肝气不和

病证名。指肝气疏泄升发太过或不及。肝气升发太过则导致肝乘肺，肝乘脾；肝气疏泄不及则出现肝气郁结等。各详该条。

上一页：肝气
下一页：肝气不舒


肝气不舒 《中医词典》e~f~g

肝气不舒

即肝气郁结较轻微者。详肝郁条。

上一页：肝气不和
下一页：肝气不足


肝气不足 《中医词典》e~f~g

肝气不足

病证名。又称肝气虚。指肝之精气不足的病证。《灵枢·本神》：“肝气虚则恐。”《诸病源候论·五脏六腑病诸候》：“肝气不足，则病目不明，两胁拘急，筋挛不得太息，爪甲枯，面青善悲怒，如人将捕之，是肝气之虚也。”治宜补益肝肾。

上一页：肝气不舒
下一页：肝气犯脾


肝气犯脾 《中医词典》e~f~g

肝气犯脾

病证名。又称肝木乘脾土。肝主疏泄，肝气盛则疏泄太过，横逆犯脾胃，影响消化功能。症见头晕目眩，急躁易怒，胸胁胀痛等肝气横逆症状，以及腹胀纳呆，嗳气吞酸，大便溏泄等脾失健运症状。治宜疏肝健脾，以疏肝为主。

上一页：肝气不足
下一页：肝气逆证


肝气逆证 《中医词典》e~f~g

肝气逆证

证名。因肝气上逆或横逆所出现的证候。《圣济总录》卷四十一：“肝气逆则面青多怒。”《类证治裁》卷二：“胁痛吐血者，肝气逆也，化肝煎。”卷二：“怒郁伤肝气逆，解肝煎。”《西溪书屋夜话录》谓肝气逆上冲心，热厥心痛者，宜泄肝，药用金铃子、延胡、吴萸、川连。兼寒去川连，加椒、桂；寒热俱有者，仍入川连，或再加白芍。肝气上逆冲肺，猝得胁痛，暴上气而喘者，宜抑肝，药用吴萸汁炒桑皮、苏梗、杏仁、橘红。肝气横逆乘脾，脘腹胀痛者，治宜培土泄木，用六君子汤加吴萸、白芍、木香。肝气乘胃，脘痛呕酸者，二陈加左金丸，或白蔻、金铃子等。

上一页：肝气犯脾
下一页：肝气热


肝气热 《中医词典》e~f~g

肝气热

病因病理学术语。指筋痿的病机。肝气郁结化热，耗伤肝之阴血，肝所主身之筋膜失养，拘急挛缩，发为筋痿。《素问·痿论》：“肝气热，则胆泄口苦 ，筋膜干，筋膜干则筋急而挛，发为筋痿。”王冰注：“肝主筋膜，故热则筋膜干而挛急，发为筋痿也。”治宜清肝热，养肝阴。

上一页：肝气逆证
下一页：肝气盛


肝气盛 《中医词典》e~f~g

肝气盛

证名。肝经邪气盛实的证候。又名肝气实。证见善怒、头眩、目赤、两胁胀痛等。《灵枢·淫邪发梦》：“肝气盛，则梦怒。”《圣济总录》卷四十一：“气盛则为血有余、故目赤，两胁下痛引少腹，善怒，甚则气逆头眩，耳愦颊肿，皆肝实之证也。”肝气盛可导致肝火旺盛。参见肝病、肝火条。

上一页：肝气热
下一页：肝气实


肝气实 《中医词典》e~f~g

肝气实

证名。见《外台秘要》卷十六。即肝气盛。《灵枢·本神》：“肝气虚则恐，实则怒。”详肝气盛条。

上一页：肝气盛
下一页：肝气胁痛


肝气胁痛 《中医词典》e~f~g

肝气胁痛

病证名。因情志不舒，肝气失于疏泄所致的胁痛。见《医方考》卷五。证见胁肋胀痛，胸闷，饮食减少，疼痛部位走窜不定，时痛时歇，得嗳气则痛胀见宽，情绪波动则疼痛加剧，多见弦脉。治宜疏肝理气，严氏推气散、柴胡疏肝散、逍遥散等加减。参见气郁胁痛条。

上一页：肝气实
下一页：肝气虚


肝气虚 《中医词典》e~f~g

肝气虚

病证名。出《素问·方盛衰论》。即肝气不足。详该条。

上一页：肝气胁痛
下一页：肝气郁结不孕


肝气郁结不孕 《中医词典》e~f~g

肝气郁结不孕

病名。不孕症型之一。见陆成一《女界须知》。多因妇女平素情志不舒，肝气郁结，疏泄失常，气血不和，冲任不能相资摄精成孕。临床见情志抑郁，经量少而延期，经前乳房胀痛，胸胁不舒等，治宜疏肝解郁，养血调经，方用开郁种玉汤。

上一页：肝气虚
下一页：肝热恶阻


肝热恶阻 《中医词典》e~f~g

肝热恶阻

病证名。恶阻证型之一。多因孕妇平素肝阳偏亢，或郁怒伤肝，肝失条达。孕后聚血以养胎，肝血益虚，阴虚阳盛，肝火上炎，木横侮土，肝热犯胃，而致恶心呕吐苦水，或食入即吐，眩晕口苦等。治宜清肝和胃，降逆止呕，用加味温胆汤（陈皮、半夏、茯苓、甘草、枳实、竹茹、黄芩、黄连、麦冬、芦根、姜、枣）。

上一页：肝气郁结不孕
下一页：肝热篇


肝热篇 《中医词典》e~f~g

肝热篇

病证名。肝受邪热所致的病症。《素问·刺热篇》：“肝热病者，小便先黄，腹痛，多卧，身热，热争则狂言及惊，胁满痛，手足躁，不得安卧。”

上一页：肝热恶阻
下一页：肝热痿软


肝热痿软 《中医词典》e~f~g

肝热痿软

病证名。肝经热邪所致的痿证。肝主筋，若恼怒伤肝，肝气怫郁，木燥火生，耗伤阴血，筋失所养，致筋膜干急筋缩而挛，乃为痿软之证。《症因脉治》卷三：“肝热痿软之症，汁溢口苦，两胁攻刺作痛，筋膜干急，筋缩而挛，此《内经》肝热痿弱之症也。”治宜清肝养阴，舒筋活络等法，用清肝顺气饮、家秘肝肾丸、补肝丸、舒筋活络丹等方。参见痿、筋痿条。

上一页：肝热篇
下一页：肝热证


肝热证 《中医词典》e~f~g

肝热证

证名。肝经郁热出现的证候。《素问·痿论》：“肝热者，色苍而爪枯。”“肝气热，则胆泄口苦。”《医碥·发热》：“恚怒不发，止自摧抑，则肝气不宣，郁而成热，妇人最多此证。”证见胸胁胀痛，或飧泄，面青，手足冷，太息不乐，脉沉弦。治宜清热解郁，用逍遥散。参见肝火、肝实热、肝虚热条。

上一页：肝热痿软
下一页：肝热自汗


肝热自汗 《中医词典》e~f~g

肝热自汗

病证名。因肝经郁热所致的自汗证。《证治汇补·汗病章》：“肝热自汗，口苦，多眠。”治宜清肝解郁，用逍遥散加减。参自汗条。

上一页：肝热证
下一页：肝疝


肝疝 《中医词典》e~f~g

肝疝

病名。阴囊红肿或湿痒之证候。见《外科理例》卷三。多因湿热郁结肝经而致。证见阴囊湿痒，红肿疼痛质硬，或并全身寒热，或由尿道口流出白色分泌物。治宜清热、利湿、化浊、止痒之剂。方用龙胆泻肝汤加减。

上一页：肝热自汗
下一页：肝善


肝善 《中医词典》e~f~g

肝善

五善之一。痈疽预后法。《外科正宗》卷一：“肝善身轻便，因烦自不烦，指头红活色，坐起觉平安。”参五善条。

上一页：肝疝
下一页：肝伤


肝伤 《中医词典》e~f~g

肝伤

病证名。肝脏伤损的疾患。或因跌扑瘀血内停，或因大怒肝气上逆所致。《脉经》卷六：“凡有所坠堕，恶血留内，若有所大怒，气上而不能下，积于左胁下则伤肝。肝伤者，其人脱肉，又卧口欲得张，时时手足青，目瞑，瞳人痛，此为肝脏伤所致也。”《诸病源候论·虚劳病诸候》：“大怒气逆伤肝，肝伤，少血目暗。”参见筋极、七伤条。

上一页：肝善
下一页：肝肾亏损痛经


肝肾亏损痛经 《中医词典》e~f~g

肝肾亏损痛经

病证名。痛经证型之一。见《中医妇科学讲义》。多因妇女禀赋素弱，肝肾不足，或早婚多产，房室不节，肝肾亏损，而致精亏血少，冲任不足，经行之后胞脉益虚，故经后小腹绵绵作痛，喜按，经来量少色淡，腰膝酸软，头晕耳鸣等。治宜调补肝肾，方用调肝汤，或六味地黄汤加人参、麦门冬、黄芪。

上一页：肝伤
下一页：肝肾同源


肝肾同源 《中医词典》e~f~g

肝肾同源

生理学名词。又称乙癸同源。含义有三：

①肝藏血，肾藏精，精血同生，故肝阴和肾阴相互滋养，肝肾相生。

②肝和肾均内藏相火，相火源于命门。

③肝和肾虚实密切相关，相互制约，治疗上多兼顾二脏。《医宗必读》：“东方之木，无虚不可补，补肾即所以补肝；北方之水，无实不可泻，泻肝即所以泻肾。”

上一页：肝肾亏损痛经
下一页：肝肾相生


肝肾相生 《中医词典》e~f~g

肝肾相生

生理学名词。指肝和肾可相互滋养。肝藏血，主疏泄；肾藏精，主封藏，精和血可相互滋生和转化。血的化生有赖于肾气温煦，肾气充盛有赖于血的滋养，故称肝肾相生。

上一页：肝肾同源
下一页：肝肾虚胀


肝肾虚胀 《中医词典》e~f~g

肝肾虚胀

病证名。指肝肾亏损，小便不利所致的小腹胀。多因肝肾不足，气化无权所致。证见腰软作痛，痛连季胁，小便常涩，气怯消瘦，小腹胀冷。治宜补益肝肾，腰软常痛，以大造丸溶化龟鹿二仙胶为丸；小便常涩，小腹胀冷，用金匮肾气丸；真阴虚，脉数内热者，用家秘肝肾丸（《症因脉治》卷三）。参见腹胀、内伤腹胀条。

上一页：肝肾相生
下一页：肝肾虚肿


肝肾虚肿 《中医词典》e~f~g

肝肾虚肿

病证名。由肝肾亏损所致的水肿。若肝肾真阳不足，证见腹冷足冷，小便不利，或小腹肿，腰痛，渐至肿及遍身，面色黑黄，脉弦迟；若肝肾真阴不足，小水亦不利，脉细数。治宜选用金匮肾气丸、河车丸、人参固本丸、家秘肝肾丸等方（《症因脉治》卷三）。参见身肿、水肿条。

上一页：肝肾虚胀
下一页：肝肾阴虚经漏


肝肾阴虚经漏 《中医词典》e~f~g

肝肾阴虚经漏

病证名。经漏证型之一。多因先天不足，或因早婚、多产、房室不节等，耗伤精血，以致肝肾阴虚，阴虚生热，热伤冲任，虚火妄动，精血不守，而成经漏，症见经血时多时少，淋沥不断，血色鲜红，头晕耳鸣，腰膝酸软，潮热颧红或五心烦热等。治宜滋补肝肾，清热固冲。方用清海丸，或用两地汤加海螵蛸、煅牡蛎。

上一页：肝肾虚肿
下一页：肝生于左


肝生于左 《中医词典》e~f~g

肝生于左

生理学名词。指肝行气部位在左。《素问·刺禁论》：“脏有要害，不可不察。肝生于左，肺藏于右，心部于表，肾治于里，脾为之使，胃为之市……。”肝气主升，左升右降，故称肝之行气部位在左为肝生于左。此指人体胸腹体表刺禁之要害，非指脏器位置，元·滑伯仁《十四经发挥》：“肝之为脏……其治在左。其脏在右胁右肾之前，并胃着脊之第九椎。”

上一页：肝肾阴虚经漏
下一页：肝实热证


肝实热证 《中医词典》e~f~g

肝实热证

证名。肝经邪热炽盛的病证。《备急千金要方》卷十一：“病苦心下坚满，常两胁痛，息忿忿如怒状，名曰肝实热，热则阳气盛，致心下坚满，两胁痛上小腹，忿忿如怒。气逆目眩，为血有余，即目痛，眼眦赤，生息肉，阳毒所致，悒悒先寒而后热，颈直背强，筋急不得屈伸。”治宜泻肝清热为主。用龙胆泻肝汤、泻青丸等方。

上一页：肝生于左
下一页：肝实证


肝实证 《中医词典》e~f~g

肝实证

证名。肝脏邪气盛实出现的证候。多属肝经气郁火旺。《圣济总录·肝脏门》：“肝实之状，苦心下坚满，常两胁痛，或引小腹，忿忿如怒，头目眩痛，目眦赤生息肉是也。”《本草经疏》：“肝实之证，善怒，怒则气上逆，甚则呕血及飧泄，善太息，忽忽不乐，胁痛，呕血，属肝气逆、肝火盛、肝血虚；发搐，属肝家邪热，热则生风，风主掉眩故也。口赤肿痛，属血热。”方用犀角地黄汤、羚羊角散、甘菊花散等方。参见肝病、肝实热、肝火等条。

上一页：肝实热证
下一页：肝水


肝水 《中医词典》e~f~g

肝水

病名。五脏水肿病之一。《金匮要略·水气病脉证并治》：“肝水者 ，其腹大，不能自转侧，胁下腹痛，时时津液微生，小便续通。”因水气凌肝，肝失疏泄所致。参见水肿条。

上一页：肝实证
下一页：肝死


肝死 《中医词典》e~f~g

肝死

脉学名词。指肝脏的死脉。《素问·平人气象论》：“死肝脉来，急益劲，如新张弓弦，曰肝死。”

上一页：肝水
下一页：肝死脏


肝死脏 《中医词典》e~f~g

肝死脏

脉学名词。指肝之真脏脉。其脉象浮取则弱，沉取则如绳索，应手即去，不能复来，或曲如蛇行。《金匮要略·五脏风寒积聚病脉证并治》：“肝死脏，浮之弱，按之如索不来，或曲如蛇行者，死。”肝病见此脉象为脏气已绝，预后不佳。

上一页：肝死
下一页：肝损


肝损 《中医词典》e~f~g

肝损

病名。五脏虚损之一，又称损肝。因怒气伤肝所致筋缓不收的病证。《难经·十四难》：“四损损于筋，筋缓不能自收持。”《难经正义》：“肝藏血而主怒，怒则伤肝，肝损者宜缓其中，即经所谓‘肝苦急，急食甘以缓之’之义。”《杂病源流犀烛·虚损劳瘵源流》：“损肝伤筋，筋缓不收。急当缓中，宜牛膝丸、八味丸。”参见虚损条。

上一页：肝死脏
下一页：肝体阴用阳


肝体阴用阳 《中医词典》e~f~g

肝体阴用阳

生理学名词。体，实体；用，功能。指肝脏实体属阴而其功能属阳。肝藏血，血为阴，故肝体为阴；肝主疏泄，内寄相火，为风木之脏，易动风化火，故功能属阳。《临证指南医案·肝风》：“故肝为风木之脏，因有相火内寄，体阴用阳，其性刚，主动主升，全赖肾水以涵之，血液以濡之。”

上一页：肝损
下一页：肝为刚脏


肝为刚脏 《中医词典》e~f~g

肝为刚脏

生理学名词。见《临证指南医案·郁》。肝为风木之脏，其性刚强，喜条达舒畅而恶抑郁，故称之。

上一页：肝体阴用阳
下一页：肝为泪


肝为泪 《中医词典》e~f~g

肝为泪

生理学名词，泪为肝液所化，出于目，肝开窍于目，故称肝为泪。出《素问·宣明五气》。参五脏化液条。

上一页：肝为刚脏
下一页：肝痿


肝痿 《中医词典》e~f~g

肝痿

证名。即筋痿。《医宗必读·痿》：“肝痿者，筋痿也。”详见筋痿条。

上一页：肝为泪
下一页：肝胃不和


肝胃不和 《中医词典》e~f~g

肝胃不和

病证名。又称肝气犯胃。指肝失疏泄，胃失和降的病证。多由情志不遂，气郁化火，或寒邪内犯肝胃所致。有寒证、热证之分。肝郁化火，横逆犯胃，以脘胁胀痛，吞酸嘈杂，舌红苔黄为主症，属热；寒邪内犯肝胃，以巅顶痛，吐涎沫，舌淡苔白滑为主症。治宜调和肝胃。

上一页：肝痿
下一页：肝胃气痛


肝胃气痛 《中医词典》e~f~g

肝胃气痛

病证名。情志郁结，肝气犯胃所致的胃痛。见《柳选四家医案·环溪草堂医案》。《类证治裁·胃脘痛》：“因肝乘胃而脘痛者，气冲胁胀，当辛酸制木，吴萸、白芍、青皮、木瓜、厚朴、延胡、金橘。”

上一页：肝胃不和
下一页：肝系


肝系 《中医词典》e~f~g

肝系

解剖结构名。指肝的系带。《灵枢·论勇》：“肝系缓，其胆不满而纵。”

上一页：肝胃气痛
下一页：肝痫


肝痫 《中医词典》e~f~g

肝痫

病名。出《备急千金要方》卷五。《医学入门·痫》：“肝痫，面青摇头，喜惊，作鸡鸣状。”《景岳全书》卷四十一：：“面青唇青，两眼上窜，手足挛掣反折，其声如犬者曰肝痫。”《医林绳墨》卷六谓肝痫因怒不得宣越所致。证见痰涎壅盛，口多喊叫，面青目瞪，右胁作疼而中气作闷。参见痫、五脏痫条。

上一页：肝系
下一页：肝邪


肝邪 《中医词典》e~f~g

肝邪

病因学名词。五脏病邪之一。《灵枢·五邪》：“邪在肝，则两胁中痛，寒中，恶血在内，行善掣节，时脚肿。”《素问·气交变大论》：“肝木受邪。民病两胁下少腹痛，目赤痛眦疡，耳无所闻。”《难经·十难》：“心脉急甚者，肝邪于心也。”

上一页：肝痫
下一页：肝泄


肝泄 《中医词典》e~f~g

肝泄

病证名。怒伤肝经，肝木克脾土所致的泄泻。《医学入门·泄泻》：“肝虚忿怒所伤，木克脾土，门户不束，厥而面青，当归 厚朴汤，或熟料五积散去麻黄，汗多者，黄芪建中汤。”参见七情泻、气泻条。

上一页：肝邪
下一页：肝心痛


肝心痛 《中医词典》e~f~g

肝心痛

病证名。指心脘部疼痛连及胁肋部亦痛的病证。《灵枢·厥病》：“厥心痛：色苍苍如死状，终日不得太息，肝心痛也。”《医宗金鉴·杂病心法要诀》：“歧骨陷处痛，名心痛。……连胁，名肝心痛。”《张氏医通·诸痛门》：“肝心痛者，多由木火之郁，病在血分。”治宜疏肝活血，用金铃子散等方。参见厥心痛、心痛条。

上一页：肝泄
下一页：肝虚寒证


肝虚寒证 《中医词典》e~f~g

肝虚寒证

证名。素体阳虚，肝脏亏损呈现的证候。《备急千金要方》卷十一：“病苦胁下坚，寒热，腹满不欲饮食，腹胀，悒悒不乐，妇人月经不利，腰腹痛，名曰肝虚寒也。”《三因极一病证方论·肝胆经虚实寒热证治》：“肝虚寒，两胁满，筋急，不得太息，寒热，腹满，不欲饮食，悒悒不乐，四肢冷，发抢心腹痛，目视（目巟）（目巟），或左胁偏痛，筋痿，脚弱。”治宜补肝，参以温通，用补肝汤、补肝细辛散、防风补煎、加减六君子汤等方。

上一页：肝心痛
下一页：肝虚汗


肝虚汗 《中医词典》e~f~g

肝虚汗

证名，肝虚所致自汗证。见《中国医学大辞典》。《杂病源流犀烛·诸汗源流》：“由肝虚而汗，则必禁其疏泄，宜白芍汤。”

上一页：肝虚寒证
下一页：肝虚目暗


肝虚目暗 《中医词典》e~f~g

肝虚目暗

病证名。系指因肝虚引起的目视昏暗不清证候。为多种内障眼疾常见之候。见《世医得效方》卷十六。治宜养肝明目，用补肝散加减。

上一页：肝虚汗
下一页：肝虚雀目


肝虚雀目 《中医词典》e~f~g

肝虚雀目

病名。见《世医得效方》卷十六。即肝虚雀目内障。详该条。

上一页：肝虚目暗
下一页：肝虚雀目内障


肝虚雀目内障 《中医词典》e~f~g

肝虚雀目内障

病名。系指入暮则视物不清，天晓复明，眼干涩羞明，频频眨动。失治可致黑睛萎软糜烂，甚则溃破而成蟹睛的病证。相当于今之维生素甲缺乏性眼病。见《秘传眼科龙木论》。亦作肝虚雀目。多因后天失养，脾失健运所致。治宜健脾益气，杀虫消疳，用肥儿丸或猪肝散加减。

上一页：肝虚雀目
下一页：肝虚热证


肝虚热证 《中医词典》e~f~g

肝虚热证

证名。《杂病源流犀烛·虚损痨瘵源流》：“肝热，按至肌肉之下骨之上乃得，肝主筋也，寅卯时尤甚。必兼多怒多惊，便难，转筋挛急，四肢困热，满闷，筋痿不能起，头痛，耳聋，……冒眩，多瘛。”治宜养肝清热，用柴胡饮子等方。

上一页：肝虚雀目内障
下一页：肝虚胁痛


肝虚胁痛 《中医词典》e~f~g

肝虚胁痛

病证名。因肝气虚或阴血不足，筋脉失养所致的胁痛。《医学入门·胁痛》：“虚者，肝血虚也，痛则悠悠不止，耳目（目巟）瞆，善恐如人将捕，五物汤加柴胡梢，或五积散去麻黄加青木香、青皮。”《金匮翼·肝虚胁痛》：“肝虚者，肝阴虚也，阴虚则脉绌急，肝之脉贯膈布胁肋，阴虚血燥，则经脉失养而痛，其症胁下筋急，不得太息，目昏不明，爪枯色青，遇劳即甚，或忍饥即发者是也，滑氏补肝散。”《医钞类编·胁痛门》：“肝气不足，两胁下痛，筋急不得太息，四肢厥冷，心腹痛，目不明了，爪甲枯，口面青，宜补肝汤。”

上一页：肝虚热证
下一页：肝虚证


肝虚证 《中医词典》e~f~g

肝虚证

证名。肝虚出现的证候。《脉经》卷二：“肝虚，……病苦胁下坚，寒热，腹满，不欲饮食，腹胀，悒悒不乐，妇人月经不利，腰腹痛。”《圣济总录》卷四十一：“肝虚之状，其病面青，善诘善怒，脐左有动气，按之牢若痛，不欲饮食，悒悒不乐，恐惕如人将捕之。”《本草经疏》载肝虚十证：胸胁痛，属肝血虚，肝气实，因而上逆；转筋，属血虚；目光短，属肝血虚，及肾水真阴不足；目昏，属肝血虚有热，兼肾水真阴不足；目翳，属肝热，兼肾水不足；亡血过多，角弓反张，属肝血虚有热；少腹连阴作痛，按之则之，属足厥阴经血虚；偏头痛，属血虚，肝家有热，不急治之，久必损目；目黑暗眩晕，属血虚，兼肾水真阴不足；肥气属气血两虚，肝气不和，逆气与瘀血相并而成。

上一页：肝虚胁痛
下一页：肝血


肝血 《中医词典》e~f~g

肝血

生理学名词。指肝脏所藏之血。具有调节全身各部分血量，制约肝阳偏亢，维持肝脏各方面功能的作用。肝血不足可出现血虚，两目干涩昏花，筋脉拘急，肢体麻木，屈伸不利等症状。

上一页：肝虚证
下一页：肝血虚


肝血虚 《中医词典》e~f~g

肝血虚

病证名。又称肝血不足。指肝藏血不足的证候。肝主藏血，脾肾亏虚，生化不足，或慢性病耗伤肝血，或失血过多，均可导致肝血虚。临床表现以筋脉、爪甲、两目、肌肤等失血濡养以及全身血虚症状为主，兼有虚烦多梦，易惊善恐，月经不调等症。治宜养肝补血。

上一页：肝血
下一页：肝阳


肝阳 《中医词典》e~f~g

肝阳

生理学名词。肝的阳气。主升发疏泄。与肝阴相对而言。参肝阴条。

上一页：肝血虚
下一页：肝阳化火


肝阳化火 《中医词典》e~f~g

肝阳化火

病证名。肝阳亢盛则热，热极则动风化火，为肝阳上亢之重证。参肝火条。

上一页：肝阳
下一页：肝阳上亢


肝阳上亢 《中医词典》e~f~g

肝阳上亢

病证名。又称肝阳上逆，肝阳偏旺。本虚标实证。多因肝肾阴虚，水不涵木，肝阳亢逆无所制，气火上扰。症见眩晕耳鸣，头目胀痛，面红目赤，急躁易怒，心悸健忘，失眠多梦，腰膝酸软，口苦咽干，舌红，脉细数等。治宜平肝潜阳，滋阴降火。

上一页：肝阳化火
下一页：肝阳头痛


肝阳头痛 《中医词典》e~f~g

肝阳头痛

病证名。肝阳上扰所致的头痛。《类证治裁·头痛》：“内风扰巅者，筋惕，肝阳上冒，震动髓海。”证见头角及巅顶掣痛，眩晕，烦躁易怒，睡眠不宁，脉弦。治宜平肝潜阳，用天麻钩藤饮、珍珠母丸等。《医醇剩义·诸痛》：“因于火者，肝阳上升，头痛如劈，筋脉掣起，痛连目珠。”治当壮水柔肝，以熄风火，用羚羊角汤、龙胆泻肝汤等方。常见于高血压病、血管性头痛等疾患。参见头痛条。

上一页：肝阳上亢
下一页：肝阳眩晕


肝阳眩晕 《中医词典》e~f~g

肝阳眩晕

病证名。因情志不舒，烦劳过度，肝阴暗耗，以致肝阳上僭引起的眩晕。证见时时头晕头痛、睡眠不宁，容易激动，脉弦。治宜平肝潜阳，用天麻钩藤饮。肝阴偏虚者，心烦少寐，舌红少苔，宜滋养肝肾之阴，用二至丸、杞菊地黄丸。见于高血压等疾病。

上一页：肝阳头痛
下一页：肝遗


肝遗 《中医词典》e~f~g

肝遗

病证名。因肝病而致遗精的病证。《医宗必读》卷九：“肝病而遗者，色青而筋痿。”《张氏医通》载“肝热胆寒”遗精，治用温胆汤加人参、茯神、枣仁、莲肉。参见遗精、五脏遗精条。

上一页：肝阳眩晕
下一页：肝阴


肝阴 《中医词典》e~f~g

肝阴

生理学名词。指肝的阴血和阴液。肝阴与肝阳相互为用，相互制约，保持阴阳的协调。如肝气太过，肝阳偏亢，可以耗伤肝阴；而肝阴不足，则可以引起肝阳上亢。肝阴不足，可出现一系列症状，详肝阴虚条。

上一页：肝遗
下一页：肝阴虚


肝阴虚 《中医词典》e~f~g

肝阴虚

病证名。又称肝阴不足。指肝脏阴液亏虚的证候。多由气郁化火，肝病及温热病后期耗伤肝阴，或肾阴不足所致。症见眩晕耳鸣，胁痛目涩，五心烦热，潮热盗汗，口燥咽干，或手足蠕动，经闭经少等。治宜滋阴养肝为主。肝阴虚不能潜阳，多致肝阳上亢或虚风内动。参肝阳上亢，虚风内动条。

上一页：肝阴
下一页：肝痈


肝痈 《中医词典》e~f~g

肝痈

病名。痈疽之发于期门穴处者。《素问·大奇论》：“肝雍，两胁满，卧则惊，不得小便。”多因肝经积湿热，郁结成痰蕴蒸而成。初起于期门穴处隐隐作痛，局部微肿，继则痛引胁肋，按之疼痛明显，侧卧、咳嗽或便溺时疼痛加剧，全身反应常常恶寒发热，脉见弦数有力。重则证见局部肿痛增剧，胁肋胀满加重，身热不退。若失治或不治，则见脓肿破溃，或脓从咳吐而出，或脓血由大便而泻。其脓多呈咖啡色而带臭秽之气味。治宜清热解毒，疏肝宣郁，化痰泻火之剂。可随证选用柴胡清肝汤、黄连解毒汤、化肝清毒汤、宣郁化毒汤，或疏肝涤痰汤之类。若脓已成，则于上方之中佐以排除脓毒之品。外治可参见肠痈、肺痈条。确诊后可按病情施手术治疗。本病相当于肝脓疡，或肝包虫囊肿病，或化脓性胆囊炎、胆管炎等病之一。

上一页：肝阴虚
下一页：肝壅


肝壅 《中医词典》e~f~g

肝壅

病证名。指肝气壅滞的病证。《素问·大奇论》：“肝壅，两胠满，卧则惊，不得小便。”

上一页：肝痈
下一页：肝俞


肝俞 《中医词典》e~f~g

肝俞

经穴名。出《灵枢·背俞》。属足太阳膀胱经。肝之背俞穴。在背部，当第9胸椎棘突下，旁开1.5寸。布有第九、十胸神经后支的内侧皮支，深层为外侧支，第九肋间动、静脉后支的内侧支。主治黄疸，胁痛，胃痛，吐血，衄血，眩晕，夜盲，目赤痛，青光眼，癫狂，痫症，脊背痛，及急、慢性肝炎，胆囊炎，神经衰弱，肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：肝壅
下一页：肝郁


肝郁 《中医词典》e~f~g

肝郁

病证名。肝气郁结之证。多由情志抑郁，气机阻滞所致。《赤水玄珠》卷十一：“肝郁者，两胁微膨，嗳气连连有声。”治宜疏肝解郁，用柴胡、白芍、香附、青皮、川芎等药，逍遥散等方。参见五脏郁证条。

上一页：肝俞
下一页：肝郁黄疸


肝郁黄疸 《中医词典》e~f~g

肝郁黄疸

病证名。见《诊余集·黄疸》。证见忽然呕吐，发热，遍体疼痛，热退则面目俱黄。治宜疏肝理气，健脾利湿。参见黄疸有关各条。

上一页：肝郁
下一页：肝郁经行先后无定期


肝郁经行先后无定期 《中医词典》e~f~g

肝郁经行先后无定期

病名。见《中医妇科学讲义》。经行先后无定期证型之一。肝司血海而主疏泄，喜条达。若愤怒伤肝，精神抑郁，使肝气逆乱，血海蓄溢失常而经期先后不定。症见经期先后不定，经量或多或少，色紫稠粘，行而不畅，抑郁不乐，时欲叹息，胸乳胀痛不舒。治宜舒肝解郁，方用逍遥散、柴胡舒肝汤等。

上一页：肝郁黄疸
下一页：肝郁经行先期


肝郁经行先期 《中医词典》e~f~g

肝郁经行先期

病证名。经行先期证型之一。出《妇人大全良方》卷一。多因情志抑郁，恚怒伤肝，肝郁化热，热迫血行，故经行先期，血色紫红，经量或多或少，或有瘀块，经前乳房、两胁和小腹胀痛，烦躁易怒等，治宜疏肝解郁清热为治；方用丹栀逍遥散。

上一页：肝郁经行先后无定期
下一页：肝郁脾虚


肝郁脾虚 《中医词典》e~f~g

肝郁脾虚

病证名。指肝气郁结导致的脾虚证候。肝主疏泄，肝气郁结则疏泄不利，脾气亦因之运化失职，出现以消化功能减弱为主的证候，如食少纳呆，脘腹胀闷，四肢倦怠，肠鸣失气，及胁胀痛等。治宜健脾疏肝，以健脾为主。

上一页：肝郁经行先期
下一页：肝郁胁痛


肝郁胁痛 《中医词典》e~f~g

肝郁胁痛

证名。肝气郁结所致的胁痛。多由情志失调，肝气郁结，气阻络痹所致。《金匮翼·胁痛统论》：“肝郁胁痛者，悲哀恼怒，郁伤肝气，两胁骨疼痛，筋脉拘急，腰脚重滞者是也。”甚则胁痛难忍，或见胁腋牵痛，烦躁易怒等。肝郁日久则易化火。治宜解郁理气，兼以清泄郁火，用枳壳煮散、金铃子散、调肝散、小龙荟丸等方。参见肝气胁痛、肝火胁痛条。

上一页：肝郁脾虚
下一页：肝欲酸


肝欲酸 《中医词典》e~f~g

肝欲酸

生理学名词。酸入肝经，有补肝作用，故肝喜酸。出《素问·五脏生成》。《金匮要略·脏腑经络先后病脉证》：“夫肝之病，补用酸，助用焦苦，益用甘味之药调之。”

上一页：肝郁胁痛
下一页：肝脏积热


肝脏积热 《中医词典》e~f~g

肝脏积热

病证名。目赤羞明肿痛之急症。见《世医得效方》卷十六。多因肝经风邪积热郁结而成，证见一目或两目赤肿疼痛，羞明怕光，眼泪溢流难睁，或忽生翳膜。治宜祛风清热，明目泻肝之剂，方用洗肝散加龙胆草；风热重者，宜清热祛风，用密蒙花散加减。外用可选点眼药水。

上一页：肝欲酸
下一页：肝脏中风


肝脏中风 《中医词典》e~f~g

肝脏中风

病证名。体虚风邪入中于肝的症候。亦称肝中风。《太平圣惠方·治肝脏中风诸方》：“夫肝中风者，是体虚之人，腠理开疏，肝气不足，风邪所伤也。”证见筋脉拘挛，手足不收，坐踞不得，胸背强直，两胁胀满，目眩心烦，言语謇涩。参见肝中风条。

上一页：肝脏积热
下一页：肝胀


肝胀 《中医词典》e~f~g

肝胀

①病证名。因寒气上逆伤肝或怒气伤肝所致胁下少腹胀满或痛之证。《灵枢·胀论》：“肝胀者，胁下满而痛引小腹。”《医醇剩义·胀》：“寒气上逆，则两气相积，而肝木怒张，胁下乃肝木之本位，痛引小腹，则壅极而决矣。当疏肝化浊，青阳汤主之。”《金匮翼·胀满诸论》：“肝胀，怒动肝火，逆于中焦，其症口苦脉弦，胁及小腹胀满或痛，发则身热气逆是也。”参见胀病条。

②指目睛无故脱出的怪疾。《增广验方新编·目部》：“眼珠无故涌出垂下，大便下血，亦有不便血者，名曰肝胀。羌活煎浓汤，乘热先熏后服，即入。或用羌活烧烟熏之，更妙。”

上一页：肝脏中风
下一页：肝蒸


肝蒸 《中医词典》e~f~g

肝蒸

病名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“肝蒸，眼黑。”详见二十三蒸条。

上一页：肝胀
下一页：肝志怒


肝志怒 《中医词典》e~f~g

肝志怒

生理学名词。指怒为肝志。肝为将军之官，其气易急，实则易怒；又主藏血，血有余则易怒，故肝志怒。肝之气血过盛则怒，虚则恐。怒伤肝脏。《素问·阴阳应象大论》：“肝……在志为怒，怒伤肝。”《素问·调经论》：“血有余则怒，不足则恐。”《灵枢·本神》：“肝气虚则恐，实则怒。”

上一页：肝蒸
下一页：肝中风


肝中风 《中医词典》e~f~g

肝中风

病名。风邪入中于肝经而致的症候。又名肝脏中风。证见头目瞤动，胁痛，常枢偻不行，或踞坐不得低头等。《金匮要略·五脏风寒积聚病脉证并治》：“肝中风者，头目瞤，两胁痛，行常伛，令人嗜甘。”《诸病源候论·风病诸候》：“肝中风，但踞坐不得低头。若绕两目连额色微有青，唇青面黄者可治，急灸肝俞百壮。”

上一页：肝志怒
下一页：肝中寒证


肝中寒证 《中医词典》e~f~g

肝中寒证

证名。肝受寒邪所致的病证。《金匮要略·五脏风寒积聚病脉证并治》：“肝中寒者，两臂不举，舌本燥，喜太息，胸中痛，不得转侧，食则吐而汗出也。”《三因极一病证方论·五脏中寒证》“肝中寒之状，其人洒洒恶寒，翕翕发热，熏然面赤，（执^水）（执^水）如有汗，胸中烦热，胁下挛急，足不得伸。”治宜疏肝散寒，可选用二柴胡饮、正柴胡饮、不换金正气散等方。

上一页：肝中风
下一页：肝中热证


肝中热证 《中医词典》e~f~g

肝中热证

证名。肝脏实热的病证。见《中藏经》。证见喘满多怒，目疼，腹胀满，不嗜食，所作不定，睡中惊悸，眼赤，视不明，脉左关阴实。参见肝实热条。

上一页：肝中寒证
下一页：肝主筋


肝主筋 《中医词典》e~f~g

肝主筋

生理学名词。出《灵枢·九针论》。肝主全身筋膜，与肢体运动有关。肝之气血充盛，筋膜得其所养，则筋力强健，运动灵活。《素问·痿论》：“肝主身之筋膜。”《素问·六节脏象论》：“肝者……其充在筋。”《素问·经脉别论》：“食气入胃，散精于肝，淫气于筋。”肝之气血亏虚，筋膜失养，则筋力不健，运动不利。《素问·上古天真论》：“七八，肝气衰，筋不能动。”筋膜病变多与肝有关。如筋痿不用，可见于肝阴不足；筋脉拘挛抽搐，可见于肝风内动。

上一页：肝中热证
下一页：肝主谋虑


肝主谋虑 《中医词典》e~f~g

肝主谋虑

生理学名词。指肝具有辅佐心神深思熟虑的功能。《素问·灵兰秘典论》：“肝者，将军之官，谋虑出焉。”肝藏魂，魂安则能正常思考，深谋远虑，魂伤则思维迷乱，言行失常。《灵枢·本神》：“肝藏血，血舍魂，肝气虚则恐，实则怒。”

上一页：肝主筋
下一页：肝主目


肝主目 《中医词典》e~f~g

肝主目

生理学名词。肝开窍于目，其经脉连目系，上至额，与督脉会于巅。《素问·金匮真言论》：“东方青色，入通于肝，开窍于目。”目的视物功能，有赖于肝气疏泄和肝血滋养。《素问·五脏生成》：“肝受血而能视。”《灵枢·脉度》：“肝气通于目，肝和则目能辨五色矣。”肝的病变往往影响及目。如肝血不足，则两目干涩，视物不清或夜盲；肝经风热，可见目赤痒痛；肝火上炎，可见目赤生翳；肝阳上亢，则头目眩晕；肝风内动，可见目斜上视等。《素问·阴阳应象大论》：“东方生风……肝主目。”

上一页：肝主谋虑
下一页：肝主升发


肝主升发 《中医词典》e~f~g

肝主升发

生理学名词。指肝具有升发的功能。肝主疏泄，疏即疏通，泄即升发泄散。肝之升发主要表现在调畅气机与情志方面。升发不及，则气机郁结，情志抑郁；升发太过，则阳气上亢，急躁易怒。

上一页：肝主目
下一页：肝主血海


肝主血海 《中医词典》e~f~g

肝主血海

生理学名词。肝为血海，有贮藏血液和调节血量的功能。《素问·五脏生成》：“故人卧血归于肝。”王冰注：“肝藏血，心行之，人动则血运于诸经，人静则血归于肝脏，何者？肝主血海故也。”

上一页：肝主升发
下一页：肝着


肝着 《中医词典》e~f~g

肝着

病名。胸痛时每欲蹈压，初起常喜饮热之证。或因邪气留着肝脏，气血滞而不畅所致。《金匮要略·五脏风寒积聚病脉证并治》：“肝着，其人常欲蹈其胸上，先未苦时，但欲饮热，旋复花汤主之。”或因劳怒，气滞血瘀所致。《临证指南医案·胁痛》：“肝着，胁中痛，劳怒致伤气血。川楝子皮、炒延胡、归须、桃仁、生牡蛎、桂枝木。”或因肝虚所致。《证治准绳·杂病》：“肝着则常欲蹈压其胸。经云春脉如弦，其气不实而微，此谓不及，令人胸痛引背，下则两胁胀满，此肝虚而其脉证见于春如此也，宜补肝汤。”

上一页：肝主血海
下一页：肝足厥阴经病证


肝足厥阴经病证 《中医词典》e~f~g

肝足厥阴经病证

病证名。足厥阴肝经经气异常所致的病症。《灵枢·经脉》：“肝足厥阴之脉，……是动则病腰痛不可以俯仰，丈夫（疒^贵）疝，妇人少腹肿，甚则嗌干，面尘，脱色。是主肝所生病者，胸满，呕逆，飧泄，狐疝，遗溺，闭癃。”《脉经·肝足厥阴经病证》：“肝气虚则恐；实则怒。”“病先发于肝者，头目眩，胁痛肢满。”“肝病者，必两胁下痛引小腹，令人善怒，虚则目（目巟）（目巟），无所见，耳无所闻，善恐，如人将捕之。”此外尚有肝中风、肝胀、肝着、肝痹、肥气等多种病证。详参各条。

上一页：肝着
下一页：疳（匿^虫）


疳（匿^虫） 《中医词典》e~f~g

疳（匿^虫）

病名。嗜食甘味，肠虫侵蚀府脏所致的疾患。《诸病源候论·疳（匿^虫）候》：“人有嗜甘味多，而肠胃间诸虫，致令侵食府藏，此犹是（匿^虫）也”。“但虫因甘而动，故名之为疳也。其初患之状，手足烦疼，腰脊无力，夜卧烦躁，昏昏喜忘，嘿嘿眼涩，夜梦颠倒，饮食无味，面失颜色，喜睡，起即头眩体重，股胫酸疼。”可因虫蚀部位不同，症状各异。上食五脏，则心内懊憹。出食咽喉及齿龂，皆生疮，出黑血，齿色紫黑。下食肠胃，则下利黑血。出食肛门，则生疮烂开。胃气逆，则变呕哕。急者数日便死。缓者，正沉嘿，支节疼重，食饮减少，面无颜色，至数年，上食口齿生疮，下至肛门伤烂乃死。《太平圣惠方》卷六十：“疳（匿^虫），令人下部痒，腰脊挛急也。”治宜燥湿杀虫，用苦参汤等方。或谓疳（匿^虫）即疳湿，一说指鼻疳，《婴童百问》将疳（匿^虫）作为是肺疳的又名。参见湿（匿^虫）、鼻疳、肺疳等条。

上一页：肝足厥阴经病证
下一页：疳（匿^虫）牙龈


疳（匿^虫）牙龈 《中医词典》e~f~g

疳（匿^虫）牙龈

病名。《杂病源流犀烛》卷二十三：“有疳（匿^虫）牙龈、臭烂多脓、唇颊穿。”即指齿龈初起肿痛，继之腐溃流脓，甚则穿破唇颊。多由阳明胃火炽盛上炎所致。治宜清胃泻火，解毒排脓。方选清胃散、玉女煎、托里排脓汤等。外用清咽利喉散吹喉。

上一页：疳（匿^虫）
下一页：疳


疳 《中医词典》e~f~g

疳

病证名。又称疳证、疳疾、疳积。是一种慢性营养障碍性疾病。好发于幼弱小儿。临床上以面黄肌瘦，毛发焦枯，肚大青筋，精神萎靡为特征。《小儿药证直诀》：“疳皆脾胃病，亡津液之所作也。”或因乳食失调，甘肥无节所致。本证病变的关键在脾胃。多见于营养不良或慢性消化不良和小儿结核病、寄生虫病及其他慢性传染病的损害。病因复杂，名目繁多。较常见的，如以五脏分类及病因病理命名的有心疳、肝疳、脾疳、肺疳、肾疳、疳痨、蛔疳等。以症状命名的有疳热、疳渴、疳泻、疳痢、疳肿胀、疳黄等；以病变部位命名的有脑疳、眼疳、口疳、牙疳、脊疳、鼻疳等。详见各条。

上一页：疳（匿^虫）牙龈
下一页：疳鼻


疳鼻 《中医词典》e~f~g

疳鼻

病名。即鼻疳疮。《诸病源候论》卷四十八：“（匿^虫）鼻之状，鼻下两边赤，发时微有疮而痒是也……亦名疳鼻。”参见鼻疮条。

上一页：疳
下一页：疳病


疳病 《中医词典》e~f~g

疳病

见《明医指掌》。即疳。详该条。

上一页：疳鼻
下一页：疳病攻眼症


疳病攻眼症 《中医词典》e~f~g

疳病攻眼症

病名。即小儿疳眼。见《眼科临症笔记》。详参小儿疳眼条。

上一页：疳病
下一页：疳虫


疳虫 《中医词典》e~f~g

疳虫

疳疾病因病理。出《太平圣惠方》。古人认为小儿疳疾皆由乳哺不调，寒温失节而使腹内生虫所致。若久而不愈，则肌体黄瘦，下利不止。治宜服驱虫药，虫去则疳气渐退。

上一页：疳病攻眼症
下一页：疳虫蚀鼻生疮


疳虫蚀鼻生疮 《中医词典》e~f~g

疳虫蚀鼻生疮

病名。即鼻疳疮。见《圣济总录》卷一百一十六。小儿多患，以鼻下两旁生疮，赤痒，或连唇生疮，渗液浸淫糜烂为主。详参鼻疳疮条。

上一页：疳虫
下一页：疳疮


疳疮 《中医词典》e~f~g

疳疮

病名。《济阴纲目》卷七：“因月后便行房，致成湛浊（指月经断续不止），伏流阴道，疳疮遂生，瘙痒无时。生用胡椒、葱白作汤，一日两三度淋洗，却后服药：黄芪、菟丝子、沙苑蒺藜、黑牵牛、赤石脂、龙骨，上为末，炼蜜丸，桐子大，每服二十丸。”一说指下疳（见《外科大成》卷二）。详见该条。

上一页：疳虫蚀鼻生疮
下一页：疳毒眼


疳毒眼 《中医词典》e~f~g

疳毒眼

病名。即小儿疳眼。《原机启微》：“小儿易饥而渴，瘦瘠，腹胀下利，作（斯^言）（斯^言）声，目病生翳，睫闭不开，眵泪如糊，久而流脓，俗谓之疳毒眼。”参见小儿疳眼条。

上一页：疳疮
下一页：疳肚


疳肚 《中医词典》e~f~g

疳肚

病证名。出《普济方》。指小儿疳疾腹大而青筋暴露。多因食物过饱，伤及脾胃，以致气机失运，经脉瘀阻所致。治宜先消除积滞，舒畅气机，用三棱散；继用消积丸以健脾理气。

上一页：疳毒眼
下一页：疳后天柱倒


疳后天柱倒 《中医词典》e~f~g

疳后天柱倒

病证名。出《证治准绳·幼科》。指小儿久患疳疾，颈椎骨软弱，以致头不能抬起。为精气大亏之候。

上一页：疳肚
下一页：疳黄


疳黄 《中医词典》e~f~g

疳黄

病证名。指小儿疳疾兼有发黄。症见身黄浮肿，状似黄疸，但目不黄，伴有疲倦少神，时吐黄水，毛发皆直，嗜异等。由于疳疾而致中焦湿热郁蒸，脾失运化而成。亦有疳疾日久而致血虚黄肿者。治宜健脾除疳，先服茵陈五苓散，继用香砂六君子汤，以理虚和胃。

上一页：疳后天柱倒
下一页：疳积酿泻


疳积酿泻 《中医词典》e~f~g

疳积酿泻

出《证治准绳·幼科》。即疳泻。详该条。

上一页：疳黄
下一页：疳疾


疳疾 《中医词典》e~f~g

疳疾

出《颅囟经》。即疳。详该条。

上一页：疳积酿泻
下一页：疳疾目蒙


疳疾目蒙 《中医词典》e~f~g

疳疾目蒙

证名。指疳疾引起双目昏蒙，视物模糊。因疳热上犯于目所致。治法参见疳眼条。

上一页：疳疾
下一页：疳疾上目


疳疾上目 《中医词典》e~f~g

疳疾上目

病名。即疳眼、小儿疳眼。见广州中医学院主编《眼科学">中医眼科学讲义》。

上一页：疳疾目蒙
下一页：疳渴


疳渴 《中医词典》e~f~g

疳渴

病证名。出《小儿药证直诀》。指疳疾兼有口渴喜饮，饮不解渴，伴心神烦热不安等。多因胃热或津液不足所致。胃热，宜清热和胃，用小儿疳渴方（《证治准绳·幼科》：人参、干葛、黄芩、柴胡、甘草）。津液不足，宜益气生津，用清热甘露饮（《医宗金鉴》：生地黄、麦冬、石斛、知母、枇杷叶、石膏、甘草、茵陈蒿、黄芩）或生脉饮。

上一页：疳疾上目
下一页：疳痨


疳痨 《中医词典》e~f~g

疳痨

病证名。出《颅囟经》。一作疳劳。属肺疳重证。症见面色（白光）白，骨蒸潮热，午后两颧发赤，精神疲倦，时有干咳或咽痛，睡中盗汗等。《育婴秘诀》：“儿童十六岁以下，其病为疳；十六岁以上，其病为痨。疳、痨皆气血虚惫，乃脾胃受病之所致。”古代所称的痨，多数系指结核病。今对新生儿普遍接种卡介苗，婴幼儿结核已很少见。本症多由肺脾虚损所致。治宜益气育阴，补肺养脾，选用沙参麦冬汤及鳖甲散加减。

上一页：疳渴
下一页：疳利


疳利 《中医词典》e~f~g

疳利

病证名。下利完谷，日夜无度之泄泻证。《儒门事亲》卷四：“夫病疳利，米谷不化，日夜无度，腹中雷鸣，下利完谷出。可用导水丸、禹功散。泻讫，一二日可服胃风汤。不愈，则又可与桂枝 麻黄汤，发汗则愈矣。”

上一页：疳痨
下一页：疳痢


疳痢 《中医词典》e~f~g

疳痢

病证名。出《颅囟方》。指小儿疳疾合并痢疾。症见疳疾，并有腹痛，里急后重，下痢脓血等。多因饮食不洁，寒温失调所致。治宜理气和血，消疳止痢，用香连丸或地榆煮浓汁煎服；久不止者，用木香丸。并参照小儿痢疾治法，根据患儿身体的强弱，病情的轻重，急则治其标，缓则治其本，因人制宜，分别施治。

上一页：疳利
下一页：疳癖


疳癖 《中医词典》e~f~g

疳癖

病证名。出《普济方》。指小儿疳疾而致癖证。症见癖块潜藏于右胁下，其状如梳，触之隐痛。兼见肌肉不生，渐成羸瘦，或作潮热，肚腹渐大。治宜消疳化癖，用消食丸合消癖丸加减。

上一页：疳痢
下一页：疳气耳聋


疳气耳聋 《中医词典》e~f~g

疳气耳聋

病证名。出《本草纲目》。疳疾患儿耳聋，兼见阴部肿大。由疳气攻肾，肾气虚不能上充于耳所致。治宜先祛其疳气，用牵牛研末煨猪腰子服，继服六味地黄丸。

上一页：疳癖
下一页：疳气入阴


疳气入阴 《中医词典》e~f~g

疳气入阴

病证名。出《幼科证治准绳》。症见小儿阴囊水肿呈黄亮色，局部肿痛，小便不利，或瘙痒等。多由疳疾脾胃虚弱，水湿下注阴部所致。治宜化气利湿，用五苓散。外用蛇床子煎水淋洗。

上一页：疳气耳聋
下一页：疳热流注


疳热流注 《中医词典》e~f~g

疳热流注

病证名。指小儿疳疾，潮热生疮，发歇无已。治宜清热消疳，用猪肚黄连丸。

上一页：疳气入阴
下一页：疳涩眼


疳涩眼 《中医词典》e~f~g

疳涩眼

出《儒门事亲》。即疳眼。详该条。

上一页：疳热流注
下一页：疳蚀


疳蚀 《中医词典》e~f~g

疳蚀

病证名。出《备急千金要方》。指疳疾遍身生疮。由于患疳疾体虚，忽感风寒外邪，气血凝滞，皮肤不得疏泄所致。治宜健脾祛邪，内服人参败毒散，继服肥儿丸；外用蚕茧、明矾（火煅）、密陀僧、白芷，共研末，蜜调敷。

上一页：疳涩眼
下一页：疳蚀疮


疳蚀疮 《中医词典》e~f~g

疳蚀疮

见《证治准绳·幼科》。即承浆疮。详该条。

上一页：疳蚀
下一页：疳瘦


疳瘦 《中医词典》e~f~g

疳瘦

病证名。出《小儿药证直诀》。指疳疾肌肉消瘦，形骸骨立。并伴有面色萎黄，皮肤干燥，腹凹如舟等。多因乳食停滞化热，损伤脾胃，不能运化水谷精微充养肌肤所致。治宜消食和气，用异功散或橘连丸和人参粉同服。

上一页：疳蚀疮
下一页：疳水


疳水 《中医词典》e~f~g

疳水

病证名。出《普济方》。指小儿疳疾，全身浮肿。症见全身虚肿，皮色（白光）白而有光亮，小便量少等。多由疳积日久，脾胃受伤，不能运化水湿，溢于肌肤所致。治宜健脾利水，用茯苓导水汤，或五苓散合五皮饮加减。肿退后，再进养脾肥儿丸。

上一页：疳瘦
下一页：疳嗽


疳嗽 《中医词典》e~f~g

疳嗽

病证名。见《证治准绳·幼科、》。指小儿疳疾而致咳嗽。症见疳疾、咳嗽咯痰，胸闷气急，消瘦，盗汗，五心烦热等。多因疳热损伤肺气所致。治宜利肺除疳，豁痰止咳，用泻白散加减。参见肺疳条。

上一页：疳水
下一页：疳泻


疳泻 《中医词典》e~f~g

疳泻

病证名。宋·杨士瀛《仁斋小儿方论》：“疳泻者，毛干唇白，额上青纹，肚胀肠鸣，泄下糟粕是尔。”疳疾患儿多有腹泻，关键在脾。泄泻与疳疾都同脾胃有关。因疳而泻，则治疳必须治泻，亦即按照疳疾的虚实轻重，用扶脾和胃的方法，标本兼治。

上一页：疳嗽
下一页：疳眼


疳眼 《中医词典》e~f~g

疳眼

病名。见《儒门事亲》卷五。指眼部干涩羞明，白睛失去润泽，黑睛生翳，溃穿可成蟹眼、旋螺突起，甚至珠塌失明，伴口渴、腹泻、肚胀大、青筋暴露等症的眼疾。多因肝郁脾虚、湿热熏蒸所致。其治宜疏肝健脾、化湿清热。宜先服消疳散，后服芦荟丸。

上一页：疳泻
下一页：疳胀


疳胀 《中医词典》e~f~g

疳胀

病证名。见《证治准绳·幼科》。即疳肚，又名丁奚。详该条。

上一页：疳眼
下一页：疳证


疳证 《中医词典》e~f~g

疳证

病证名。见《婴童百问》。即疳。详该条。

上一页：疳胀
下一页：疳肿胀


疳肿胀 《中医词典》e~f~g

疳肿胀

病证名。见《仁斋小儿方论》。指疳疾患儿兼有肿胀。多由肺气不宣及脾运不健所致。如肺气上逆喘咳，胸膈痞闷，肚腹肿胀等，应宣肺祛湿，用御苑匀气散。如肾气不足，头面四肢浮肿，宜化气利水，用五苓散合五皮饮加减。

上一页：疳证
下一页：感寒腹痛


感寒腹痛 《中医词典》e~f~g

感寒腹痛

病证名。感受寒邪而致的腹痛。《类证治裁·腹痛》：“感寒腹痛者，气滞阳衰，喜热手按，脉沉迟。治在温中，香砂理中汤去白术。”寒气重者，宜用附子理中丸加味。参见寒气腹痛条。

上一页：疳肿胀
下一页：感冒


感冒 《中医词典》e~f~g

感冒

病名。指外感风寒等外邪或因时令不正而致病。见《丹溪心法·中寒》。《医理真传》卷一：“夫病而曰外感者，病邪由外而入内也。外者何？风寒暑湿燥火六淫之气也。”临床上当分轻重、寒热。《证治要诀》卷二：“感冒为病，亦有风寒二证，即是伤寒外证初起之轻者，故以感冒名之。”临床以恶风寒、喷嚏、鼻塞、流涕、头痛、全身酸楚等症为多见，或有发热，或有咳嗽，或见咽痒、咽痛。风寒感冒，宜辛温解表，用葱豉汤、荆防败毒散等方；风热感冒者，宜辛凉解表，用银翘散、桑菊饮等方；虚人感冒，宜参苏饮。感冒呈流行趋势者，又名时行感冒，病情一般重于普通感冒，《七松岩集》：“凡感冒之病，以为轻浅，忽略不治，又兼饮食不节，荤酒不戒，以致轻病变重……”提示医生和患者对此病不容轻视。参见风寒感冒、风热感冒、时行感冒等条。又：感冒又有俗名伤风。李中梓在《医宗必读·伤风》中提出用消风散、神术散、川芎茶调散等方治疗四时感冒、伤风、症见头痛，鼻塞声重，发热恶寒等症；如兼见咳嗽涕唾稠粘，可选用桑菊饮、银翘散、杏苏散等方。如见恶寒甚而口渴、心烦、便秘、脉洪数者，可用清凉饮加减。

上一页：感寒腹痛
下一页：感冒夹惊


感冒夹惊 《中医词典》e~f~g

感冒夹惊

病证名。见《医宗金鉴·幼科杂病心法要诀》。症见身热烦躁，面色青赤，神志不宁，睡卧不安。小儿神气怯弱，遭受外感后，又被外界异声异物所惊吓，或邪热刺激所致。初起，治宜清热散邪，用《医宗金鉴》疏解散；继用《小儿药证直诀》凉惊丸清热止惊。

上一页：感冒
下一页：感冒夹热


感冒夹热 《中医词典》e~f~g

感冒夹热

病证名。见《医宗金鉴·幼科杂病心法要诀》。症见初起恶寒，随即发热，面红，唇焦，口鼻干燥，口渴喜冷，并见心神烦躁，谵妄，二便闭结不通等。多因小儿平素阳盛或食积化热，外感风邪所致。治宜解表清里，宜防风通圣散。如服药后，汗出便痛，症状减轻，而仍显热象者，用凉膈散加减。

上一页：感冒夹惊
下一页：感冒夹食


感冒夹食 《中医词典》e~f~g

感冒夹食

病证名。见《医宗金鉴·幼科杂病心法要诀》。指感冒夹有食积。症见发热，恶寒，头疼身痛，常伴脘闷嗳气，口臭，呕吐酸馊及未消化之食物，腹胀，甚或腹痛，便秘，脉滑，指纹沉滞。表里俱实，发热而二便不通者，宜表里双解，清热通便，用防风通圣散。寒重兼呕吐，宜疏化和中，用藿香正气散。表邪既解，积滞已通，应以调理脾胃为主，用平胃散加减。

上一页：感冒夹热
下一页：感冒头痛


感冒头痛 《中医词典》e~f~g

感冒头痛

病证名。一名伤风头痛，指感冒以头痛为主证者。由感受风邪最为多见。《丹溪心法·头痛》：“如感冒头痛，宜防风、羌活、藁本、白芷。”头痛而兼见鼻塞声重，自汗恶风，脉浮缓者，宜祛风解表，用芎芷香苏散、十味芎苏饮等方。感冒头痛每有挟寒、挟热、挟湿之不同，治疗亦有所区别。参见风寒头痛、风热头痛、风湿头痛条。

上一页：感冒夹食
下一页：感冒胁痛


感冒胁痛 《中医词典》e~f~g

感冒胁痛

病证名。通常指感冒后有明显胁痛者。《症因脉治》卷一：“感冒胁痛之证，并无时行传染，因自冒风寒，先见恶寒发热，胁痛耳聋，呕而口苦，此伤寒少阳经胁痛证也。若寒热已除，后乃胁痛干呕，此表解、里未和，热邪痰饮之证。”书中并指出：风邪在表，用柴胡 羌活汤；热邪在半表半里，用小柴胡汤；热邪在里，用小柴胡加山栀、青皮、枳壳；表已散，里气不和作痛者，如属燥痰结饮，轻则用栝楼仁汤，重则用十枣汤；若肝胆郁火成痰，用家秘胆星汤。参见风寒胁痛、胁痛条。

上一页：感冒头痛
下一页：感湿嗽


感湿嗽 《中医词典》e~f~g

感湿嗽

病证名。感受湿邪而致的咳嗽。即伤湿咳嗽。《张氏医通·咳嗽》：“感湿嗽者，脉细而缓，身体重着，骨节烦疼，或自汗，或小便不利，麻黄加术汤。”参见伤湿咳嗽、咳嗽条。

上一页：感冒胁痛
下一页：感暑眩晕


感暑眩晕 《中医词典》e~f~g

感暑眩晕

病证名。见《三因极一病证方论·眩晕证治》，即中暑眩晕。参见该条。

上一页：感湿嗽
下一页：《感证辑要》


《感证辑要》 《中医词典》e~f~g

《感证辑要》

书名。四卷。严鸿志辑于1920年。严氏鉴于六淫所致感证于临床上十分多见，有必要加以总结，故将散见于各家著作中的外感证纂辑其精要编成本书。卷一名医通论，主要选录明、清伤寒、温病家有关辨证、治法等多方面的论述；卷二以伤寒为主，卷三以温病为主，详述各种病症的诊法和证治；卷四辑感证方剂，分为发表、涌吐、攻里、和解、开透、清热、祛寒、补益八类，融经方、时方于一炉。本书采集资料比较丰富，但亦略有驳杂，眉目不够清等缺点。现存1921年石印本等。

上一页：感暑眩晕
下一页：绀（gàn干）


绀（gàn干） 《中医词典》e~f~g

绀（gàn干）

红青色。《素问·五脏生成》：“生于肝，如以缟裹绀。”

上一页：《感证辑要》
下一页：骭（gàn，音绀）


骭（gàn，音绀） 《中医词典》e~f~g

骭（gàn，音绀）

骭骨。《灵枢·经脉》：“循膺、乳、气街、股、伏兔、骭外廉，足跗上皆痛，中指不用。”见“骭骨”。

上一页：绀（gàn干）
下一页：骭疮


骭疮 《中医词典》e~f~g

骭疮

病名。骭，胫骨也。（《说文》）。胫骨部位之疮疡。宋·庄季裕《鸡肋篇》：“疮发于足胫骨旁，肉冷难合，色紫而痒者，北人谓之臁疮，南人呼为骭疮，其实一也。”即臁疮之别称。证治参见该条。

上一页：骭（gàn，音绀）
下一页：骭骨


骭骨 《中医词典》e~f~g

骭骨

解剖结构名。即胫骨。《灵枢·逆顺肥瘦》：“其下者，注少阴之大络，出于气街，循阴股内廉，入腘中，伏行骭骨内，下至内踝之后属而别。”

上一页：骭疮
下一页：骭厥


骭厥 《中医词典》e~f~g

骭厥

病名。为足阳明经经气逆乱所致的病证，又可称为“阳明厥证”。《灵枢·经脉》：“胃足阳明之脉……病至则恶人与火，闻木声则惕惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为骭厥。”《类经·十二经病》：“贲响，肠胃雷鸣也；骭，足胫也。阳明之脉自膝膑下胫骨外廉，故为胫骭厥逆。贲，奔同；骭，音干。”参见厥证条。

上一页：骭骨
下一页：《赣州正俗方》


《赣州正俗方》 《中医词典》e~f~g

《赣州正俗方》

医方著作。二卷。宋·刘彝撰。据《宋史·艺文志》刘彝本传记载：“刘彝……知虔州，俗尚巫鬼，不事医药，彝着《正俗方》以训斥淫巫三千七百家，使以医易巫，俗遂变”。原书已佚。

上一页：骭厥
下一页：刚痓


刚痓 《中医词典》e~f~g

刚痓

病名。出《金匮要略·痓湿暍病脉证治》。即刚痉。详该条。

上一页：《赣州正俗方》
下一页：刚风


刚风 《中医词典》e~f~g

刚风

八风之一。指从西方来的风。《灵枢·九宫八风》：“风从西方来，名曰刚风。其伤人也，内舍于肺，外在于皮肤，其气主为燥。”

上一页：刚痓
下一页：刚干


刚干 《中医词典》e~f~g

刚干

运气术语。即阳干。十天干之中，甲丙戊庚壬为阳干，阳干气刚，故名。见《素问遗篇·刺法论》。

上一页：刚风
下一页：刚痉


刚痉 《中医词典》e~f~g

刚痉

病名。一作刚痓。《金匮要略·痓湿暍病脉证治》：“太阳病，发热无汗，反恶寒者，名曰刚痓（一作痉）。”“太阳病，无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痓，葛根汤主之。”“痓为病（一本痓字上有刚字），胸满口噤，卧不着席，脚挛急，必齘齿，可与大承气汤。”症见发热无汗，恶寒，颈项强急，头摇口噤，手足挛急或抽搐，甚则角弓反张，脉弦紧等。伤寒刚痉，《圣济总录》用石膏汤、羚羊角汤、犀角大黄散等方。风热盛所致刚痉。《医醇剩义·湿热暑》用赤芍 连翘散。参见痉条。

上一页：刚干
下一页：刚柔


刚柔 《中医词典》e~f~g

刚柔

①刚强与柔弱。阳性刚，阴性柔，故代指阴阳。《素问·阴阳应象大论》：“审其阴阳，以别柔刚。”张景岳注：“形证有柔刚，脉色有柔刚，气味尤有柔刚，柔者属阴，刚者属阳，知柔刚之化者，知阴阳之妙用矣。”《难经·十难》：“五脏各有刚柔邪。”《灵枢·本神》：“节阴阳而调刚柔。”

②刚柔二干。即刚干、柔干。《素问遗篇·刺法论》：“假令甲子，刚柔失守，刚未正，柔孤而有亏。”张景岳注：“十干五运，分属阴阳。阳干气刚，甲、丙、戊、庚、壬也；阴干气柔，乙、丁、己、辛、癸也，故曰刚柔二干。”

上一页：刚痉
下一页：纲


纲 《中医词典》e~f~g

纲

仲景十二脉之一。指高、章二脉相复合，其脉象盈满。《诊家正眼》：“曰纲者，高章相搏也。”

上一页：刚柔
下一页：肛


肛 《中医词典》e~f~g

肛

人体部位名。即肛门。《灵枢·经别》：“足太阳之正，别入于腘中，其一道下尻五寸，别入于肛，属于膀胱，散之肾。”详肛门条。

上一页：纲
下一页：肛裂


肛裂 《中医词典》e~f~g

肛裂

病名。肛门部肛管齿线以下深及全层之皮肤撕裂伤。多因血热肠燥，大便燥结下难，便时直肠收缩而肛门扩约肌极度松解，腹压加大之综合力而引致肛门周围某部之撕裂，裂口发于肛门前、后正中线处为多见。证见，患者多伴有大便干燥秘结，解便困难，大便时或大便后肛门部灼热疼痛，便后常见小量鲜血滴流。撕裂伤多呈梭形溃疡。其初起者，色泽红软而边缘齐整。若形成溃疡者，其边缘往往肥厚不整，或见底硬而色反白。预防重于治疗。保持大便通畅十分重要。治宜清热润肠通便。内服可选用麻子仁丸，可配合纤维丰富之食物与多食蔬菜果品。若证见阴虚者，佐以滋阴之品，可服用润肠汤。若系初起之新发生肛裂，即外用生肌散，或生肌玉红膏局部敷贴即愈。若久治不效者，当选枯痔散之类腐蚀其肥厚变硬处，然后外搽生肌散收口。其他亦可考虑运用封闭疗法，或施以手术治疗。

上一页：肛
下一页：肛漏


肛漏 《中医词典》e~f~g

肛漏

病名。肛门部之漏管。又名肛瘘、漏疮。多因肛门周围痈疽疮疡溃破久治不愈而形成。或因肛管直肠内壁感染治不得力而引起者。证见肛门周围有漏管之外口，用探针从外口入可以探知管道之走行方向，有否分枝及其形状位置。外口常有脓水流出，搔痒微痛，并发感染者多有剧痛，漏管形成则缠绵不愈。若患处肿胀，质硬而痛，疮口凸起，脓汁稠厚，患者体格健壮者，则属实症，易治；若漏管部软陷，外口塌陷凹进，脓汁稀薄，体格素虚软弱者，属虚证，较难疗。肛漏重在局部外治，如腐蚀法、挂线法、手术疗法等等，可据病情等选择运用。内治当为辅助。属实证者，可选服消漏丸；虚证者，则宜扶正、托里、解毒、化瘀之法，辨证施治。若漏管单一者，名单纯性肛漏，易愈；若漏管波及范围广泛，分支蔓延难清，内外口多者，名为复杂性肛漏，治愈较难。

上一页：肛裂
下一页：肛门


肛门 《中医词典》e~f~g

肛门

又称魄门、后阴、谷道。简称肛。消化道的最末端。具有排除粪便和控制排便的功能。《证治要诀》：“肛门者……又曰魄门。”参见肛条。

上一页：肛漏
下一页：肛门内舍


肛门内舍 《中医词典》e~f~g

肛门内舍

病名。先天性肛门内闭锁症。《证治准绳·外科》卷六：“风初生儿不大便，若用按摩仍不通者，即是肛门内合”。《医宗金鉴》卷五十：“小儿初生，肛门内合有二，一是热毒太盛，壅结肛门；一者指膜遮满，无隙可通”。治宜外科手术，传统方法先以金玉簪刺破脂膜，然后再以苏合香丸作枣核状纳入肛门导之可通。

上一页：肛门
下一页：肛门皮包


肛门皮包 《中医词典》e~f~g

肛门皮包

病名。婴儿先天性肛门外闭锁症。见《医门补要》卷上：“初生婴儿，肛门有薄皮包裹，无孔。用剪刀剪开薄皮，以药速止其血，则肛自通。”治宜外科手术修复。

上一页：肛门内舍
下一页：肛门痒痛


肛门痒痛 《中医词典》e~f~g

肛门痒痛

证名。又称肛头痒痛。或湿或热下注肛门所致痒痛之证。因于湿多痒，因于热多痛。《杂病源流犀烛·脱肛源流》：“肛门痒痛，湿与火病也。大肠有湿，流注于肛门，则作痒。宜秦艽 羌活汤。甚或生虫，其痒难当，治法与虫痔相同，宜神应黑玉丹、扁蓄汤，外以苦楝根煎汤熏洗。大肠有火，郁闭不宣，则肛门作痛。宜七圣丸、艽白丸。”参见肛头痒痛条。

上一页：肛门皮包
下一页：肛头痒痛


肛头痒痛 《中医词典》e~f~g

肛头痒痛

证名。肛门作痒作痛之证。又称肛门痒痛。多因大肠湿热风邪流注，或因虫扰所致。《类证治裁·脱肛》：“肛头痒，朴硝煎汤熏洗。”“肛头痒痛，风湿火兼病也。大肠受湿，流注肛头，则作痒，秦艽 羌活汤；得风与湿热，则生虫而痒，神应黑玉丹、扁蓄汤，外以苦楝根煎汤洗；若虫蚀其肛，则上唇有疮，化（匿^虫）丸；大肠有火，则肛门作痛，七圣丸、秦艽 白术丸；甚或便燥，肠头努出，下血，当归 郁李仁汤。”参见谷道痒、肛门痒痛等条。

上一页：肛门痒痛
下一页：肛痈


肛痈 《中医词典》e~f~g

肛痈

病名。肛门周围之化脓性感染。《医门初要》卷中：“肛门四周红肿作痛……一处脓出者为肛痈。”证治同脏毒条。

上一页：肛头痒痛
下一页：肛肿


肛肿 《中医词典》e~f~g

肛肿

病证名。见《医宗金鉴·幼科杂病心法要诀》。又名翻肛。即肛门红肿翻出。多因小儿积热太盛，下移大肠，流注肛门，或因大便困难，便时努张所致。治宜清热通便。用调胃承气汤加蒲公英、紫花地丁，外用荆芥、生葱煎水洗净后，再以蟠龙散涂敷局部。

上一页：肛痈
下一页：高


高 《中医词典》e~f~g

高

脉象名。系仲景十二脉之一。脉浮取盛而有力，卫气盛。《诊家正眼》：“日高者，卫气盛也，阳脉强也。”

上一页：肛肿
下一页：高保衡


高保衡 《中医词典》e~f~g

高保衡

宋代医学家。熙宁（1068-1085）年间为朝奉郎国子博士，太子右赞善大夫。精通医学，深明方药病机，曾在校正医书局任职，参加校正《黄帝内经素问》、《伤寒论》、《金匮要略方论》等医书。神宗尝下诏赐绯鱼加上骑都尉。

上一页：高
下一页：高秉钧


高秉钧 《中医词典》e~f~g

高秉钧

（1755-1827年）清代外科学家。字锦庭。锡山（今江苏无锡）人。精医学，工内外科，尤擅疮疡证治。从医三十余年，临证经验丰富。认为治外科而必参究《内经》等，方可探其本而不袭其末。尝谓“外科必从内治”。着有《疡科心得集》三集（1805年），另有《谦补斋外科医案》由子鼎汾手辑，后为江阴杨道南所获，经校勘于1930年刊行。此外尚有《高氏医案》及与吴辰灿合辑之《景岳新方歌》一卷传世。

上一页：高保衡
下一页：高昶


高昶 《中医词典》e~f~g

高昶

明代医生。益都（今属山东）人。以医术在当地闻名。尤专伤寒钤法（按日时受病施治），病人求治者众，对穷苦患者诊治给药，不计报酬。着有《钤法书》一卷，已佚。

上一页：高秉钧
下一页：高等针灸学讲义


高等针灸学讲义 《中医词典》e~f~g

高等针灸学讲义

针灸讲义。系张俊义、缪召予等参考日本延命山针灸专门学院及东京针灸医学研究所编的讲义编译而成。共六册。包括解剖学、生理学、诊断学、消毒学、经穴学、孔穴学、针治学、灸治法、病理学等。本书采用现代医学知识和方法对针灸学进行了系统全面的论述。书中对于人神禁忌学说进行了批判，在一定程度上促进了中西医学的汇通。但书中不介绍经络学说及中医理论，显然是一个重大缺憾。1931年上海东方针灸学社出版。

上一页：高昶
下一页：高斗魁


高斗魁 《中医词典》e~f~g

高斗魁

（1623-1670年）明末清初医家。字旦中，号鼓峰。四明（今浙江鄞县）人。治宗张介宾，言脉辨证，处方用药有独到之处，强调脉、症、时三者互参。提出中风有真中、类中之分，并有效果良好的一套治法。此外，提出治痢“当调气不当破气，当和血不当利血”，并创用泽泻汤加减以治痢，甚为后学所推崇。撰有《医家心法》、《四明心法》、《四明医案》均刊于1725年。

上一页：高等针灸学讲义
下一页：高耳


高耳 《中医词典》e~f~g

高耳

耳朵位置比通常高。《灵枢·本脏》：“高耳者，肾高。”

上一页：高斗魁
下一页：高风内障


高风内障 《中医词典》e~f~g

高风内障

病名。即高风雀目内障。见《张氏医通》卷八。

上一页：高耳
下一页：高风雀目


高风雀目 《中医词典》e~f~g

高风雀目

病名。即高风雀目内障。见《世医得效方》卷十六：“盖高风纔至黄昏便不见，经年瞳子如金色，所谓黄风者即此也。”详参高风雀目内障条。

上一页：高风内障
下一页：高风雀目内障


高风雀目内障 《中医词典》e~f~g

高风雀目内障

病名。亦称高风雀目、高风内障、高风障症。见于《秘传眼科龙木论》。症见：眼睛外观正常，初起仅于黑夜或暗处视物不清，日久则白昼视力减退，视野缩窄，甚则全盲。类似今之视网膜色素变性。多因先天禀赋不足、肝肾亏虚，精血不能上荣于目所致。治滋养肝肾、补益气血。方选右归丸或补中益气汤酌加夜明砂、鲜猪肝等。

上一页：高风雀目
下一页：高风障症


高风障症 《中医词典》e~f~g

高风障症

病证名。即高风雀目内障。《审视瑶函》卷五：“此症俗呼为稚盲，本科曰高风瘴，至晚不明。至晓复明也。盖元阳不足之病。”详参高风雀目内障条。

上一页：高风雀目内障
下一页：高奉先


高奉先 《中医词典》e~f~g

高奉先

清代医家。字思则。河南洛阳人。因病弃儒从医，精究医理，施治多效。凡临证所得，皆记录于册，后汇成《医宗释疑》一书，凡十二卷（1895年），此书辨析医理及诸症论治。

上一页：高风障症
下一页：高福


高福 《中医词典》e~f~g

高福

唐代道家。里贯欠详。知医，擅摄生。撰有《摄生录》三卷，已佚。出《新唐书·艺文志》。

上一页：高奉先
下一页：高盖


高盖 《中医词典》e~f~g

高盖

经穴别名。出《太平圣惠方》。《循经考穴编》作商盖。即督俞。参见该条。

上一页：高福
下一页：高高


高高 《中医词典》e~f~g

高高

形容人不卑不屈的样子。《灵枢·行针》：“重阳之气，熇熇高高。”马元台：“高高而无卑屈之心。”

上一页：高盖
下一页：高骨


高骨 《中医词典》e~f~g

高骨

①泛指骨的高起处。《灵枢·邪客》：“地有山石，人有高骨。”张介宾曰：“高骨者，颧肩膝踝之类。”

②腰椎骨。《素问·生气通天论》：“因而强力，肾气乃伤，高骨乃坏。”王冰曰：“高骨，谓腰高之骨也。”

③腕骨中位于外侧之骨，即腕后高骨。解剖名桡骨茎突。《医宗金鉴·正骨心法要旨》：“腕骨……其上并臂辅两骨之端，其外侧之骨名高骨。”

上一页：高高
下一页：高濂


高濂 《中医词典》e~f~g

高濂

明代文学家。字深甫。钱塘（今浙江杭州）人。生活于万历（1573-1620）年前后。能诗文，兼通医理，擅养生，撰《遵生八笺》十九卷。记述有关四时调摄、生活起居、延年却病、饮食、灵秘丹药等养生之道，对于各种饮食记述较详。

上一页：高骨
下一页：高梁之变


高梁之变 《中医词典》e~f~g

高梁之变

多食肥甘厚味及精细粮食导致的病变。“高”通“膏”；“梁”通“粱”。《素问·生气通天论》：“高梁之变，足生大丁。”

上一页：高濂
下一页：高明


高明 《中医词典》e~f~g

高明

天空睛朗。《素问·六元正纪大论》：“少阴所至为高明焰为曛”。

上一页：高梁之变
下一页：《高憩云外科全书十种》


《高憩云外科全书十种》 《中医词典》e~f~g

《高憩云外科全书十种》

医学丛书。又名《外科全书十种》。清·高思敬撰。1917年刊行。本书名为十种，实只七种。即《外科医镜》十二卷，《外科三字经》一卷，《外科问答》一卷，《逆证汇录》一卷（以上均外科著作），《五脏六腑图说》一卷，《六气感证》一卷及《运气指掌》一卷。

上一页：高明
下一页：高曲


高曲 《中医词典》e~f~g

高曲

经穴别名。出《千金要方》注。即商曲。参见该条。

上一页：《高憩云外科全书十种》
下一页：高汝昆


高汝昆 《中医词典》e~f~g

高汝昆

清代医家。字峻甫。山东章丘人。习儒术，兼通岐黄之理，融贯诸书，博采众家之术。着有《伤寒摘要》。

上一页：高曲
下一页：高若讷


高若讷 《中医词典》e~f~g

高若讷

（997-1055年）宋代医家。字敏之。并州榆次（今属山西）人，后迁卫州（今河南汲县）。中进士，历任龙图阁直学士、史馆修撰等职。因母病兼习医书，医术日精。曾校刊古医书，并撰有《素问误文阙义》一卷、《伤寒类要》（一作《伤寒类纂》）四卷，均佚。

上一页：高汝昆
下一页：高上池


高上池 《中医词典》e~f~g

高上池

（约1785-1850年）清代医家。江苏无锡人。父锦庭为嘉庆（1796-1820）年间名医。承其父业，尤以内外科为精。与名医王旭高共相切磋，撰成《医学课儿策》一卷，收入《三三医书》（1915年）。

上一页：高若讷
下一页：高士


高士 《中医词典》e~f~g

高士

明代医家。字克学，又字志斋。象山（今属浙江）人。因多病习医，穷研医典，旁搜博证，尤推崇丹溪学说。着有《灵枢经摘注》十卷（1525年）。另撰有《志斋医论》两卷、《素问捷径》三卷、《痘疹论》等，此三书未见传世。

上一页：高上池
下一页：高士忆


高士忆 《中医词典》e~f~g

高士忆

清代医家。字玉章。金城（今甘肃兰州）人。与弟子罗济川等合撰《素问直讲》（又名《黄帝内经素问详注直讲全集》九卷（1867年）。

上一页：高士
下一页：高世栻（shì试）


高世栻（shì试） 《中医词典》e~f~g

高世栻（shì试）

清代医学家。字士宗。钱塘（今浙江杭州）人。年少时家贫，自觉通俗医书。后从师于张志聪。张氏撰《本草崇原》，未竟而卒，世栻继之，并曾纂集张志聪所注解的《伤寒论集注》。此外，对《内经》加以注解而成《素问直解》一书（1695年）。晚年有《医学真传》（1699年），是与弟子论学之辑录。尚有《灵枢直解》、《金匮集注》诸书，未见传世。

上一页：高士忆
下一页：高思敬


高思敬 《中医词典》e~f~g

高思敬

清代外科学家。字憩云。澄江（今江苏江阴）人。少时从师于表伯赵云泉，学内科。后从疡医高手李遇良学，专攻外科。从医四十余年，所治外科患者有十余万之多。生平著述甚丰，撰有《外科医镜》十二卷，重视辨证，博采中医之法；《逆症汇录》，记录二十四例死亡病例；《外科问答》比较中西医短长；《五藏六腑图说》绘录中西医脏象。另有《运气指掌》（1916年）、《外科三字经》（1906年）、《六气感证》等。

上一页：高世栻（shì试）
下一页：高斯


高斯 《中医词典》e~f~g

高斯

西汉医生。和王禹同为济北王太医令，并学医于淳于意门下。

上一页：高思敬
下一页：高文晋


高文晋 《中医词典》e~f~g

高文晋

清代医家。字梅溪。华亭（今上海市松江）人。历经四十余年，遍游六七省，寻访名师，搜求古训，集成《外科金针》及《花蜜若图说》等十余种。后将《花蜜若图说》与《窦氏外科全书》合而为一，选摘其要，编成《外科图说》四卷。详明外科痈疽疮疡方药、制药法、手术法等。

上一页：高斯
下一页：高武


高武 《中医词典》e~f~g

高武

明代针灸学家。字梅孤。四明（今浙江宁波）人。博学多才，通晓天文、乐律、兵法。嘉靖（1522-1566）年间考中武举。晚年专门研究医学，尤精针灸。据《内经》、《难经》摘编成《针灸节要》（又作《针灸素难要旨》、《针灸要旨》）三卷（1519年）。又总结明以前针灸文献十余种，编成《针灸聚英》（又作《针灸聚英发挥》）四卷。该书以经络穴法类聚，各病取穴治法，诸论针灸法，针灸歌赋等各为一卷。其中有一些独到的见解。又撰《痘疹正宗》，阐发张仲景、钱仲阳、张洁古、李明之、王海藏、朱震亨及王节斋诸家之说。尚着有《射学指南》等。

上一页：高文晋
下一页：高消


高消 《中医词典》e~f~g

高消

病名。因肺热所致大渴引饮，舌干赤裂之证。即膈消、上消。《兰室秘藏·消渴门》：“高消者，舌上赤裂，大渴引饮。《逆调论》云心移热于肺，传于膈消者是也。”治宜清热益气生津，用白虎加人参汤。参见上消、膈消条。

上一页：高武
下一页：高学山


高学山 《中医词典》e~f~g

高学山

清初医家。字汉峙。会稽（今浙江绍兴）人。通医术，擅长伤寒杂病，于仲景之学颇多发明。研究并注解《伤寒论》、《金匮要略》，撰有《伤寒尚论辨似》、《金匮要略注》（后改名为《高注金匮要略》）等书。

上一页：高消
下一页：高应麟


高应麟 《中医词典》e~f~g

高应麟

清代医家。字瑞和。宝山（今属上海市）人。自幼习医，研读《内经》等经典，治沉疴，有奇效。家多藏善本医书，常研习批校，每有心得。着有《医学针度》一书。子含清（字士华），继其父业，亦有医名。

上一页：高学山
下一页：高者抑之


高者抑之 《中医词典》e~f~g

高者抑之

①治则。出《素问·至真要大论》。对向上冲抑之证用降逆下气之方药来抑制。如肺气上逆，咳嗽、痰多、气喘、胸膈胀闷，用降逆下气法，如三子养亲汤；胃气上逆，恶心、呃逆，用和胃降逆法，如橘皮竹茹汤等。

②运气术语。谓气运亢盛则有克胜之气以抑之。《素问·气交变大论》：“夫五运之政犹权衡也，高者抑之，下之举之”。

上一页：高应麟
下一页：《高注金匮要略》


《高注金匮要略》 《中医词典》e~f~g

《高注金匮要略》

金匮著作。不分卷。清·高学山撰。撰年不详。高氏融合前人学说，取众家之精要，结合个人学习心得和临床实践将《金匮要略》予以全面注释。对杂病的病机、诊断、方义等阐析较详。但其中也掺杂了一些主观、附会的解释。原稿分为四册，末册佚去二页，近人王邈迖为之增补校订，于1956年由上海卫生出版社出版排印本。

上一页：高者抑之
下一页：睾


睾 《中医词典》e~f~g

睾

人体器官名。即睾丸，精巢，系外生殖器的一部分。《灵枢·邪气脏腑病形》：“小肠病者，小腹痛，腰脊控睾而痛。”

上一页：《高注金匮要略》
下一页：睾囊


睾囊 《中医词典》e~f~g

睾囊

即阴囊。《寓意草》：“少腹有疝……，坠入睾囊甚易。”

上一页：睾
下一页：睾丸


睾丸 《中医词典》e~f~g

睾丸

人体器官名。简称睾，亦作卵。是男性的主要生殖器，位于阴囊内，是产生精子和男性激素的器官。《灵枢·经脉》：“厥阴者，肝脉也。脉弗荣则筋急，筋急则引舌与卵。”《格致余论·疝气论》：“疝气有甚者，睾丸连小腹急痛也。”

上一页：睾囊
下一页：睾系


睾系 《中医词典》e~f~g

睾系

指整个外生殖器系统。《灵枢·四时气》：“小腹控睾，引腰脊，上冲心，邪在小肠者，连睾系，属于脊，贯肝肺，络心系。”

上一页：睾丸
下一页：膏


膏 《中医词典》e~f~g

膏

①脂膏。《灵枢·五癃津液别》：“五谷之津液和合而为膏者，内渗入于骨空，补益脑髓。”张介宾曰：“膏，脂膏也。”

②心下部位。《灵枢·九针十二原》：“膏之后，出于鸠尾。”见膏肓条。

③肥胖人的一种类型。《灵枢·卫气失常》“膏者多气，多气者热，热者耐寒。”

④用脂肪涂擦，起润泽的作用。《灵枢·经筋》：“治之以马膏，膏其急者。”

⑤中药剂型之一。即膏剂。详该条。

上一页：睾系
下一页：膏疸


膏疸 《中医词典》e~f~g

膏疸

病名。九疸之一。见《诸病源候论·黄病诸候》。由饮食失节，醉酒劳伤，脾胃瘀热而致黄疸。多兼有饮少而小便量多、色黄。可用茵陈五苓散加减。参见黄疸、九疸条。

上一页：膏
下一页：膏肓


膏肓 《中医词典》e~f~g

膏肓

①人体部位名。指心之下、膈之上的部位。病位深隐难治，病情危重的患者，称为病入膏肓。

②经穴别名。见《医学入门》。即膏肓俞。详该条。

上一页：膏疸
下一页：膏肓病


膏肓病 《中医词典》e~f~g

膏肓病

古病证名。出《左传·成公十年》。该篇载述：“疾不可为也，在肓之上，膏之下，攻之不可，达之不及，药不至焉。”说明这是一种病位在膈中（或其他属于药物不易起作用的病位）的危重病证。后世有将膏肓病与劳病的某些证型相联系者，如《扁鹊心书》将一种由于“七情六欲，形寒饮冷，损伤脾气，令人咳嗽，胸膈不利，恶寒作热”的“冷劳”病与膏肓病并论，用全真丹、金液丹等方治疗；沈金鳌《杂病源流犀烛》则将“肺劳热，生虫如蚕，咳逆气喘，谓之膏肓病。”参见劳嗽条。

上一页：膏肓
下一页：膏肓俞


膏肓俞 《中医词典》e~f~g

膏肓俞

经穴名。出《千金要方》。《医学入门》作膏肓。属足太阳膀胱经。在背部，当第4胸椎棘突下，旁开3寸处。布有第2、3胸神经后支的内侧皮支，外侧支和肩胛背神经，肋间动脉后支及颈横动脉降支。主治肺痨，咳嗽，气喘，咳血，盗汗，遗精，健忘，四肢倦怠，痈疽发背等。斜刺0.3-0.5寸。艾炷灸7-15壮；或艾条灸20-30分钟。

上一页：膏肓病
下一页：膏剂


膏剂 《中医词典》e~f~g

膏剂

方剂学名词。系药物剂型之一。膏剂是将药物用水或植物油煎熬浓缩而成的剂型。有内服和外用两种。内服膏通常又分流浸膏、浸膏、煎膏三种；外用膏有软膏、硬膏两种。其中内服煎膏和外用软膏是膏剂中常见的剂型。内服的煎膏又叫膏滋，是把药物加水煎熬，滤滓，加入冰糖、蜂蜜等，熬成稠厚的膏，可长期服用。常用于慢性疾病或身体虚弱者。外用的软膏称油膏，一般药膏，是把蜂蜡加入棉子油或花生油中，加热熔化，乘热加入应用的药物细粉，不断搅拌，待冷凝即成。冰片、樟脑等容易挥发的药，可在油膏冷后加入搅匀。外用药膏一般用于外涂皮肤疮疡疥癣等。

上一页：膏肓俞
下一页：膏粱


膏粱 《中医词典》e~f~g

膏粱

膏指肥肉，梁指细粮。泛指精美的食品。《灵枢·根结》：“膏粱菽藿之味，何可同也。”

上一页：膏剂
下一页：膏粱厚味


膏粱厚味 《中医词典》e~f~g

膏粱厚味

肥腻浓厚的食物。长期多食，可以引发疮疡、消瘅等各种内外疾病。参见膏粱之变、膏疾条。

上一页：膏粱
下一页：膏粱之变


膏粱之变 《中医词典》e~f~g

膏粱之变

指长期饮食肥甘厚味食物所引起的病变。《素问·生气通天论》：“高（膏）梁（粱）之变，足生大丁（疔）。”

上一页：膏粱厚味
下一页：膏粱之疾


膏粱之疾 《中医词典》e~f~g

膏粱之疾

病证名。指长期饮食肥甘厚味食物所引起的疾病。《素问·通评虚实论》：“凡治消瘅、仆击、偏枯、痿、厥、气满发逆，甘肥贵人则高梁之疾也。”

上一页：膏粱之变
下一页：膏淋


膏淋 《中医词典》e~f~g

膏淋

病名。五淋之一。一名肉淋。此病以小便混浊，或如米泔，或如膏脂为主症。《素问·六元正纪大论》：“不远热则热至，热至则淋閟之病生焉。”后世认为膏淋以肾虚或湿热蕴蒸为主要病理。《诸病源候论·淋病诸候》：“膏淋者，淋而有肥状似膏，故谓之膏淋，亦曰肉淋。此肾虚不能制于肥液，故与小便俱出也。”《证治要诀·淋闭》：“有似淋非淋，小便色如米泔，或便中有如鼻涕之状，此乃精液俱出，精塞窍道，故便欲出不能而痛，……此即膏淋。”因于湿热蕴蒸者，排尿时尿道有灼热感，涩痛较明显。宜清利湿热、通淋止痛法，主用萆薢散，或八正散加川萆薢、石莲子。因于脾肾虚者，宜补脾益肾、固涩消脂，用鹿角霜丸、菟丝子丸、六味地黄丸、补中益气汤加减。膏淋多见于乳糜尿、泌尿系统感染及前列腺炎等病。参见五淋、淋等条。

上一页：膏粱之疾
下一页：膏摩


膏摩 《中医词典》e~f~g

膏摩

推拿疗法之一。出《金匮要略·脏腑经络先后病脉证第一》。指在体表一定部位上涂擦药物并进行按摩的疗法。具有推拿和药物的综合作用。历代医书中记载有许多膏摩药方。

上一页：膏淋
下一页：膏伤珠陷


膏伤珠陷 《中医词典》e~f~g

膏伤珠陷

病证名。系泛指因目疾而引起的目内陷病证。《张氏医通》卷八：“膏伤珠陷，谓珠觉低陷而不鲜绽也。非若青黄凸出诸漏之比。”本病的病因，《证治准绳·杂病》认为：“盖内有所亏，目失其养，源枯络伤，血液耗涩，精膏损涸之故所致。”参见目内陷条。

上一页：膏摩
下一页：膏药


膏药 《中医词典》e~f~g

膏药

外治药物剂型之一。古称薄贴。唐·李绰《尚书故实》载述：“虞元公镇南海，疽发于鬓，相国姬遂取膏药贴于疮上，数日平复。”具体制法：根据不同病情，选用相应药物，浸于植物油内，浸泡一定时间，入锅煎熬，等药物枯黑后去渣，再熬，至滴水成珠时再按油之比例（视当时不同季节）加入适量的铅丹，拌匀，将锅离火（或先离火后放丹）。候药凝厚如膏，切成大块，投放于冷水中去火毒。待用时加热熔化，摊于布片或厚纸或薄油纸片上，贴于患处体表皮肤即可。临证有用以治里者，如关节疼痛，僵直，深部肌肉酸困，肌肤麻木，深部脓肿，骨折，伤筋等症。取其祛风化湿，行气活血，续筋接骨之作用，如万应膏、接骨膏等。有用以治疗表者，如体表痈、疖、疽、疔等疮疡诸疾，具有消肿定痛，去腐生肌，收口，保护疮口等作用，如太乙膏、独角莲膏、阳和解凝膏、冲和膏等。

上一页：膏伤珠陷
下一页：膏泽


膏泽 《中医词典》e~f~g

膏泽

油润光泽。《灵枢·经脉》：“甚则面微有尘，体无膏泽。”

上一页：膏药
下一页：膏者


膏者 《中医词典》e~f~g

膏者

指肥胖而肌肉不坚的人。《灵枢·卫气失常》：“膏者，多气而皮纵缓，故能纵腹垂腴。”

上一页：膏泽
下一页：膏之原


膏之原 《中医词典》e~f~g

膏之原

十二原（穴）之一。即鸠尾。《灵枢·九针十二原》：“膏之原，出于鸠尾。”参见十二原穴条。

上一页：膏者
下一页：槁腊


槁腊 《中医词典》e~f~g

槁腊

同义复词，即枯槁、干枯。《灵枢·寒热病》：“皮寒热者，不可附席，毛发焦，鼻槁腊，不得汗。”

上一页：膏之原
下一页：戈颂平


戈颂平 《中医词典》e~f~g

戈颂平

清末医家。字直哉，海陵（今江苏泰州）人。先习文，后又攻医学，遍览历代医籍，尤对仲景伤寒之学有深入研究，主张疗疾先去邪宜用峻烈之剂，以免邪恋人体，伤及正气。其著作甚多，今存有《神农本草指归》、《黄帝素问指归》、《仲景伤寒指归》（一作《伤寒指归》）、《金匮指归》或称《伤寒杂病论金匮指归》。

上一页：槁腊
下一页：戈维城


戈维城 《中医词典》e~f~g

戈维城

明代医家。字存橘，姑苏（今江苏苏州）人。戈氏有鉴于历代医家对伤寒学之论述犹有不足，曾精研原著，并掺以个人己见，着成《伤寒补天石》二卷，一卷起自伤寒统辨，冬温伤寒，至中风预防，共九十八候；二卷起自恶风恶寒，论述时行疫症，是厥阴肝经之症，其中之黄耳伤寒，赤膈伤寒，均为其前人所未述，至百合病，共八十九候。其于伤寒学颇有心得，清医家唐大烈谓其博而详，详而约。可见其影响。

上一页：戈颂平
下一页：肐（yǐ乙）膊


肐（yǐ乙）膊 《中医词典》e~f~g

肐（yǐ乙）膊

肐同胳。详胳膊条。

上一页：戈维城
下一页：疙瘩瘟


疙瘩瘟 《中医词典》e~f~g

疙瘩瘟

病名。瘟疫而见遍身红肿发块如瘤者。红肿遍身流走，病情危重。《伤寒温疫条辨》卷一：“疙瘩温，遍身红肿发块如瘤者是也。”《杂病源流犀烛·瘟疫源流》：“疙瘩瘟，发块如瘤，遍身流出，旦发夕死是也。”治疗急以三棱针刺委中出血，外用玉枢丹，内服人中黄散、增损双解散等方。参见瘟疫条。

上一页：肐（yǐ乙）膊
下一页：胳


胳 《中医词典》e~f~g

胳

“络”的误字。《灵枢·热病》：“索气于胃胳，得气也。”《太素》、《甲乙经》、《脉经》并作“络”。

上一页：疙瘩瘟
下一页：胳膊


胳膊 《中医词典》e~f~g

胳膊

即上臂。又名（月合）膊，肐膊。《伤科补要》卷一：“臂者上身两大支之通称也，一名曰肱，俗名肐（胳）膊。”

上一页：胳
下一页：胳却


胳却 《中医词典》e~f~g

胳却

经穴别名。见《千金要方》。即络却。见该条。

上一页：胳膊
下一页：胳肢窝


胳肢窝 《中医词典》e~f~g

胳肢窝

即腋窝。《伤科补要》：“腋者，肩之下胁之上际，俗名肐（胳）肢窝。”

上一页：胳却
下一页：胳肘


胳肘 《中医词典》e~f~g

胳肘

肘关节的别称。

上一页：胳肢窝
下一页：割刀


割刀 《中医词典》e~f~g

割刀

眼科手术器械名称。见《眼科菁华录》。钢铁制作。用之割除干枯之皮肉，或割除攀睛胬肉等。

上一页：胳肘
下一页：割开捺骨


割开捺骨 《中医词典》e~f~g

割开捺骨

骨折手术整复法之一。见《仙授理伤续断秘方》：“凡皮破骨出差爻，拔伸不入，撙捺相近。争一二分，用快刀割些捺入骨……用墨龙散贴疮之四周，肿外留疮口，别用风流散填。”并宜施行类缚固定如法。

上一页：割刀
下一页：割攀睛胬肉手法


割攀睛胬肉手法 《中医词典》e~f~g

割攀睛胬肉手法

眼科手术方法名称。见《审视瑶函》。其操作方法是以钩或针挑起胬肉，用锄刀或眉刀等剥离，再剔割或剪除之。胬肉割后之残端以火烙。本法与近代手术方法类似。

上一页：割开捺骨
下一页：割脂疗法


割脂疗法 《中医词典》e~f~g

割脂疗法

即割治疗法。见该条。

上一页：割攀睛胬肉手法
下一页：割治疗法


割治疗法 《中医词典》e~f~g

割治疗法

在手掌等特定部位或某些穴位处，切开皮肤割除少量皮下脂肪组织以治疗疾病的方法。又称割脂疗法。临床操作时，在选定的部位常规消毒和局麻后，用手术刀切开0.5-1厘米大小的切口，以手术钳进行分离，取出黄豆样大小的皮下脂肪组织，并用手术钳按摩刺激至有酸麻或胀感为度，尚可配合埋藏疗法埋植异物，然后包敷固定。可7天割治1次。施术时，应注意不要损伤血管和神经，并注意防止污染发炎。本法适用于支气管哮喘、慢性支气管炎、慢性消化不良、小儿疳积、神经衰弱、消化性溃疡等疾患的治疗。

上一页：割脂疗法
下一页：阁门


阁门 《中医词典》e~f~g

阁门

经外穴名。出《扁鹊神应针灸玉龙经》。在耻骨下缘中点，阴茎根旁开3寸处。主治疝气，气上攻心。直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：割治疗法
下一页：革


革 《中医词典》e~f~g

革

①通“亟”。迅急。《素问·脉要精微论》：“浑浑革至如涌泉，病进而色弊。”

②变革，改变。《素问·调经论》：“按摩勿释，出针视之曰：我将深之，适人必革。”

③指皮肤。《灵枢·逆顺肥瘦篇》：“血气充盈，肤革坚固。”

④脉象之一。见“革脉”条。

上一页：阁门
下一页：革脉


革脉 《中医词典》e~f~g

革脉

脉学名词。指一种脉象。即浮而搏指，中空外坚，如按鼓皮的脉象。主亡血失精。《脉诀指掌病式图说》：“革者，沉伏实大，如按鼓皮。”

上一页：革
下一页：格


格 《中医词典》e~f~g

格

①阻拒不通。参“格中”。

②指阴阳偏胜、相互格拒的病形。《灵枢·脉度》：“阳气太盛，则阴气弗能荣也，故曰格。”

③脉动坚强搏指之象。《素问·大奇论》：“脉至横格，是胆气予不足也。”

上一页：革脉
下一页：格气


格气 《中医词典》e~f~g

格气

病证名。胸膈间气塞不通，痰涌滞，食下即吐之证。《医林绳墨》卷五：“食下即吐，其吐痰涎裹食，是谓之格气。”多由气机阻滞，痰食互阻所致。参见格食条。

上一页：格
下一页：格食


格食 《中医词典》e~f~g

格食

证名。饮食被格拒于外，不得下咽入胃之证。《医林绳墨》卷五：“格食者，谓食不能下；格气者，谓气不能通。皆由中气闭塞，痰涎壅滞，聚而不散，如噎膈之状也。得病之因，有为怒气不得发越，食饮不得舒畅，朝暮郁闷，以睡为安，延绵日久，房事淘情，不其真气下陷而不复，邪气关格而闭塞，见食欲食，食不能下，是谓之格食。又或食下即吐，其吐痰涎裹食，是谓之格气。格食者，脾病也；格气者，肺病也。”治宜豁痰开郁，用二陈汤加厚朴、山楂、香附。初发加沉香、木香，久病加炒连、人参、脾虚不足加白术，肺虚不足加麦冬。使气清则痰行，气开则格散。并戒食肥厚之味，动气之物，以防生痰。参见噎膈、隔食条。

上一页：格气
下一页：格阳


格阳 《中医词典》e~f~g

格阳

①病因病理学术语。指阳气格拒。阳盛已极，而不能与阴气交通，故气血盈溢于三阳经，与三阴相格拒，表现为人迎脉大于寸口脉四倍。《素问·六节藏象论》：“人迎……四盛已上为格阳。”

②病证名。指寒邪壅遏胸中，胃阳被格拒的吐逆症。临床表现为四肢厥冷，不欲饮食，食则呕逆等。

上一页：格食
下一页：格阳喉痹


格阳喉痹 《中医词典》e~f~g

格阳喉痹

病名。见《景岳全书·杂证谟》。俗称上热下寒喉痹。证见咽喉微痛、色红紫，口干不欲饮，午后低热，脉沉而紧，或洪大无力。多因房劳伤精，致火不归元，虚火上灼咽喉所致。治宜引火归元，方选镇阴煎加减，或知柏地黄丸。

上一页：格阳
下一页：格阳衄血


格阳衄血 《中医词典》e~f~g

格阳衄血

病证名。因真阴亏损，格阳于上，血随而上溢之衄血证。《景岳全书·杂证谟》：“衄血有格阳证者，以阴亏于下，而阳浮于上，但察其六脉细微，全无热证，或脉且浮虚豁大，上热下寒，而血衄不止，皆其证也。”治宜益火之源，用八味地黄汤、镇阴煎。亦可用四物汤加人参、黄芪、麦冬、五味子，或磨沉香下养正丹等方。参见衄血条。

上一页：格阳喉痹
下一页：格阳虚火失血


格阳虚火失血 《中医词典》e~f~g

格阳虚火失血

病证名。因真阴亏损，虚火上浮而致的大吐大衄，失血不止之证。《不居集》卷十三：“格阳虚火失血：格阳失血，多因色欲劳伤过度，真阳失守于阴分，则无根虚火，浮泛于上，多见上热下寒，或头红面赤，或喘促躁烦，而大吐大衄，失血不止。但其六脉微细，四肢厥逆，或小水清利，大便不实者，此格阳虚火也。”治宜引火归源，镇阴煎、八味地黄汤。

上一页：格阳衄血
下一页：《格致余论》


《格致余论》 《中医词典》e~f~g

《格致余论》

医论著作。不分卷。元·朱震亨撰于1374年。朱氏精研医理取“格物致知”之意为本书命名。共有论文四十一篇，包括基础理论、病证辨析、治法和对一些方剂的评述等内容。朱氏精《内》、《难》、《本经》并对张仲景、李东垣的外感内伤的学术思想有较深的研究。根据长期临床实践，提出人体阳易动而阴易亏。故着重阐述“阳常有余，阴常不足”的医理。在治则上主张并长于运用滋阴降火之法以及和血疏血、导痰行滞诸法。临床强调观察色，切脉问证，尤重脉诊。所发议论大多附列治案以验证。朱氏创用的方剂如大补阴丸、琼玉膏等，迄今仍为临床常用效方。本书是朱氏的代表作之一。现存元、明、清刻本，1949年后有影印本。

上一页：格阳虚火失血
下一页：格中


格中 《中医词典》e~f~g

格中

病证名。指中焦阻拒，气机不通的病证。《素问·至真要大论》：“主胜则热反上行而客于心，心痛发热，格中而呕。”

上一页：《格致余论》
下一页：鬲


鬲 《中医词典》e~f~g

鬲

①通“膈”，胸腔与腹腔相隔之处，即现代医学所称横膈或横膈膜。《素问·五脏生成》：“腹满（月真）胀，支鬲胠胁，下厥下冒，过在足太阴、阳明。”《灵枢·经脉》：“大肠手阳明之脉……下入缺盆络肺，下鬲属大肠。”

②通“隔”：阻隔。《素问·五常政大论》：“心痛胃脘痛，厥逆鬲不通，其主暴速。”《素问·风论》：“食饮不下，鬲塞不通。”

③病证名。噎膈。《素问·大奇论》：“心脉小坚急，皆鬲偏枯。”

上一页：格中
下一页：鬲肓


鬲肓 《中医词典》e~f~g

鬲肓

横膈以上的胸腔部位，又称气海。对气血营卫运行有推动作用。《素问·刺禁论》：“鬲肓之上，中有父母。”

上一页：鬲
下一页：鬲偏枯


鬲偏枯 《中医词典》e~f~g

鬲偏枯

病名。鬲，否鬲之意。因气血俱病，否鬲不通，而致半身不遂。《素问·大奇论》：“胃脉沉鼓涩，胃外鼓大，心脉小坚急，皆鬲偏枯。”《类经·脉色类》：“胃气既伤，血脉又病，故上下否鬲，半身偏枯也。”

上一页：鬲肓
下一页：鬲气


鬲气 《中医词典》e~f~g

鬲气

病名。即膈气。见《诸病源候论·五鬲气候》。详膈气条。

上一页：鬲偏枯
下一页：鬲痫


鬲痫 《中医词典》e~f~g

鬲痫

病名。痫病发则目反，四肢不举之证。出《备急千金要方》卷五。参见痫条。

上一页：鬲气
下一页：鬲消


鬲消 《中医词典》e~f~g

鬲消

病证名。鬲通膈，即膈消。因心肺郁热传化而致。主要证见心烦、膈满、消渴、多饮等。《素问·气厥论》：“心移热于肺，传为鬲消。”详膈消条。

上一页：鬲痫
下一页：鬲咽


鬲咽 《中医词典》e~f~g

鬲咽

病证名。咽噎阻隔不通。《素问·至真要大论》：“食饮不下，鬲咽不通。”

上一页：鬲消
下一页：鬲中


鬲中 《中医词典》e~f~g

鬲中

即横膈膜部位内。《素问·至真要大论》：“……呕苦咳哕烦心，病在鬲中头痛，甚则入肝。”

上一页：鬲咽
下一页：鬲中热


鬲中热 《中医词典》e~f~g

鬲中热

证名。鬲通膈。指心热。出《素问·刺热篇》。《素问识》卷四：“胸中膈上，乃心肺之宫城，主胸中热者，写肺热也，膈中热者，写心热也。不曰心肺，而曰胸中、膈中者，意言热在气分，而不干于藏真也。”

上一页：鬲中
下一页：葛洪


葛洪 《中医词典》e~f~g

葛洪

东晋医学家、炼丹术家、道教理论家（283-343年）。字稚川，号抱朴子。丹阳句容（今属江苏）人。世家出身，然十三岁丧父，家道中落，常带经而农，携史而樵，学问成熟很早。后从从祖葛玄弟子郑隐习炼丹术，悉得其传。太安二年（303年）从军参与镇压石冰起义，因而赐爵关内侯。后应嵇含之托去广州，得师事南海太守上党鲍玄，传其术，兼习医业，并娶鲍玄之女鲍姑为妻。后闻交趾出丹砂，求为勾漏令，并携子侄至广州，留止于罗浮山炼丹，后终于该山。着有《抱朴子》，其内篇述“神仙方药，鬼怪变化，养生延年，禳邪却祸”之事，外篇言“人间得失，世事臧否”，反映其以神仙养生为内，儒术应世为外的儒道合一思想。书中有“金丹”、“黄白”、“仙药”诸篇，是现存较早之炼丹术著作，反映了当时对化合、分解、置换等基本化学反应的初步认识，在化学史上有一定地位。其医学著作有《玉函方》（一作《金匮药方》）一百卷，分类述病，不致错杂。又著有《肘后救卒方》三卷，专述常遇急症之处理，是我国古代较早的急救医方书。且所用治疗药物均属价廉易得之品，并主张多用针灸疗法，并用歌诀形式叙述部分药物方剂的主治，颇利于一般人士学习医术。此书中首次描述了沙虱（恙虫）病、天花病，记载了竹片夹缚术裹治骨折、食道异物取出及用狂犬脑髓外敷狂犬咬伤处以防治狂犬病发作等，均为中国古代医学的重要成就。此书后经梁陶弘景补阙，名《补阙肘后百一方》，金·杨用道又予附广，称《附广肘后方》，即今传世之本，书虽屡易，大旨仍在，未失本意。

上一页：鬲中热
下一页：葛怀敏


葛怀敏 《中医词典》e~f~g

葛怀敏

北宋官吏。生活于11世纪。官益州路提点刑狱、镇西军节度史。集有《神效备急单方》一卷，已佚。

上一页：葛洪
下一页：葛可久


葛可久 《中医词典》e~f~g

葛可久

（1305-1353年）元代医学家。名干孙。平江路（治今江苏吴县）人。世业医，父葛应雷为名医。承家学，其术益精，他医不能治者，往求治，多奇验，因而名重大江南北。其学熟谙刘河间、张从正之说，治劳损吐血诸证尤富经验，着有《十药神书》，载十个治疗虚劳吐血方，反映了他治痨瘵（肺结核）证治的丰富经验。此外尚着有《医学启蒙》等书，已佚。

上一页：葛怀敏
下一页：葛林


葛林 《中医词典》e~f~g

葛林

明代儿科医家。字茂林。钱塘（今浙江杭州）人。精儿科证治，名闻京师。成化（1465-1487年）间被征为太医院医官，后历任至太医院院判。视疾精于望诊、闻诊及切脉决死生，善制方剂，疗效卓著。撰有《杏坞秘诀》一卷，已佚。卒年八十八。

上一页：葛可久
下一页：葛天民


葛天民 《中医词典》e~f~g

葛天民

清初医家。字圣逸，一字春台。江都（今属江苏）人。精易学，通岐黄术，读书万卷，以探求天地阴阳之变化，五运六气之循环，人身之脏腑、经络、形色、脉息，调治之理等，撰成《医易》二十卷，《内经类疏》（附《难经》、《金匮要略杂病》）四十卷、《伤寒集注》十卷、《针灸图》四卷、《本草提要》四卷，但未见传世。卒年八十二。

上一页：葛林
下一页：葛绣春


葛绣春 《中医词典》e~f~g

葛绣春

清代医生。字锦园。江苏高邮人。辑有《东医宝鉴辨正注》。

上一页：葛天民
下一页：葛玄


葛玄 《中医词典》e~f~g

葛玄

（164-244年）养生家、炼丹方士。字孝先。丹阳句容人。葛洪从祖父。慕长生久视之道，从左慈处得《太清丹经》、《九鼎丹经》、《金液丹经》。传弟子郑隐，再传葛洪。人称“葛仙公”、“太极左仙公”。宋崇宁三年封“冲应真人”，淳佑三年封“冲应孚佑真君”。撰有《浮黎鼻祖金华秘诀》一卷，收入《道藏精华录一百种》。

上一页：葛绣春
下一页：葛应雷


葛应雷 《中医词典》e~f~g

葛应雷

元代医家。字震父，堂号恒斋。平江路（治今江苏吴县）人。生活于13世纪。家世业医，应雷幼习举业，后承家学，精研家藏医药方书，乃通医，其处方制剂，每有新意。时中州（今河南一带）名医浙江提刑李判官自诊治父疾，复商于应雷，为应雷之精论所惊，乃与之讨论刘守真、张洁古之学，或云刘张之学自此而行于江南。后应雷由平江路医学教授升江浙官医提举。着有《医学会同》二十卷，惟五运六气之标本，察阴阳升降之左右，以定五脏六腑之虚实。尚撰有《经络十二论》，已佚。弟葛应泽、子葛可久亦有医名。

上一页：葛玄
下一页：葛应泽


葛应泽 《中医词典》e~f~g

葛应泽

元代医家。平江路（治今江苏吴县）人。名医葛应雷之弟。曾任平江路医官提领。子正蒙（字仲正）继其业。

上一页：葛应雷
下一页：葛哲


葛哲 《中医词典》e~f~g

葛哲

明代医家（1389-1461年）。字明仲。昆山（今属江苏）人。家世业医，哲博览儒、医两家典籍，精读内外妇儿诸科之书，医术尤以儿科为长。曾授荆府、梁府、楚府良医诸职。曾将自己试之有效良方，分门别类，以药随之，着成《保婴集》四卷，但未见传世。弟睿（字季真），永乐（1403-1424）年间为县医学训科。时人称其昆仲为“二葛”。

上一页：葛应泽
下一页：隔


隔 《中医词典》e~f~g

隔

①阻塞不通。《素问·生气通天论》：“阳气当隔，隔者当写。”《素问·至真要大论》：“隔肠不便。”

②隔离，隔开。《素问·方盛衰论》：“五部隔无征，若后旷野。”

③病证名。饮食不下，大便不通的隔证，又称噎膈。《素问·阴阳别论》：“一阳发病……其传为隔。”“三阳结谓之隔。”

④通膈，胸膈。《丹溪心法》：“若血溢于浊道，留聚隔间，满则吐血。”

上一页：葛哲
下一页：隔饼灸


隔饼灸 《中医词典》e~f~g

隔饼灸

间接灸之一。指艾炷与穴位皮肤之间隔以药饼的灸法。亦称药饼灸。药饼通常用辛温芳香药物制成。具有行气活血，温阳祛寒的作用。常用的有椒饼灸，附饼灸，豉饼灸等。详各该条。

上一页：隔
下一页：隔蟾灸


隔蟾灸 《中医词典》e~f~g

隔蟾灸

间接灸的一种。用癞虾蟆皮作间隔物施灸。《类经图翼》：“用癞虾蟆一个，破去肠，覆疬上，外以真蕲艾照疬大小为炷，于虾蟆皮上当疬灸。”每次灸7-14壮，以灸至患者自觉热气内透为度。治疗瘰疬。

上一页：隔饼灸
下一页：隔肠


隔肠 《中医词典》e~f~g

隔肠

谓肠如隔绝而不便泄。《素问·至真要大论》：“少阴之变……少气骨痿，隔肠不通。”

上一页：隔蟾灸
下一页：隔矾灸


隔矾灸 《中医词典》e~f~g

隔矾灸

间接灸的一种。见《神灸经纶》。取皂矾一斤，煅为末；另取穿山甲一钱，煅为末；木鳖子煅为末，二钱五分；乳香、没药末，各一钱五分，和匀，用冷水调匀，以疮口大小作饼，厚约1分许，贴于疮上，用豆大艾炷灸3-4壮。主治痔漏。

上一页：隔肠
下一页：隔姜灸


隔姜灸 《中医词典》e~f~g

隔姜灸

间接灸之一。取厚3毫米左右的生姜片，以细针穿刺数孔，上置艾炷放在穴上施灸，待病人觉痛，将姜片略略提起，稍停放下再灸，直至局部皮肤潮红湿润为止，适用于一般虚寒病证。如果在艾绒中掺入少量麝香，再隔姜灸之，称麝香灸。具有行气止痛的作用。

上一页：隔矾灸
下一页：隔酱灸


隔酱灸 《中医词典》e~f~g

隔酱灸

间接灸的一种。《疮疡经验全书》治脱肛：“取顶上旋毛中百会穴，以酱一匕搽上，艾灸三壮。”

上一页：隔姜灸
下一页：隔韭灸


隔韭灸 《中医词典》e~f~g

隔韭灸

间接灸的一种。《疡医大全》：“疮毒溃后，风寒侵袭，作肿痛者，用韭菜……捣成饼，放患上，艾圆灸之，使热气入内。

上一页：隔酱灸
下一页：隔食


隔食 《中医词典》e~f~g

隔食

病证名。指饮食难以下膈入于胃肠。与噎膈、隔同义。陈念祖谓：“膈者，阻隔不通，不能纳谷之谓也。又谓之隔食，病在胸膈之间也。”参见噎膈、隔、格食条。

上一页：隔韭灸
下一页：隔蒜灸


隔蒜灸 《中医词典》e~f~g

隔蒜灸

间接灸的一种。《肘后备急方》灸肿令消法：“取独颗蒜横截厚一分，安肿头上，炷如梧桐子大，灸蒜上百壮。”隔蒜灸，主要用治痈疽肿痛之症。具有拔毒、消肿、定痛的作用。《外科理例》灸法总论：“治毒者必用隔蒜灸。”

上一页：隔食
下一页：隔物灸


隔物灸 《中医词典》e~f~g

隔物灸

灸法之一。即间接灸。见该条。

上一页：隔蒜灸
下一页：隔盐灸


隔盐灸 《中医词典》e~f~g

隔盐灸

间接灸之一。出《备急千金要方》。用炒过的细净食盐填至略高于脐孔，上置大艾炷施灸（如患者脐孔不是凹形者，可用湿面条围敷脐周，中纳食盐施灸）具有回阳回脱，温补下元的作用。适用于中风脱症，虚寒腹痛，霍乱（非真性霍乱）吐泻等。艾灸壮数视病情酌定。

上一页：隔物灸
下一页：隔纸灸


隔纸灸 《中医词典》e~f~g

隔纸灸

间接灸的一种。《普济方》：“治久喘嗽、咯脓血、有痰不愈者，右用白表纸数重折之，于凉水内浸湿了，然后燃艾炷，仍沾些许雄黄末同燃。或艾炷子安在纸上，用火点着，随即放在舌头上正中为妙。下手灸人拿着一个铜匙头于患人口内上脬（腭），膈（隔）往艾烟，呼吸令患如常。灸毕令患人吃蒸饼一小块压下，仍用秫米粥饮之。”

上一页：隔盐灸
下一页：隔中


隔中 《中医词典》e~f~g

隔中

阻塞不通，特指心气不通。《素问·气厥论》：“肝移寒于心，狂，隔中。”

上一页：隔纸灸
下一页：膈


膈 《中医词典》e~f~g

膈

①指噎膈。《素问·阴阳别论》：“一阳发病，其传为膈。”又谓：“三阳结，谓之膈。”此处之膈，即为噎膈之简称。后世又以“风、痨、臌、膈”为四大证，所谓膈，与噎膈同义。参见噎膈条。

②通“格”字。《儒门事亲》卷五：“《正理论》曰：格则吐逆。故膈亦当为格。”参见关格条。

③指噎塞、反胃。《杂病源流犀烛·噎塞反胃关格源流》：“噎塞，反胃，二者皆在膈间受病，故通名为膈也。”

④横膈膜。《灵枢·经脉》：“肺手太阴之脉……上膈，属肺。”

上一页：隔中
下一页：膈虫病


膈虫病 《中医词典》e~f~g

膈虫病

病名。属古代之九虫之一。即弱虫。《诸病源候论·九虫病诸候》：“弱虫又名膈虫。”参见弱虫病条。

上一页：膈
下一页：膈洞


膈洞 《中医词典》e~f~g

膈洞

病证名。出《灵枢·根结》。膈，指饮食格拒；洞，为洞泄泻下。参见膈、噎膈、洞泄条。

上一页：膈虫病
下一页：膈关


膈关 《中医词典》e~f~g

膈关

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第7胸椎棘突下，旁开3寸。布有第六、七胸神经后支的内侧皮支及外侧支，及肋间动、静脉。主治呕吐，呃逆，噎膈，脊背疼痛，及肋间神经痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：膈洞
下一页：膈内拒痛


膈内拒痛 《中医词典》e~f~g

膈内拒痛

证名。指胸膈部位疼痛拒按。《伤寒论·辨太阳病脉证并治》：“太阳病，脉浮而动数，……医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气躁烦，大陷胸汤主之。”此条明示误下后导致正邪相搏于胸膈间，而产生疼痛拒按，又以邪气结滞为主。《医学衷中参西录·太阳病大陷胸汤证》：“膈内拒痛者，胸中大气与痰火凝结之气，互相撑胀而作痛，按之则其痛益甚，是以拒按也。”

上一页：膈关
下一页：膈气


膈气 《中医词典》e~f~g

膈气

病名。一名鬲气。即噎膈。《圣济总录》卷六十：“人之胸膈，升降出入，无所滞碍，命曰平人。若寒温失节，忧恚不时，饮食乖宜，思虑不已，则阴阳拒隔，胸脘痞塞，故名膈气。”此病名，融会了噎膈病的主证和病机。参见噎膈、鬲气、膈等条。

上一页：膈内拒痛
下一页：膈痰


膈痰 《中医词典》e~f~g

膈痰

病证名。即痰结实。指痰气结于膈上而致痞满、短气，甚则晕、吐等证。《圣济总录》卷六四：“膈痰者，气不升降，津液否涩，水饮之气聚于膈上，久而结实，故令气道奔迫，痞满、短气不能卧，甚者头目旋运，常欲呕吐。”宜降气涤痰为大法。参见痰结实条。

上一页：膈气
下一页：膈痛


膈痛 《中医词典》e~f~g

膈痛

证名。

①胸膈间疼痛。《证治要诀·膈痛》：“膈痛与心痛不同，……膈痛则痛横满胸，比之心痛为轻，痛之得名，俗为之称耳。”亦有认为膈痛即胸痛。（见《医宗必读》卷八）《证治准绳·杂病》：“膈痛多因积冷与痰气而成，宜五膈宽中散，或四七汤加木香、桂各半钱，或挝脾汤加木香如数。痰涎壅盛而痛者，宜小半夏加茯苓汤加枳实一钱，间进半硫丸。”

②即胁痛。《罗氏会约医镜》卷七：“胁痛即膈痛。”参见胸痛、胁痛等条。

上一页：膈痰
下一页：膈消


膈消 《中医词典》e~f~g

膈消

病名。即鬲消。又名上消。《素问·气厥论》：“心移热于肺，传为鬲消。”《素问集注》：“鬲消者，鬲上之津液耗竭而为消渴也。”参见消渴、上消条。

上一页：膈痛
下一页：膈噎


膈噎 《中医词典》e~f~g

膈噎

病名。即噎膈。龚信谓：“膈噎者，谓五膈、五噎也。”（《古今医鉴》卷五）《古今医彻》卷二：“盖此恙多由忧愁思虑，伤于心脾，血液不生，日渐煎熬，肝火弥炽，肾水益枯，五脏之阴既竭，六腑之阳安得独足，于是槁在上而为噎，槁在下而为膈。”《医学原理·噎膈反胃门》：“原其所由，尽因五味、七情伤损脾肺，不能输布水谷精微之气，以致精血不生，无以滋荣上焦，而咽喉、吸门干槁坚涩，是以惟饮可下，食则难入，名曰膈噎。治法在于滋阴降火、养血生津为本。”参见噎膈条。

上一页：膈消
下一页：膈俞


膈俞 《中医词典》e~f~g

膈俞

经穴名。出《灵枢·背腧》。属足太阳膀胱经。八会穴之血会。在背中，当第7胸椎棘突下，旁开1.5寸。布有第七、八胸神经后支的内侧皮支和外侧支，及肋间动、静脉后支的内侧支。主治呕吐、呃逆、噎膈、胸满、胁痛、胃痛、癫狂、咳血、吐血、贫血、脊背痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸10-15分钟。

上一页：膈噎
下一页：膈中


膈中 《中医词典》e~f~g

膈中

病名。属噎膈病。《内经》分噎膈为上膈、膈中和下膈。《灵枢·邪气脏腑病形》：“脾脉……微急为膈中，食饮入而还出，后沃沫。”《灵枢·本脏》：“肝大则逼胃迫咽，迫咽则苦膈中，且胁下痛。”参见噎膈条。

上一页：膈俞
下一页：根、溜、注、入


根、溜、注、入 《中医词典》e~f~g

根、溜、注、入

穴位分类名。指手足阳经中脉气流行出入的穴位。《灵枢·根结》：“足太阳根于至阴，溜于京骨，注于昆仑，入于天柱、飞扬也；足少阳根于窍阴，溜于丘墟，注于阳辅，入于天容、光明也；足阳明根于厉兑，溜于冲阳，注于下陵（足三里），入于人迎、丰隆也；手太阳根于少泽，溜于阳谷，注于少（小）海，入于天窗、支正也；手少阳根于关冲，溜于阳池，注于支沟，入于天牖、外关也；手阳明根于商阳，溜于合谷，注于阳溪，入于扶突、偏历也。”所云根在井穴，溜在原穴，注在经穴或合穴，入在颈部和络穴。

上一页：膈中
下一页：根


根 《中医词典》e~f~g

根

①草木的地下部分，具有固定植株，吸收养分等作用。《灵枢·五变》：“秋霜疾风，则刚脆之本，根摇而叶落。”

②养生的根本原则。《素问·四气调神大论》：“所以圣人春夏养阳，秋冬养阴，以从其根。”

③自然界阴阳四时变化的规律。《素问·四气调神大论》：“逆其根，则伐其本，坏其真矣。”

④四肢末端，经脉之气相合始生之处。《素问·阴阳离合论》：“阳明根起于厉兑。”“少阳根起于窍阴。”另参“根结”。

⑤根源，依系。《素问·五常政大论》：“根于中者，名曰神机，神去则机息。”

⑥根蒂。引伸指脓疮、肿块位深，推之不移，固着不动。《素问·腹中论》：“病有少腹盛，上下左右皆有根……病名曰伏梁。”

上一页：根、溜、注、入
下一页：根本


根本 《中医词典》e~f~g

根本

①本源。《素问·四气调神大论》：“夫四时阴阳者，万物之根本也。”

②植物的根部。《素问·五运行大论》：“形精之动，犹根本之与枝叶也。”

上一页：根
下一页：根荄


根荄 《中医词典》e~f~g

根荄

树木及草的根部。荄，草根。《灵枢·刺节真邪》：“热则滋雨而在上，根荄少汁。”

上一页：根本
下一页：根结


根结 《中医词典》e~f~g

根结

经络部位名。《灵枢·根结》：“奇邪离经，不可胜数，不知根结，五脏六腑，折关败枢，开合而走，阴阳大失，不可复取。”经脉以四肢末端的井穴为根，头面胸腹的一定部位为结，用以说明四肢与头面胸腹之间生理功能和穴位主治上的联系。根结的具体部位，详见《灵枢·根结》。手三阴三阳的根结《灵枢·根结》中没有记述。后《针经指南》又概括为“四根三结”，将手六经包括在内。参见四根三结条。

上一页：根荄
下一页：根穴


根穴 《中医词典》e~f~g

根穴

十二经脉在四肢末端的井穴。因十二经以井穴为经脉之根，故名。参见根结及根、溜、注、入条。

上一页：根结
下一页：跟


跟 《中医词典》e~f~g

跟

足后跟。《灵枢·经脉》：“足少阴之别，名曰大钟，当踝后绕跟，别走太阳。”

上一页：根穴
下一页：跟骨


跟骨 《中医词典》e~f~g

跟骨

足后跟骨。《灵枢·本输》：“太溪内踝之后，跟骨之上，陷中者也。为俞。”

上一页：跟
下一页：跟骨伤


跟骨伤 《中医词典》e~f~g

跟骨伤

病名。跟骨伤折之病证。见《跌损妙方》。多因坠跌，压砸所致。症见足跟部肿胀疼痛，压之痛剧，横径变宽，功能障碍，严重者步履艰难，或不能行走及站立。治宜在麻醉下手法复位，夹缚固定。后期配合功能锻炼。用药参见骨折条。

上一页：跟骨
下一页：跟疽


跟疽 《中医词典》e~f~g

跟疽

病名。生于足跟部之肿疡。出《疮疡经验全书》卷六。即土栗。证治参见该条。

上一页：跟骨伤
下一页：艮廓


艮廓 《中医词典》e~f~g

艮廓

眼的八廓名称之一。系用八卦命名的廓名。《证治准绳·杂病》：“艮位东北，络通上焦之府，脏配命门，命门与上焦相为阴阳，会合诸阴分输百脉，故曰会阴廓。”因此，艮廓与上焦及命门等的关系较为紧密。临床上应予联系并予综合分析，辨证施治。参见山廓条。

上一页：跟疽
下一页：艮山廓


艮山廓 《中医词典》e~f~g

艮山廓

眼的八廓名称之一。系据八卦配自然界之物质现象予以命名。见《杂病源流犀烛》卷二十二。《证治准绳·杂病》：“艮位东北，络通上焦之府，脏配命门，命门与上焦相为阴阳，会合诸阴分输百脉，故曰会阴廓。”艮山廓，也即山廓，参见山廓条。

上一页：艮廓
下一页：更年期综合征


更年期综合征 《中医词典》e~f~g

更年期综合征

现代医学病名。今中西医结合临床亦常用。亦名更年期症候群。是指妇女在经断前后，卵巢功能逐渐减退直至消失，相应发生月经紊乱至月经闭止，同时生殖器官开始萎缩，内分泌失调，出现一些植物神经功能紊乱的现象，称更年期综合征。在中医学亦有称“经断前后诸证”。多因妇女将届经断之年，先天肾气渐衰，任脉虚，太冲脉衰，天癸将竭，导致机体阴阳失稀，或肾阴不足，阳失潜藏；或肾阳虚衰，经脉失于温养而出现一系列脏腑功能紊乱的症候。症见月经不调，颜面潮红，烦躁易怒或忧郁，头晕耳鸣，口干便燥等，为肾阴虚证。宜滋阴补肾，用六味地黄汤加减；若症见月经不调，面白神疲，畏寒肢冷，腰脊酸痛，阴部重坠，纳呆便溏，为肾阳虚症，宜温肾助阳，用右归饮加减；若月经不调，兼见颧红面赤，虚烦少寐，潮热盗汗，腰膝酸软，头晕心悸、血压升高等，为肾阴阳俱虚，治宜益肾阴，温肾阳，方用二仙汤（上海曙光医院经验方：仙灵脾12克，仙茅、巴戟肉、当归、知母各9克，黄柏5克，水煎两次分服）。此外尚有心肾两虚者，可用补心丹；心阴虚者，可用甘麦大枣汤加味；阴虚肝旺者，可用知柏地黄汤治之。

上一页：艮山廓
下一页：庚


庚 《中医词典》e~f~g

庚

①天干的第七位。常用以纪年、纪日。

②通“更”。见“庚苍”。

上一页：更年期综合征
下一页：庚苍


庚苍 《中医词典》e~f~g

庚苍

变为苍老。《素问·六元正纪大论》：“阳明所至为司杀府，为庚苍。”张景岳注：“庚，更也；苍，木化也。”

上一页：庚
下一页：庚辛


庚辛 《中医词典》e~f~g

庚辛

天干纪日中的庚日和辛日。庚辛属金，在季为秋，与肺和大肠相应，故手太阴、阳明主庚辛日。《素问·脏气法时论》：“肺主秋，手太阴、阳明主治，其日庚辛。”

上一页：庚苍
下一页：哽喉


哽喉 《中医词典》e~f~g

哽喉

病名。哽者塞也。指异物梗塞于咽喉，吞之不下，吐之不出，伴疼痛不适，饮食难下。古有药物化哽者，今多以器械取出。

上一页：庚辛
下一页：耿肱


耿肱 《中医词典》e~f~g

耿肱

宋代医生。履贯欠详。撰《养生真诀》一卷，已佚。

上一页：哽喉
下一页：梗舌


梗舌 《中医词典》e~f~g

梗舌

病名。指初生儿口中有如芦苇管内之膜者，亦称白膜裹舌。因其将舌尖、舌根部位裹定，使舌活动不便，故称作梗舌。治宜将舌上白膜刮去，以白矾末少许搽之。参见舌膜条。

上一页：耿肱
下一页：工


工 《中医词典》e~f~g

工

古代对各种具有技艺的劳动者的总称。因而医生也称医工，属工的一种。如《灵枢·邪气藏府病形》：“问其病，知其处，命曰工。”

上一页：梗舌
下一页：工尾势


工尾势 《中医词典》e~f~g

工尾势

导引功法名。出《易筋经》。又作躬尾势、掉尾势。方法为：“膝直，膀伸躬鞠，两手交推至地，头昂目注。鼻息调匀，徐徐取入。”

上一页：工
下一页：弓反里形


弓反里形 《中医词典》e~f~g

弓反里形

小儿指诊法十三指形之一。主感冒寒邪。

上一页：工尾势
下一页：弓反外形


弓反外形 《中医词典》e~f~g

弓反外形

小儿指诊法十三指形之一。主痰热。

上一页：弓反里形
下一页：公孙


公孙 《中医词典》e~f~g

公孙

经穴名。出《灵枢·本输》。属足太阴脾经。足太阴之络穴。八脉交会穴之一，通冲脉。在足内侧缘，当第1跖骨基底的前下方，赤白肉际处。布有隐神经及腓浅神经分支，足背静脉网及跗内侧动脉。主治胃痛，呕吐，肠鸣，腹痛，泄泻，痢疾，腹胀，食不化，脚气等。直刺0.5-1寸。艾炷3-5壮；或艾条灸5-10分钟。

上一页：弓反外形
下一页：公孙光


公孙光 《中医词典》e~f~g

公孙光

西汉时医家。甾川（今山东寿光县）人，医术精明，西汉名医淳于意（仓公）以之为师，得其各种疗法之传授，遂以医名。

上一页：公孙
下一页：公孙阳庆


公孙阳庆 《中医词典》e~f~g

公孙阳庆

战国至西汉时期医家。临淄（今山东淄博）人。虽医术高明，因其家境甚富而不为人治病。经同时代名医公孙光推荐，淳于意从其学，尽得其传。阳庆且以其所收藏之医着《脉书》、《上下经》、《五色诊》、《奇咳术》、《揆度》等授之，后淳于意成为西汉名医。

上一页：公孙光
下一页：功能性子宫出血


功能性子宫出血 《中医词典》e~f~g

功能性子宫出血

西医病名，现中西医结合临床亦多用。指因性腺功能失调而引起的月经周期无规律、经期延长、月经量增多，但生殖系统无明显器质性病变的子宫出血病。属中医崩漏范畴。临床常根据月经周期变化，按卵泡期、排卵期、黄体期的不同阶段，结合临床症状进行辨证施治。如黄体功能不足者，多伴有脾肾阳虚症状，重在补肾健脾固冲。对经血淋漓不断，日久不止，子宫内膜剥脱不全，再生缓慢者，可用化瘀生新法治疗。参见崩漏、月经不调各条。

上一页：公孙阳庆
下一页：攻


攻 《中医词典》e~f~g

攻

①治疗。《素问·移精变气论》：“粗工凶凶，以为可攻，故病未已，新病复起。”

②攻伐。《素问·离合真邪论》：“释邪攻正，绝人长命。”

③争斗。《灵枢·口问》：“真邪相攻，气并相逆，复出于胃，故为哕。”

④针刺。《灵枢·癫狂》：“左强者攻其右，右强者攻其左，血变而止。”

⑤灸治。《左传》成公十年：“疾不可为也。……攻之不可，达之不及。”《伤寒论·辨太阳病脉证并治》：“微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力。”参见达条。

上一页：功能性子宫出血
下一页：攻补兼施


攻补兼施 《中医词典》e~f~g

攻补兼施

攻邪与扶正并用的治法。适用于邪实正虚，攻邪恐伤正，补虚惧助邪，需攻邪与扶正同时进行的病证。如热病邪结肠胃，气虚而大便秘结，用黄龙汤扶正攻下，以人参、当归、大枣、甘草补虚扶正，以大黄、芒硝、枳实、厚朴泻下攻邪。

上一页：攻
下一页：攻坚


攻坚 《中医词典》e~f~g

攻坚

治疗学术语。系消法之一。用软坚散结或消瘀的药物，消散或破削坚硬积块的治法。适用于血瘀、气结，或湿痰凝聚所致的症块、肿核等。如肝脾肿大，用鳖甲煎丸之类。

上一页：攻补兼施
下一页：攻溃


攻溃 《中医词典》e~f~g

攻溃

外科治法之一。又称透脓。即重用透脓溃疮药如穿山甲、皂刺之类，使已成脓之疮疡外溃，达到脓出毒泄，肿退痛止的目的。方如透脓散。

上一页：攻坚
下一页：攻里


攻里 《中医词典》e~f~g

攻里

治疗学术语。系下法之一。即攻逐里实。用泻下药物通导大便，消除积滞，荡涤实热，攻逐水饮的治法。参下法条。

上一页：攻溃
下一页：攻里不远寒


攻里不远寒 《中医词典》e~f~g

攻里不远寒

治疗学术语。系一种用药法则。指里实热证需用寒凉攻下药时，虽值寒冬季节，亦可用。《素问·六元正纪大论》：“发表不远热，攻里不远寒。”王冰注：“汗泄故用热不远热，下利故用寒不远寒，皆以其不往于中也。如是则夏可用热，冬可用寒。”

上一页：攻里
下一页：攻下派


攻下派 《中医词典》e~f~g

攻下派

金、元时期医学派别。其代表人物是张从正。由于张氏在临床治疗中善用汗、吐、下三法，认为治病必先攻后补，以攻下为主，所以后人称他为攻下派。

上一页：攻里不远寒
下一页：肱（gōng工）


肱（gōng工） 《中医词典》e~f~g

肱（gōng工）

①指上臂。从肘到肩的部分。

②手臂从肘到腕的部分。《论语·述而》：“曲肱而枕之。”

③指胳膊。即从肩到腕的部分。《医宗金鉴·正骨心法要旨》：“自肩下至腕，一名肱，俗名肐膊。”

上一页：攻下派
下一页：宫


宫 《中医词典》e~f~g

宫

五音之一。脾音宫，其音沉宏雄壮，大而和缓。

上一页：肱（gōng工）
下一页：宫颈糜烂


宫颈糜烂 《中医词典》e~f~g

宫颈糜烂

现代医学病名。指由于炎症分泌物的刺激，颈管外口粘膜的鳞状上皮细胞脱落，被增生的柱状上皮所覆盖，其表面颜色鲜红，光滑或高低不平，称宫颈糜烂，亦名子宫糜烂。症见白带量多，呈脓性或夹血液，或伴腰酸背痛，疲乏无力，小腹下坠等，可按带下辨证治疗，并采用宫颈局部上药，如地榆丸（生地榆100克，生槐花100克，明矾50克，龙骨25克，研成细末，放入胶囊）每天一次每次2丸，局部外用，四次为一个疗程，或五重软膏（五倍子、重楼）、胆矾散（方见子宫颈炎）等，以及宫颈局部针刺等法。

上一页：宫
下一页：宫冷不孕


宫冷不孕 《中医词典》e~f~g

宫冷不孕

病名。见《济阴纲目》。即胞寒不孕。详该条。

上一页：宫颈糜烂
下一页：宫泰


宫泰 《中医词典》e~f~g

宫泰

晋代医家。雅好方术，凡一艺长于己者，必请教之。善疗诸疾，擅治喘疾，自拟三物散方治喘咳上气，有奇效。

上一页：宫冷不孕
下一页：龚倍


龚倍 《中医词典》e~f~g

龚倍

明代医家。字瑞芝。金溪（今属江西）人。精岐黄术，曾任太医院医官。着《古今医鉴》十六卷（原作八卷），由其子廷贤续编而成，刊于万历十七年（1589年）。

上一页：宫泰
下一页：龚璧


龚璧 《中医词典》e~f~g

龚璧

宋代医官。政和（1111-1117年）年间为医学内舍生。政和六年（1116年）会同曹孝忠、丁阜、许瑾、杜润夫等为《政和新修经史证类备用本草》校勘。

上一页：龚倍
下一页：龚定国


龚定国 《中医词典》e~f~g

龚定国

明代医家。生平里籍欠详。撰《内府秘传经验女科》，已佚。

上一页：龚璧
下一页：龚居中


龚居中 《中医词典》e~f~g

龚居中

明代医家。字应园，号如虚子。江西金溪人。精医术，擅长内、外、妇、儿诸科。着《痰火点雪》又名《红炉点雪》四卷（1630年），详论肺痨病之证治。另着《外科活人定本》四卷（1630年）、《外科百效全书》四卷（1630年）、《幼科百效全书》、《女科百效全书》、《小儿痘疹医镜》、《万寿丹书》等。

上一页：龚定国
下一页：龚庆宣


龚庆宣 《中医词典》e~f~g

龚庆宣

南北朝时齐梁间外科医家。晋末，刘涓子姊适龚庆宣从叔祖，涓子寄姊书，并予丹阳薄纸本写《刘涓子鬼遗方》一卷。龚氏家世能为治方，而不传，其孙道庆与庆宣邻居，情颖异常，临终见家有神方，儿子幼稚，遂将方书传予庆宣，庆宣既好方书，受而不辞，自得此方，所治皆愈，谓天下神验。因方书为草体书写，多无次节，乃予以整理，蔟类相从，重新编纂，并为之作序。

上一页：龚居中
下一页：龚廷贤


龚廷贤 《中医词典》e~f~g

龚廷贤

明代医家。字子才，号云林、悟真子。金溪（今属江西）人。父龚倍，曾任太医院医官。自幼承庭训，随父习医。尝谓：良医济世，功同良相。故勤研《内经》、《难经》及金元诸家学说，久之贯通医理，遂以医鸣。临证遵古而不拘泥，治多奇中，因愈鲁藩元妃之疾，入御医院任太医。著述甚富，着有《济世全书》八卷、《寿世保元》十卷（1615年）、《万病回春》八卷（1587年）、《小儿推拿秘旨》三卷（1604年）、《药性歌括四百味》、《药性歌》、《种杏仙方》四卷（1581年）、《鲁府禁方》四卷（1594年）、《医学入门万病衡要》六卷（1655年）、《复明眼方外科神验全书》六卷（1591年）、《云林神彀》四卷（1591年）等。并为其父续编成《古今医鉴》。另著《痘疹辨疑全幼录》、《秘授眼科百效全书》、《云林医圣普渡慈航》、《医学准绳》等，皆佚。子守国、守宁、侄懋官、门人吴济民，得其传，亦以医名。

上一页：龚庆宣
下一页：贡一帆


贡一帆 《中医词典》e~f~g

贡一帆

清代医家。江阴（今属江苏）人。为乡邑名医，尝以“栝楼薤白半夏汤”治愈一患者胸痹症。着《方案》，全名《贡一帆先生方案》，姜成之所辑《龙砂八家医案》予以收藏。

上一页：龚廷贤
下一页：勾点法


勾点法 《中医词典》e~f~g

勾点法

推拿手法名。点法的一种。手指微屈，以指端用力按压穴位。常用在肌肉较薄的骨缝处。具有开通闭塞，活血止痛，调整脏腑功能的作用。

上一页：贡一帆
下一页：钩


钩 《中医词典》e~f~g

钩

眼科手术器械。长约二寸余，银或钢铁制成，用治胬肉、血筋条。

上一页：勾点法
下一页：钩肠痔


钩肠痔 《中医词典》e~f~g

钩肠痔

病名。肛门部裂伤或兼痔疾者。见《疮疡经验全书》卷七。该病为肛门折缝处破烂，大便如羊粪，便后鲜血出，剧痛难忍。治宜内服养生丹，外用药物熏洗，顽固难愈者可考虑手术治疗。相当于肛裂。

上一页：钩
下一页：钩割法


钩割法 《中医词典》e~f~g

钩割法

眼科手术方法。钩起然后割去，用于钩割攀睛胬肉、眼部赘生物等。见《外台秘要》卷二十一。

上一页：钩肠痔
下一页：钩镰


钩镰 《中医词典》e~f~g

钩镰

眼科手术器械。长约二寸余，钢铁制成，用于钩割攀睛胬肉、膜、翳等。见《外科正宗》。

上一页：钩割法
下一页：钩脉


钩脉 《中医词典》e~f~g

钩脉

脉学名词。指夏季正常的脉象。稍坚洪大，来盛去衰，如钩之状。《素问·阴阳别论》：“鼓一阳曰钩。”《素问·玉机真脏论》：“夏脉者，心也，南方火也，万物之所以盛长也，故其气来盛去衰，故曰钩。”

上一页：钩镰
下一页：钩吻中毒


钩吻中毒 《中医词典》e~f~g

钩吻中毒

病名。因误食钩吻出现中毒症状者。见《诸病源候论·解毒诸候》。钩吻又名断肠草、胡蔓藤、烂肠草、黄藤、毒根等，有剧毒。误食后初见口咽脘腹烧灼疼痛，呕恶流涎，吞咽困难，或腹胀腹泻。继则眩晕语蹇，肢麻无力，甚至抽搐惊厥，直至死亡。治宜中西医结合救治。民间常用大量猪油或生油灌服，大剂蕹菜汁、金银花、细叶黄栀子、茅根、动物鲜血灌服抢救。亦可用通肠解毒汤、白矾汤等。《本草纲目》卷四载解钩吻毒药，有荠苨汁、蕹菜汁、葛根汁、葱汁、桂汁、白鸭血、白鹅血、羊血、鸡子清、犀角汁、猪膏等，可资参考。

上一页：钩脉
下一页：狗眵眼


狗眵眼 《中医词典》e~f~g

狗眵眼

病名。见《青囊真秘》卷一。为风火眼之俗称。详见该条。

上一页：钩吻中毒
下一页：狗癫


狗癫 《中医词典》e~f~g

狗癫

病名。因痫发声如犬吠声。即犬痫。《外台秘要》卷十五：“狗癫则狗吠。”参见痫、癫、六蓄痫条。

上一页：狗眵眼
下一页：狗肉积


狗肉积 《中医词典》e~f~g

狗肉积

病证名。食狗肉过多，积滞不化之证。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“狗肉积，……满腹中觉热胀闷也。宜杏仁、山楂，方用三棱煎丸。”《医学纲目·脾胃门》：“食狗肉不消，心下坚或腹胀，口干发热，妄语，煮芦根汁饮之。”参见食积、肉积条。

上一页：狗癫
下一页：狗咽


狗咽 《中医词典》e~f~g

狗咽

病名。系指因咽喉疾患导致气道阻塞，呼吸声如狗喘的病证。见《诸病源候论》卷三十。本病之病因多由风热所致。治宜宣肺清热利咽，可用清咽利膈汤加减。

上一页：狗肉积
下一页：垢胎


垢胎 《中医词典》e~f~g

垢胎

指孕后仍按月行经而产子者。《本草纲目·论月水》：“有受胎之后，月月行经而产子者，是谓盛胎，俗名垢胎。”即激经。详该条。

上一页：狗咽
下一页：姑洗


姑洗 《中医词典》e~f~g

姑洗

六律中的六阳律之一。参六律条。

上一页：垢胎
下一页：孤腑


孤腑 《中医词典》e~f~g

孤腑

人体器官名。指三焦。《灵枢·本输》：“三焦者……属膀胱，是孤之腑也。”张景岳注：“于十二脏之中，惟三焦独大，诸脏无与匹者，故名曰是孤之腑也。”

上一页：姑洗
下一页：孤拐


孤拐 《中医词典》e~f~g

孤拐

骨名。即足外踝骨。详核骨条。

上一页：孤腑
下一页：孤浆


孤浆 《中医词典》e~f~g

孤浆

病状名。亦名胞浆、胎浆。《脉经》：“妇人怀躯六七月暴下余水，其胎必依而堕。此非时，孤浆预下，气血皆虚故也。”即羊水。参该条。

上一页：孤拐
下一页：孤星伴月


孤星伴月 《中医词典》e~f~g

孤星伴月

病名。系指混睛障大部尽去，只剩一翳，洁白映人，似孤星伴月的病证。见《目经大成》卷二。参见宿翳条。

上一页：孤浆
下一页：孤穴


孤穴 《中医词典》e~f~g

孤穴

位于正中线的单穴。《千金翼方》针邪鬼病图诀：“右以前若是手足皆相对，针两穴；若是孤穴，即单刺之。”

上一页：孤星伴月
下一页：孤脏


孤脏 《中医词典》e~f~g

孤脏

人体器官名。

①指脾脏。心、肝、肺、肾四脏之脉各主四时中之一时，惟脾脉不得独主，故称之。《素问·玉机真脏论》：“脾脉者土也，孤脏以灌四傍者也。”张志聪注：“四时之脉，止合四脏，而脾脏之脉各王四季月十八日，不得独主于时，故为孤脏。”

②指肾脏。肾主水，为阴脏，心、肝二脏为阳脏，一阴二阳，故称之。《素问·逆调论》：“肝一阳也，心二阳也，肾孤脏也，一水不能胜二水，故不能冻栗。”

上一页：孤穴
下一页：辜大安


辜大安 《中医词典》e~f~g

辜大安

清代医家。字崇山。四川简州（今简阳）人。年少时聪颖，熟识经史，后改业医，遍读《内经》、《难经》，尤于《伤寒论》有深究，治病灵活机变，有异于当时医流，并擅针灸。其治病甚重视人体质之异，尝曰：“温病用凉药，愈者十之八九，用凉药佐热药，愈者十之二三，是因人之脏腑阴阳不同，气禀虚实各异。”着有《寿世金丹》、《身验良方》、《医方歌括》各一卷。

上一页：孤脏
下一页：箍围药


箍围药 《中医词典》e~f~g

箍围药

围药之今称。古称敷贴，因其敷药时，药粉将疮肿部位围成一圈如桶箍状，故名。该法具有箍集围聚，收束疮毒之作用。详见围药条。

上一页：辜大安
下一页：箍药


箍药 《中医词典》e~f~g

箍药

方剂学名词。与围药义同。是在肿疡周围，敷布一圈湿润药泥。有使疮形缩小高突，容易化脓溃破或制毒扩散的作用。一般用于肿疡初起，溃脓后余肿未消，亦能帮助消肿。通常阳证用金黄散，选用葱汁、麻油、菊叶、丝瓜叶捣汁调敷；阴证用回阳玉龙膏，以热酒调敷。

上一页：箍围药
下一页：《古本康平伤寒论》


《古本康平伤寒论》 《中医词典》e~f~g

《古本康平伤寒论》

伤寒著作。简称《康平伤寒论》。汉张机所撰《伤寒论》的古传本之一。系1346年（日本贞和2年）日人和气朝臣覆录丹波忠手抄的我国古卷子本。由于丹波氏抄录于日本康平3年（1060年），故以“康平”为书名。本书较北宋本《伤寒论》为早，但篇次少于宋本。全书共12篇。在个别条文与文字方面也与宋本互有出入，特别是在宋本中的一些原文，本书中则多析为注文，而注文又有旁注、脚注、大字附注等形式，作为一种古传本，在校勘、研究《伤寒论》方面有一定的参考价值。1946年日人大冢敬节将校正本寄赠苏州叶桔泉，叶氏重校后出版排印本，1954年上海千顷堂书局重予刊行。

上一页：箍药
下一页：《古本难经阐注》


《古本难经阐注》 《中医词典》e~f~g

《古本难经阐注》

医经著作。四卷（后又有二卷本、一卷本，内容均同）。清·丁锦注。初刊于1738年。丁氏自称曾获见《难经》古本，其排列次序及文字均与通行本有一定出入。故据此本并参考其他刊本予以校订、注释，注文主要参阅《内经》等书以发《难经》之蕴义，书中颇多个人独到见解，并对某些病证提出方治意见。现存多种清刻本，1949年后有排印本。

上一页：《古本康平伤寒论》
下一页：《古代儿科疾病新编》


《古代儿科疾病新编》 《中医词典》e~f~g

《古代儿科疾病新编》

儿科著作。高镜朗编。本书以现代儿科学知识，将古代八十余种儿科疾病的名称、病原、症状、诊断及历史等问题进行了概括和整理，以其引进西说，故论述颇多独到的见解。1969年由上海卫生出版社出版。

上一页：《古本难经阐注》
下一页：《古代疾病名候疏义》


《古代疾病名候疏义》 《中医词典》e~f~g

《古代疾病名候疏义》

医史文献著作。余岩编。是一部有关我国古代疾病史料的参考书。书中将我国古代五种较早的词书和字书（包括《尔雅》、《方言》、《说文》、《释名》及《广雅》）中的病名加以考证和解释，并与现代医学的病名作了一些对照。但这种简单地对号入座的方法难免有些牵强。在具体论述方面反映了不少民族虚无主义的观点。1953年，由人民卫生出版社出版。

上一页：《古代儿科疾病新编》
下一页：《古方八阵》


《古方八阵》 《中医词典》e~f~g

《古方八阵》

方剂著作。九卷（即《景岳全书》卷五十二-六十）。明·张介宾撰。作者选录前人有关著作中的方剂，按其效用分为8类，称为补阵、和阵、攻阵、散阵、寒阵、热阵、固阵、因阵，共1456方。在各方之后，间附方义或按语。

上一页：《古代疾病名候疏义》
下一页：《古方汇精》


《古方汇精》 《中医词典》e~f~g

《古方汇精》

方书。五卷。清·爱虚老人辑。刊于1804年。本书汇录古医书中的有效成方及单验方。分为内症、外科、妇科、儿科及奇疾各门约400余万，列述其处方及主治。现有多种清刻本、抄本及《珍本医学集成》本。

上一页：《古方八阵》
下一页：《古方新解》


《古方新解》 《中医词典》e~f~g

《古方新解》

方剂著作。八卷。清·徐大椿撰于1764年。原刊本已佚，今存本经1920年陆士谔增补注释，名《增注徐洄溪古方新解》。书中集录古代重要方剂分为通治方、风门、痹历节门、痿门等40类，共900余方。徐氏在各类方剂之首统论病源，并于各方之下另写简注以阐明己见。陆氏更增补明、清医家的方论之后。现存1920年、1925年、1935年三种上海世界书局石印本。

上一页：《古方汇精》
下一页：《古今录验方》


《古今录验方》 《中医词典》e~f~g

《古今录验方》

方书。五十卷。唐·甄立言撰（《旧唐书·经籍志》题甄权撰）。原书已佚，其中部分佚文见于《外台秘要》、《医心方》等书。

上一页：《古方新解》
下一页：《古今名医方论》


《古今名医方论》 《中医词典》e~f~g

《古今名医方论》

方书。四卷。清·罗美辑。刊于1675年。本书为作者所撰《古今名医汇粹》的姊妹篇。共选集清以前的常用方剂及自订方130余首。方末附以明、清名医对该方方义的评述，从数万医方中选出百余首方剂，其选方不为不精；所选皆名医经验之方，则不难断定，选方切于实用。现存多种精刻本，多种石印本，1949年后有铅印本。

上一页：《古今录验方》
下一页：《古今名医汇粹》


《古今名医汇粹》 《中医词典》e~f~g

《古今名医汇粹》

综合性医书。八卷。清·罗美辑。成书于1675年。此书系作者收辑元至清代医家医论、治法、治验，分门别类整理而成。卷一医论集，以阐述医理为主；卷二脉要集；卷三-八病能集，以内科杂症为主，兼及妇科及五官科、外科。纲目清晰，学术上宗法薛立斋、张景岳。现存多种清刻本、古印本。

上一页：《古今名医方论》
下一页：《古今图书集成医部全录》


《古今图书集成医部全录》 《中医词典》e~f~g

《古今图书集成医部全录》

类书名。是《古今图书集成》的一部分。五百二十卷。清·蒋廷锡等编纂，刊于1723年。本书分类编纂，自《内经》到清初的医学文献100余种，既有基础理论，又有分科治疗；有论有方，内容丰富，叙述较系统、全面。包括对古典医籍的注释，各种疾病的辨证论治，以及有关医学的艺文、记事和医家传记等。现存光绪年间铅印本及影印本，1949年后有排印本。

上一页：《古今名医汇粹》
下一页：《古今医案按》


《古今医案按》 《中医词典》e~f~g

《古今医案按》

医案著作。十卷。清·俞震纂辑。刊于1778年。卷一-八为内科杂病；卷九为女科；卷十为外科和幼科。俞氏按语详辨疑似病案，分析同中之异，使后学有所借鉴。汇集诸家学说予以发挥，指明诊治关键所在，颇多精辟见解。现存多种清刻本和1912年石印本。1949年后有排印本。

上一页：《古今图书集成医部全录》
下一页：《古今医案按选》


《古今医案按选》 《中医词典》e~f~g

《古今医案按选》

医案著作。四卷。清·王士雄选辑。刊于1853年。王氏在俞震编纂的《古今医案按》中选取较好而又有代表性的医案，予以分类，再加按语，进一步阐明治案中辨证、处方之医理，或评论其不足或错误之处，有助于读者深入体会治案的要领。现存光绪间会稽董氏刻本及《潜斋医学丛书》本、《珍本医书集成》本。

上一页：《古今医案按》
下一页：《古今医方集成》


《古今医方集成》 《中医词典》e~f~g

《古今医方集成》

方书名。分上、下二册。吴克潜编。刊于1936年。书中按照方剂笔划排列收集古今医方约一万余首，每方介绍方名、出处、主治、功效、药物及用量、炮制、服法等项。为方剂学的工具参考书。但有些方剂的出处尚欠确切。现存1936年大众书局铅印本。

上一页：《古今医案按选》
下一页：《古今医鉴》


《古今医鉴》 《中医词典》e~f~g

《古今医鉴》

综合性医书。十六卷（原作8卷）。明·龚信纂辑，龚廷贤续编，王肯堂订补。撰年不详。本书首论脉诀、病机、药性、运气四篇，作为临证的理论基础；以下分门论述内、妇、小儿及耳、鼻、口、牙、眼等疾病，所搜集文献上自《内经》、《难经》，下迄金元时期刘完素、张从正、李杲诸家学说。并能结合己见论述病证。所收方剂颇为广泛，其中还记载了不少民间经验方和外治、针灸疗法。现存多种明清刻本，1949年后有排印本。

上一页：《古今医方集成》
下一页：《古今医统大全》


《古今医统大全》 《中医词典》e~f~g

《古今医统大全》

综合性医书。又名《古今医统》。一百卷。明·徐春甫辑于1556年。本书辑录明以前的历代医书及经史百家有关医药资料，分类编写而成。其内容包括历代医家传略、《内经》要旨、各家医论，脉候、运气、经穴、针灸、临床各科证治、医案、验方、本草、救荒本草、制药、通用诸方及养生等。书中除引录古说外，在医学理论方面确实有所阐发。因此，有较高的参考价值。现存三种明刻本，一种清刻本，两种日本刻本。

上一页：《古今医鉴》
下一页：《古今医统正脉全书》


《古今医统正脉全书》 《中医词典》e~f~g

《古今医统正脉全书》

丛书。简称《医统正脉》。明·王肯堂辑。刊于1601年。辑录自《内经》起至明历代医家的重要医着，如《素问》、《灵枢》、《甲乙经》、《中藏经》、《脉经》、《难经》、《金匮要略》、《伤寒论》、《伤寒明理论》、《脉诀》、《类证活人书》、《素问玄机原病式》、《宣明论方》、《儒门事亲》、《脾胃论》、《兰室秘藏》、《医垒元戎》、《汤液本草》、《丹溪心法》、《格致余论》、《局方发挥》、《金匮钩玄》、《外科精义》、《医经溯洄集》、《证治要诀》、《伤寒琐言》等书44种。为医学丛书中较有影响者。现存明万历刻本及多种清刻本。

上一页：《古今医统大全》
下一页：古拿


古拿 《中医词典》e~f~g

古拿

（1892-1972年）现代医生。蒙古族，又名马俊生，辽宁阜新人。年少时在阜新喇嘛庙中习蒙文、藏文，后学蒙医，先后九年，始独立行医。中华人民共和国成立后，曾在喇嘛寺内兴建蒙医学校。后调内蒙古自治区工作，授“道布车额木齐”，意为最高明之医者，等于是一种技术职称，尝蒙译《四部医典》，并着有蒙医著作多种，其中关于藏医古典著作之《兰他布》，是对《四部医典》的一种补充。他对蒙医学的发展，起到了促进作用。曾任内蒙古自治区卫生厅副厅长职。

上一页：《古今医统正脉全书》
下一页：古诜


古诜 《中医词典》e~f~g

古诜

宋代医家。生平履贯欠详。所著有《医明要略》一卷，另撰有《三教保光纂要》三卷，均未见行世。

上一页：古拿
下一页：《古书医言》


《古书医言》 《中医词典》e~f~g

《古书医言》

医论著作。四卷。日本吉益为则撰于1773年。本书集录汉以前38种中国古书中有关论医的内容，并加以评述。现存多种日抄本及《皇汉医学丛书》本。1949年后有排印本。

上一页：古诜
下一页：《古愚山房方书三种》


《古愚山房方书三种》 《中医词典》e~f~g

《古愚山房方书三种》

医学丛书名。清·海阳竹林人辑。刊于1801年。内容为《解毒编》、《汇集经验方》、《怪疾奇方》。现存两种清刻本。

上一页：《古书医言》
下一页：谷


谷 《中医词典》e~f~g

谷

①饮食。《灵枢·营卫生会》：“人受气于谷，谷入于胃，以传与肺。”

②谷物。《素问·金匮真言论》：“其类草木，其畜鸡，其谷麦。”

③两山之间的夹道。喻指人体较大肌肉的会合处。《素问·气穴论》：“肉之大会为谷，肉之小会为溪。”

上一页：《古愚山房方书三种》
下一页：谷疸


谷疸 《中医词典》e~f~g

谷疸

病名。五疸之一。因饥饱失宜，湿热熏蒸所致黄疸症。《金匮要略·黄疸病脉证并治》：“谷疸之为病，寒热不食，食即头眩，心胸不安，久久发黄。”伴见食难用饱，小便不利，脉沉等。《圣济总录》卷六十：“失饥饱甚，则胃中满塞，谷气未化，虚热熏蒸，遂为谷疸。其证心下懊闷，头眩心忪，拂郁发烦，小便不利，身黄如橘是也。”治宜清热化湿，用茵陈蒿汤、谷疸丸、加味枳术汤等方。又名黄疸。参见胃疸、胃黄条。

上一页：谷
下一页：谷道


谷道 《中医词典》e~f~g

谷道

见《备急千金要方》卷二十三。即肛门。

上一页：谷疸
下一页：谷道痒


谷道痒 《中医词典》e~f~g

谷道痒

证名。肛门内痒之证。《诸病源候论》卷十七：“谷道痒者，由胃弱肠虚，则蛲虫下侵谷道，重者食于肛门，轻者但痒也。蛲虫状极细微，形如今之蜗虫状也。”汉墓医书《五十二病方》记有“朐养（痒）”一病，所论“痔者其直（（月直））旁有小空（孔），空兑兑然出，时从其空出有白虫。”朐养即谷道痒，为蛲虫引起之肛门内、外作痒之证。证见肛门内外作痒，尤以夜间为甚，若兼见痔漏或继发感染者，可现诸种证候。多发于儿童。治宜杀虫止痒，或兼清化湿热之剂。内服可选芦荟丸，并用百部或其他杀虫之剂煎汤保留灌肠等。

上一页：谷道
下一页：谷瘕


谷瘕 《中医词典》e~f~g

谷瘕

病名。能食便少，久而腹内结块，推之可动者。《诸病源候论·症瘕病诸候》：“人有能食而不大便，初亦不觉为患，久乃腹内成块结，推之可动，故名为谷瘕也。”参见瘕条。

上一页：谷道痒
下一页：谷劳病


谷劳病 《中医词典》e~f~g

谷劳病

病名。食后手足重着，默默欲卧之证。因脾胃虚寒所致。证见四肢烦重。嘿嘿欲卧，食毕辄甚。方用大麦蘖一升，椒一两，并熬。干姜三两，捣末服方寸匕，日三四服（《肘后备急方》卷四）。

上一页：谷瘕
下一页：谷门


谷门 《中医词典》e~f~g

谷门

经穴别名。出《针灸甲乙经》。即天枢。参见该条。

上一页：谷劳病
下一页：谷气


谷气 《中医词典》e~f~g

谷气

①饮食水谷之气。泛指饮食营养。《灵枢·刺节真邪》：“真气者，所受于天，与谷气并而充身者也。”

②指人体正气。《灵枢·终始》：“邪气来也紧而急，谷气来也徐而缓。”

③山谷之气。与脾相通。《素问·阴阳应象大论》：“谷气通于脾。”王冰注：“谷气虚，脾受纳故。”

上一页：谷门
下一页：谷雨


谷雨 《中医词典》e~f~g

谷雨

二十四节气之一。《通纬·孝经援神契》：“清明后十五日，斗指辰，为谷雨，三月中，言雨生百谷清净明洁也。”《群芳谱》：“谷雨，谷得雨而生也。”谷雨前后，天气较暖，降雨量增加，有利于春作物播种生长。

上一页：谷气
下一页：谷贼


谷贼 《中医词典》e~f~g

谷贼

病名。又名稻谷哽。《诸病源候论》卷三十：“谷贼者，禾里有短穗而强涩者是也，误作米而人食之，则令喉里肿结不通。今风热气在于喉间，与血气相搏，则生肿结，如食谷贼者也，故谓之喉中生谷贼。”宜急取出之。参见哽喉条。

上一页：谷雨
下一页：谷胀


谷胀 《中医词典》e~f~g

谷胀

证名。因谷食不化所致胸腹胀满。即食胀。《世医得效方·胀满》：“失饥伤饱，痞闷停酸，早食暮不能食，名谷胀。”《杂病源流犀烛·肿胀源流》：“谷胀，即食胀。”详食胀条。

上一页：谷贼
下一页：谷症


谷症 《中医词典》e~f~g

谷症

病证名。出《诸病源候论》。症见腹大颈细，全身黄瘦。多因小儿哺食过度，脾气受伤不能运化水谷所致。参见丁奚疳条。

上一页：谷胀
下一页：股


股 《中医词典》e~f~g

股

即大腿。自胯至膝的部分。《素问·金匮真言论》：“北风生于冬，病在肾，俞在腰股。”

上一页：谷症
下一页：股不收


股不收 《中医词典》e~f~g

股不收

证名。两腿弛缓无力，屈伸不利。出《素问·脉解篇》。

上一页：股
下一页：股肱


股肱 《中医词典》e~f~g

股肱

解剖部位名。大腿和上臂。《灵枢·淫邪发梦》：“厥气……客于股肱，则梦礼节拜起。”

上一页：股不收
下一页：股骨


股骨 《中医词典》e~f~g

股骨

解剖学名词。又指大腿骨，髀骨，楗。解剖学同名骨。上端以股骨头与髋臼构成髋关节，下端与髌骨、胫骨上端构成膝关节。《素问·骨空论》：“股骨上空在股阳，出上膝四寸。”

上一页：股肱
下一页：股胫


股胫 《中医词典》e~f~g

股胫

解剖部位名。大腿和小腿。《灵枢·厥病》：“足如履冰，时如入汤中，股胫淫泺，烦心头痛。”

上一页：股骨
下一页：股胫疽


股胫疽 《中医词典》e~f~g

股胫疽

病名。疽之发于股部外侧者。《灵枢·痈疽》：“发于股胫，名曰股胫疽，其状不甚变，而痈脓搏骨，不急治，三十日死矣。”根据下文“发于股阴，名曰赤施，”股胫当系股阳，股胫疽即股阳疽。证治参见附骨疽。

上一页：股胫
下一页：股阳


股阳 《中医词典》e~f~g

股阳

人体部位名。指大腿的外侧面。《素问·骨空论》：“股骨上空在股阳，出上膝四寸。”

上一页：股胫疽
下一页：股阴


股阴 《中医词典》e~f~g

股阴

人体部位名。股指大腿，阴指内侧。大腿内侧称股阴。《灵枢·经脉》：“肝足厥阴之脉……循股阴，入毛中。”

上一页：股阳
下一页：骨


骨 《中医词典》e~f~g

骨

解剖结构名。指全身骨骼。奇恒之腑之一。《灵枢·经脉》：“骨为干。”骨性坚刚，能支持形体，为身之支架。这种作用有赖于髓的滋养，而髓又由肾所主。《素问·四时刺逆从论》：“肾主身之骨髓。”若精髓亏损，骨失所养，则有不能久立、行则振掉之症。

上一页：股阴
下一页：骨痹


骨痹 《中医词典》e~f~g

骨痹

病名。

①风寒湿邪内搏于骨所致骨节疼痛，肢体沉重之证。多因骨髓空虚，致邪气乘隙侵袭。《素问·长刺节论》：“病在骨，骨重不可举，骨髓酸痛，寒气至，名曰骨痹。”证见骨节疼痛，四肢沉重难举，有麻冷感。治宜补肾祛邪，用安肾丸、附子 独活汤等方。

②指肾痹。《症因脉治》卷三：“肾痹之症，即骨痹也。”详肾痹条。

③指寒痹、痛痹。《医宗必读·痹》：“骨痹即寒痹、痛痹也。”其证痛苦切心，四肢挛急，关节浮肿。参见寒痹、痛痹条。

上一页：骨
下一页：骨槽风


骨槽风 《中医词典》e~f~g

骨槽风

病名。又名穿腮发、穿腮毒、牙槽风、牙叉、牙叉发等。指起于耳前腮项间，肿硬如小核隐于皮肉、渐大如胡桃，最后牙车腐坏的疾病。即今之下颌骨骨髓炎。多因手少阳三焦、足阳明胃二经风火邪毒上灼而成。临床分风火证和阴寒证两型，风火型多为初起阶段，治宜散风清热，方选清阳散火汤、荆防败毒散加减。阴寒型多属反复发作，经久不愈而成气血虚亏，邪毒凝结。治宜祛寒凝，补气血，托内毒。方选阳和汤加减。溃破后有死骨者宜取出死骨，方能愈合。

上一页：骨痹
下一页：骨槽疽


骨槽疽 《中医词典》e~f~g

骨槽疽

病名。膝、踝关节部位之疽病。《疮疡经验全书》卷三：“骨槽疽生于膝盖上，并脚踝上腕，其痛时如刀割，其痒如虫钻。”相当于该关节部位之结核病。证治可参见附骨疽条。

上一页：骨槽风
下一页：骨槽痈


骨槽痈 《中医词典》e~f~g

骨槽痈

病名。指由于风热上壅阳明，致耳下漫肿，牙关胀痛的病。治宜疏风清热，解毒消肿。选方消风散合泻心汤。可参骨槽风、牙疔等。

上一页：骨槽疽
下一页：骨出


骨出 《中医词典》e~f~g

骨出

病名。骨关节部位之脱出原位者。见《仙授理伤续断秘方》。即脱臼。如“凡肩甲骨出”，即指肩关节脱臼。另则系指骨折之断端刺破肌肤而外出者，如“凡皮破骨出差爻。”各参见有关条。

上一页：骨槽痈
下一页：骨骶


骨骶 《中医词典》e~f~g

骨骶

经穴别名。见《神灸经纶》。即长强。详该条。

上一页：骨出
下一页：骨癫疾


骨癫疾 《中医词典》e~f~g

骨癫疾

病证名。癫病深入于骨者。为癫疾之重证。《灵枢·癫狂》：“骨癫疾者，顑、齿、诸俞、分肉皆满而骨居，汗出，烦悗，呕多沃沫，气下泄，不治。”《灵枢·邪气藏府病形》：“肾脉急甚为骨癫疾。”参见癫条。

上一页：骨骶
下一页：骨毒滞疮


骨毒滞疮 《中医词典》e~f~g

骨毒滞疮

病名。痈疽之生于股内侧箕门穴部位者。见《外科启玄》卷六。证治参见箕门痈条。

上一页：骨癫疾
下一页：骨度


骨度 《中医词典》e~f~g

骨度

①五度之一。是古人测定正常人体全身骨骼的长短、宽窄、大小的一般数值，作为确定经脉长短的尺度及循经定穴的依据。详见骨度法条。

②《灵枢》篇名。因主要介绍以全身各部位骨度分寸折量的方法，故名。

上一页：骨毒滞疮
下一页：骨度法


骨度法 《中医词典》e~f~g

骨度法

定穴方法之一。出《灵枢·骨度》。古代以骨节标志定出度数，测量人体各部长短、大小，称骨度。用骨度方法量取穴位则称骨度法。即不分人体高矮肥瘦，在一定部位内都折成相同分寸；厘定穴位所在。后世为了取穴方便，经过临床考察，在《灵枢·骨度》的基础上，对部分尺寸作了某些修改。

上一页：骨度
下一页：骨断


骨断 《中医词典》e~f~g

骨断

病名。即骨折。《仙授理伤续断秘方》：“有数处如指骨断，止用苎麻夹缚；腿上用苎麻绳夹缚，绳如钱绳许大。”又有数处论及“筋骨寸断”，“骨断筋碎”，“骨碎筋断”，“筋骨碎断”，“两胫俱断”，“一胫断”等等。皆骨折之谓。参见骨折条。

上一页：骨度法
下一页：骨疳


骨疳 《中医词典》e~f~g

骨疳

出《小儿药证直诀》。即肾疳。详该条。

上一页：骨断
下一页：骨鲠


骨鲠 《中医词典》e~f~g

骨鲠

病名。指因饮食不慎等使诸骨鲠入咽喉，或误入食道、气道。古人治疗方法有：

①象牙磨水频咽。

②白茯苓、贯众、甘草各等分，共研细末，米汤调服。

③威灵仙、草果、砂仁、白糖、水、醋各半煎汤，频频咽下。今多采用手术治疗。

上一页：骨疳
下一页：骨会


骨会 《中医词典》e~f~g

骨会

八会穴之一。《难经·四十五难》：“骨会大杼。”因大杼穴在脊椎之旁，脊椎骨又称杼骨，故称大杼穴为骨会。临床可用于脊椎不利，虚劳发热等骨病。参见八会穴条。

上一页：骨鲠
下一页：骨火丹


骨火丹 《中医词典》e~f~g

骨火丹

病名。小儿丹毒之一种。出《诸病源候论》卷四十九。证见丹之初起，渐从臂发，其色由正赤转变为黑色，甚则见骨者。治可用蒜捣烂厚敷患处。其余可参见丹毒及附骨疽条。

上一页：骨会
下一页：骨极


骨极 《中医词典》e~f~g

骨极

病证名。骨弱髓枯的危重疾患。《诸病源候论·虚劳病诸候》：“骨极，令人酸削，齿苦痛，手足烦疼，不可以立，不欲行动。”辨证治疗应区别虚寒、寒热。虚寒者，证见腰背痛，不能久立，屈伸不利，面肿而垢黑，发堕齿槁，或四肢常冷等，用地黄煎、麋角丸等方。实热者，证见牙痛脑痛，耳鸣面黑，手足疼痛，大小便不通等，用三黄汤。参见骨绝、六极条。

上一页：骨火丹
下一页：骨节


骨节 《中医词典》e~f~g

骨节

解剖结构名。即骨关节。《灵枢·五变》：“人之有常病也，亦因其骨节皮肤腠理之不坚固者，邪之所舍也，故常为病也。”

上一页：骨极
下一页：骨节烦疼


骨节烦疼 《中医词典》e~f~g

骨节烦疼

证名。骨节疼烦的别称。《备急千金要方》卷七：“风湿相薄，骨节烦疼，四肢拘急，不可屈伸。”详见骨节疼烦条。

上一页：骨节
下一页：骨节间


骨节间 《中医词典》e~f~g

骨节间

解剖部位名。即两骨相连接处。见《世医得效方》卷十八。参见关节条。

上一页：骨节烦疼
下一页：骨节闪脱


骨节闪脱 《中医词典》e~f~g

骨节闪脱

病名。系骨关节之脱臼。见《圣济总录》卷一百四十五。有：“凡坠堕颠扑，骨节闪脱，不得入臼，遂致蹉跌者，急须以手揣搦，复还枢纽，次用药调养，使骨正筋柔，营卫气血不失常度。”证治参见脱臼条。

上一页：骨节间
下一页：骨节疼烦


骨节疼烦 《中医词典》e~f~g

骨节疼烦

证名。亦称骨节烦疼。《伤寒论·辨太阳病脉证并治》：“风湿相搏，骨节疼烦，掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲。去衣，或身微肿者，甘草 附子汤主之。”多由风湿相搏所致。

上一页：骨节闪脱
下一页：骨解


骨解 《中医词典》e~f~g

骨解

人体部位名。指骨缝。《灵枢·九针》：“八风伤人，内舍于骨解腰脊腠理之间为深痹也。”

上一页：骨节疼烦
下一页：骨骱接而复脱


骨骱接而复脱 《中医词典》e~f~g

骨骱接而复脱

病名。即习惯性脱臼。见《正体类要》上卷。常因肝肾虚损，气血不足，筋肉松弛引起；或因外伤性脱臼治疗不当，关节结构破坏所致。常由于旋转不慎或扭、拉等动作而造成重复脱臼。证见局部疼痛、畸形、关节功能障碍，久则可无痛苦。治宜手法复位，并施以可靠的长时间固定。药物治疗宜滋补肝肾、强筋壮骨，可内服六味地黄丸、补筋丸；若气血虚者，可内服八珍汤，补中益气汤。外治可用五加皮汤外洗，配合局部按摩、功能锻炼，或针灸疗法。

上一页：骨解
下一页：骨疽


骨疽 《中医词典》e~f~g

骨疽

病名。痈疽之侵及于骨者。《灵枢·刺节真邪》：“有所结，深中骨，气因于骨，骨与气并，日以益大，则为骨疽。”《外台秘要》卷二十四：“久疮不差，差而复发，骨从孔中出，名为骨疽。”即附骨疽。参见该条。

上一页：骨骱接而复脱
下一页：骨绝


骨绝 《中医词典》e~f~g

骨绝

病名。骨髓困枯败绝的病证。证见腰脊痛，不可转侧；发无光泽，足膝后平，齿黄而落等。《备急千金要方·肾脏》：“扁鹊云：骨绝不治，痛而切痛，伸缩不得，十日死。骨应足少阴，少阴气绝，则骨枯，发无泽，骨先死矣。”《中藏经》卷中：“骨绝。腰脊痛，肾中重，不可反侧，足膝后平者，五日死。”《杂病源流犀烛·身形门》：“迨至骨绝，齿必黄落。”参见骨极条。

上一页：骨疽
下一页：骨碎


骨碎 《中医词典》e~f~g

骨碎

病证名。外伤或疾病引致骨之粉碎者。出《仙授理伤续断秘方》。即粉碎骨折。可参见骨折条。

上一页：骨绝
下一页：骨痛


骨痛 《中医词典》e~f~g

骨痛

证名。出《素问·脉要精微论》。《杂病源流犀烛·筋骨皮肉毛发病源流》：“人身之痛，或由风淫湿滞，或由血刺痰攻，浅不过肌肉皮毛，深亦止经络脏腑，若入里彻骨，作酸作疼，虽因寒因热有不同，要其损伤劳极，为至甚而无加矣。”治宜补肾散寒，祛风止痛，用虎骨散等方。久立伤骨，骨伤之病，亦有痛者，或渐至成痿者，当受伤之初，急宜补骨脂、牛骨髓、鹿茸、骨碎补等药。

上一页：骨碎
下一页：骨痿


骨痿 《中医词典》e~f~g

骨痿

病名。亦称肾痿。由于肾热内盛，或邪热伤肾，阴精耗损，骨枯髓虚所致。证见腰脊酸软，不能伸举，下肢痿弱，不能行动，面色暗黑，牙齿干枯等。《素问·痿论》：“肾气热，则腰脊不举，骨枯而髓减，发为骨痿。”“有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾。肾者水脏也，今水不胜火，则骨枯而髓虚，故足不任身，发为骨痿。”治宜滋阴清热，补肾填精，用虎潜丸、地黄饮子、滋阴补髓汤、金刚丸、牛膝丸等方。参见痿条。

上一页：骨痛
下一页：骨羡疮


骨羡疮 《中医词典》e~f~g

骨羡疮

病名。燎浆水泡之生于背部神堂穴等处者。见《外科启玄》卷六。其疮生于背部神堂穴、膈关及膈俞穴处。多因风热郁滞于该部之肌肤所致。初起时局部皮肤瘙痒剧烈，继则成燎浆水泡，若搔破其甚者可溃烂见骨。治宜托里解毒。可内服加味补血汤，外敷太极黑铅膏。

上一页：骨痿
下一页：骨胀


骨胀 《中医词典》e~f~g

骨胀

病名。指多骨疽溃破骨出不休者。见《医宗金鉴》卷七十二。证治可参见多骨疽条。

上一页：骨羡疮
下一页：骨折


骨折 《中医词典》e~f~g

骨折

病名。外伤或疾病所致之骨部分或完全折断者。见《外台秘要》卷二十九。又名折骨、折伤、伤折、折疡。多因外力、肌肉拉力或骨病所造成。骨折通常可分为截断、碎断或斜断。患处可有瘀血、肿痛、错位、畸形、骨声、轴心叩击痛、异常活动及功能障碍等种种表现。如因骨本身患结核、骨髓炎及骨瘤等病变，每遇轻度外力碰撞而发生骨折的称病理性骨折。治宜根据伤情不同分别采用手法整复，或切开复位、夹缚固定等。内服药物治疗宜用活血化瘀，消肿止痛，可服七厘散、复元活血汤、云南白药等；外敷可选栀乳散。若肿消痛减后，治宜接骨续筋，内服正骨紫金丹、接骨丸、跌打丸等；外贴改用接骨膏。后期恢复时治宜培补肝肾，舒筋通络，内服补肾壮筋汤、或舒筋活血汤、小活络丹等；外用海桐皮汤、五加皮汤或损伤洗方外洗，同时配合按摩与功能锻炼。病理性骨折还应积极治疗原发病，证治可参见附骨疽、附骨痰及骨瘤条。手法整复或手术切开整复可参见不同部位之单纯骨折或复杂骨折。

上一页：骨胀
下一页：骨针


骨针 《中医词典》e~f~g

骨针

古针具名。以动物骨骼制成。据考我国大约在山顶洞文化时期已能用石刀削制骨针，用来缝纫，这时就有可能将骨针应用于医疗方面。

上一页：骨折
下一页：骨蒸


骨蒸 《中医词典》e~f~g

骨蒸

病名。

①五蒸之一。发热似自骨髓蒸蒸而出。《外台秘要》卷十三：“骨髓中热，称为骨蒸。”《诸病源候论·虚劳骨蒸候》：“蒸病有五。一曰骨蒸，其根在肾，且起体凉，日晚即热，烦躁，寝不能安，食无味，小便赤黄，忽忽烦乱，细喘无力，腰疼，两足逆冷，手心常热，蒸盛过伤，内则变为疳，食人五藏。”并常见有盗汗、遗精、梦交，或月经失调等证。由阴虚内热所致，治宜养阴清热，用秦艽 鳖甲散、柴前梅连散等方。又为二十三蒸之一。《诸病源候论·虚劳骨蒸候》：“骨蒸，齿黑。”参见蒸病、五蒸、二十三蒸等条。

②指痨瘵。《杂病广要·骨蒸》：“骨蒸即后世所称痨瘵是也。”详痨瘵条。

上一页：骨针
下一页：《骨蒸病灸法》


《骨蒸病灸法》 《中医词典》e~f~g

《骨蒸病灸法》

骨蒸病专着。一卷。见《旧唐书·经籍志》。又名《灸劳法》。唐·崔知悌撰。是一部以灸疗主治“骨蒸”病的专着。据自序称以此疗骨蒸“前后差者，数过二百”。书中专门论述骨蒸病的灸疗方法，并附有图形，易学易用。原书已佚，但佚文见于《外台秘要》、《苏沈良方》等后世医籍中。

上一页：骨蒸
下一页：骨蒸孩劳


骨蒸孩劳 《中医词典》e~f~g

骨蒸孩劳

见《幼科要略》。即疳痨。详该条。

上一页：《骨蒸病灸法》
下一页：骨蒸劳


骨蒸劳 《中医词典》e~f~g

骨蒸劳

病名。肾虚而骨弱髓枯所致腰脊不举，足不任身之证。见《太平圣惠方·治骨蒸劳诸方》。骨蒸病的总称。详该条。

上一页：骨蒸孩劳
下一页：骨蒸热


骨蒸热 《中医词典》e~f~g

骨蒸热

病证名。见《证治准绳·幼科》。小儿乳食失宜，积滞不化，迁延失治，蕴积成热；或大病之后，余毒未清，阴液耗伤，虚火内灼而致。症见身热消瘦，入夜潮热，盗汗心烦；或腹内有癖块，有时微痛。治宜滋阴清热，用青蒿 鳖甲汤。若腹内有癖块，用消癖丸。

上一页：骨蒸劳
下一页：骨蒸夜热不孕


骨蒸夜热不孕 《中医词典》e~f~g

骨蒸夜热不孕

病证名。见《傅青主女科》卷上。不孕症型之一。多因妇女肾阴不足，阴虚火旺，热伏冲任胞宫，不能摄精成孕。症见骨蒸夜热盗汗，颧红唇赤，心悸，腰膝酸软，手足心热，月经量少，色红无块等，治宜滋补肾阴，清其骨蒸。方用拯阴理痨汤，或用清骨滋肾汤。

上一页：骨蒸热
下一页：骨之本


骨之本 《中医词典》e~f~g

骨之本

解剖结构名。指颧骨，因其能在一定程度上反映出骨骼大小而称之。《灵枢·五变》：“颧骨者，骨之本也。颧大则骨大，颧小则骨小。”

上一页：骨蒸夜热不孕
下一页：蛊


蛊 《中医词典》e~f~g

蛊

病名。

①泛指由虫毒结聚，络脉瘀滞而致胀满、积块的疾患。《赤水玄珠·虫蛊》：“蛊以三虫为首。”“彼蛊证者，中实有物，积聚已久，湿热生虫。”《证治汇补》卷六：“胀满既久，气血结聚不能释散，俗名曰蛊。”参见虫臌条。

②少腹热痛，溺白浊的病证。《素问·玉机真藏论》：“腹冤热而痛，出白，一名曰蛊。”

③指房事过度成疾。见《左传·昭公元年》：“晋候求医于秦，秦伯使医和视之，曰，疾不可为也，是谓近蛊。”“何谓蛊？对曰，淫溺惑乱之所生也。在《周易》，妇惑男，风落山谓之蛊。”

④古代用毒虫所制的一种毒药。《诸病源候论·蛊毒候》：“多取虫蛇之类，以器皿盛贮，任其自相啖食，唯有一物独在者，即谓之为蛊，便能变惑，随逐酒食，为人患祸。”

上一页：骨之本
下一页：蛊毒病


蛊毒病 《中医词典》e~f~g

蛊毒病

病名。因中蛊毒所致的多种病证。包括射工病、沙虱病、水毒病、蛇蛊、晰蜴蛊、虾蟆蛊、蜣螂蛊等。《诸病源候论·蛊毒病诸候》：“凡蛊毒有数种，皆是变惑之气。”“凡中蛊病，多趋于死，以其毒害势甚，故云蛊毒。”《备急千金要方》卷二十四：“论曰，蛊毒干品，种种不同，或下鲜血，或好卧暗室，不欲光明，或心性反常，乍嗔乍喜，或四肢沉重，百节酸疼。”参见蛊、水蛊等条。

上一页：蛊
下一页：蛊风


蛊风 《中医词典》e~f~g

蛊风

病名。《圣济总录》卷十二：“蛊风，论曰蛊风之状，在皮肤间一身尽痛，若划若刺，淫淫跃跃，如中蛊毒，故名蛊风。皆由体虚受风，侵伤正气也。”治用白花蛇煎方。

上一页：蛊毒病
下一页：蛊痢


蛊痢 《中医词典》e~f~g

蛊痢

病名。下痢脓血相杂，瘀黑成片者。即蛊注痢。《圣济总录》卷七十七：“凡下痢脓血间杂瘀黑有片，如鸡鸭肝，与血俱下者，蛊痢也。此由岁时寒暑不调，湿毒之气，袭人经脉，渐至藏府，毒气挟热，与血相搏，客于肠间，如病蛊注之状，故名蛊痢也。”治用地榆汤、桔梗散、黄芩汤等方。参见蛊注痢条。

上一页：蛊风
下一页：蛊疝


蛊疝 《中医词典》e~f~g

蛊疝

病名。指少腹急痛，小便时有白色粘液排出者。见《圣济总录》卷九十四。其病多因邪热灼伤肾阴所致。实证宜清利湿热，分清泌浊，用程氏萆薢分清饮加味。虚证治宜补肾固涩，用六味地黄丸加减。

上一页：蛊痢
下一页：蛊下血


蛊下血 《中医词典》e~f~g

蛊下血

病证名。因蛊蚀脏腑所致的便血。见《外台秘要》卷二十八。证见下血瘀黑，如烂鸡肝，心烦腹痛。治用茜根丸。参见蛊毒病条。

上一页：蛊疝
下一页：蛊胀


蛊胀 《中医词典》e~f~g

蛊胀

病名。

①有流行性，因蛊毒引起腹部胀大，四肢浮肿，形体消瘦的病患。见《备急千金要方》卷二十四。《医林绳墨·膨胀》：“至若蛊胀之症，所受山岚瘴气，或虫蛇蛊毒之物，遂使大腹作胀，肚见青红之纹。皆由山岚蛊毒之气，因感入腹，聚而不散，结为腹满之症。”参见蛊注条。

②即鼓胀。《古今医鉴·胀满》：“经曰鼓胀”，“其病胶固难治。又名蛊者，若蛊侵蚀，有虫之义。”

③指单腹胀。《医钞类编·胀病门》：“单腹胀，四肢头面不肿胀，惟在腹，故名为单腹胀，其实脾胃病也。又以其血气结聚，不可解散，其毒如蛊，故亦名蛊胀。”

④指腹膨大而中实有物者。《类证治裁·肿胀》：“别有蛊胀，因气血郁痹，久则凝滞不行，腹形充大，中实有物，非虫即血，非如鼓胀之腹皮绷急，中空无物也。”

上一页：蛊下血
下一页：蛊注


蛊注 《中医词典》e~f~g

蛊注

病名。因蛊虫侵食府脏致病，并能流注传染他人。出《金匮要略·五脏风寒积聚病脉证并治》。《诸病源候论·蛊注候》：“注者住也，言其病连滞停住，死又注易旁人也。蛊是聚蛇虫之类，以器皿盛之，令其自相啖食，余有一个存者，为蛊也，而能变化。……人中之者，心闷腹痛，其食五藏尽则死。有缓有急，急者仓卒十数日之间便死，缓者延引岁月，游走腹内，常气力羸惫，骨节沉重，发则心腹烦懊而痛，令人所食之物，亦变化为蛊，渐侵食府藏尽而死，则病流注染着旁人，故谓之蛊注。”其治可用《千金》桃奴汤、大乙备急散等方。参见疰条。

上一页：蛊胀
下一页：蛊注毒痢


蛊注毒痢 《中医词典》e~f~g

蛊注毒痢

病名。见《张氏医通》卷七。即蛊注痢，详见该条。

上一页：蛊注
下一页：蛊注痢


蛊注痢 《中医词典》e~f~g

蛊注痢

病名。

①下痢脓血相杂，瘀黑有片者。又称蛊疰痢、蛊注毒痢、虫疰痢、蛊痢。《诸病源候论·蛊注痢候》：“此由岁时寒暑不调，则有湿毒之气伤人。随经脉血气，渐至于脏腑。大肠虚者，毒气乘之，毒气挟热与血相搏，则成血痢也。毒气侵蚀于脏府，如病蛊注之家，痢血杂脓，瘀黑有片如杂肝，与血杂下是也。”《圣济总录·泄痢门》治用地榆汤、桔梗散、猬皮丸等方。参见蛊痢条。

②服食金石药，而致毒发热盛为痢者。《医学入门》卷五：“蛊疰痢，黑如鸡肝，发渴，五内切痛。乃服五石汤丸，逼损真阴，其血自百脉经络而来。”治用茜根丸、羚羊丸、乌梅丸、理中汤等方。参见痢疾条。

上一页：蛊注毒痢
下一页：蛊疰痢


蛊疰痢 《中医词典》e~f~g

蛊疰痢

病名。见《世医得效方》卷十。即蛊注痢，详该条。

上一页：蛊注痢
下一页：鼓


鼓 《中医词典》e~f~g

鼓

①五不女之一。又名鼓花头、鼓花。指处女膜闭锁，且坚硬如鼓皮，以致不能行房事，经血亦难以排出，蓄积于内而成症块。可采用手术治疗。参见五不女条。

②《内经》十二脉之一。浮大或搏指有力的脉象。《诊家正眼》：“曰鼓者，且浮且大也。”

上一页：蛊疰痢
下一页：鼓槌风


鼓槌风 《中医词典》e~f~g

鼓槌风

病名。

①痈疽引致肢体形似鼓槌者。见《疡科心得集》卷上。即腕痈，详见该条。

②指肢节酸痛，肿胀，形若鼓槌者，称鼓槌风。见《解围元薮》卷一。

③见《外科证治准绳》卷四。即鹤膝风。详见该条。

上一页：鼓
下一页：鼓颔


鼓颔 《中医词典》e~f~g

鼓颔

上下牙不自主碰击、颐颊颤动。《灵枢·寒热病》：“振寒洒洒，鼓颔，不得汗出，腹胀烦悗，取手太阴。”《素问·疟论》：“疟之始发也，先起毫毛，伸欠仍作，寒栗鼓颔。”

上一页：鼓槌风
下一页：鼓花头


鼓花头 《中医词典》e~f~g

鼓花头

五不女之一。《广嗣经要·择配篇》：“鼓花头绷急似无孔。”即鼓。详该条。

上一页：鼓颔
下一页：鼓舌


鼓舌 《中医词典》e~f~g

鼓舌

病证名。出《小儿卫生总微论方》。指小儿舌上生疮肿大，其形肿大如吹泡。因邪热风毒上壅所致。治疏风清热解毒，用导赤散加银花、连翘等。外用锡类散吹患处。

上一页：鼓花头
下一页：鼓胀


鼓胀 《中医词典》e~f~g

鼓胀

病证名。

①指腹部膨胀如鼓的病证。鼓通臌，后世亦名臌胀。《灵枢·水胀》：“鼓胀者，腹胀，身皆大，大与胀肤等也；色苍黄，腹筋（指腹壁静脉）起，此其候也。”《素问·腹中论》：“有病心腹满，旦食则不能暮食，名为鼓胀。”《医林绳墨》卷五：“臌胀者，如鼓之形，外坚中空，击之有声，按之有形，皮肉之急胀，……”《风劳臌膈四大证治》形容此病“腹皮胀急而光，内空空然如鼓。”多由情志郁结、饮食失节，或嗜酒，或有虫积，久之肝脾受损，气滞血瘀、水湿不行。亦有俗名为蛊胀者，今人多以血吸虫病之腹水胀急，称之为蛊胀。根据其病因和症候的不同，有气臌、血臌、水臌、食臌、虫臌等不同。治宜健脾疏肝、理气化瘀、渗湿逐水等法。正气虚者，宜攻补兼施。参见有关各条。

②指气胀。《医碥》卷三：“气胀又名鼓胀，此其外虽坚满，中空无物，有似鼓也。”参见气胀条。

③指单腹胀。见《景岳全书·杂证谟》。参见单腹胀条。

上一页：鼓舌
下一页：瞽


瞽 《中医词典》e~f~g

瞽

证名。

①系指无目之盲，即眼睑平合如鼓皮之盲者。

②泛指失明诸证。见《中藏经》卷上。

上一页：鼓胀
下一页：固崩止带


固崩止带 《中医词典》e~f~g

固崩止带

治疗学术语。系一种收涩法之一。治疗妇人血崩暴注，带下淋漓的方法。如阴虚血热，血崩或经行不止。用固经丸。带下淋漓，偏湿热者用易黄汤；兼肝郁者用完带汤。

上一页：瞽
下一页：固瘕


固瘕 《中医词典》e~f~g

固瘕

病名。

①脾肾虚寒所致大便先硬后溏的病症。《伤寒论·辨阳明病脉证并治》：“阳明病，若中寒者不能食，小便不利，手足濈然汗出。此欲作固瘕，必大便初硬后溏。”《伤寒来苏集》卷三：“固瘕，即初硬后溏之谓，肛门虽固结，而肠中不全干也。溏即水谷不别之象，以症瘕作解者谬矣。”治宜温中散寒，用理中汤加附子、肉桂等。

②即大瘕泻、溏泻。《医宗金鉴》卷四：“固瘕者，大瘕泻也，俗谓之溏泻。固者，久而不止之谓也。”参见大瘕泻、溏泻条。

上一页：固崩止带
下一页：固精


固精 《中医词典》e~f~g

固精

即固肾涩精。详该条。

上一页：固瘕
下一页：固摄


固摄 《中医词典》e~f~g

固摄

治疗学名词。即收涩法。指用收敛固涩药物治疗气血津液滑脱散失的方法。可分为固表止汗、敛肺止咳、涩肠固脱、涩精止遗、固崩止带五类，分别用于自汗盗汗、肺虚久咳、遗精滑泄、小便失禁、久泻久痢、崩漏带下等病证。

上一页：固精
下一页：固肾涩精


固肾涩精 《中医词典》e~f~g

固肾涩精

治疗学术语。系收涩法之一。治疗肾虚失藏，精关不固之遗精滑泄的方法。症见遗精滑泄，腰膝耳鸣，四肢乏软，盗汗神疲等。方如金锁固精丸。

上一页：固摄
下一页：固泄


固泄 《中医词典》e~f~g

固泄

固，二便不通；泄，二便不禁。《素问·至真要大论》：“诸厥固泄，皆属于下。”

上一页：固肾涩精
下一页：故病


故病 《中医词典》e~f~g

故病

原有的疾病，旧病。《素问·移精变气论》：“故病未已，新病复起。”

上一页：固泄
下一页：顾


顾 《中医词典》e~f~g

顾

①回头看。《素问·刺腰痛》：“少阳令人腰痛……循循然不可以俯仰，不可以顾。”

②看视，了望。《灵枢·大惑论》：“余尝上于清冷之台，中阶而顾，匍匐而前，则惑。”

③考虑，顾虑。《灵枢·通天》：“太阳之人……举措不顾是非，为事如常自用。”

上一页：故病
下一页：顾成章


顾成章 《中医词典》e~f~g

顾成章

清末文人。字咏植。江苏武进人。撰《周礼医官评说》，对古医政制度详加考订。

上一页：顾
下一页：顾德华


顾德华 《中医词典》e~f~g

顾德华

清代女医家。江苏吴县人。长于内、妇科，以妇科著名。道光、咸丰（1821-1861）年间多为士大夫延请诊病。撰《花韵楼医案》一卷，1921年经张玉田录校，刊入《珍本医书集成》。

上一页：顾成章
下一页：顾鼎臣


顾鼎臣 《中医词典》e~f~g

顾鼎臣

明代眼科医家。字九和。昆山（今属江苏）人。弘治十八年（1505年）状元，授翰林修撰，转侍读。官太子太保礼部尚书、武英殿大学士。精医理，长于眼科。着《医眼方》（一作《经验方》）一卷，已佚。

上一页：顾德华
下一页：顾逢伯


顾逢伯 《中医词典》e~f~g

顾逢伯

明代医家。字君升，号友七散人。古吴（今江苏吴县）人。博览儒书，精医理，兼涉兵书，常以战理妙比医药，谓“用药如用兵”。着《分部本草妙用》五卷。

上一页：顾鼎臣
下一页：顾观光


顾观光 《中医词典》e~f~g

顾观光

晚清医家。字尚之，又名漱泉。江苏金山人。世医出身。初为太学生，博通经史百家、天文历算，屡试不第，遂弃儒承家学。致力于本草学研究，博览古医籍，搜采散见各书中之《本草经》佚文，重辑《神农本草经》，对整理和继承古代本草学有一定贡献。

上一页：顾逢伯
下一页：顾欢


顾欢 《中医词典》e~f~g

顾欢

南北朝时南齐医生。字玄平，吴郡（今江苏苏州）人。好道术，嗜儒、道之书，隐居不仕。齐太祖辅政，欲征之为扬州主薄，辞而不就。性仁爱，通医术，治病除用医药外，兼用迷信术。

上一页：顾观光
下一页：顾金寿


顾金寿 《中医词典》e~f~g

顾金寿

清代医家。字晓澜。江苏如皋人。业儒。屡困秋试，后攻医学。临证多验，颇负医名。弟子录其医案、验方，辑《吴门治验录》四卷（1822年）。又重订《灵兰要览》，更名《重订灵兰要览》、费养庄之《幼科金鉴》等书。另着《良方汇集》（1825年刊行）。

上一页：顾欢
下一页：顾可学


顾可学 《中医词典》e~f~g

顾可学

明代医家。号惠岩。江苏无锡人。弘治十八年（1505年）进士。笃好经方，曾以《医方选要》、秋石、红铅等进献，擢礼部尚书。着《眼科对证经验方》一卷，已佚。

上一页：顾金寿
下一页：顾儒


顾儒 《中医词典》e~f~g

顾儒

明代医家（1533-1618年）。字成宪，号云竹山人。江苏江阴人。弃举子业，研习医理。初师事浙东之异人，继问业于梁溪之高士，力学数载，不惮昼夜，投剂疗疾，每获良效。着《简明医要》（又作《简明医方》）五卷（1606年）。

上一页：顾可学
下一页：顾绍濂


顾绍濂 《中医词典》e~f~g

顾绍濂

清代医家。号蕴山。江苏吴县人。着《病机辑要》、《疫痧草》，未见流传。

上一页：顾儒
下一页：《顾氏医镜》


《顾氏医镜》 《中医词典》e~f~g

《顾氏医镜》

综合性医书。清·顾靖远撰于1718年。十六卷，共六种。即《素灵摘要》、《内景图解》、《脉法删繁》、《格言汇要》、《本草必备》和《症方发明》。此六种皆系作者选录《内经》、《伤寒论》及历代中医著作中的精华部分，并结合个人的学术经验加以归纳整理并阐述注解而成。全书论及生理、解剖、病原、病理、疾病各论、诊断、疗法、药物、方剂等方面，内容较广泛而系统。顾氏的学术思想，主要受喻嘉言的影响。1961年河南人民出版社根据其家属所献抄本校订出版，题名为《顾松园医镜》，但却删去了《内景图解》的全部插图。现存康熙抄本、1921年铅印本。

上一页：顾绍濂
下一页：顾世澄


顾世澄 《中医词典》e~f~g

顾世澄

清代医家。一名澄，字练江。安徽芜湖人。后迁居扬州。世医出身，承家学，业医四十余年，闻名于当时，尤以治疡科着称，以治外必本诸于内之治则，故倡疡医须谙内科证治、脉理等。辑《疡医大全》四十卷（1760年），凡涉外证者，绘图立说，按证立方，内容丰富，收罗广博，于外科学发展有较大影响。

上一页：《顾氏医镜》
下一页：顾锡


顾锡 《中医词典》e~f~g

顾锡

清代眼科医家。字养吾。浙江桐乡人。以治眼病见长。提出眼病大抵以肝肾为本，舍本而从标皆非正法。擅长以内治法治眼疾，忌用针刺、钩割及炮烙。用方多宗张景岳。着《银海指南》四卷（1807年）、《眼科大成》（1867年）。门人殳芬、张畹，继其业。

上一页：顾世澄
下一页：顾宪章


顾宪章 《中医词典》e~f~g

顾宪章

清代医家。精岐黄术，善治伤寒。尝得陶节庵《全生集》，惟恐后学难明其渊深之义，遂广采前贤之书为之注释，撰《新纂伤寒溯源集》六卷。

上一页：顾锡
下一页：顾行


顾行 《中医词典》e~f~g

顾行

明代医家。字敏三。浙江钱塘人。长于儿科。着《伤寒心印》一卷、《治瘄全书》二卷、《痘疹金镜重磨》三卷，均佚。

上一页：顾宪章
下一页：顾颙


顾颙 《中医词典》e~f~g

顾颙

明代医家。字昂夫。江苏常熟人。少习举业，通经义，善诗赋。稍长，尽弃所学，专攻医。能别阴阳，辨病机，精诊疗。有司以明医荐于朝，供事太医院。后辞归，筑“南园草堂”，隐居其中，时挟书卷、药笼逍遥于山水间，遇有疾求者辄应之。其孙朴尽得其传，有医名。

上一页：顾行
下一页：顾元交


顾元交 《中医词典》e~f~g

顾元交

清代医家。字焉文。江苏毗陵（今武进）人。长于本草，辑有《本草汇笺》十卷（1660年），取众书之长，收常用药近400种。

上一页：顾颙
下一页：顾仲


顾仲 《中医词典》e~f~g

顾仲

清代医家。字中村。浙江嘉兴人。素重养生，倡饮食必洁且熟，有理有节，遵生颐养，以和于身。取杨子建辑《食宪》，录其有关饮食内容，结合己验，撰《养小录》三卷（1818年）。

上一页：顾元交
下一页：痼痹


痼痹 《中医词典》e~f~g

痼痹

经久不愈的痹证。《灵枢·官针》：“病在经络痼痹者，取以锋针。”

上一页：顾仲
下一页：痼病


痼病 《中医词典》e~f~g

痼病

指久治不愈的病证。出《灵枢·九针论》。一名痼疾。参见该条。

上一页：痼痹
下一页：痼发


痼发 《中医词典》e~f~g

痼发

病名。指生于人体关节部位的感染化脓性炎症。为痈疽五发之一。出《卫济宝书》卷上。因感受四时不正之厉气而生。易发于手、足、或腰、腿、臀下伸缩活动处（关节部位）。症见关节红肿疼痛，活动受限，可伴见憎寒发热，四肢沉重，烦渴等全身症状。治宜祛风燥湿，活血养血，可用万灵丹加减，如不消而溃脓者可按痈、疽施治。该病近似于急性风湿性关节炎和化脓性关节炎。

上一页：痼病
下一页：痼疾


痼疾 《中医词典》e~f~g

痼疾

指病证顽固、牵延不愈。见《难经·十八难》。患者病期较长，投剂、服药多不易见效。如痼疾患者又感受新病、急病，宜先治其新、急病证，后再调治痼疾。参见痼病、瘤病条。

上一页：痼发
下一页：痼冷


痼冷 《中医词典》e~f~g

痼冷

病证名。系寒邪久伏、固滞于肠胃，阳气郁结的病证。见《千金要方》卷十六。《三因极一病证方论·痼冷积热证治》：“痼冷者，中寒也。多因真气既微，胃气不实，复啖生冷、冰雪之属，致肠胃虚寒，阴既停凝，阳不能正，大便洞泄，小便频并，鼻多清涕，呕吐涎沫，水谷不化，洒洒淅淅，皆阳虚阴盛之所为也。”宜温阳健脾养胃，祛寒固真，用真武汤、附子理中汤、金液丹、回阳返本汤、四神丸加减等方。

上一页：痼疾
下一页：瓜蒂漏


瓜蒂漏 《中医词典》e~f~g

瓜蒂漏

病名。肛门瘘管形似瓜蒂之蔓延者。见《外科十三方考》下编，又名瓜藤漏。多因肛门痔并发化脓性感染失治或治疗不当而形成。证见肛门周围单孔或多孔之漏管，搔痒疼痛间作，时时脓从孔出，甚则渐渐蔓延至大腿两侧根部，漏孔可由单孔发展到多孔，或三、五孔不等，脓水淋漓，病程缠绵不断。治法：宜先从始发之一孔作挂线疗法治疗，配合熏洗汤坐浴，或用加味天然散。内服槐角丸。参漏痔条。

上一页：痼冷
下一页：瓜瓤漏


瓜瓤漏 《中医词典》e~f~g

瓜瓤漏

病名。漏之所出如西瓜瓤者。出《外科大成》卷二，“瓜瓤漏形如出水西瓜瓤之类”。泛指疮面如西瓜瓤状，不时往外渗流出脓水之漏症。

上一页：瓜蒂漏
下一页：瓜瓤瘟


瓜瓤瘟 《中医词典》e~f~g

瓜瓤瘟

病名。瘟疫症见胸高胁起，呕血如汁似瓜瓤者。《杂病源流犀烛·瘟疫源流》：“瓜瓤瘟，胸高胁起，呕血如汁是也。”证情多属危重，治宜生犀散、加味凉膈散等。参见瘟疫条。

上一页：瓜瓤漏
下一页：瓜藤缠


瓜藤缠 《中医词典》e~f~g

瓜藤缠

病名。缠绕足胫部而生的一种疮疡。见《外科证治准绳》卷四。多因湿热下注，蕴蒸肌肤而成。其证见小腿或足部生核数枚，日久肿核缠绕疼痛，继则破溃而流脓血，时虽有好转而难愈。治宜健脾利湿，清热解毒。内服防风通圣散化裁。若局部发热者，可服当归拈痛汤。外敷药可用阳和解凝膏。相当于下肢红斑结节类疾病。

上一页：瓜瓤瘟
下一页：瓜藤疬


瓜藤疬 《中医词典》e~f~g

瓜藤疬

病名。瘰疬结块之如藤上结瓜状。出《外科大成》卷二。瘰疬缠绵久延不愈，蔓及胸肋、腋窝等部位，其肿大之淋巴大小不等，若藤上之瓜实，其根颗相连者，证治参见瘰疬条。

上一页：瓜藤缠
下一页：刮肠


刮肠 《中医词典》e~f~g

刮肠

病名。

①即直肠泻，泄泻频繁，食物穿肠而过之证。《杂病广要·泄泻》：“日夜频并，饭食直过者，名曰刮肠。又《灵枢》所谓洞泄，《仓公传》迥风，皆此证也。”详见直肠泻条。

②粪便排出粘稠物，似从肠中刮出。《证治要诀》卷二：“又有内不太满，犹生寒热，未可下而便下之，内虚热入，挟热自利，脐下必热，大便赤黄色，及下肠间津汁垢腻，名曰刮肠。”治宜清热坚肠，选用白头翁汤、黄芩汤、芍药汤等方。参见痢疾、泄泻等条。

③诸病坏证下脓血等秽物者。《证治要诀》卷八：“诸病坏证，久下脓血，或如死猪肝色，或五色杂下，频出无禁，有类于痢，俗名刮肠。此乃脏腑俱虚，脾气欲绝，故肠胃下脱，若投痢药则误矣。”治宜健脾温中，涩肠止泻，用六柱饮。参见痢疾有关条。

上一页：瓜藤疬
下一页：刮法


刮法 《中医词典》e~f~g

刮法

①针刺手法名。指进针后用指甲向上或向下频频刮动针柄以促使得气和加强针感的一种方法。《医学入门》：“将大指爪从针尾刮至针腰，此刮法也。”

②推拿手法名。以拇指侧或食、中两指指面在体表上，用力作快速的推动。《保赤推拿法》：“刮者，医指挨儿皮肤，略加力而下也。”或用光滑的嫩竹板、瓷器片，象牙板、玻璃棒或圆针等辅助工具，以代替手指在体表上进行推动。所用器具的边缘要光滑。

上一页：刮肠
下一页：刮痧


刮痧 《中医词典》e~f~g

刮痧

推拿方法名。又作括沙。用边缘光滑的瓷器或硬币，沾取植物油或温水刮颈项、肩胛、背部或肋间等处，自上而下，由内向外反复数次，到皮肤出现紫红色为止。常用于感冒、中暑、恶心、呕吐、头昏头胀、胸闷、腹痛、腹泻、食积、晕车、晕船、晕机、水土不服等症。《景岳全书·杂证谟》：“盖以五脏之系，咸附于背，故向下刮之，则邪气亦随而降。凡毒气上行则逆，下行则顺。改逆为顺，所以得愈。虽近有两臂刮沙之法，亦能治痛，然毒深病急者，非治背不可也。”

上一页：刮法
下一页：刮痧法


刮痧法 《中医词典》e~f~g

刮痧法

外治法之一。治疗实热痧胀的方法。症见头眩、胸闷、肢体麻木、上吐下泻、恶心等，多因中暑或感受秽浊所致。用铜钱（或光边瓷器）蘸香油沿患者脊柱两旁轻轻向下顺刮，逐渐加重，以出现红紫斑点或斑块为度。继以消毒三棱针刺破斑块，出尽紫黑血，使痧毒外泄。如刮头、额、肘、腕、腿、膝等处，可用纱线或头发蘸香油刮之。腹部柔软处，可用食盐以手擦之。

上一页：刮痧
下一页：刮手背法


刮手背法 《中医词典》e~f~g

刮手背法

小儿推拿方法名。《保赤推拿法》：“刮手背法，从儿手背刮至中指梢，能使儿泻。”

上一页：刮痧法
下一页：寡欲


寡欲 《中医词典》e~f~g

寡欲

养生术语。意即节制或禁绝欲求。其中“欲”有广义和狭义两种含意。广义指人的一切欲望；狭义专指性欲。一般而言，中国古代养生学甚为强调节制性欲。参见情欲条。

上一页：刮手背法
下一页：挂线疹法


挂线疹法 《中医词典》e~f~g

挂线疹法

外治法之一。多用于治疗肛漏。见《古今医统证脉全书》。如该书称：“用芫根煮线，挂破大肠，药线日下，肠肌日长。”指用药线（或普通丝线）或橡皮筋挂开漏管的方法。其治疗原理，是利用扎线的张力，逐渐使局部气血阻断，使组织缓慢发生坏死，以达到逐步切开漏管的目的。多用于配合手术治疗高位肛漏。此外，对于疮疡溃后形成的漏管也可采用挂线疗法。

上一页：寡欲
下一页：怪脉


怪脉 《中医词典》e~f~g

怪脉

又称真脏脉、败脉、死脉、绝脉。指无胃、无神、无根的特殊脉象。多见于重病后期，脏腑之气衰竭。胃气已绝的病证。参七怪脉、十怪脉条。

上一页：挂线疹法
下一页：关、阖、枢


关、阖、枢 《中医词典》e~f~g

关、阖、枢

经络学说术语。用以解释三阳三阴经的不同功能和气机变化特点。见《灵枢·根结》和《素问·阴阳离合论》。“关”，指门栓，其变动为开；“阖”，指门扇，其变动为闭；“枢”，指门轴，其变动为转。三阳经中，太阳居阳分之表，为关；阳明居阳分之里，为阖；少阳居阳分之中，为枢。三阴经中，太阴居阴分之表，为关；厥阴居阴分之里，为阖；少阴居阴分之中，为枢。六经皮部也是结合关阖枢来命名。参见皮部条。按：“关”曾被误写为“开”。

上一页：怪脉
下一页：关冲


关冲 《中医词典》e~f~g

关冲

经穴名。出《灵枢·本输》。属手少阳三焦经。井（金）穴。在手无名指末节尺侧，距指甲角0.1寸处。布有来自尺神经的指掌侧固有神经和指掌侧固有动、静脉形成的动、静脉网。主治昏厥，热病，头痛，目赤痛，咽喉肿痛等。斜刺0.1-0.2寸，或点刺出血。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：关、阖、枢
下一页：关刺


关刺 《中医词典》e~f~g

关刺

刺法名。五刺之一。《灵枢·官针》：“关刺者，直刺左右尽筋上，以取筋痹，慎无出血，此肝之应也。或曰渊刺，一曰岂刺。”指在患处两端关节的肌腱附着部直刺并避免出血的刺法。因肝主筋，故本法应肝而用于治疗与肝有关的筋痹等疾患。

上一页：关冲
下一页：关格


关格 《中医词典》e~f~g

关格

㈠病名。

①小便不通与呕吐不止并见。小便不通名关，呕吐不已名格。见《伤寒保命集类要·关格病》。《医学心悟》卷三：“更有小便不通，因而吐食者，名曰关格。经云：关则不得小便，格则吐逆。”本证多系癃闭的严重阶段，见于尿毒症等疾患。

②大小便不通。大便不通名内关，小便不通名外格。《诸病源候论·关格大小便不通候》：“关格者，大小便不通也。大便不通谓之内关，小便不通谓之外格，二便俱不通为关格也。由阴阳气不和，荣卫不通故也。”

③上则呕吐，下则大小便秘结。《医贯》卷之五：“关格者，粒米不欲食，渴喜茶水饮之，少顷即吐出，复求饮复吐。饮之以药，热药入口即出，冷药过时而出，大小便秘，名曰关格。关者下不得出也，格者上不得入也。”

④呕吐而渐见大小便不通。《医醇剩义·关格》：“始则气机不利，喉下作梗；继则胃气反逆，食入作吐；后乃食少吐多，痰涎上涌，日渐便溺艰难。”因肝气犯胃，食入作吐者，宜解郁和中，用归桂化逆汤；痰气上逆，食入呕吐者，人参半夏汤；孤阳独发，阻格饮食，甚则作呃者，和中大顺汤。通治关格用二气双调饮。

㈡脉象名。人迎与寸口脉俱盛极，系阴阳离决之危象。《灵枢·终始》：“人迎四盛，且大且数，名曰溢阳，溢阳为外格。”“脉口四盛，且大且数者，名曰溢阴，溢阴为内关，内关不通，死不治。人迎与太阴脉口俱盛四倍以上，命曰关格，关格者，与之短期。”

⑶病理名词。阴阳均见偏盛，不能相互营运的严重病理状态。《灵枢·脉度》：“阴气太盛，则阳气不能荣也，故曰关；阳气太盛，则阳气弗能荣也，故曰格。阴阳俱盛，不得相荣，故曰关格，不得尽期而死也。”

上一页：关刺
下一页：关节


关节 《中医词典》e~f~g

关节

出《灵枢·官针》：“病水肿不能通关节者”。中医学对关节一词之用有两种不同含义。其一为解剖部位名，即骨与骨相接之处，有屈曲伸展并旋转活动功能者，称为关节。如肩关节、肘关节、髋关节、指（趾）关节等等，另有不能屈伸旋转活动者则为不动关节，如腰骶关节，骶尾关节等。其二则系疮疡痈疽病势发展之时日顺序之名词。《外科正宗》卷一称：“关节在于斯时变生出于此候”之注文中曰：“关节者，阳疮以十四日为关，阴疮二十一日为节，此时务要出脓，势定不可过攘，但脓出方自腐脱，腐脱方自肌生，肌生方自收敛，收敛方自疮平，此为疮之关节，亦由次序来也。如期不得脓者，后即便有变生，为一关顺，后必多顺，一关逆，后必多逆，以此观之，不可不察也。”两种含义截然不同，不可不辨也。

上一页：关格
下一页：关节流注


关节流注 《中医词典》e~f~g

关节流注

病证名。流注病证之一种。多因暑湿、外伤或病后余毒客于经络不去，流注于关节部位者。证见被流注之关节部位肿胀，酸痛，久则寒热，关节功能障碍，伸直尤难，局部可有脓聚之波动。甚则疼痛剧烈，关节强直，全身发热，纳减而乏力。类似化脓性关节炎，或其他部位化脓性感染之脓汁经由一定间隙流注于关节者。治宜审因辨证，若因暑湿所致者，宜祛湿解毒，方用五神汤加豆卷、佩兰、薏苡仁等；若因外伤瘀血流注化脓所致者，宜活血化瘀解毒止痛之剂，方选活血散瘀汤加三七、乳香之品；若因外感热病后余毒未尽所致，则宜凉血解毒之剂，方选黄连解毒汤，或与犀角地黄汤内服；若重症兼见神昏惊厥者，则宜在常规治疗的基础上，加用安宫牛黄丸，或紫雪丹；若脓已成而未溃者，则视其阴阳属，阳证者宜切开引流，阴证者宜补益等保守治。无论阴阳顺逆，治疗均应辨其流注之源处治之。若溃后脓出难敛愈者，外撒生肌散、太乙膏敷贴。参见流注条。

上一页：关节
下一页：关口


关口 《中医词典》e~f~g

关口

解剖名称。也即指咽峡部。因咽峡部位于呼吸气流及饮食物之必经之路上，又形似关隘故名。如《喉科指掌》卷三描述双乳蛾之部位时，曾有：“双乳蛾，……生于关口上部两边”的记载。

上一页：关节流注
下一页：关梁


关梁 《中医词典》e~f~g

关梁

经穴别名。出《针灸甲乙经》。《针灸聚英》作梁关。即金门，参见该条。

上一页：关口
下一页：关陵


关陵 《中医词典》e~f~g

关陵

经穴别名。出《针灸大全》。即膝阳关。参见该条。

上一页：关梁
下一页：关脉


关脉 《中医词典》e~f~g

关脉

寸口脉三部之一。详寸关尺条。

上一页：关陵
下一页：关门


关门 《中医词典》e~f~g

关门

解剖名称。

①《三因方》卷十六：“齿为关门，肾之荣，骨之余也。”系指上、下齿构成的形态类似门户、关隘。故称之为关门。

②经穴名。出《针灸甲乙经》。《千金翼方》作关明。属足阳明胃经。在上腹部，当脐中上3寸，距前正中线2寸。布有第八肋间神经，第八肋间动、静脉分支及腹壁上动、静脉分支。主治腹痛，腹胀，肠鸣，泄泻，纳呆，身肿等。直刺0.8-1.2寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：关脉
下一页：关门不利


关门不利 《中医词典》e~f~g

关门不利

病因病机学名词。指肾的气化障碍导致小便不利，发生水肿的病机。肾为水之下源，肾的气化功能失职，则水液内聚，不能从小便排出，出现水肿。《素问·水热穴论》：“肾者，胃之关也。关门不利，故聚水而从其类也。”

上一页：关门
下一页：关明


关明 《中医词典》e~f~g

关明

经穴别名。见《千金翼方》。即关门。参见该条。

上一页：关门不利
下一页：关前廓


关前廓 《中医词典》e~f~g

关前廓

眼的八廓名称之一。系据相应脏腑的功能予以命名。《张氏医通》卷八：“小肠之府为雷廓，又名关前廓。”说明该廓的病变与小肠有一定的关系，辨证用药须予斟酌。参见雷廓。

上一页：关明
下一页：关窍


关窍 《中医词典》e~f~g

关窍

解剖部位名。见《伤科汇纂》卷五。即关节。详该条。

上一页：关前廓
下一页：关泉廓


关泉廓 《中医词典》e~f~g

关泉廓

眼的八廓名称之一。用相应脏腑的功能命名的廓名。

①葆光道人《眼科龙木论》认为：“小肠之腑属关泉，受病先从心胆传，两眦多生热泪痒，但调经脉自然痊。”

②《证治准绳·杂病》认为：“兑正西方，络通下焦之府，脏配肾络。肾与下焦相为脏腑，关主阴精化生之源，故曰关泉廓”。

③《医宗金鉴·眼科心法要诀》：“关泉廓即雷廓，命门者，龙雷之火，故名关泉”。

④陈达夫《中医眼科六经法要》：“兑泽名关泉廓，属三焦者，以三焦为决渎之官，只有沼泽，主能关其泉水也”。尽管历代对该廓的解释不尽一致，但在临床上仍有一定的参考价值。参见雷廓、泽廓条。

上一页：关窍
下一页：关枢


关枢 《中医词典》e~f~g

关枢

六经皮部之一。太阳皮部名。《素问·皮部论》：“太阳之阳，名曰关枢，上下同法，视其部中有浮络者，皆太阳之络也。”说明手足太阳经循行部位上所见的浮络都属于太阳络，而浮络之外的皮肤，即为太阳之皮部。“关”是关键，门栓的意思，“枢”有枢转的含义。阳经中以太阳为关，故称“关枢”。

上一页：关泉廓
下一页：关仪


关仪 《中医词典》e~f~g

关仪

经外穴名。《千金要方》：“女人阴中痛引心下，及小腹绞痛，腹中五寒，灸关仪百仁。穴在膝外边上一寸宛宛中。”即在膝外侧缘，当腘窝横纹上1寸处。主治小腹绞痛。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：关枢
下一页：关阴


关阴 《中医词典》e~f~g

关阴

①脉学术语。阴盛已极，不能与阳气相交的脉象。表现为寸口脉大于人迎脉的四倍，小便不通。《素问·六节脏象论》：“寸口四盛以上为关阴。”王冰注：“阴脉法也。……阴盛之极，故关闭而溲不得通也。”

②病证名。小便不通。由于热结下焦，气化障碍。故阴窍关闭。参关格条。

上一页：关仪
下一页：关元


关元 《中医词典》e~f~g

关元

经穴名。出《灵枢·寒热病》。别名三结交、下纪、次门、丹田、大中极。属任脉。足三阴、任脉之会。小肠募穴。在下腹部，前正中线上，当脐中下3寸。布有第十二肋间神经的前皮支的内侧支，腹壁浅动、静脉分支和腹壁下动、静脉分支。主治中风脱症，肾虚气喘，遗精，阳萎，疝气，遗尿，淋浊，尿频，尿闭，尿血，月经不调，痛经，经闭，带下，崩漏，腹痛，泄泻，痢疾及尿路感染，功能性子宫出血，子宫脱垂，神经衰弱，晕厥，休克等。并有强壮作用。直刺1-1.5寸。艾炷灸7-10壮；或艾条灸15-30分钟。

上一页：关阴
下一页：关元上


关元上 《中医词典》e~f~g

关元上

经外穴别名。即利尿穴。参见该条。

上一页：关元
下一页：关元俞


关元俞 《中医词典》e~f~g

关元俞

经穴名。出《太平圣惠方》。属足太阳膀胱经。在腰部，当第5腰椎棘突下，旁开1.5寸。布有第五腰神经后支和腰最下动、静脉后支。主治腰痛，腹胀，泄泻，痢疾，遗尿，消渴及膀胱炎等。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：关元上
下一页：关蛰


关蛰 《中医词典》e~f~g

关蛰

六经皮部之一，太阴皮部名。《素问·皮部论》：“太阴之阴，名曰关蛰，上下同法，视其部中有浮络者，皆太阴之络也。”说明手足太阴经循行部位上所见到的浮络都属于太阴络，而浮络之外的皮肤，即为太阴之皮部”。“关”是关键的意思，蛰有阴气蛰藏的含义，阴经以太阴为关，故称关蛰。

上一页：关元俞
下一页：关梓


关梓 《中医词典》e~f~g

关梓

清代医家。字向春，浙江杭县人。其生平欠详。尝辑有《精选集验良方》二卷，现有刻本行世。

上一页：关蛰
下一页：《观身集》


《观身集》 《中医词典》e~f~g

《观身集》

生理解剖丛书。清·叶志诜编集。刊于1850年。全集收辑有关生理解剖著作四种。包括陈会《全体百穴歌》；沈绂《十二经脉络》，专述十二经脉起止部位及循行部位；沈金鳌《脉象统类》，以浮、沉、迟、数、滑、涩为纲，阐明各类脉象；沈彤《释骨》，条释全身骨骼部位，形象及名称。全书收入《汉阳叶氏丛刻医类七种》中。

上一页：关梓
下一页：观神色


观神色 《中医词典》e~f~g

观神色

望诊内容之一。神与色均为脏腑气血盛衰的外露征象。《灵枢·本脏》：“视其外应，以知其内藏，则知所病矣。”《丹溪心法》：“欲知其内者，当观乎外；诊于外者，斯以知其内。盖有诸内者形诸外。”观察精神、意识、表情、思维，以及面部色泽、目光神采等变化，可以了解正气的盛衰，病邪的寒热虚实等情况。参得神、失神、色诊各条。

上一页：《观身集》
下一页：官


官 《中医词典》e~f~g

官

①主。《灵枢·五色》：“官五色奈何？”

②官职，职位。《灵枢·通天》：“少阳之人，諟谛好自贵，有小小官则高宜。”

③器官。《灵枢·五色》：“五官之辨奈何？”

④法定的，公认的。《灵枢·官针》：“凡刺之要，官针最妙。”

⑤任用。《灵枢·官针》：“知官九针，刺道毕矣。”张介宾：“官，任也。”

上一页：观神色
下一页：官医提举司


官医提举司 《中医词典》e~f~g

官医提举司

元代医政管理机构名。官医提举司是元代设置的地方医政管理机构。“秩从六品。提举一员，同提举一员，副提举一员。掌医户差役词讼。”河南、江浙、江西、湖广、陕西五省各立一司，不设司的行省则设提领所或置太医散官进行管理。元代官医提举司的设置是地方医政设置的创举，对于加强个体医户的管理起到了积极作用。

上一页：官
下一页：官医提举司副提举


官医提举司副提举 《中医词典》e~f~g

官医提举司副提举

元代医官名。系官医提举司之副官。始设于元至元二十五年（公元1288年）官阶为从六品，其位在提举，同提举之下，协助提举管理该司事务。参见官医提举司条。

上一页：官医提举司
下一页：官医提举司提举


官医提举司提举 《中医词典》e~f~g

官医提举司提举

元代医官名。系官医提举司中最高医官。始设于元至元二十五年（公元1288年），官阶为从六品。下设同提举、副提举。

上一页：官医提举司副提举
下一页：官医提举司同提举


官医提举司同提举 《中医词典》e~f~g

官医提举司同提举

元代医官名。系元代官医提举司之副长官，始设于元至元二十五年（公元1288年），官阶为从六品，其职位在提举之下，协助提举管理官医提举司的工作。参见官医提举司条。

上一页：官医提举司提举
下一页：管


管 《中医词典》e~f~g

管

①枢要。《灵枢·刺节真邪》：“肢胫者，人之管以趋翔也。”（一说释为“键”；一说作“主司”解）②通“脘”。《灵枢·上膈》：“虫寒则积聚，守于下管，则肠胃充廓，卫生不营，邪气居之。”

③细长的圆筒形东西。《伤寒论·原序》：“明堂阙庭，尽不见察，所谓窥管而已。”

上一页：官医提举司同提举
下一页：《管见大全良方》


《管见大全良方》 《中医词典》e~f~g

《管见大全良方》

医方著作。又名《新编备急管见大全良方》。十卷。附《诊脉要诀》一卷。宋·陈自明撰于1271年。本书系辑取《太平惠民和剂局方》的成方编撰而成。首为诊脉部位图及脉诀大要，然后列述诸风、伤寒、痰饮、咳嗽、脚气、暑、湿、疟疾、瘴疫等32类各科病证的治疗方剂。每类病证先论病理及辨证，次述治法。但书中的治疗部分，只有治疗方剂或成药的名称，并无具体处方。于初学者有诸多不便。

上一页：管
下一页：贯脓


贯脓 《中医词典》e~f~g

贯脓

出《古今医鉴》。指痘疮贯脓。又名灌浆、灌脓。凡痘疮七至九日渐贯脓，脓水之盈亏，视气血之盛衰而定。气血充盈者，易脓易痂；气血不足者，毒不成浆，气不胜者，则毒内陷，出现五陷等现象。《医宗金鉴·痘疹心法要诀》分灌浆顺证、灌浆逆证、灌浆险证。详见各条。

上一页：《管见大全良方》
下一页：惯堕胎


惯堕胎 《中医词典》e~f~g

惯堕胎

病名。见黄体端《女科秘方》，即滑胎。详该条。

上一页：贯脓
下一页：灌


灌 《中医词典》e~f~g

灌

外治法之一。古代以冷水淋浴降温的方法。《伤寒论·辨太阳病脉证并治》：“病在阳，应以汗解之，反以冷水潠之，若灌之，其热被劫不得去……”

上一页：惯堕胎
下一页：灌溉中岳


灌溉中岳 《中医词典》e~f~g

灌溉中岳

导引功法名。又名灌溉中州。中岳即鼻部。谓以手指摩擦鼻部及附近穴位（如迎香穴）。《登真隐诀》卷中：“鼻亦欲按其左右，唯令无数，令人气平，所谓灌溉中岳（原注：鼻为面之岳山，内景所谓之天中之岳）。”

上一页：灌
下一页：灌溉中州


灌溉中州 《中医词典》e~f~g

灌溉中州

导引功法名。《理瀹骈文》：“以中指于鼻梁及鼻翼两边揩二、三十遍，令表里俱热，所谓灌浆溉中州，以润于肺也。”即灌浆溉中岳，见该条。

上一页：灌溉中岳
下一页：灌汗


灌汗 《中医词典》e~f~g

灌汗

证名。指汗多如灌水之状。《素问·脉要精微论》：“肺脉……其软而散者，当病灌汗。”《类经》卷六：“汗出如水，故云灌汗。”《脉经》作漏汗。参见漏汗条。

上一页：灌溉中州
下一页：灌浆


灌浆 《中医词典》e~f~g

灌浆

出《痘疹泄秘》。即贯脓。详该条。

上一页：灌汗
下一页：灌浆板黄


灌浆板黄 《中医词典》e~f~g

灌浆板黄

病证名。见《证治准绳·幼科》。指痘疹灌浆不起，痘形板腻死塞，干腊不明黄。因毒气盛凝结气血所致。治宜行血解毒，用《医宗金鉴》消毒活血汤。

上一页：灌浆
下一页：灌浆逆证


灌浆逆证 《中医词典》e~f~g

灌浆逆证

痘疮灌浆之时，其色紫黑或灰白，而浆不行者，为枭毒内蕴，锢滞气血，或虚弱不能载毒外出的逆候。此外，痘疮浆未成而腐烂，行浆时痒塌，空壳无浆；或稠密不分颗粒，而复干枯无浆者，均属逆证。宜分清元气盛衰，毒邪之强弱，辨证施治。

上一页：灌浆板黄
下一页：灌浆顺证


灌浆顺证 《中医词典》e~f~g

灌浆顺证

痘疮灌浆一般自第七天开始，先起胀者，称灌浆，由红转白，白变成浆，渐渐肥满而光泽；至第九日浆苍，其色苍如黄腊，而显结痂之形，神识清楚，食纳渐增者为顺证，宜加强护理，以防逆转。参见贯脓条。

上一页：灌浆逆证
下一页：灌浆险证


灌浆险证 《中医词典》e~f~g

灌浆险证

痘疮当灌浆之时，浆清不脓，及不按期而浆行者，为气血虚；痘粒软薄，痘皮不坚实者，属气虚；痘根赤艳，为热在血分；水泡挟杂于痘中，为脾虚多湿，均为险证，宜辨其寒热虚实以施治，妥善护理，以期化险为夷。

上一页：灌浆顺证
下一页：鹳口疽


鹳口疽 《中医词典》e~f~g

鹳口疽

病名。系指尾骨尖处生疽形似鱼肫，色赤坚痛，溃破后口若鹳嘴的病证。出《外科正宗》卷四。又名锐疽、尾闾发。本病由三阴亏损，督脉经浊气湿痰流结而成。治法：初期宜用滋阴除湿汤以和之；脓已成不得内消者，用和气养荣汤以托之；气血虚弱，溃而敛迟者，用滋阴保元汤以补之，若失治久不敛，宜服先天大造丸，促其收敛。外治也可参照痈、疽、肿疡、溃疡等治法。

上一页：灌浆险证
下一页：光


光 《中医词典》e~f~g

光

①明亮。《素问·移精变气》：“余欲临病人，观死生，决嫌疑，欲知其要，如日月之光。”

②显露，揭示。《素问·王冰序》：“君臣请问，礼仪乖失者，考校尊卑，增益已光其意。”

③光大。《灵枢·根结》：“调阴与阳，精气乃光。”

上一页：鹳口疽
下一页：光剥如猪肾舌


光剥如猪肾舌 《中医词典》e~f~g

光剥如猪肾舌

病状名。舌面无苔，光滑如镜，象猪肾剥膜，色鲜艳，为肝肾阴亏之候。治宜滋补肝肾。

上一页：光
下一页：光剥舌


光剥舌 《中医词典》e~f~g

光剥舌

病状名。舌苔突然消失，如剥脱样。多属胃阴枯竭，胃气大伤的证候。如舌的后半部剥苔，是病邪入里未深而胃气已伤。舌前半部剥苔，是表邪虽减，但胃肠有积滞或有痰饮。舌心剥苔是阴虚、血虚或胃气受伤。《辨舌指南》：“若厚苔忽然退去，舌光而燥者，此胃气渐绝也，病多凶危。”

上一页：光剥如猪肾舌
下一页：光剥苔


光剥苔 《中医词典》e~f~g

光剥苔

病状名。原有舌苔突然剥脱。多属胃阴亏，胃气大伤。详光剥舌。

上一页：光剥舌
下一页：光华晕大证


光华晕大证 《中医词典》e~f~g

光华晕大证

证名。《证治准绳·杂病》：“谓视日与灯烛皆生红晕也，甚则通红而人物在灯光之下亦大矣。皆是实火阳邪发越于上之害，诸络必有滞涩，轻者晕小而淡，重者晕大而浓，治虽外证已退，目视尚有晕者，阳邪未平，阴精未盛，犹宜滋养化源而克制其火耳。”多见于绿风内障或眵泪粘稠之外障眼病。参见目晕条。

上一页：光剥苔
下一页：光明


光明 《中医词典》e~f~g

光明

①经穴名。出《灵枢·经脉》。属足少阳胆经。足少阳之络穴。在小腿外侧，当外踝尖上5寸，腓骨前缘。布有腓浅神经和胫前动、静脉分支。主治小腿酸痛，下肢痿痹，偏头痛，目痛，夜盲，近视，癫痫，乳部胀痛，及白内障等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经外穴别名。出《银海精微》。即鱼腰。见该条。

③经穴别名。出《铜人腧穴针灸图经》。即攒竹。见该条。

上一页：光华晕大证
下一页：广（月引）（Yǐn引）


广（月引）（Yǐn引） 《中医词典》e~f~g

广（月引）（Yǐn引）

喻背脊部肌肉之丰满宽厚。《灵枢·阴阳二十五人》：“火形之人，……其为人赤色，广（月引）脱面。”

上一页：光明
下一页：广肠


广肠 《中医词典》e~f~g

广肠

人体部位名。指包括乙状结肠和直肠的肠段。《证治要诀》：“广肠，言其广阔于大小肠也。”

上一页：广（月引）（Yǐn引）
下一页：广惠司


广惠司 《中医词典》e~f~g

广惠司

元代主要的回回医药机构。元朝军队西征后。随着西征胜利，回回医药大量传入中原并逐步诞生了专门机构。这些机构的创始人是回回医生爱薛（1227-1308年）。世祖中统年间（1260-1264年）爱薛建议设西域星历、医药的专署。中统四年（1263年）世祖命其“掌西域星历、医药二司事，后改广惠司。”《元史》第八卷载：至元十年春正月，“改回回爱薛所立京师医药院，名广惠司。”故广惠司应在公元1273年就已名实俱在了。（近人另有1268、1273年之说）其任务有三：一是修制御用回回药物；二是负责用回回药物为诸宿卫士治病，特别是为回回人组成的侍卫部队治病；三是用回回药物救济在京的孤寒贫民。总之，广惠司是回回医药在中国传播的主要机关。

上一页：广肠
下一页：广明


广明 《中医词典》e~f~g

广明

人体部位名。出《素问·阴阳离合论》。指属阳的部位，以身之前后而言，则前为广明；以身之上下而言，则上半身为广明。

上一页：广惠司
下一页：广嗣


广嗣 《中医词典》e~f~g

广嗣

嗣，指子孙、后代。广嗣即多生子女。广嗣与种子的含义不同，种子单从女性方面考虑，使之易生子女；广嗣则从男女双方面考虑，使妇女能多生子女。

上一页：广明
下一页：《广嗣纪要》


《广嗣纪要》 《中医词典》e~f~g

《广嗣纪要》

书名，又名《万氏家传广嗣纪要》。十六卷（又有五卷本，前四卷与十六卷本同，末一卷为《小儿全书》。明·万全撰。约刊于16世纪中期。本书主要论述有关广嗣、妊娠及婴儿疾病的病因、证候及治疗方药，并附幼科医案18例。书中还归纳了影响生育的男女生殖器畸形、损伤等内容。本书收入《万密斋医书十种》中。

上一页：广嗣
下一页：《广嗣全诀》


《广嗣全诀》 《中医词典》e~f~g

《广嗣全诀》

儿科著作。十二卷。明·陈文治撰。刊于1587年。卷一种子；卷二-三保胎及保产；卷四产后；卷五-十论儿科杂病；卷十一-十二痘疹。全书共200余篇，对于产科及儿科疾病论述较详。

上一页：《广嗣纪要》
下一页：《广嗣五种备要》


《广嗣五种备要》 《中医词典》e~f~g

《广嗣五种备要》

丛书。清·五实颖辑。刊于1821年。本书包括：《种子心法》、《保胎方论》、《达生真诀》、《新产证治》及《全婴须知》五种著作。

上一页：《广嗣全诀》
下一页：《广温疫论》


《广温疫论》 《中医词典》e~f~g

《广温疫论》

温病著作。四卷，附方一卷，清·戴天章约撰于1722年。戴氏取《温病论》予以增订、删改，辨明温疫与伤寒之异，尤其重视早期症候的鉴别。卷一辨析气、色、脉、舌、神，辨时疫与风寒在病因、受病、传经、兼症等方面的不同；卷二列表症候32条；卷三列里证症候41条；卷四叙述汗、下、清、和，补等治法，并辨别由于温热余邪未尽所引起的种种后遗症等。所附《佛崖验方》一卷，共收载治疗温热病方84首。本书后经乾隆年间郑奠一改名《瘟疫明辨》，内容并无改动；1878年陆懋修又将《广温疫论》加以删订补充，改名《广温热论》。清末何廉臣在《广温热论》基础上参考前人著作，综合印证，内容又有所补订，并将原书并为二卷，书名《重订广温热论》，1949年后有人民卫生出版社排印本。

上一页：《广嗣五种备要》
下一页：归法


归法 《中医词典》e~f~g

归法

推拿方法名。指用两手掌或两手指对合在患者治疗部位上进行挤压的方法。又指拨法。见该条。

上一页：《广温疫论》
下一页：归经


归经 《中医词典》e~f~g

归经

中药学名词。指药物对于人体某些脏腑、经络有着特殊的作用。如龙胆草归胆经，说明它有治疗胆的病症的功效；藿香能归脾、胃二经，说明它有治疗脾胃病症的功效。

上一页：归法
下一页：归来


归来 《中医词典》e~f~g

归来

①经穴名。出《针灸甲乙经》。别名溪穴。属足阳明胃经。在下腹部，当脐中下4寸，距前正中线2寸。一说“去腹中行当各三寸”（《针灸资生经》）。布有髂腹下神经，外侧有腹壁下动、静脉。主治腹痛，疝气，月经不调，闭经，崩漏，带下，阴挺，遗精，阳萎等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经外穴别名。即遗道。《千金要方》：“妇人阴冷肿痛，灸归来三十壮，三极，侠玉泉五寸是其穴。”见遗道条。

上一页：归经
下一页：《归砚录》


《归砚录》 《中医词典》e~f~g

《归砚录》

医话著作。四卷。清·王士雄撰于1838年。本书汇集王氏在各地行医的见闻、杂感、学医心得及诊疗经验。对古代医药文献中某些观点作了比较客观的评价与分析。其中颇多独到见解。本书还选收诸家医案，附述个人治验，收采较多的民间单方、验方。其中也辑录了一些奇症怪方的内容。现存清刻本，本书又收入《潜斋医学丛书》中。

上一页：归来
下一页：龟背


龟背 《中医词典》e~f~g

龟背

病证名。即脊骨弯曲突起，形如龟背。小儿骨质未坚，曲背久坐，没有及时矫正，脊骨受损；或由于缺乏营养、发育障碍；或因脊骨局部疾患以致变形；佝偻病或脊椎结核也能形成龟背。应着重预防，注意调养。宋·杨士瀛指出此病“间有灼艾收功，肺俞穴第三椎骨下两傍各一寸半，腧俞穴第七椎骨下两傍各一寸半，以小儿中指中节为一寸，艾炷如小麦大，但三五壮而止。”（《仁斋小儿方论》）。

上一页：《归砚录》
下一页：龟背痰


龟背痰 《中医词典》e~f~g

龟背痰

病名。注痰之发于脊背者。《医门补要》卷中：“脾肾两亏，加之劳力过度，损伤筋骨，使腰胯隐痛，恶寒发热，食少形瘦，背脊骨凸肿如梅。初不在意，渐至背伛颈缩，盖肾衰则骨萎，脾损则内削，但龟背痰已成”。相当于脊椎骨结核，或其他部位结核之流注于此者。证治参见流痰条。

上一页：龟背
下一页：龟背驼


龟背驼 《中医词典》e~f~g

龟背驼

病名。背部畸形状如龟、驼之背者。《马培之医案》：“龟背乃先天肾亏，冷风入脏，或痰饮攻注，或内挫折伤……或婴儿脊骨柔脆，强坐太早，皆能致之。”证见“腰脊板强，渐致背驼，成为龟背驼”。龟背驼，系龟背之严重者。多见于佝偻病，脊椎结核，或先天性畸形。证治参见龟背痰等条。

上一页：龟背痰
下一页：龟头


龟头 《中医词典》e~f~g

龟头

人体部位名。即阴茎头。因其状似乌龟的头，故名。

上一页：龟背驼
下一页：龟头皮裹


龟头皮裹 《中医词典》e~f~g

龟头皮裹

病证名。阴茎包皮过长之病证。系由先天因素所成，每因包皮包裹龟头，致小便淋涩，或因包皮所裹而藏污纳垢，引起感染而肿痛。治宜手术剪开或切除。《医门补要》卷中：“以骨针插孔（由包皮包裹所形成之外口）内，逐渐撑大，若皮口稍大，用剪刀将马口（即外尿道口）旁皮用钳子钳起，量意剪开，速止其血；或用细针穿药线，在马口旁皮上穿过，约阔数分，后将药线打一抽结，逐渐收紧，七日皮自豁，则马口可大矣！”

上一页：龟头
下一页：龟头肿痛


龟头肿痛 《中医词典》e~f~g

龟头肿痛

证名。出《外科真诠》卷上。多因湿热暴注而下，或因直接外伤，或由接触过敏物而发。证见阴茎龟头部分红肿疼痛，甚至排尿功能障碍。若系湿热下注所致者，治宜清热利湿，方用龙胆泻肝汤；若因外伤所致者，治宜清洁局部，防治继发感染，参见外伤条；若由药物等之过敏引起者，宜祛除过敏原，并以外洗之剂处理，如黄朱散之类。

上一页：龟头皮裹
下一页：龟尾


龟尾 《中医词典》e~f~g

龟尾

推拿穴位名。出《肘后备急方》。又名尾闾、闾尾。位于尾骨端。治赤白痢，泄泻，腹胀，脱肛，慢惊风等症。

上一页：龟头肿痛
下一页：龟尾漏


龟尾漏 《中医词典》e~f~g

龟尾漏

病名。痈疽生于龟尾穴处而形成漏管者。《外科十三方考》下编：“此症生于龟尾穴下，下身一段及背脊骨上，皆红肿作痛，潮热身重。”证见局部红肿热痛与外痈无异。宜随证施治，早期以清热解毒消散为要，若脓将成或已成，则应掌握时机，进行手术切开引流，不可等待自溃而为形成漏管贻误时机。

上一页：龟尾
下一页：龟胸


龟胸 《中医词典》e~f~g

龟胸

出《小儿药证直诀》。即鸡胸。详该条。

上一页：龟尾漏
下一页：癸


癸 《中医词典》e~f~g

癸

①天癸的简称。详该条。

②天干之一。

上一页：龟胸
下一页：癸水


癸水 《中医词典》e~f~g

癸水

指月经。见《古今医统》。

上一页：癸
下一页：鬼藏


鬼藏 《中医词典》e~f~g

鬼藏

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第十一针阴下缝灸三壮，女即玉门头，名鬼藏。”《针灸大成》指男为会阴穴，女为玉门头穴，今多从此说。见会阴、玉门两条。

上一页：癸水
下一页：鬼臣


鬼臣 《中医词典》e~f~g

鬼臣

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第十二针尺泽横纹外头接白肉际，名鬼臣……此即曲池。”《针灸大成》易鬼臣为鬼腿，今多从此说。参见曲池条。

上一页：鬼藏
下一页：鬼城


鬼城 《中医词典》e~f~g

鬼城

经外穴别名。出《千金要方》。即十宣穴。参见该条。

上一页：鬼臣
下一页：鬼齿


鬼齿 《中医词典》e~f~g

鬼齿

①病名。即舌下腺结石。《谢映庐医案》云：“舌下另生一齿，大如枣核，摸之棱指，按之似痛。”

②中药名。苦而平，治心腹痛、血尿等。

上一页：鬼城
下一页：鬼床


鬼床 《中医词典》e~f~g

鬼床

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第七针耳前发际宛宛中耳垂下五分，名鬼床。”《针灸大成》指为颊车穴。参见该条。

上一页：鬼齿
下一页：鬼当


鬼当 《中医词典》e~f~g

鬼当

经穴别名。《针灸集成》：“手大指甲后第一节横纹头白肉际，兼肝俞各灸一壮，治大人小儿雀目。”近代《中国针灸学》列作经外穴，名鬼当。在手拇指尺侧，当指关节横纹头赤白肉际。主治小儿肠胃病，结膜炎，角膜白翳。直刺0.1-0.2寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：鬼床
下一页：鬼饭疙瘩


鬼饭疙瘩 《中医词典》e~f~g

鬼饭疙瘩

病名。见《医宗金鉴》卷七十四。即咅癗。证治可参见该条。

上一页：鬼当
下一页：鬼封


鬼封 《中医词典》e~f~g

鬼封

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第十三针舌头一寸，当舌中下缝，刺贯出舌上，名鬼封。”今多指经外穴海泉。参见该条。

上一页：鬼饭疙瘩
下一页：鬼宫


鬼宫 《中医词典》e~f~g

鬼宫

十三鬼穴之一。出《千金要方》。即水沟。参见该条。

上一页：鬼封
下一页：鬼黄


鬼黄 《中医词典》e~f~g

鬼黄

三十六黄之一。黄疸而见精神恍惚，言语错乱者。

①《太平圣惠方》卷五十五：“鬼黄者，面色或青或黑，遍身皆黄，狂语多惊，皮肤枯，舌根謇涩，心中恍惚，常见鬼神，或自强言，诈作惺惺。若鼻中灰色，舌黑，毁裂衣裳者，难治。”治用丹砂散。

②黄疸兼有妄见鬼物（幻视）者。《圣济总录》卷六十一：“病人汗不出，渐加困重，惙气心胀，唇黑遍身黄，妄见鬼物，道得古人名字，此是鬼黄。”治用龙齿汤。见于慢性或严重肝病所致的肝性脑病。参见黄疸有关各条。

上一页：鬼宫
下一页：鬼击


鬼击 《中医词典》e~f~g

鬼击

病名。胸腹部突然绞痛或出血的疾患。一名鬼排。《肘后备急方》卷一：“鬼击之病，得之无渐卒着，如人力刾状，胸胁腹内，绞急切痛，不可抑按。或即吐血，或鼻中出血，或下血。一名鬼排。”

上一页：鬼黄
下一页：鬼箭


鬼箭 《中医词典》e~f~g

鬼箭

病名。见《医略六书·杂病证治》。即鬼箭风。详该条。

上一页：鬼击
下一页：鬼箭打


鬼箭打 《中医词典》e~f~g

鬼箭打

病名。遍身筋骨疼痛不已之证。《古方汇精·奇急门》：“鬼箭打，用山栀七个炒，桃头七个，面炒，共扦饼贴患上，次日取下。”亦名箭风痛，详该条。

上一页：鬼箭
下一页：鬼箭风


鬼箭风 《中医词典》e~f~g

鬼箭风

病名。又名鬼箭。

①遍身或仅手足刺痛之证。《医略六书·杂病证治》：“鬼箭风：遍身疼痛如钻，或偏手足如刺，俗名鬼箭。实由营卫空疏，腠理不密，贼风乘间入客经络，营卫不通，与邪相搏而病。”参见痛风条。

②周身关节痛无定处之证。行痹的别称。见《杂病源流犀烛·诸痹源流》。《证治汇补·痹症章》：“行痹者，痛无定处，……今呼为鬼箭也。”详见行痹、风痹条。

上一页：鬼箭打
下一页：鬼客厅


鬼客厅 《中医词典》e~f~g

鬼客厅

经穴别名。出《千金要方》。即水沟。参见该条。

上一页：鬼箭风
下一页：鬼窟


鬼窟 《中医词典》e~f~g

鬼窟

十三鬼穴之一。《千金要方》原名鬼路，注为劳宫穴。而《千金翼方》注为间使。《针灸大成》易名为鬼窟，《针灸聚英》易名为鬼营，两书所指均为劳宫穴。参见劳宫条。

上一页：鬼客厅
下一页：鬼禄


鬼禄 《中医词典》e~f~g

鬼禄

经外穴别名。出《千金要方》。即悬命。参见该条。

上一页：鬼窟
下一页：鬼路


鬼路 《中医词典》e~f~g

鬼路

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第五针外踝下白肉际足太阳，名鬼路。”原注为申脉穴。今从此说。又“第九针手横纹上三寸两筋间，名鬼路。”原注为劳宫穴。《千金翼方》又曰为间使穴。《针灸聚英》易鬼路为鬼营；《针灸大成》则称为鬼窟，均指劳宫穴。

上一页：鬼禄
下一页：鬼门


鬼门 《中医词典》e~f~g

鬼门

解剖结构名。汗毛孔。鬼，故通魄。肺藏魄，主皮毛，汗从皮肤而出，称魄汗。汗毛孔称魄门（鬼门）。发汗法称开鬼门。《素问·汤液醪醴论》：“开鬼门，洁净府。”张景岳注：“鬼门，汗孔也。肺主皮毛，其藏魄，阴之属也，故曰鬼门。”

上一页：鬼路
下一页：鬼疟


鬼疟 《中医词典》e~f~g

鬼疟

病名。

①疟疾发作无常，或恶梦、恐惧者。《太平圣惠方》卷五十二：“鬼疟者，由邪气所为也。其发作无时节，或一日三两度寒热，或两日一度发动，心神恍惚，喜怒无恒，寒则颤掉不休，热则燥渴不止，或差而复作，或减而更增，经久不痊，连绵岁月，令赢瘦也。”《三因极一病证方论》卷六：“病者寒热日作，梦寐不详，多生恐惧，名曰鬼疟。”《医宗金鉴》卷四十二：“鬼疟亦多在夜发，由尸气注之。比三阴疟疾则夜多恶梦，时生恐怖。”治用麝香丸、苏合香丸等。

②即夜疟。见《张氏医通·疟》。详见该条。参见疟疾条。

上一页：鬼门
下一页：鬼排


鬼排 《中医词典》e~f~g

鬼排

病名。见《肘后备急方》卷一。即鬼击，详该条。

上一页：鬼疟
下一页：鬼泣


鬼泣 《中医词典》e~f~g

鬼泣

病名。见清·周纪常《妇科辑要》。指妊娠期乳自出。即乳泣。详该条。

上一页：鬼排
下一页：鬼市


鬼市 《中医词典》e~f~g

鬼市

①十三鬼穴之一。出《千金要方》。即承浆穴。参见该条。

②经穴别名。《千金翼方》：“邪病语不止及诸杂候，人中主之，一名鬼市，”即水沟。参见该条。

上一页：鬼泣
下一页：鬼舐头


鬼舐头 《中医词典》e~f~g

鬼舐头

病名。头发突然片形脱落之病证。《诸病源候论》卷二十七：“人有风邪在于头，有偏虚处，则发秃落，肌肉枯死，或如钱大，或如指大，发不生，亦不痒，故谓之鬼舐头。”即油风。治法参见该条。

上一页：鬼市
下一页：鬼受


鬼受 《中医词典》e~f~g

鬼受

经穴别名。出《千金要方》。即尺泽。参见该条。

上一页：鬼舐头
下一页：鬼胎


鬼胎 《中医词典》e~f~g

鬼胎

旧病名。出《诸病源候论》卷四十二。

①为症瘕一类病证。因妇人素体虚弱，七情郁结，气滞血凝，冲任经脉壅滞不行所致。《傅青主女科》：“腹似怀妊，终年不产，甚则二三年不生者，此鬼胎也。其人必面色黄瘦，肌肤消削，腹大如斗。”治宜调补正气为主，佐以攻积之品。方用荡鬼汤（《傅青主女科》：“人参、当归、大黄、雷丸、川牛膝、红花、丹皮、枳壳、厚朴、桃仁）或雄黄丸（《证治准绳》：雄黄、鬼臼、莽草、丹砂、巴豆、獭肝、蜥蝎、蜈蚣）。

②指假孕，包括气胎、血胎、痰胎等。详见各条。

③相当于葡萄胎。《肖山竹林寺女科·鬼胎》：“月经不来，二三月或七八月，腹大如孕，一日血崩下血泡，内有物如虾蟆子，昏迷不省人事。”治宜气血双补，方用十全大补汤，并中西医结合治疗。

上一页：鬼受
下一页：鬼堂


鬼堂 《中医词典》e~f~g

鬼堂

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第十针直鼻上入发际一寸，名鬼堂。”所指即上星穴。又《千金翼方》作尺泽穴别名。参见上星条、尺泽条。

上一页：鬼胎
下一页：鬼薙刺


鬼薙刺 《中医词典》e~f~g

鬼薙刺

病名。头发突然圆片状脱落之病证。出《外科证治全书》卷一。即油风。证治参见该条。

上一页：鬼堂
下一页：鬼头丹


鬼头丹 《中医词典》e~f~g

鬼头丹

病名。小儿丹毒之一。出《诸病源候论》卷四十九。多因风热毒气，客于腠理，热搏于血气，蒸发于外而发。该丹发自两臂，初起赤如李子。治宜戎盐一两，附子一枚烧炭，研细，以雄鸡血调敷。又有《疮疡经验全书》卷七。丹先发面部，后渐由头而下至全身。此丹多因手足阳明经内有风热而发。治宜疏风清热，可用白虎汤加防风、荆芥、薄荷、桑皮、葛根等，外用鸡子清调伏龙散敷之。

上一页：鬼薙刺
下一页：鬼腿


鬼腿 《中医词典》e~f~g

鬼腿

十三鬼穴之一。出《针灸大成》。即曲池。参见该条。

上一页：鬼头丹
下一页：鬼邪


鬼邪 《中医词典》e~f~g

鬼邪

经穴别名。出《千金要方》。即足三里。参见该条。

上一页：鬼腿
下一页：鬼心


鬼心 《中医词典》e~f~g

鬼心

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第四针掌后横纹，名鬼心。”原注为太渊穴。《针灸大全》则指为大陵穴，今多从此说。参见大陵条。

上一页：鬼邪
下一页：鬼信


鬼信 《中医词典》e~f~g

鬼信

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第二针手大指爪甲下，名鬼信。”《针灸大成》指为少商穴，今从。参见少商条。

上一页：鬼心
下一页：鬼穴


鬼穴 《中医词典》e~f~g

鬼穴

①经穴别名。出《千金要方》。即风府。参见该条。

②指针治癫狂的一些穴位，有十三鬼穴之称。参见该条。

上一页：鬼信
下一页：鬼眼


鬼眼 《中医词典》e~f~g

鬼眼

①经外穴名。又名鬼哭、四鬼哭。约位于少商穴和隐白穴处。共4穴。《针灸大成》：“鬼眼四穴，在大拇指去爪甲角如韭叶，两指并起，用帛缚之，当两指歧缝中是穴。又二穴在足大趾，取穴亦如在手者同。”主治癫痫，精神病，晕厥等。艾炷灸3-7壮。

②经外穴别名。即脚眼。见《医学入门》。参见腰眼条。

③经外穴别名。即膝眼。见《医宗金鉴》。参见膝眼条。

上一页：鬼穴
下一页：鬼魇


鬼魇 《中医词典》e~f~g

鬼魇

病名。见《杂病源流犀烛·不寐多寐源流》。即魇。详该条。

上一页：鬼眼
下一页：鬼营


鬼营 《中医词典》e~f~g

鬼营

十三鬼穴之一。《千金要方》原名鬼路，注为劳宫穴。而《千金翼方》注为间使穴。后《针灸聚英》易名为鬼营。《针灸大成》则称为鬼窟。两书所指均为劳宫穴。参见劳宫条。

上一页：鬼魇
下一页：鬼臾区


鬼臾区 《中医词典》e~f~g

鬼臾区

又作鬼容区，号大鸿。相传为黄帝之臣，曾佐黄帝发明五行，详论脉经，于难经究尽其义理，以为经论。

上一页：鬼营
下一页：鬼胀


鬼胀 《中医词典》e~f~g

鬼胀

推拿穴位名。《幼科推拿秘书·穴象手法》：“鬼胀穴，在后腿肚旁。”

上一页：鬼臾区
下一页：鬼枕


鬼枕 《中医词典》e~f~g

鬼枕

十三鬼穴之一。《千金要方》：“百邪所病者，针有十三穴……第六针大椎上入发际一寸，名鬼枕。”所指即风府穴。参见该条。

上一页：鬼胀
下一页：鬼疰


鬼疰 《中医词典》e~f~g

鬼疰

病名。突发心腹刺痛，甚或闷绝倒地，并能传染他人的病证。《太平圣惠方》卷五十六：“人先天地痛，忽被鬼邪所击，当时心腹刺痛，或闷绝倒地，如中恶之类。其得差之后，余气不歇，停住积久，有时发动，连滞停住，乃至于死。死后注易傍人。故谓之鬼疰也。”迭用犀角散、常山散、鲛鱼皮散等。参见疰有关各条。

上一页：鬼枕
下一页：炅（jiǒng炯）


炅（jiǒng炯） 《中医词典》e~f~g

炅（jiǒng炯）

热。《素问·举痛论》：“得炅则痛立止。”王冰注：“炅，热也。”

上一页：鬼疰
下一页：炅气


炅气 《中医词典》e~f~g

炅气

即热气。《举痛论》：“寒气客于经脉中，与炅气相薄则脉满，满则痛而不可按也。”

上一页：炅（jiǒng炯）
下一页：炅则气泄


炅则气泄 《中医词典》e~f~g

炅则气泄

意为热则腠理疏松而汗出，阳气随汗外泄。《素问·举痛论》：“炅则气泄，……炅则腠理开，荣卫通，汗大泄，故气泄。”

上一页：炅气
下一页：炅中


炅中 《中医词典》e~f~g

炅中

病证名。系一种内热证。《素问·调经论》：“血并于阳，气并于阴，乃为炅中。”王冰注：“气并于阴，则阳气内盛，故为热中。炅，热也。”

上一页：炅则气泄
下一页：滚刺筒


滚刺筒 《中医词典》e~f~g

滚刺筒

针具名。皮肤针之一。分筒柄和滚筒两部分，筒壁密布短针。使用时，持筒柄将滚筒在治疗部位来回滚动。适用于须作面广而浅刺的病症。参见皮肤针条。

上一页：炅中
下一页：滚法


滚法 《中医词典》e~f~g

滚法

推拿手法名。

①即（扌衮）法。见该条。

②即搓法。见该条。

上一页：滚刺筒
下一页：滚摇


滚摇 《中医词典》e~f~g

滚摇

推拿手法名。见《中医正骨经验概述》。指医生握住患者肢体进行由内向外或由外向内的旋转滚动。如腰部滚摇时病员仰卧，两髋屈曲，医生一手扶住双膝，一手扶住两踝，旋转髋关节，使腰部也随之活动。

上一页：滚法
下一页：郭诚勋


郭诚勋 《中医词典》e~f~g

郭诚勋

清代医家。字云台。海昌（今浙江海宁）人。世以医为业，初业儒，后弃而承其父业。谓医家应博览广采，融会诸家。编有《证治针经》四卷（1832年），该书以《临证指南》为本，又博采诸名家验案以补之，内容除伤寒、内科杂病外，尚收有纪文达治疫病之说及有关妇、儿、五官科证治及方诀等。另撰有《证治歌诀》四卷（1823年）。

上一页：滚摇
下一页：郭桂


郭桂 《中医词典》e~f~g

郭桂

宋代医生。字时芳。兰溪（今浙江兰溪）人。通晓医术，有医名。

上一页：郭诚勋
下一页：郭含章


郭含章 《中医词典》e~f~g

郭含章

清代医家。号东卿。四川巴州（今巴中）人。通晓地理，尤精医学，精究五运六气之说。有医名，为贫病之人疗疾不计酬。曾撰有《儒医规矩》、《医学一说晓》、《良心境》等行于世。

上一页：郭桂
下一页：郭稽中


郭稽中 《中医词典》e~f~g

郭稽中

宋代医学家。曾任医学教授，尤精产科，用药常有奇效。大观三年（1109年）将家藏方附于《产论》二十一篇诸论之后，使之有论有方，编为《产科经验宝庆集》（一作《妇人产育保庆集》）一卷，后经李师圣等人附益传世。

上一页：郭含章
下一页：郭鉴


郭鉴 《中医词典》e~f~g

郭鉴

明代医家。字丹泉。江苏人。因病习医，在官事余暇之时搜集古方，并汇集当地医生的医案及秘方，编为《医方集略》七卷（1545年）。

上一页：郭稽中
下一页：郭居易


郭居易 《中医词典》e~f~g

郭居易

明代医生。字惟恒。兰溪（今属浙江）人。以医为业，对贫穷患者不计药酬，深受乡人所重。子德昌（日生），继父业。亦有医名。

上一页：郭鉴
下一页：郭佩兰


郭佩兰 《中医词典》e~f~g

郭佩兰

清初医学家。字章宜。吴阊（今江苏苏州）人。少时多病，遂留心方脉，结交四方名医，尝从学于沈郎仲、李中梓等。康熙五年（1666年）撰成《本草汇》一书，此书以《本草纲目》为本，专明药性，力求言简义赅，共收药四百七十余种，每药下编有俳语，使于初学者记诵。并附有验方等。另撰有《四诊指南》、《劳瘵玉书》、《类经纂注》等，未见传世。

上一页：郭居易
下一页：郭仁普


郭仁普 《中医词典》e~f~g

郭仁普

南宋人。生平里籍不详。着《拾遗候用深灵玄录》五卷，今佚。出《宋史·艺文志》。

上一页：郭佩兰
下一页：郭思


郭思 《中医词典》e~f~g

郭思

宋代官吏。字得之。河阳（今河南孟县）人。元丰（1078-1085年）年间进士。在华州（今陕西华县等）任官时，热心于普及医药验方，曾节取《千金方》诸方论说，附入所录自己和他人经用有效之方，集为《千金宝要》六卷（或作八卷、十七卷）。宣和六年（1124年）将全文刻于石碑上。该碑现存孙思邈故乡耀县药王山。

上一页：郭仁普
下一页：郭坦


郭坦 《中医词典》e~f~g

郭坦

南宋医家。字履道。汾阳（今属山西）人。精通医药，因本人患病，奋而学医试药，久有所获。集有《十便良方》（又名《近时十便良方》、《备全古今十便良方》四十卷。用药简当，便于应用。

上一页：郭思
下一页：郭雍


郭雍 《中医词典》e~f~g

郭雍

（约1106-1187年）南宋医学家。字子和，号白云先生。其先祖为洛阳（今属河南）人，至郭雍时隐居峡州（今湖北宜昌）。早年从父习儒，晚年则专心钻研医书，尤致力于伤寒，撰《伤寒补亡论》二十卷。

上一页：郭坦
下一页：郭玉


郭玉 《中医词典》e~f~g

郭玉

东汉针灸学家。字通直。广汉新都（今属四川）人。少时从师程高，为涪翁再传弟子。和帝时（公元89-105年）任太医丞。精研方术，尤长针灸。提出贵人疗疾有“四难”，即自作主张，不服从医嘱；自身摄生不谨慎；筋骨不强壮，不能使药；养尊处优，好逸恶劳。

上一页：郭雍
下一页：郭照干


郭照干 《中医词典》e~f~g

郭照干

宋代妇科学家。一作照干，号文胜。原籍汴梁（今河南开封），元符三年（1100年）南迁杭州。以妇科知名。子孙承其业，世以医名。

上一页：郭玉
下一页：郭志邃（suì岁）


郭志邃（suì岁） 《中医词典》e~f~g

郭志邃（suì岁）

清代医学家。字右陶。檇李（今浙江嘉兴）人。有鉴于痧胀等疾疫流行，而疗法不多，乃推原小儿痧疹之理，采集古人之方，撰《痧胀玉衡》三卷（1674年），列痧胀证治及脉法，并结合实际治例予以阐明。如痧在肌表者用刮法，痧在血内者宜放痧，痧在肠胃经络与肝脾肾三阴则投以药，痧气肆行者可三法兼用。此书流传颇广。此外，尚撰有《治痧要略》，未见传世。

上一页：郭照干
下一页：郭治


郭治 《中医词典》e~f~g

郭治

清代医家。字符峰。广东南海人。父精医，承其家学，通医，以刘完素、朱丹溪为宗。主张四诊合参，尤精于脉诊。曾着有《脉如》两卷（1753年），后被钱季寅更名为《辨脉指南》。书中除论及脉诊外，亦详述望、闻、问三诊要义。尚有《伤寒医案》、《伤寒论》、《药性别》、《医约》诸书，未见刊行。后世子孙中多有以医行世者。

上一页：郭志邃（suì岁）
下一页：郭子章


郭子章 《中医词典》e~f~g

郭子章

明代医生。泰和（今属江西）人。字相奎，号青螺，自号蠙衣生。隆庆五年（1571年）进士。曾任都御史、贵州巡抚、兵部尚书等职。亦精医学，谓婴孩之痘，须于病未成而治之。万历五年（1577年）撰成《博集稀痘方论》两卷。后由吴勉学收入《痘疹大全八种》中。

上一页：郭治
下一页：瘑（ge，戈）疮


瘑（ge，戈）疮 《中医词典》e~f~g

瘑（ge，戈）疮

病名。指生于手足的一种湿疡。出《肘后方》卷五。该病因风、湿、热邪客于肌肤而成。《诸病源候论》卷三十五：“瘑疮者……多着手足间递相对，如新生茱萸子，痛痒抓搔成疮，黄汁出，浸淫生长拆烈，时瘥时剧。”如症见自觉瘙痒，抓破则浸淫黄水者，称湿瘑疮；逐渐干燥，结成黄色或褐色痂皮，搔痒明显，病程缓慢者，名燥瘑疮；如反复发作，皮损粗糙，肥厚，裂口，剧痒，经久不愈者称久瘑疮。治疗：湿瘑疮宜清热利湿，可内服萆薢渗湿汤或龙胆泻肝汤；燥瘑疮则宜祛风养血，可内服四物消风汤；久瘑疮宜养血活血，祛风润燥。内服当归饮子。外治：湿瘑疮用青蛤散麻油调敷；燥瘑疮用黄连油外搽；久瘑疮用藜芦膏外搽，亦可采用烟熏法及针灸等其它疗法。相当于手足部湿疹。

上一页：郭子章
下一页：《国药提要》


《国药提要》 《中医词典》e~f~g

《国药提要》

药学著作。不分卷。于达望编。本书选录中药1146种，依植物、动物、矿物及其科属分类次序排列成表解方式。每药记有中文名、拉丁学名、药用部分、成分、效用、产地等项，末附笔划索引。1950年由新医书局出版。

上一页：瘑（ge，戈）疮
下一页：《国医百家》


《国医百家》 《中医词典》e~f~g

《国医百家》

医学丛书。裘庆元辑。刊于1918-1921年。裘氏原拟辑医学著作约百种，而实际现存只有七种。计《薛案辨疏》、《叶氏伏气解》、《胎产指南》、《重订幼科金鉴评》、《雪雅堂医案》、《简明眼科学》、《琉球百问》。

上一页：《国药提要》
下一页：腘


腘 《中医词典》e~f~g

腘

人体部位名。指膝部后方屈膝时的凹处，俗称腿凹或膝弯。《灵枢·经脉》：“膀胱足太阳之脉……循髀外从后廉下合腘中。”

上一页：《国医百家》
下一页：腘然未偻


腘然未偻 《中医词典》e~f~g

腘然未偻

假作屈膝之态而实无佝偻之病。《灵枢·通天》：“太阴之人，其状黮黮然黑色，念然下意，临临然长大，腘然未偻，此太阴之人也。”张介宾注：“腘然未偻，言膝腘若屈而实非伛偻之疾也。”

上一页：腘
下一页：腘血


腘血 《中医词典》e~f~g

腘血

证名。临床以腘窝（委中穴或委中穴附近）出血为主证。《证治汇补·胸膈门》：“……委中穴搔之血出不止。谓之腘血。”并指出此证由肾与膀胱经虚热所致。沈金鳌《杂病源流犀烛》主张用十全大补汤治疗。参见肌衄条。

上一页：腘然未偻
下一页：腘中


腘中 《中医词典》e~f~g

腘中

腘窝中央。相当于委中穴的部位。

上一页：腘血
下一页：果菜积


果菜积 《中医词典》e~f~g

果菜积

病证名。因过食瓜果菜蔬所致积滞之证。证见不时泻利，甚至便血，里急后重。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“果菜积，多食果菜成积，不时泻利，腹中若有愧儡也。宜丁香、麝香、肉桂。方用妙应丹、桂香丸、平胃散加丁麝。”亦有过食瓜果致痢久不愈，便血时发时止，里急后重，时或不禁，脉软不数等症，治宜清热祛湿，消积导滞，用醉香玉屑方。参见积、食积条。

上一页：腘中
下一页：果中毒


果中毒 《中医词典》e~f~g

果中毒

病名。进食有毒或变质果类出现中毒症状者。《本草纲目》卷四载解果菜毒药物，有麝香、猪骨灰、米醋、童便、甘草、酱汁、酒糟、葛汁、白兔藿、白花腾、杏根等，可供参考。

上一页：果菜积
下一页：裹帘


裹帘 《中医词典》e~f~g

裹帘

正骨器械之一。出《医宗金鉴》卷八十七。具体作法为：以白布量患部之长短，阔窄，且根据病势之需要，用来缠裹患处。具有固定、止痛止血之作用。相当于今日之绷带。

上一页：果中毒
下一页：裹脐法


裹脐法 《中医词典》e~f~g

裹脐法

新生儿断脐后用绷带裹扎脐部的方法。《备急千金要方》谓断脐后“缠结”。

上一页：裹帘
下一页：过


过 《中医词典》e~f~g

过

①经过，通过。《灵枢·经脉》：“足太阳过于外踝之上。”

②次，遍。量词。《素问·长刺节》：“病风且寒且湿，炅汗出，一日数过。”

③超出，太甚。《素问·六元正纪大论》：“大积大聚，其可犯也，衰其大半而止，过者死。”

④过失，差错。《灵枢·本神》：“何因而然乎？天之罪与？人之过乎？”

⑤疏通，祛除。《灵枢·周痹》：“痛从上下者，先刺其下以过之。”

⑥指病患。《素问·五脏生成篇》：“咳嗽上气，厥在胸中，过在手阳明。”

⑦指邪气。《素问·离合真邪论》：“虽有大过且至，工不能禁也。”⑧经过一定时间或空间。《良方·自序》：“橘过江而为枳。”

上一页：裹脐法
下一页：过肛针


过肛针 《中医词典》e~f~g

过肛针

医疗器具名。用作诊治肛漏的器械。见清·高梅溪《外科图说》卷一。即套管针。包括有针（刀）及针套两件，用于肛门病深部脓肿之切开或穿刺。

上一页：过
下一页：过肩疽


过肩疽 《中医词典》e~f~g

过肩疽

病名。痈疽之生于肩峰后侧部者。出《外科证治准绳》卷三，证见于肩之后廉生有无头疽，属小肠经，证治与肩疽同。又或称筋疽为过肩疽者。

上一页：过肛针
下一页：过经


过经 《中医词典》e~f~g

过经

①指传经病邪由一经传入另一经。《伤寒论·辨太阳病脉证并治》：“伤寒十三日，过经谵语者，以有热也，当以汤下之。”又：“太阳病，过经十余日，反二三下之，后四五日，柴胡证仍在者，先与小柴胡汤。”又指太阳病过期不解。以伤寒通常为七日传一经，若太阳病经过七日以上不解，称为过经不解。亦有以至十三日不解者为过经。参见伤寒、六经病、传经等条。

②指过了传经的日期。伤寒传经初起，有发热以七天为一候，无发热以六日为一候，如果太阳病过了六日或七日以上为过经。参过经不解条。

上一页：过肩疽
下一页：过经不解


过经不解 《中医词典》e~f~g

过经不解

病证名。指伤寒过了传经日期，病仍未愈。《伤寒论·辨太阳病脉证并治》：“太阳病，过经十余日，反二三下之，后四五日柴胡证仍在者，宜先于小柴胡汤，呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤则愈。”

上一页：过经
下一页：过门


过门 《中医词典》e~f~g

过门

经穴别名。见《针灸大成》。即三阳络。见该条。

上一页：过经不解
下一页：过期经行


过期经行 《中医词典》e~f~g

过期经行

病证名。出《竹林女科证治》。即经行后期。详该条。

上一页：过门
下一页：过期流产


过期流产 《中医词典》e~f~g

过期流产

病名。指怀孕后胚胎死亡已超过一二个月。而仍稽留在子宫腔内，表现为子宫不再增大，与原妊娠月份不符，并逐渐缩小，有时伴有阴道流血或流褐色分泌物，尿妊娠试验为阴性者，称过期流产。即死胎不下。治参死胎不下条。

上一页：过期经行
下一页：过桥疳


过桥疳 《中医词典》e~f~g

过桥疳

病名。系指杨梅邪毒，结于肺胃，致疳生咽喉，妨碍饮食吞咽的病证。《疡医大全》卷十七：“过桥疳，生咽喉之下，肺管之上，看之不见，吹药不到，饮食妨碍，此杨梅结毒于肺胃也。”类今之喉部梅毒等。治宜解毒祛腐，方用搜风解毒汤加减。参见喉疳条。

上一页：过期流产
下一页：过食生冷经闭


过食生冷经闭 《中医词典》e~f~g

过食生冷经闭

病证名。经闭证型之一。《竹林女科证治》：“妇人行经时及产后，过食生冷之物而血闭发热，以血见水即滞故也。初起一二月生寒发热，五心烦躁，口苦舌干，面色青黄，犹易医治。先用逍遥散退其寒热，后用紫金丸（三棱、莪术、良姜、枳壳、乌药、砂仁、槟榔、陈皮、红豆蔻、香附、苍术，共细末，糊小丸，每服二钱），渐纳谷气，脾胃一旺，自然经血流通……”

上一页：过桥疳
下一页：过膝风


过膝风 《中医词典》e~f~g

过膝风

病名。两侧膝关节肿胀之交替发病者。《医宗金鉴》卷七十：“膝眼风……单膝生者轻，双膝生者重。若左膝方愈，变病右膝；右膝方愈，复病左腠，名过膝风。”证治详鹤膝风条。

上一页：过食生冷经闭
下一页：过胸通臂


过胸通臂 《中医词典》e~f~g

过胸通臂

推拿手法名。见《中医正骨经验概述》。一手按于对侧肩部，另一手握住患侧肘部，使肩关节作内收动作。适用于肩部寒凝气聚等证。

上一页：过膝风
下一页：过用


过用 《中医词典》e~f~g

过用

病因学名词。指力所不及，勉强为之。《素问·经脉别论》：“故春秋冬夏四时阴阳，生病起于过用。”

上一页：过胸通臂
下一页：过铸


过铸 《中医词典》e~f~g

过铸

清代医家。1839-？年，字玉书，金匮（今江苏无锡）人。研习医学多年，颇有心得，与外科名医马培之过往甚密，推崇明陈实功治外证之思想，不忌针刺。因其本人早年尝患疔疮而损一指，更发愤攻研外证，并治好另一指之疔疮。着有《治疔汇要》（一名《治疔大全》）。另有《外科一得录》、《喉痧至论》及《过氏医案》，均有多种刊本行世。

上一页：过用
下一页：肝记


肝记 《中医词典》e~f~g

肝记

推拿穴位名。即皮罢。参见该条。

上一页：过铸
下一页：肝坚


肝坚 《中医词典》e~f~g

肝坚

生理学名词。指肝脏强健，功能正常。《灵枢·本脏》：“肝坚则脏安难伤。”

上一页：肝记
下一页：肝经


肝经 《中医词典》e~f~g

肝经

①足厥阴肝经的简称。详该条。

②推拿部位名。又称肝、肝木。所指有三：1）见《小儿按摩经》。男性位于无名指近端指节的腹面，女性位于无名指中段指节的腹面。2）见《小儿推拿广意》。位于左食指远端指节的腹面。3）见《幼科铁镜》。位于左无名指中段指节的腹面。

上一页：肝坚
下一页：肝经风痰


肝经风痰 《中医词典》e~f~g

肝经风痰

痰证之一。见《不居集》卷十七。即风痰。详见该条。

上一页：肝经
下一页：肝经咳嗽


肝经咳嗽 《中医词典》e~f~g

肝经咳嗽

病证名。肝病犯肺所致的咳嗽。多因肝气怫郁，肝火犯肺；或肝经少血，肝气亏损，木燥火生所致。证见咳则两胁下痛，痛引小腹，或寒热往来，面色青，筋急（《症因脉治·咳嗽》）。《校注医醇剩义·咳嗽》：“肝经之咳，痰少胁痛，易怒头眩。”《丹溪心法·咳嗽》：“嗽而胁下痛，宜疏肝气，以青皮挟痰药，实者白芥子之类，在后以二陈汤加南星、香附、青黛、青皮、姜汁。”或用丹青饮、泻青各半汤、柴胡饮子、加味逍遥散等方。参见咳嗽条。

上一页：肝经风痰
下一页：肝经失血


肝经失血 《中医词典》e~f~g

肝经失血

病证名。因怒气伤肝所致的失血证。《不居集》卷十三：“肝经失血：肝藏血，因怒而动血者，属于肝。”证见失血，血色鲜红或瘀黯，躁扰喘急，面青，脉弦。挟肝火者，伴见烦热不宁；挟肝气者，伴见胸肋痛满。治宜疏肝、降火、行气等法，选用柴胡 栀子清肝散、畅郁汤、赤茯苓汤等方。参见失血条。

上一页：肝经咳嗽
下一页：肝经湿热带下


肝经湿热带下 《中医词典》e~f~g

肝经湿热带下

病证名。带下证型之一。多因肝郁久而化热，犯脾，挟脾湿流注下焦，以致症见带下淋沥不断，色黄或赤白相兼，粘稠腥臭，兼乳胀胁痛，精神抑郁易怒，头晕目眩，口苦咽干，尿黄而少等。治宜泻肝清热利湿，方用龙胆泻肝汤，或用白头翁25克、黄柏15克、苦参20克，水煎服，日二次。

上一页：肝经失血
下一页：肝经实火


肝经实火 《中医词典》e~f~g

肝经实火

病证名。即肝经火热之实证。参肝火、肝火上炎各条。

上一页：肝经湿热带下
下一页：肝惊


肝惊 《中医词典》e~f~g

肝惊

脏腑惊证之一。《小儿病源方论》：“肝惊，眼赤粪青。”

上一页：肝经实火
下一页：肝决


肝决 《中医词典》e~f~g

肝决

病证名。指瞳神极度缩小的病证。清·佚名《眼科捷径》：“瞳人睛小如粟米名肝决 ”。参见瞳神缩小条。

上一页：肝惊
下一页：骨厥


骨厥 《中医词典》e~f~g

骨厥

病名。

①足少阴经气是动病之一。《灵枢·经脉》：“肾，足少阴之脉，……是动则病饥不欲食，而如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目（目巟）（目巟）如无所见，心如悬，若饥状；气不足，则善恐，心惕惕如人将捕之，是为骨厥。”

②指两手大热。《证治准绳·杂病》：“两手太热为骨厥，如在火中。”参见厥证条。

上一页：肝决
下一页：骨空


骨空 《中医词典》e~f~g

骨空

①人体部位名。指两骨间的空隙部位。《素问·骨空论》：“臂骨空在臂阳，去踝四寸两骨空之间。”

②人体部位名。指骨髓腔。《灵枢·五癃津液别》：“五谷之津液，和合而为膏者，内渗于骨空。”

③人体部位名。指关节腔。《素问·骨空论》：“（骨行）骨空，在辅骨之上端。”

④《素问》篇名。主要介绍各种痛症及任脉、督脉、冲脉、水病、寒热、犬咬、伤食等病的针灸疗法和取穴。因人之周身骨节间均有孔（空），而某些腧穴一般位于骨孔之中，故名。

上一页：骨厥
下一页：骨枯髓减


骨枯髓减 《中医词典》e~f~g

骨枯髓减

证名。腰脊萎软不举，步履艰难之证。因精髓衰少，骨骼枯萎所致。《素问·痿论》：“肾气热，则腰脊不举，骨枯而髓减，发为骨痿。”《脾胃论》卷中：“肾者水脏也。今水不能胜火则骨枯而髓虚，足不任身，发为骨痿。”参见骨痿条。

上一页：骨空
下一页：骨髎


骨髎 《中医词典》e~f~g

骨髎

解剖部位名。指可以活动的关节。见《伤科汇纂》卷三。该书有：“骨髎者，两骨相交活动之处也。如杵之臼，如肩之枢，又如桔槔之有机。以筋联络之。故能转运而不碍。”

上一页：骨枯髓减
下一页：骨瘤


骨瘤 《中医词典》e~f~g

骨瘤

病名。肿瘤之发于骨者。见《洞天奥旨》卷十一。多因肾气不足，寒湿挟痰侵袭骨骼，造成气血凝聚于骨所致。好发于长管骨的干骺端。良性骨瘤症状多不明显，发展缓慢。恶性骨瘤则表现为病初隐痛，继则疼痛难忍，入夜尤甚，肿块生长迅速，推之不移，坚硬如石，与骨相连，皮色紫竭，表面可有静脉怒张，并常伴有低热、消瘦、神疲、食欲不振等症。治宜补中益气，散肿破坚为主，内服肾气丸，外用阳和解凝膏。对恶性者应及时实施切除治疗。

上一页：骨髎
下一页：骨瘘疽


骨瘘疽 《中医词典》e~f~g

骨瘘疽

病名。见《外科图说》卷三。书中有：“此证生于手阳明之间，初起如粟，渐长如赤豆，其痛不可忍，渐长大如杨梅之状，血不出，亦不生脓，毒从经络流于骨，有此疾者，宜当谨防。”或相当于骨结核之先期证候。

上一页：骨瘤
下一页：骨热疳痨


骨热疳痨 《中医词典》e~f~g

骨热疳痨

病证名。出《颅囟经》。指小儿疳疾日久，肌肉消瘦，两脚纤细，无力行走，而伴有潮热。由疳热伤阴，骨髓被灼所致。治宜清热消疳，用青蒿 鳖甲汤。

上一页：骨瘘疽
下一页：骨声


骨声 《中医词典》e~f~g

骨声

骨折断端摩擦时发出的声音。骨折诊断方法之一。见《伤科补要》卷二。书中有：“骨若全断，动则辘辘有声。若骨损未断，动则无声。若有零星败骨在内，动则淅淅有声。”由于此法容易引起新的损伤，故现多弃之不用，或更引以为戒。

上一页：骨热疳痨
下一页：骨蚀


骨蚀 《中医词典》e~f~g

骨蚀

病名。痈疽内陷而侵蚀于骨之病证。出《灵枢·刺节真邪》。有：“虚邪之入于身也深，寒与热相搏，久留而内着，寒胜其热，则骨疼内枯；热胜其寒，则烂肉腐肌为脓，内伤骨，内伤骨为骨蚀。”该病因久患疮疡，毒邪内着而骨被腐蚀破坏者，甚而有脓。相当于骨骺炎或骨髓炎。证治可参见附骨疽条。

上一页：骨声
下一页：骨酸


骨酸 《中医词典》e~f~g

骨酸

证名。骨节酸楚。出《灵枢·本神》。由肾虚精伤所致，兼见腰膝软弱而冷，属虚证；因风湿或浊毒乘袭所致者，为实证。见于痿、痹、虚劳等病。参见该条。

上一页：骨蚀
下一页：骨髓


骨髓 《中医词典》e~f~g

骨髓

①藏于骨腔中的髓质。《素问·平人气象论》：“脏真下于肾，肾藏骨髓之气也。”

②指病在骨髓，喻疾病部位较深。《灵枢·寒热病》：“络脉治皮肤，……经脉治骨髓、五脏。”

上一页：骨酸


说明

欢迎浏览“《中医词典》e~f~g”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》e~f~g”手册】