热气疮 《中医词典》r~s

热气疮

病名。出《实用外科治疗学》。即热疮。详见该条。

下一页：热气
原始资料来源互联网，中医世家网站整理。


热气 《中医词典》r~s

热气

①六气之一，夏令主气，也是自然界致病因素之一。《素问·疟论》：“夏伤于暑，热气盛，藏于皮肤之内。”

②病因病理学名词。指因气机不宜，阳气郁积而变化为可导致疾病的邪气。《素问·举痛论》：“悲则心系急……荣卫不散，热气在中，故气消矣。”

③阳气。《素问·阴阳应象大论》：“寒气生浊，热气生清。”

上一页：热气疮
下一页：热迫大肠


热迫大肠 《中医词典》r~s

热迫大肠

病证名。指急性、热性的腹泻病变。由热邪下迫大肠，大肠传导失司所致。症见腹痛，暴注下泻，粪便黄臭，肛门灼热，小便短赤，舌苔黄干，脉滑数等。

上一页：热气
下一页：热呕


热呕 《中医词典》r~s

热呕

证名。因胃热、胃热伏暑、伤寒伏热、湿热内蕴所致的呕吐。其证食入即吐，呕吐不止，心烦喜冷。《三因极一病证方论》卷十一：“病者胃中挟热，烦躁，聚结涎沫，食入即吐，名曰热呕。或因胃热伏暑，及伤寒伏热不解，湿疸之类，皆热之所为也。”《世医得效方·热呕》：“胃受邪热，心烦喜冷，呕吐不止。”伴见口干面赤，二便不畅，脉洪数等。方用小柴胡汤、竹茹汤、大黄 甘草汤等。参见胃火呕吐条。本证见于肝胆疾患、胰腺炎、胃炎等疾病。

上一页：热迫大肠
下一页：热逆


热逆 《中医词典》r~s

热逆

热邪冲逆于上。《素问·水热穴论》：“头上五行行五者，以越诸阳之热逆也。”

上一页：热呕
下一页：热秘


热秘 《中医词典》r~s

热秘

病名。由热积大肠所致的便秘。又名阳结。见《圣济总录·大小便门》。证见大便不通，小便赤涩，身热面赤，唇焦口燥，肠胃胀闷，喜冷等。《万病回春·大便闭》：“身热烦渴，大便不通者，是热闭也。”《证治要诀·大便秘》：“热秘，面赤身热，肠胃胀闷，时欲得冷，或口舌生疮，此由大肠热积，宜四顺清凉饮，吞润肠丸或木香 槟榔丸。”《金匮翼·便秘统论》：“热秘者，热搏津液，肠胃燥结，伤寒热邪传里，及肠胃素有积热者，多有此疾。”用大黄饮子。《医学心悟·大便不通》：“热闭者，口燥，唇焦，舌苔黄，小便赤，喜冷，恶热，此名阳结。宜用清热攻下之法，三黄枳术丸主之。”参见大便秘结、阳明腑病、阳结各条。

上一页：热逆
下一页：热论


热论 《中医词典》r~s

热论

①《素问》第三十一篇篇名。本篇对热病的概念、分类、成因、症候、传变规律、治疗大法、预后等作了较系统的论述，是学习和研究热病的重要文献。

②古医籍，现已亡佚。《素问·评热病论》：“且夫《热论》：汗出而脉尚躁盛者死。”

上一页：热秘
下一页：热漏


热漏 《中医词典》r~s

热漏

病名。指漏症合并有明显下血者。出《外科启玄》卷七。即血漏。证治可参见血漏条。

上一页：热论
下一页：热淋


热淋 《中医词典》r~s

热淋

病名，因湿热蕴结下焦所致的淋证。出《诸病源候论·淋病诸候》。主证为小便短数，热赤涩痛，伴有寒热，腰痛，小腹拘急腹痛，烦渴等证，甚至尿中有血。治宜清热利湿，用矍麦汤、八正散、导赤散、五淋散等方。本病见于急性泌尿系感染。以诸淋多属于热，故或有将诸淋总称为热淋者（见《医学心悟·热淋》）。参见淋条。

上一页：热漏
下一页：热痢


热痢 《中医词典》r~s

热痢

病名。由肠胃酝热所致的痢疾。见《备急千金要方》卷十五。《时病论》卷三：“热痢者，起于夏秋之交，热郁湿蒸，人感其气，内干脾胃，……热挟湿食，酝酿中州，而成滞下矣。”证见里急后重，身热腹痛，烦渴引饮，喜冷畏热，小便热赤，痢下赤色，或如鱼脑，稠粘而秽，脉滑数而有力，舌苔黄腻等。治宜清热解毒，消荡积滞，用白头翁汤、芩连芍药汤、香连丸等方，益以楂肉、槟榔、川军等药。参见痢疾、燥热痢、湿热痢等条。本证见于急性细菌性痢疾、溃疡性结肠炎发作期及细菌性食物中毒等。

上一页：热淋
下一页：爇


爇 《中医词典》r~s

爇

灸灼，与焫同。《周礼·春官》：“凡卜，以明火爇燋。”《千金要方》：“众蛇毒……灸螫处三七壮，无艾，以火头称疮孔大小爇之。”

上一页：热痢
下一页：焫（ruò，音若）


焫（ruò，音若） 《中医词典》r~s

焫（ruò，音若）

①同“爇”。焚烧，热灼。《素问·气交变大论》：“火燔焫，水泉涸。”

②指一种利用燃烧草药熏灼治病的方法。《素问·异法方宜论》：“其地高陵居，风寒冰冽，其民乐野处而乳食，脏寒生满病，其治宜灸焫。故灸焫者，亦从北方来。”

上一页：爇
下一页：弱证喉癣


弱证喉癣 《中医词典》r~s

弱证喉癣

病名。实为喉癣之虚证。其发病原因，《咽喉脉证通论》认为是因酒色过度，或劳碌忧郁所成；而《喉科杓指》卷二则认为是虚火上炎，攻喉发癣。症状为喉间红筋红瘰蔓延而生，吞咽不利，喉干声哑，夜间发热，六脉细数。治宜养阴清热。方选四物汤、知柏地黄汤等，可选加元参、麦冬、女贞子、何首乌、阿胶等。外用吹喉药。参见喉癣条。

上一页：焫（ruò，音若）
下一页：弱脉


弱脉 《中医词典》r~s

弱脉

脉象名。脉来细软而沉，柔弱无力。常见于气血不足。

上一页：弱证喉癣
下一页：弱风


弱风 《中医词典》r~s

弱风

八风之一，指来自东南方的虚风，参“八风”。《灵枢·九宫八风》：“风从东南方来，名曰弱风，其伤人也。内舍于胃，外在肌肉，其气主体重。”

上一页：弱脉
下一页：弱刺激


弱刺激 《中医词典》r~s

弱刺激

针灸术语。指较小量的针灸刺激。针刺时用细短针具，低频率，小幅度，短时间地捻转提插，使患者获得微弱针感者为弱刺激。灸治则以小炷，少壮或短时间熏灸为弱刺激。适用于体质较弱，耐受性较差，或情绪紧张，易于晕针晕灸的患者。

上一页：弱风
下一页：弱虫病


弱虫病 《中医词典》r~s

弱虫病

病名。九虫病之一。又名膈虫病。《诸病源候论·九虫病诸候》：“弱虫，状如瓜瓣。”“弱虫又名膈虫，令人多唾。”参见九虫病条。

上一页：弱刺激
下一页：弱


弱 《中医词典》r~s

弱

①虚弱，不强壮。《灵枢·五变》：“何以知五脏之柔弱也。”

②柔软，松弛。《灵枢·五变》：“小骨弱肉者，善病寒热。”

③脉象名。脉搏软而无力。《灵枢·禁服》：“脉大以弱，则欲安静，用力无劳也。”《素问·平人气象论》：“长夏，胃微软弱曰平，弱多胃少曰脾病。”

④指人的婴幼时期。《素问·上古天真论》：“昔在黄帝，生而神灵，弱而能言，幼而徇齐，长而敦敏，成而登天。”

⑤指卑湿。《素问·异法方宜论》：“南方者……其地下，水土弱，雾露之所聚也。”

上一页：弱虫病
下一页：挼法


挼法 《中医词典》r~s

挼法

推拿手法名。见《诸病源候论·风头眩候》用手掌轻压在治疗部位上作短促的揉搓。《千金要方》卷二十七：“小有不好，即按摩挼捺，令百节通利，泄其邪气。”

上一页：弱
下一页：润燥化痰


润燥化痰 《中医词典》r~s

润燥化痰

即润肺化痰。详该条。

上一页：挼法
下一页：润燥


润燥 《中医词典》r~s

润燥

治法之一。即用滋润药以治疗燥证的方法。《素问·至真要大论》：“燥者润之。”燥证分内燥、外燥两种。外燥是外感燥气致病，内燥是内脏津液亏损之证。治疗外燥宜轻宣，内燥宜滋润；故润燥分为轻宣外燥和滋润内燥两大类，具体又有轻宣润燥、甘寒滋润、清肠润燥、养阴润燥等。详各条。

上一页：润燥化痰
下一页：润下


润下 《中医词典》r~s

润下

治疗学术语。又称缓下。泻下法之一。用于不宜峻下的肠燥津枯的病证。如老年人肠燥便秘或习惯性便秘，以及孕妇或产后便秘等。采用的药物多属甘平而润滑，如麻子仁、杏仁、郁李仁、蜂蜜等。如因热邪伤津，或素体火盛，大肠燥结者，宜润燥与泄热通便相结合，代表方如麻子仁丸。

上一页：润燥
下一页：润肺化痰


润肺化痰 《中医词典》r~s

润肺化痰

化痰法之一。与润燥化痰同义。治疗燥痰的方法。症见咽喉干燥哽痛，呛咳痰稠难咯，声音嘶哑，舌红苔黄而干等。常用贝母、栝蒌、沙参、麦冬、梨皮之类。

上一页：润下
下一页：闰以太息


闰以太息 《中医词典》r~s

闰以太息

生理学术语。指正常呼吸中，时有一次较长的呼吸。《素问·平人气象论》：“人一呼脉再动，一吸脉亦再动，呼吸定息，脉五动，闰以太息，命曰平人。”张景岳注：“闰，余也，犹闰月之谓。言平人常息之外，间有一息甚长者，是谓闰以太息。”

上一页：润肺化痰
下一页：《瑞竹堂经验方》


《瑞竹堂经验方》 《中医词典》r~s

《瑞竹堂经验方》

医方著作。十五卷。元·沙图穆苏撰。约刊于1326年。本书分为诸风、心气痛、疝气、积滞、痰饮、喘嗽、羡补、头面、口眼耳鼻、发齿、咽喉、杂治、疮肿、妇女、小儿共15门，采方310余首。选方较为精要，或选自各家方书，或采录见闻中经验效方。现尚存1795年日本复刻的十五卷本。但国内在清初时本书曾一度失传，故编修《四库全书》时，从《永乐大典》中辑佚改编为五卷本，分为调补、消导、劳伤、遗浊、喘嗽等24门，另附补遗一卷，共180余方。现存日刊活字本、清光绪当归草堂刻本。1949年后有排印本。

上一页：闰以太息
下一页：锐中


锐中 《中医词典》r~s

锐中

经穴别名。出《针灸聚英》。即神门。见该条。

上一页：《瑞竹堂经验方》
下一页：锐针


锐针 《中医词典》r~s

锐针

锐利的针。或释作镵针。《灵枢·四时气》：“疠风者，素（索）刺其肿上，已刺，以锐针针其处……”《类经》张介宾注：“刺而肿不退者，复刺之。当用锐针，即镵针也。”

上一页：锐中
下一页：锐疽


锐疽 《中医词典》r~s

锐疽

病名。疽发于尾骶骨尖端、即尻的部位者。《灵枢·痈疽》：“发于尻，名曰锐疽。其状赤坚大，急治之，不治，三十日死。”古代认为此为一种恶疽，常危及生命。即鹳口疽。详见该条。

上一页：锐针
下一页：锐骨


锐骨 《中医词典》r~s

锐骨

手掌后小指侧的高骨，即“尺骨小头”。《灵枢·本输》：“阳谷，在锐骨之下陷者中也。”

上一页：锐疽
下一页：锐发


锐发 《中医词典》r~s

锐发

指耳前曲周部下的头发。禾髎穴在此发尖处，《素问·气府论》：“足少阳脉气所发者六十二穴：……锐发下各一……”

上一页：锐骨
下一页：锐毒


锐毒 《中医词典》r~s

锐毒

病名。系指右耳后高骨处所患之有头疽。见《外科正宗》卷一。又名耳后发、耳后疽、耳后毒等。其证同夭疽，治法参见有头疽条。

上一页：锐发
下一页：软懒症


软懒症 《中医词典》r~s

软懒症

证名。四肢倦怠软懒之证。见《理虚元鉴》。因伤食劳倦，思虑过度或房室不节，致脏腑内伤，复感外邪而成。证见四肢倦怠，面色淡黄、胸闷，不思饮食，或见恶寒发热、脉沉迟软弱。迁延日久，则见黄肿、痰嗽、潮热等症。治宜先去病邪，再益气养血。起于忧惊思虑者，以交固心肾药善后。参见虚劳、虚损条。

上一页：锐毒
下一页：软脚瘟


软脚瘟 《中医词典》r~s

软脚瘟

病名。瘟疫见两足痿软者。一名湿温症。《杂病源流犀烛·瘟疫源流》：“软脚瘟，即湿瘟症，便清泄白，足肿难移是也。”治宜清热祛湿，用苍术白虎汤、增损双解散。升降散等方。参见瘟疫、湿温条。

上一页：软懒症
下一页：软坚散结


软坚散结 《中医词典》r~s

软坚散结

治疗学术语。指用软坚药物治疗浊痰瘀血等结聚有形病证的方法。软坚药物味多咸。《素问·脏气法时论》：“心欲软，急食咸以软之。”如痰浊凝聚的瘰疬、瘿气，宜消痰软坚散结，用浙贝、海藻、昆布、牡蛎等。久疟而脾大，宜软坚破结，用醋泡鳖甲、三棱、莪术等。此外，热结胃肠的便秘，用芒硝等咸寒软坚泻下，亦属本法范围。

上一页：软脚瘟
下一页：软坚除满


软坚除满 《中医词典》r~s

软坚除满

治疗学术语。系一种下法。坚，指干燥的粪便。用润下通便的药物治疗腹部胀满、大便秘结的治法。常用药物有玄参、大黄、芒硝等。

上一页：软坚散结
下一页：软痹


软痹 《中医词典》r~s

软痹

病名。因湿热相火，肝肾不足所致痹厥不仁，软缓无力之证。《医学入门》卷五：“软痹者，乃膏粱火乘肝肾，以致血气涩，则痹厥不仁，虚则软缓无力，或麻木不举。”治宜滋补肝肾，驱风祛湿，选用虎潜丸、肾气丸、大补阴丸加减、养真丹、三妙丸，搜风顺气丸等方。

上一页：软坚除满
下一页：软


软 《中医词典》r~s

软

①脉象名。指柔软弱而无力的脉象。《灵枢·四时气》：“脉软者病将下，诸经实者病三日已。”

②柔软，不坚实。《灵枢·经脉》：“脉不荣则肌肉软，肌肉软则舌萎，人中满。”

上一页：软痹
下一页：阮侃


阮侃 《中医词典》r~s

阮侃

晋代医家。字德如，陈留郡（今属河南）人。幼而聪慧好学，尝官至河内太守，尤对本草有所研究。着有《摄生论》二卷，未见传世。

上一页：软
下一页：蓐劳


蓐劳 《中医词典》r~s

蓐劳

病名。又名产后痨。《经效产宝》卷下：“产后虚弱，喘乏作，寒热状如疟，名曰蓐痨。”因产后气血耗伤，摄生不慎，感受风寒或忧劳思虑等所致。症见虚羸喘乏，寒热如疟，头痛自汗，肢体倦怠，咳嗽气逆，胸中痞，腹绞痛或刺痛。治宜扶正益气为主，方用六君子汤加当归。

上一页：阮侃
下一页：蓐风


蓐风 《中医词典》r~s

蓐风

病名。见《备急千金要方》卷三。李师圣《产育宝庆集》：“产后为风邪所中，角弓反张，口噤不开，名曰蓐风，用药不得大发其汗。并忌转泻吐利，用华佗愈风散最妙。”治参破伤风条。

上一页：蓐劳
下一页：溽蒸


溽蒸 《中医词典》r~s

溽蒸

湿热熏蒸。《素问·气交变大论》：“中央生湿，湿生土，其德溽蒸，其化丰备。”

上一页：蓐风
下一页：溽暑


溽暑 《中医词典》r~s

溽暑

犹言暑湿之气，指盛夏。《素问·六元正纪大论》：“四之气，溽暑至，大雨时行，寒热互至。”

上一页：溽蒸
下一页：入月


入月 《中医词典》r~s

入月

①指临近产期。《千金要方》卷二：“……十月诸神备，日满即产矣。宜服滑胎药，入月即服。”

②月经的别称。《妆楼记》：“红潮，谓桃花癸水也。又名入月。”

上一页：溽暑
下一页：入魔


入魔 《中医词典》r~s

入魔

气功内丹术术语。谓在练功中产生幻景，并对其信以为真，执着追求，以致失去正常理智，行为越轨，甚至成为精神病患者。这是练功中最严重的偏差，甚为少见，入魔的主要原因是在杂念未彻底消除的情况下入静，以致这些杂念在入静之中又反映出来，化为各种幻景，并无力摆脱。《钟吕传道集》、《大丹直指》等将其归纳为十魔，其杂念来源于六欲七情、富贵恩爱、灾难刀兵、圣贤鬼神、妓乐女色等。纠正入魔现象的方法，首先应在练功时专注正念，洗心涤虑，不令杂念扰乱；若幻景产生，应逆而行之，置之不信、不理。《听心斋问答》：“凡有所象，皆是虚妄，乃自己识神所化。心若不乱，见如不见，自然消灭，无境可魔也。”即所谓“见怪不怪，其怪自败。”《灵宝毕法》、《大丹直指》、《慧命经》、《定观经注》等还载有所谓“降魔”功夫。

上一页：入月
下一页：入静


入静 《中医词典》r~s

入静

气功术语。谓练功者静处一室，摈除杂念，静心宁神。《资治通鉴·唐僖宗光启三年》胡三省注：“入静者，静处一室，屏去左右，澄神静虑，无私无营。”又可分为渐法和顿法两种。

上一页：入魔
下一页：乳子伤寒


乳子伤寒 《中医词典》r~s

乳子伤寒

病证名。出《幼幼集成》。指婴幼儿感受寒邪引起的急性发热性疾病。初起寒邪在表，恶寒，身热，无汗，沉迷，治宜辛温解表，用葱豉汤。如表寒化热，热势增高，心烦，口渴，治宜辛凉清解，用银翘散加减。如表里俱热，便秘，小便黄涩，治宜表里双解，用防风通圣散。

上一页：入静
下一页：乳子


乳子 《中医词典》r~s

乳子

①指婴儿。《素问·通评虚实论》：“乳子而病热，脉悬小者何？”

②指哺乳。《张氏医通》：“乳子言产后以哺乳时，非婴儿也。”

③指生子。《说文解字》：“人与鸟生子曰乳，兽曰产。”

上一页：乳子伤寒
下一页：乳肿


乳肿 《中医词典》r~s

乳肿

病名。乳房部之肿胀或生块状肿物。《诸病源候论》卷四十：“足阳明之经，胃之脉也。其直者，从缺盆下于乳。因劳动则足腠理虚，受风邪，入于荣卫，荣卫否涩，血气不流，热结于乳，故令乳肿。其结肿不散，则成痈。”或谓“热食汗出，露乳伤风，喜发乳肿。”是乳痈的始发证候。治宜疏肝风清胃热，活血消肿之剂。速下乳汁，导其壅塞，是消肿预防成痈的重要方法。内服药宜选逍遥散，或用小柴胡汤加减。外治可用热敷之品或熨、或贴均可，促其肿胀之消散。

上一页：乳子
下一页：乳中


乳中 《中医词典》r~s

乳中

名词。出《金匮要略·妇人产后病脉证并治》。

①《脉经》中“乳”字作产字解释。《辑义》：“乳中盖在草蓐之谓。”指妇女正在分娩期间。

②泛指哺乳期。

③经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当第4肋间隙，乳头中央，距前正中线4寸。不针灸。只作胸腹部腧穴的定位标志——两乳头之间作8寸。

上一页：乳肿
下一页：乳汁自涌


乳汁自涌 《中医词典》r~s

乳汁自涌

病名。见《金匮要略·妇科心法要诀》。指产后乳汁暴涌不止，质清稀。多因气血大虚，收摄无权所致。治宜大补气血，方用大全大补汤倍人参、黄芪。

上一页：乳中
下一页：乳汁溢


乳汁溢 《中医词典》r~s

乳汁溢

病名。指产后乳汁分泌过多而溢流不止。《诸病源候论》卷四十四：“其产虽血水俱下，其经血盛者，则津液有余，故乳汁多而溢出也。”此症多因经血津液有余，遇情志抑郁化火或怒气引动肝火，均令肝之疏泄太过而迫乳溢出，量多质稠，乳房或胀痛，烦躁易怒等，治宜舒郁清肝敛乳，方用舒郁清肝汤加夏枯草、生牡蛎，或归芍甘麦汤（当归、杭芍、白术、甘草、大枣、柴胡、小麦、茯神）。

上一页：乳汁自涌
下一页：乳汁不行


乳汁不行 《中医词典》r~s

乳汁不行

病名。又名乳汁不通、乳脉不行。《三因极一病证方论》：“产妇有二种乳汁不行：有气血盛而壅闭不行者，有血少气弱涩而不行者。虚常补之，盛当疏之。盛者当用通草、漏芦、土瓜根辈，虚者当用炼成钟乳粉、猪蹄、鲫鱼之属”。详可参见缺乳条。

上一页：乳汁溢
下一页：乳汁不通


乳汁不通 《中医词典》r~s

乳汁不通

病证名。见《肖山竹林寺妇科》。即乳汁不行。详该条。

上一页：乳汁不行
下一页：乳蒸


乳蒸 《中医词典》r~s

乳蒸

病名。见《郑氏女科家传秘方》。指乳汁壅遏不通而乳房胀痛发热者。即蒸乳。详该条。

上一页：乳汁不通
下一页：乳晕


乳晕 《中医词典》r~s

乳晕

位于乳房中央，乳头的外围，呈淡红色或褐色的部分。怀孕时，乳晕色素沉着，色泽加深，可作妊娠诊断的参考。

上一页：乳蒸
下一页：乳痈


乳痈 《中医词典》r~s

乳痈

病名。痈肿之发于乳房者。出《肘后救卒方》卷五。又名（疒乇）乳、妬乳、乳毒、吹妳、吹乳、内吹、外吹、乳根痈、乳疯等。多因肝气郁滞，胃热壅塞，乳汁瘀积，兼感风寒之邪结聚而发。《诸病源候论·妇人杂病》：“亦有因乳汁蓄结，与血相搏，蕴积生热，结聚而成乳痈者”。初起者，证见乳房部出现大小不等之硬结，始觉胀痛，乳汁吮吸不畅而郁滞，渐感全身恶寒发烧，或头痛，肢节不适。继则肿块增大，焮红痛加，寒热不退，甚则疼痛加剧，全身酸痛乏力，局部肿块由硬而软变，有波动感，为脓已成。该病之早期，治宜舒肝理气，活血清热，通乳散结。内服可选栝楼牛蒡汤，或橘叶散，或和乳汤加减；外治法当用吸吮乳汁，配合如意金黄散，或蒲公英捣烂敷贴，或用隔蒜灸，或以交替湿热外敷，或热熨疗之。若脓已成，则应尽快手术切开引流，脓出身热、剧痛立止。或脓尚未成者，则可选托里解毒之剂，方选托里透脓汤之类。亦可按辨证情况而施治。

上一页：乳晕
下一页：乳医


乳医 《中医词典》r~s

乳医

名词。出《汉书》。

①指接生员。俗称稳婆、看产。

②古代医官名。系指专门治疗妇女疾病的医生。见《汉书·霍光金日殚传第38》。

上一页：乳痈
下一页：乳洋


乳洋 《中医词典》r~s

乳洋

病名。出宋·陈选《妇科秘兰》。亦名乳胎、鬼泣。《妇科秘兰》：“妊娠乳自流出者，谓之乳泣。”多因孕妇平素气血虚弱，孕后更虚，不能统摄而致乳汁自出。如乳汁流出过多则气血更虚甚或不足以养胎，导致胎儿发育受到影响。治宜补养气血，方用八珍汤。

上一页：乳医
下一页：乳癣


乳癣 《中医词典》r~s

乳癣

见《幼科金针》。即奶癣。详该条。

上一页：乳洋
下一页：乳悬


乳悬 《中医词典》r~s

乳悬

病名。妇女产后两乳房下垂过长之病证。出《疮疡经验全书》卷十二，多因孕妇产后瘀血上攻，或胃虚血燥所致。证见两乳房逐渐下垂，甚至伸长过腹，且伴疼痛，或疼痛难忍。治宜活血化瘀，可用当归、川芎各125克，煎汤内服。又取同方各750克，慢火煎熬熏蒸，令患者吸其蒸气。或以煎汤热洗乳房，可促其垂长之乳房恢复正常。

上一页：乳癣
下一页：乳卸


乳卸 《中医词典》r~s

乳卸

病名。见晟叔来《增订达生篇》。指乳头下垂过长的病证。多因肝经风热发泄所致。宜疏肝解郁，方用小柴胡汤内服，外用羌活、防风、白敛烧烟熏之，并以蓖麻子四十九粒、麝香一分同研烂，涂顶心，俟乳收上，急洗去。

上一页：乳悬
下一页：乳下婴儿


乳下婴儿 《中医词典》r~s

乳下婴儿

出《诸病源候论》卷四十五。指六岁以下的小儿。

上一页：乳卸
下一页：乳下


乳下 《中医词典》r~s

乳下

经外穴名。《肘后备急方》：“治卒吐逆方，灸乳下一寸，七壮即愈。”又《千金要方》：“小儿癖，灸两乳下一寸各三壮。”《针灸集成》列作经外穴。名乳下。在乳头直下一寸处。主治腹痛腹胀，胸胁疼痛，乳肿少乳，小儿癖疾，久嗽，反胃，干呕，吐逆，胃脘痛，闭经等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：乳下婴儿
下一页：乳无汁


乳无汁 《中医词典》r~s

乳无汁

病名。指产后无乳。《诸病源候论》卷四十四：“产后乳无汁候：妇人手太阳少阴之脉，下为月水，上为乳汁。妊娠之人，月水不通，初以养胎，即产则水血俱下，津液暴竭，经血不足者，故无乳汁也。”治疗参见缺乳条。

上一页：乳下
下一页：乳头风


乳头风 《中医词典》r~s

乳头风

病名。指哺乳期妇女之乳头部裂口者。《疡科心得集》卷中：“乳头风，乳头干燥而裂痛如刀刺，或揩之出血，或流粘水，或结黄脂，此由暴怒抑郁，肝经火邪不能施泄所致。胎前产后俱有之。”证见：乳头、乳晕部裂口，疼痛，揩之出血或流粘水，或结黄痂。容易继发感染而发乳痈。该证常迁延不断，于哺乳期后方能愈合。治宜清肝泻火，其始宜内服加味逍遥散，继则可服龙胆泻肝汤。外敷生肌玉红膏，或以白芷研末乳汁调敷。

上一页：乳无汁
下一页：乳头


乳头 《中医词典》r~s

乳头

乳房中央突起的尖端部分。属肝。其病变多与肝经有关。

上一页：乳头风
下一页：乳痛


乳痛 《中医词典》r~s

乳痛

病证名。两乳作痛不时之病证。出《外科理例》卷四，多因带脉风邪流滞而成。《证治准绳·外科》卷三：“妇人内热，胁胀，两旁不时作痛，口内不时辛辣，若卧而急起，则脐下牵痛，此带脉为患。”治宜用小柴胡加青皮、黄连、山栀之品内服。

上一页：乳头
下一页：乳痰


乳痰 《中医词典》r~s

乳痰

病名。乳房内结肿块溃破者。见《疡科心得集》卷中。多因肝经气滞而成，或由胃经痰气郁蒸所致。该书指出：“有乳中结核，始不作痛，继遂隐隐疼痛，或身发寒热，渐渐成脓，溃破者，此名乳痰。”治宜疏肝祛痰之剂，方选逍遥散加半夏、贝母、栝楼等祛痰之品，或可消于未成脓者。

上一页：乳痛
下一页：乳胎


乳胎 《中医词典》r~s

乳胎

病名。见《郑氏女科真传·胎前杂症》。指妊娠期间即有乳自流出。即乳泣。详该条。

上一页：乳痰
下一页：乳缩症


乳缩症 《中医词典》r~s

乳缩症

病名。见晟叔来《增订达生篇》。指乳头收缩内陷之症。多因乳头属肝，肝经受寒，气敛不舒，故至乳头收缩肉里。治宜温经暖肝。方用暖肝煎。

上一页：乳胎
下一页：乳嗽


乳嗽 《中医词典》r~s

乳嗽

出《婴童百问》。即百晬内嗽。详该条。

上一页：乳缩症
下一页：乳食积滞


乳食积滞 《中医词典》r~s

乳食积滞

病证名。指婴幼儿伤乳、伤食而致的胃肠病。

①单纯饮乳积滞。又名乳滞、乳积、伤乳食。多因啼叫未已，急于哺乳；或患儿脾胃虚弱，哺乳不当所致。症见烦啼，睡眠不安，口中气热，口腔常有乳酸或馊臭气味，或吐出未消化的奶片，泄泻，或大便干结。治宜消乳和胃，用保和汤。

②乳食俱伤积滞，兼见食不知味，胃纳欠佳，脘痞腹胀，或有潮热，低热等症，日久失治，则形成虚羸。治宜消积导滞以治标，调理脾胃以治本。先用保和丸、平胃散加减；后用启脾丸、参苓白术散。本病可结合针灸、按摩捏脊等疗法。

上一页：乳嗽
下一页：乳食不消


乳食不消 《中医词典》r~s

乳食不消

见《小儿药证直诀》。即食积。详该条。

上一页：乳食积滞
下一页：乳少


乳少 《中医词典》r~s

乳少

病名。指产后分泌乳汁少。见清·许廷哲《保产要旨》。即缺乳。详该条。

上一页：乳食不消
下一页：乳上


乳上 《中医词典》r~s

乳上

经外穴名。《千金要方》：“妬乳，以蒲横度口，以度从乳上行，灸度头二七壮。”《类经图翼》列作经外穴，如乳上。在乳头直上1寸处。主治乳痈，少乳，及肋间神经痛等。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：乳少
下一页：乳癖


乳癖 《中医词典》r~s

乳癖

病名。乳中生核结肿之病证。见《外科活人定本》卷二，又名乳栗，或名奶栗。多因肝气不舒，郁积而成，若以为痰气郁结非也。”证见：乳中结核可随喜怒而消长为其特点，结核大小不等，形如丸卵，或呈结节状，质较硬而无疼痛，不发寒热，皮色如常，其核推之可移，不与皮肉粘连，不易溃破。治宜疏肝解郁，化痰消结。内服可选逍遥散加味，或和乳汤加温通之品，或用化圣通滞汤主治。外用可选艾灸热敷，或用丁香末敷贴。或将乳癖、乳痞混为一者。类似慢性纤维囊性乳腺病。

上一页：乳上
下一页：乳膨


乳膨 《中医词典》r~s

乳膨

病名。见《张氏医通》卷十一。因失儿或断奶，无子饮乳汁，致乳汁蓄积，蒸乳而发寒热作痛者，俗名乳膨。可用炒麦芽一两，水煎频饮。乳退后，胀热自除。

上一页：乳癖
下一页：乳旁


乳旁 《中医词典》r~s

乳旁

推拿穴位名。即奶旁。见该条。

上一页：乳膨
下一页：乳衄


乳衄 《中医词典》r~s

乳衄

病证名。乳窍不时有鲜血渗流而出者。《疡医大全》卷二十：“妇人乳房并不坚肿结核，惟乳窍常流鲜血，此名乳衄。”多因忧思盛怒过度，肝脾受伤，血伤统藏所以成衄。治宜平肝散郁，养血扶脾为主。内服宜用加味逍遥散。相当于乳腺管内或囊内乳头状瘤。确诊后宜尽早进行手术切除。

上一页：乳旁
下一页：乳难


乳难 《中医词典》r~s

乳难

病名。

①出《神农本草经》滑石、贝母、泽泻等条。据《脉经》乳作产解，则乳难当为产难、难产之意。

②指乳汁分泌不足或乳汁不下。

上一页：乳衄
下一页：乳漏


乳漏 《中医词典》r~s

乳漏

病名。乳房痈疽失治而成窦道者。《诸病源候论》卷四十：“乳痈久不瘥，因变为瘘，”“因发痈疮而脓汁未尽，其疮暴瘥，则恶汁内食，后成发，则成瘘者也。”乳痈、乳发、乳疽、乳痨、乳痰、乳栗等失治均可形成乳漏。证见于乳晕或乳房生成窦道，单一或多孔，时时脓汁外流，或见乳汁溢出。治宜托里提脓祛腐之剂。内服可选托里散，外用提脓祛腐之五五丹药线插入窦道。或扩创处理形成较大疮面，渐以去腐生肌之药敷贴，或腐肉尽则敷以生肌膏之属。

上一页：乳难
下一页：乳栗


乳栗 《中医词典》r~s

乳栗

病名。乳房内结坚核之病证。《疡医大全》卷二十二引胡公弼曰：“乳岩乃性情多多疑忌，……以致厥阴之气不行，阳明之血腾沸，孔窍不通，结成坚核，形如棋子，或五、七年不发，有十余年不发者，”“或因大怒触动，一发起烂，开如翻花石榴者名曰乳栗。”即现代医学所称乳房纤维瘤，或乳房肿瘤。治应早期手术摘除。另参乳岩条。

上一页：乳漏
下一页：乳疬


乳疬 《中医词典》r~s

乳疬

病名。乳疬之名所指有两种不同之疾病。

①出《疮疡经验全书》。古名奶疬。乃乳中结核肿块之一种。其特点为女子月经初潮前后，乳晕部出现疼痛性结块。多因冲任失调，肾气不充所致。治宜调理冲任，滋补肝肾，活血化瘀之剂，可选用消遥调经汤，或逍遥散加减，或小柴胡汤加减。

②婴幼儿童所患瘰疬。出《疬科全书》，名童子疬。详该条。

上一页：乳栗
下一页：乳利如血


乳利如血 《中医词典》r~s

乳利如血

病证名。《颅囟经》：“初生小儿一月内，乳利如血，是母胸有滞热所作也。”治宜清除滞热，用荷叶蒂、黄连煎服。

上一页：乳疬
下一页：乳痨


乳痨 《中医词典》r~s

乳痨

病名。乳房痈疽缠绵不愈而成痨者。出《秘传外科仙方》。多因肝气郁结，胃经痰浊凝滞不去而成，复因肝肾虚而疮疡不愈。证见初起结核如豆如李梅，硬而不痛，肤色如常，渐见其肿块增大，且与肌肤粘连，隐隐作痛，皮色亦转微红，其肿块逐渐变软而化脓，脓溃后色灰白而稀，疮面腐肉难脱，疮面周围皮色暗红，或呈紫色者。疮口难敛。重者，溃疡面渐见扩大而延及胸胁、腋窝者，此时患者全身多呈现阴虚火旺之症。治疗：早期可内服神效栝楼散，或蒌贝散。外可用隔蒜灸法，或选绀珠膏敷贴。脓已成者，可兼用八珍汤加味，补其气血，促其排脓生肌。若晚期已见阴虚火旺之证，则宜滋阴凉血培本之剂，方选六味地黄汤加味，或服十全大补。

上一页：乳利如血
下一页：乳菌


乳菌 《中医词典》r~s

乳菌

病证名。指婴儿口中有肉肿起，高如菌状。肿甚妨碍吮乳而啼哭。多由胎中火旺或胃有热毒所致。治宜清热解毒，选用凉膈散、清胃散。外用薄荷、甘草煎汤洗拭口腔。肿甚者，用消毒三棱针刺破菌头，如有出血，以消毒纱布拭净，再以冰硼散涂之。

上一页：乳痨
下一页：乳疽


乳疽 《中医词典》r~s

乳疽

病名。痈疽之发于乳房部者。《诸病源候论》卷四十：“肿而皮强，上如牛领之皮，谓之疽也。足阳明之脉，有从缺盆下于乳者，其脉虚则腠理开，寒气客之，寒搏于血，则血涩不通，故结肿而气又归之，热气洪盛，故成疽也。热久不散，则肉败为脓也。”《外科启玄》则称“初发即有头曰乳疽”。《校正外科大成》认为“乳痈、乳疽生于乳房，红肿热痛者为痈，坚硬木痛者为疽。由肝气郁结，胃热壅滞而成也。”当辨证论治。乳痈偏于阳、实证，乳疽偏于阴、虚证。

上一页：乳菌
下一页：乳结核


乳结核 《中医词典》r~s

乳结核

病证名。乳房生有硬质肿块者。《诸病源候论》卷四十。“足阳明之经脉，有从缺盆下于乳者。其经虚，风冷乘之，冷折于血，则结肿，夫肿热则变，败血为脓，冷则核不消。又重疲劳动气而生热，亦焮烊。”又名乳核，乳中结核。或为乳疬、乳癖、乳痨、乳岩等病，乳中所生结块状肿物在早期的总称。病因证治详见各条。

上一页：乳疽
下一页：乳积


乳积 《中医词典》r~s

乳积

见《证治准绳·幼科》。即乳食积滞。详该条。

上一页：乳结核
下一页：乳根痈


乳根痈 《中医词典》r~s

乳根痈

病名。痈疽之生于乳根穴部位者。出《外科活人定本》卷二。因该痈疽发于乳根穴而得名。证治参见乳痈条。

上一页：乳积
下一页：乳根


乳根 《中医词典》r~s

乳根

经穴名。出《针灸甲乙经》。属足阳明胃经。在胸部，当乳头直下，乳房根部，第5肋间隙，距前正中线4寸。布有第5肋间神经分支及肋间动、静脉分支。主治咳嗽，气喘，胸痛，少乳，乳痈，及肋间神经痛，乳腺炎等。斜刺0.3-0.5寸，不宜深刺。艾条灸5-10分钟。

上一页：乳根痈
下一页：乳疳


乳疳 《中医词典》r~s

乳疳

病名。乳房部痈疽经久不愈之病证。出《外科启玄》卷五。证见乳房部生有疮肿，经治多难愈，缠绵岁月。或乳头破溃肿烂，漫延周围；或疮面腐肉不去，肉芽不长，甚至破似莲蓬，疼痛难忍。本证包括有乳腺结核、乳腺癌等，证治按辨证而参见有关条。

上一页：乳根
下一页：乳房


乳房 《中医词典》r~s

乳房

人体器官名。为乳腺集结处。《素问·刺禁论》：“刺乳上，中乳房，为肿，根蚀”。王冰注：“乳之上下，皆足阳明之脉也。乳房之中，乳液渗泄，胸中气血，皆外凑之。”

上一页：乳疳
下一页：乳蛾核


乳蛾核 《中医词典》r~s

乳蛾核

病名。系指喉边肿起，形似乳头，饮食呼吸不利，日久蛾下起黄皮或白皮，长入喉底的病证。见《焦氏喉科枕秘》卷一。本病多由劳神气恼郁结不伸，遇阴天而发。相当于今之慢性扁桃体炎。参见石蛾条。

上一页：乳房
下一页：乳蛾


乳蛾 《中医词典》r~s

乳蛾

病名。系指喉核（即扁桃体）一侧或两侧红肿疼痛，表面可见有黄白色脓点，其状如蚕蛾的病证。见《疮疡经验全书》卷一。又名蛾子、喉蛾、乳蛾。发病急骤者，相当于今之急性扁桃体炎；发病缓慢者，相当于今之慢性扁桃体炎。本病多由肺胃热壅，火毒熏蒸于咽喉所致；治宜疏风清热，消肿解毒，方用清咽利膈汤加减。另外，气滞痰凝老痰肝火互结，感邪后也可导致本病，治宜清热涤痰，方用黄连温胆汤加减。肝肾阴虚，虚火上炎熏灼咽喉也可致本病，治宜滋阴降火，方用知柏地黄汤加减。

上一页：乳蛾核
下一页：乳鹅


乳鹅 《中医词典》r~s

乳鹅

病名。系指喉核一侧或两侧红肿疼痛，表面见有黄白色脓点的病证。相当于今之扁桃体炎。《张氏医通》卷八：“……肿于喉两傍者为双鹅，肿于一边者，为单鹅。”详见乳蛾条。

上一页：乳蛾
下一页：乳妬


乳妬 《中医词典》r~s

乳妬

病名。见刘斋甫《妇科三字经》。指两乳胀硬疼痛或有块，憎寒发热的病证。亦名妬乳。详妬乳条。

上一页：乳鹅
下一页：乳齿


乳齿 《中医词典》r~s

乳齿

又称乳牙。指小儿尚未脱换过的牙齿。共二十枚。六七岁时乳齿开始逐渐脱落，换生恒齿。

上一页：乳妬
下一页：乳哺


乳哺 《中医词典》r~s

乳哺

小儿人乳喂养的方法。婴儿初生一周，消化能力较弱，母乳是婴儿最适宜的天然营养品。《千金要方》：“凡乳儿不欲太饱，饱则呕吐。”婴儿逐渐长成，乳量逐渐增多，使婴儿胃口逐渐适应于食物，但乳哺不可太过。《古今医统》：“忍三分饥，吃七分饱。”《寿世保元》：“小儿四五个月，只与乳吃。”《小儿药证直诀》：“半年以后宜煎陈米粥，取粥面时时与之，十月以后渐与稠粥稀饭，以助中气，自然易养少病。”8-12个月为断乳的适当时间。人乳喂养太久的婴儿，尤其是不增加辅食的，可致食欲异常或消失，导致元气虚弱，易于感染疾病。

上一页：乳齿
下一页：乳瓣


乳瓣 《中医词典》r~s

乳瓣

①指乳腺体。妇女发育成熟后乳房内组织成瓣状，故名。

②指吃奶小儿呕出的乳积，成细碎块状，故名。

上一页：乳哺
下一页：乳癌


乳癌 《中医词典》r~s

乳癌

病名。癌之发于乳房部位者。东轩居士《卫济宝书》：“乳癌……四十岁以上愈四五，若腐漏者三年死。”首次形象描写了岩凹凸不平如岩之形状特征，并叙述了乳癌之证候与预后。《丹溪心法》又名石榴翻花发。《疡科心得集》又名乳岩。书中谓“夫乳岩之起也，由于忧郁思虑积想在心，所愿不遂，肝脾气逆，以致经络痞塞，结聚成核。”《外科正宗》名乳岩。证见：聚结成核，初如豆大，渐若棋子，半年一年，两载三载，不疼不痒，渐渐而大，始生疼痛，痛则无解，日后肿如堆栗，或如覆碗，紫色气秽，渐渐溃烂，深者如岩穴，凸者如泛莲，疼痛连心，出血则臭，其时五脏俱衰，四大不救，名曰乳岩。凡犯此者，百人百必死。如此症知觉若早，只可清肝解郁汤，或益气养荣汤，患者再加清心静养，无窐无碍，服药调理，只可苟延岁月。若中年以后无夫之妇，得此死更尤速。”治宜早期手术切除。传统治法：初宜舒肝解郁，可服神效栝楼散，或乳岩方，或犀黄丸，或犀黄丸与和乳汤加味早晚交替服用。外用大蟾酥六只，每日早晚取一只剖腹去内脏，以皮贴于疮口，拔其毒外出，一日一换。均非能治愈之法。

上一页：乳瓣
下一页：乳


乳 《中医词典》r~s

乳

解剖生理名。

①乳房。《素问·平人气象论》：“胃之大络，名曰虚里，贯膈络肺，出于左乳下”。参乳房条。

②哺乳。如乳母等。

③乳汁。如通乳，即指通畅乳汁。

④乳类食品。《素问·异法方宜论》：“北方者……其民乐野处而乳食”。

⑤生子。《史记·扁鹊仓公列传》：“怀子而不乳”。司马贞注：“乳，生也。”

上一页：乳癌
下一页：蠕蠕


蠕蠕 《中医词典》r~s

蠕蠕

脉象柔和之状。《素问·三部九候论》：“蠕蠕然者不病。”王冰注：“气和故也。”张介宾注：“蠕蠕，虫行貌。谓其软滑而匀和也，是谓不病之脉。”

上一页：乳
下一页：蠕


蠕 《中医词典》r~s

蠕

肌肉轻微的跳动，瞤动。《素问·痿论》：“脾热者，色黄而肉蠕动。”

上一页：蠕蠕
下一页：濡泻


濡泻 《中医词典》r~s

濡泻

病名。《素问·阴阳应象大论》：“湿胜则濡泻。”又称濡泄、湿泄、洞泄。参见各条。

上一页：蠕
下一页：濡泄


濡泄 《中医词典》r~s

濡泄

病名。指湿盛伤脾的泄泻。《素问·气交变大论》：“岁水不及，湿乃大行，……民病腹满身重，濡泄寒疡流水……”又称濡泄、湿泻、洞泄、脾虚泄。《卫生宝鉴·泄痢门》：“《内经》云：湿胜则濡泄。……夫脾为五脏之至阴，其性恶寒湿。今寒湿之气内客于脾，故不能裨助胃气，腐熟水谷，致清浊不分，水入肠间，虚莫能制，故洞泄如水，随气而下，谓之濡泄。法当除湿利小便也。对金饮子主之。”《杂病源流犀烛·泄泻源流》：“惟濡泄一症，又名洞泄，乃为湿自甚，即脾虚泄也。由土虚不能制湿，肠胃不固，湿反胜而成病，故脉迟而缓，小便不利，身重，腹不痛，肠鸣漉漉，所下多水。宜四苓汤加二术、胃苓汤加草蔻。”参见洞泄、湿泻条。

上一页：濡泻
下一页：濡脉


濡脉 《中医词典》r~s

濡脉

脉象名。脉象浮而细软，轻按可得，重按反不明显。《脉经》：“濡者，如帛衣在水中，轻手相得。”《脉诀汇辨》：“濡者，即软之象也。必在浮候见其细软，若中候、沉候，不可得而见也。”多见于亡血伤阴或湿邪留滞之证。

上一页：濡泄
下一页：濡化


濡化 《中医词典》r~s

濡化

运气术语，指湿气敷布、万物得以滋润。《素问·六元正纪大论》：“太阴所至为濡化。”

上一页：濡脉
下一页：《儒门事亲》


《儒门事亲》 《中医词典》r~s

《儒门事亲》

综合性医书。十五卷（一作十四卷）。金·张子和撰。撰年不详。张氏为金元四大家之一，善用汗、吐、下三法。书中详细介绍他用三法而赅尽诸法的学术见解和各科多种病症的临床实践。有不少精辟的论述和创见，并附较多治案。相传此书系张氏向麻知几、常仲明等讲学内容，由麻氏等整理而成（或认为前三卷系张氏自撰）。全书论述病症分风、暑、火、热、湿、燥、寒、内伤、内积、外积共十形，较系统地反映了张氏汗、吐、下三法的理论和实践，对读者多有启发。但作者过于强调三法对各科临床的应用，甚至提出：“汗、下、吐三法赅尽治病”，似不免于偏颇。现存多种明刻本、清刻本，1949年后出版排印本。

上一页：濡化
下一页：如银障症


如银障症 《中医词典》r~s

如银障症

病证名。见《审视瑶函》。即如银内障证。详该条。

上一页：《儒门事亲》
下一页：如银内障证


如银内障证 《中医词典》r~s

如银内障证

病名。又名如银障症、如银翳。《证治准绳·杂病》：“瞳神中白色如银也，轻则一点白亮如星似片，重则瞳神皆雪白而圆亮。圆亮者，一名圆翳内障。有仰月偃月变重为圆者，有一点从中起视渐昏而渐变大不见者。乃郁滞伤乎太和清纯之元气，故阳光精华为其闭塞而不得发见……”系指圆翳内障因黄精混浊而呈现银白色的病证。本病多由肝肾俱虚所致。治宜滋补肝肾，方用生熟地黄丸合皂角丸等加减。参见圆翳内障条。

上一页：如银障症
下一页：《如宜方》


《如宜方》 《中医词典》r~s

《如宜方》

医方著作。二卷。元·艾元英撰。撰年不详。卷一将病证等内容分为17类，包括头痛、咽喉、诸气、腰痛、心恙、补益、消渴、痈疽、肿痛、脚气、失血、大便、小便、疮疥、妇人、小儿、杂病，每类均简述证候及其应用的方剂名称；卷二附列卷一所用304首方剂的具体药物、剂量、服用方法等内容。方剂统一编号，便于检阅。现存明刻本。

上一页：如银内障证
下一页：如惺


如惺 《中医词典》r~s

如惺

明代医家。浙江天台人，其生平欠详，尝着《普慈秘要》三卷，未见行世。

上一页：《如宜方》
下一页：如丧神守


如丧神守 《中医词典》r~s

如丧神守

病证名。心神不宁，惶恐不安，甚则神志错乱的症状。多由火热内扰心神所致。《素问·至真要大论》：“诸禁鼓栗，如丧神守，皆属于火。”

上一页：如惺
下一页：如疟


如疟 《中医词典》r~s

如疟

病证名。证见寒热往来，似疟而非疟的一类病症。《证治要诀·疟寒热》：“外有伤寒，往来寒热如疟；劳病往来寒热，亦如疟，谓之如疟，非真疟也。”伤寒寒热如疟，初必恶风寒，发热，头痛体痛，自太阳经而来；劳病寒热如疟；初必五心烦热，劳倦咳嗽，久乃成寒热，皆与正疟不同。又如失血、痰饮、症瘕积聚、小肠（疒^颓）气、风寒暑湿、食伤发劳、劳瘵、疮毒脚气诸病，皆有寒热，辨在寒热，发作有期者为疟，无期者为诸病。参见似疟、疟疾条。

上一页：如丧神守
下一页：如金青盲


如金青盲 《中医词典》r~s

如金青盲

病证名。系指绿映瞳神证久而不治导致形成的晚期危重证候。《证治准绳·杂病》于绿映瞳神证内指出：“瞳神乍看无异，久之专精熟视，乃见其深处隐隐绿色，自视亦渐觉昏眇，病甚始觉深绿而变。有气动之患，盖痰火湿热害及于清纯太和之元气也。久而不治，仅有触犯者，为如金青盲等证。”本病愈后不好，类似黄风内障证。参见该条。

上一页：如疟
下一页：如华


如华 《中医词典》r~s

如华

脉学术语。华通花。如华，喻脉来轻浮柔软如草木之花。《素问·大奇论》：“脉至如华者令人善恐，不欲坐卧，行立常听，是小肠气予不足也。”王冰注：“脉至如华，谓似华虚弱，不可正取也。”

上一页：如金青盲
下一页：肉症


肉症 《中医词典》r~s

肉症

病证名。

①因食思肉类无度，日久脘腹结块坚着不移的病证。多由滞积挟痰瘀凝滞所致。见《备急千金要方·肝脏》。

②妇人脐下结块，大如杯升，按之坚硬，月经不通，身体羸瘦的病证。见《肘后备急方·治卒心腹症坚方》。参见症病各条。

上一页：如华
下一页：肉蒸


肉蒸 《中医词典》r~s

肉蒸

病证名。见《诸病源候论·虚劳骨蒸候》：“肉蒸，其根在脾，体热如火，烦躁无汗，心腹鼓胀，食即欲呕，小便如血，大便秘涩，蒸盛之时，身肿目赤，寝卧不安。”五蒸之一，又为二十三蒸之一。详见五蒸、二十三蒸条。

上一页：肉症
下一页：肉瘿


肉瘿 《中医词典》r~s

肉瘿

病名。瘿瘤之一种。出《三因极一病证方论》卷十五。多因郁结伤脾，脾气不行所致。证见颈部单发或多发肿块，状若覆盘，皮肤色泽多正常，柔软者如棉，坚硬者如馒，终不破溃。重者可伴发全身多汗，心悸胸闷，性情急躁等。治宜开郁化痰，软坚安神之剂，可用海藻玉壶汤。外敷可选阳和解凝膏，掺以桂麝散，适于手术者可切除之。该证相当于甲状腺肿瘤，或结节性甲状腺肿等病。

上一页：肉蒸
下一页：肉行


肉行 《中医词典》r~s

肉行

病证名。血枯而感受天时不正之气所致的疫病。见《续名医类案·奇疾门》。以其肉推之则一堆，平之则如故为特征，并见头痛发热，恶心口渴，神昏欲寐，四肢无力等症。治宜补血药如熟地、当归、首乌、枸杞子中加羌活等散风药。

上一页：肉瘿
下一页：肉蜈蜂


肉蜈蜂 《中医词典》r~s

肉蜈蜂

病名。败血如蜂状之痈疽。见《外科真诠》卷上。其疮多生于大腿之内侧部。因风湿郁积，气血凝滞所致。患部皮肤不红不肿，但疼痛难忍，溃后有腐败之肉状若蜈蜂，故名。初起治宜消散，以内服黄芪内消汤为佳；外用可敷五虎丹；若已溃者，可用五五丹去腐，腐去则用生肌散以收口。

上一页：肉行
下一页：肉痿


肉痿 《中医词典》r~s

肉痿

病证名。肌肉萎弱麻痹之证。痿症之一，亦称脾痿。由脾气热而致肌肉失养，或湿邪困脾，伤及肌肉所致。症见肌肉麻痹不仁，口渴，甚则四肢不能举动等。《素问·痿》：“脾主身之肌肉……脾气热，则胃干而渴，肌肉不仁，发为肉痿。”“有渐于湿，以水为事，若有所留，居处相湿，肌肉濡渍，痹而不仁，发为肉痿。”治宜清热化湿，健脾和胃，选用川连枳壳汤、泻黄散、栀连平胃散、栀连二陈汤、二术二陈汤、霞天膏等方。参见痿条。

上一页：肉蜈蜂
下一页：肉脱


肉脱 《中医词典》r~s

肉脱

肌肉削瘦如脱尽。见《素问·玉机真脏论》等篇。多因久病耗伤，精血内竭，中气衰微所致。可见于虚劳、痿证及久病垂危等。

上一页：肉痿
下一页：肉烁


肉烁 《中医词典》r~s

肉烁

证名。阳热亢盛，煎熬津液，久而肌肉瘦削之证。《素问·皮部论》：“热多则筋弛骨消，肉烁（月囷）破，毛直而败。”《素问·逆调论》：“人有四支热，逢风寒如灸如火者何也？岐伯曰：是人者，阴气虚，阳气盛，……逢风而如灸如火者，是人当肉烁也。”见于虚劳、消渴等病。

上一页：肉脱
下一页：肉瞤筋惕


肉瞤筋惕 《中医词典》r~s

肉瞤筋惕

证名。筋惕肉瞤的别称。见《伤寒论大全》卷二。详筋惕肉瞤条。

上一页：肉烁
下一页：肉人


肉人 《中医词典》r~s

肉人

指皮肉结实，体型较大的人。与肥人、膏人共为三种体型肥壮的人。《灵枢·卫气失常》：“肉人者，上下容大。”

上一页：肉瞤筋惕
下一页：肉螺


肉螺 《中医词典》r~s

肉螺

病证名。见《医学衷中参西录·医方》。指眼生翳膜积厚如螺者，参见翳膜诸条。

上一页：肉人
下一页：肉轮


肉轮 《中医词典》r~s

肉轮

人体部位名。眼的五轮之一。见《秘传眼科龙木论》。又名土轮。即眼睑。《银海精微》：“脾属土，曰肉轮。在眼为上下胞睑。”故眼睑疾患多与脾胃有关。《银海精微》：“胞睑为肉轮，属脾土。”《证治准绳·杂病》：“肉轮者，目睥是也，中央戊己、辰戍丑未之土，脾主肉，故曰肉轮。”

上一页：肉螺
下一页：肉蝼蛄


肉蝼蛄 《中医词典》r~s

肉蝼蛄

病名。鼻息肉的另一名称。《儒门事亲》卷十五：“治鼻中肉蝼蛄；赤龙爪、苦丁香，以上各三十个。苦葫芦子、麝香少许。研为末，用纸捻子，点药末点之。”也可考虑手术摘除。

上一页：肉轮
下一页：肉瘤


肉瘤 《中医词典》r~s

肉瘤

病名。瘤肿之一种。出《备急千金要方》卷十一，多因思虑伤脾，脾气郁结不散而成瘤。瘤体初觉如桃李，渐大则如拳，其根基明显而能移，瘤体质坚实而柔韧，皮色不变，无热无寒。治宜健脾益气，开郁化痰。内服药可选用归脾汤化裁，以手术切除为佳。相当于肌纤维瘤。

上一页：肉蝼蛄
下一页：肉淋


肉淋 《中医词典》r~s

肉淋

病证名。即膏淋。《诸病源候论·淋病诸候》：“淋而有肥状似膏，故谓之膏淋，亦曰肉淋。”详膏淋条。

上一页：肉瘤
下一页：肉理


肉理 《中医词典》r~s

肉理

即肌腠。出《素问·生气通天论》。详肌腠条。

上一页：肉淋
下一页：肉里之脉


肉里之脉 《中医词典》r~s

肉里之脉

解剖结构名。指阴维之脉。《素问·刺腰痛论》：“肉里之脉令人腰痛，不可以咳，咳则筋缩急，刺肉里之脉为二痏，太阳之外，少阳绝骨之后。”王冰注：“肉里之脉，少阳所生，则阳维之脉气所发也。……绝骨之前，足少阳脉所行。绝骨之后，阳维脉所过。故指曰在太阳之外，少阳绝骨之后也。分肉穴，在足外踝直上绝骨之端，如后同身寸之二分筋肉分间，阳维脉气所发。”又，张景岳认为是足阳明脉；张志聪认为是足少阳阳辅穴。

上一页：肉理
下一页：肉枯


肉枯 《中医词典》r~s

肉枯

证名。肌肉干枯萎缩。出《灵枢·刺节真邪》。由外邪乘虚内侵，气血衰少，肌肉失于濡养所致。见于虚劳、偏枯、痿、痹等病。参见各条。

上一页：肉里之脉
下一页：肉苛


肉苛 《中医词典》r~s

肉苛

病名。肌肉顽木沉重，不知痛痒寒热。《素问·逆调论》：“人之肉苛者，虽近衣絮，犹尚苛也，是谓何疾？岐伯曰：荣气虚，卫气实也。荣气虚则不仁，卫气虚则不用，荣卫俱虚，则不仁且不用，肉如故也。”见于痿、痹、中风、麻木等病证。

上一页：肉枯
下一页：肉绝


肉绝 《中医词典》r~s

肉绝

病名。肌肉羸弱败绝的疾患。见《脉经·诊五脏六腑气绝证候》：“病人肉绝，六日死。”《备急千金要方·脾脏》：“扁鹊云：肉绝不治，五日死。何以知之？皮肤不通，外不得泄。凡肉应足太阴，太阴气绝则脉不营其肌肉，唇反者气尽，则肉先死。”参见肉极条。

上一页：肉苛
下一页：肉疽


肉疽 《中医词典》r~s

肉疽

病名。阴疽之泛称。出《灵枢·刺节真邪》：“虚邪之中人也，洒淅动形，起毫毛而发腠理。其入深……有所结，中于肉，宗气归之，邪留而不去，有热则化而为脓，无热则为肉疽。”

上一页：肉绝
下一页：肉节


肉节 《中医词典》r~s

肉节

人体部位名。指肌肉与骨节相连部位。《灵枢·邪气藏府病形》：“其寒热者，取阳陵泉。……刺此者，必中气穴，无中肉节。……中肉节则皮肤痛。”

上一页：肉疽
下一页：肉瘕


肉瘕 《中医词典》r~s

肉瘕

病名。思食肉类无度的病证。《诸病源候论·症瘕病诸候》：“人有病常思肉，得肉食讫，又思之，名曰肉瘕。”本病与肉症类似，参见该条。

上一页：肉节
下一页：肉极


肉极 《中医词典》r~s

肉极

病证名。肌肉痿弱困怠的疾患。《备急千金要方·脾脏》：“凡肉极者，主脾也，脾应肉，肉与脾合，若脾病则肉变色。”证见体表如有鼠走感，多汗，四肢急痛，或软弱，唇口坏，皮色变，治用薏苡仁散、石楠散、参苓丸等方。偏虚寒者，证见体重怠惰，四肢不欲举，不嗜饮食，动则关节痛，右胁下痛引肩背不可转动，用大黄芪汤、茯苓散等方。参见六极、肌极条。

上一页：肉瘕
下一页：肉积


肉积 《中医词典》r~s

肉积

病证名。食肉过多而成积滞。九积之一。《杂病源流犀烛·积聚症瘕痃癖痞源流》：“食肉过多成积，腹多膨胀，泄泻疼痛也。”治宜消食化积，方用阿魏丸、小阿魏丸、三棱煎元。参见积条。

上一页：肉极
下一页：肉肓


肉肓 《中医词典》r~s

肉肓

解剖结构名。即膜原。《灵枢·胀论》：“此言陷于肉肓，而中气穴者也。”详膜原条。

上一页：肉积
下一页：肉龟


肉龟 《中医词典》r~s

肉龟

病名。

①见《证治准绳·疡科》卷四。即黄瓜痈。见该条。

②见《中国医学大辞典》。发际疮之别称。见该条。

上一页：肉肓
下一页：肉疙瘩


肉疙瘩 《中医词典》r~s

肉疙瘩

病名。因伤造成局部组织增生形成瘢痕之俗称。上海中医学院《中医外科学讲义》载述此病。又名锯痕症、肉蜈蚣、瘢痕疙瘩。多因外伤、烧伤、手术刀口，或痈疽疮疖伤口之愈合而肉芽组织增生所致，此症多由特异体质所形成。其形状、部位因伤之不同而差异。疙瘩多色淡红或暗红，表面光滑亮而不生毛发；或兼有痛痒。若发生于关节部位，多可造成局部关节之功能部分障碍。可用外敷软坚、熏洗、止痒或物理疗法治疗。即瘢痕疙瘩。

上一页：肉龟
下一页：肉分


肉分 《中医词典》r~s

肉分

解剖结构名。肌肉上的纹理。亦代指肌肉、腠理。《素问·气穴论》：“肉分之间，溪谷之会。”《灵枢·九针论》：“令无得伤肉分。”

上一页：肉疙瘩
下一页：肉蛾


肉蛾 《中医词典》r~s

肉蛾

病名。见《普济方》卷三。即乳蛾。详该条。

上一页：肉分
下一页：肉度


肉度 《中医词典》r~s

肉度

古代人体量度单位名。系五度之一。出《素问·方盛衰论》等篇。指度量人体形态大小，肌肉肥瘦，体质强弱等，作为辨证施治的重要参考。《灵枢·卫气失常》将肥壮人分为脂人、膏人、肉人三种类型，可作参考。

上一页：肉蛾
下一页：肉疸


肉疸 《中医词典》r~s

肉疸

病名。身面发黄，饮少，小便多而色白如泔之证。见《诸病源候论·黄病诸候》。九疸之一。《三因极一病症方论》卷十：“发于脾，则为肉疸。”多因饮食过度，醉酒劳伤，脾胃瘀热所致。治宜清利湿热，用寒水石散等方。参见黄疸有关条。

上一页：肉度
下一页：肉腠


肉腠 《中医词典》r~s

肉腠

即肌腠。《素问·生气通天论》：“陷脉为痿，留连肉腠。”

上一页：肉疸
下一页：肉刺


肉刺 《中医词典》r~s

肉刺

病名。脚趾间因长期不断挤压而生之肉状物。《诸病源候论》卷三十有“肉刺候，脚趾间生肉如刺，谓之肉刺。由着靴急，小趾相揩而生也。”因其形状若鸡眼，故俗称鸡眼。多因长期穿紧窄鞋，或足骨畸形，使局部长期磨擦、压迫，使皮肤局限性增厚而成。多见于足底之前端，或脚趾部。数目不一，有单发，有多发，有大，有小，有圆，有扁圆者。其根部多深陷，顶部硬凸，表面淡黄或若肌肤，按压有痛，或不痛者，严重者妨碍步行。治宜外敷鸡眼膏或千金散促其软化脱落，或即进行手术切除。重要者消除致病原因以预防之。

上一页：肉腠
下一页：肉虫病


肉虫病 《中医词典》r~s

肉虫病

病名。九虫病之一。一名肝虫病。《诸病源候论·九虫病诸候》：“肉虫，状如烂杏，……令人烦满。”参见九虫病条。

上一页：肉刺
下一页：肉痹


肉痹 《中医词典》r~s

肉痹

病名。虽能饮食而四肢活动迟钝，不能收持之症。出《素问·四时刺逆从论》：“太阳有余，病肉痹寒中。”由饮食不节，膏梁肥美伤脾所致。脾主肌肉，脾虚则肉不荣，肉不荣则肌肤不滑泽，肌肤不滑泽，则腠理疏，则风寒暑湿之邪易入，久不治则为肉痹。其证能食而不能充悦，四肢缓而不能收持。宜节饮食以调其脏，常起居以安其脾，然后依经补泻以求其愈。”（见《中藏经·论肉痹》）参见肌痹条。

上一页：肉虫病
下一页：肉


肉 《中医词典》r~s

肉

①即肌肉。详该条。

②肥壮人的一种类型。《灵枢·卫气失常》：“皮肉不相离者，肉。”参肉人条。

上一页：肉痹
下一页：肉（月囷）（jiǒng窘）


肉（月囷）（jiǒng窘） 《中医词典》r~s

肉（月囷）（jiǒng窘）

人体部位名。指人体肌肉厚实突起处。《灵枢·本脏》：“脾应肉，肉（月囷）坚大者，胃厚；肉（月囷）么者，胃薄。”张景岳注：“（月囷），肉之聚处也。”

上一页：肉
下一页：揉眼


揉眼 《中医词典》r~s

揉眼

导引动作名。即熨眼。《饮膳正要·养生避忌》：“凡夜卧，两手摩令热，揉眼，永无眼疾。”参见拭目、眼保健操条。

上一页：肉（月囷）（jiǒng窘）
下一页：揉手背法


揉手背法 《中医词典》r~s

揉手背法

小儿推拿方法名。出《保赤推拿法》。重揉小儿手背。可平肝和血，用治惊风等病证。

上一页：揉眼
下一页：揉脐法


揉脐法 《中医词典》r~s

揉脐法

小儿推拿方法名。《针灸大成》卷十：“揉脐法：掐斗肘毕，又以左大指按儿脐下丹田不动，以右大指周围搓摩之，一往一来。”《幼科推拿秘书》指出揉脐可止泻痢。

上一页：揉手背法
下一页：揉捏法


揉捏法 《中医词典》r~s

揉捏法

推拿手法名。为揉法和捏法的综合手法。操作时手掌自然张开，拇指外展，其余四指并拢，紧贴于皮肤，以拇指或掌根作为着力点，作环形旋转的揉捏动作，即拇指和掌根作揉的动作，其余四指作捏的动作，边揉捏边向前作螺旋形地推进。用于四肢及腰背部的软组织损伤。

上一页：揉脐法
下一页：揉法


揉法 《中医词典》r~s

揉法

推拿手法名。用手指指腹或手掌掌面轻按于治疗部位上，带动该处皮下组织，作轻柔缓和的回旋转动。《保赤推拿法》：“揉者，医以指按儿经穴，不离其处而旋转之也。”《厘正按摩要术·揉法》：“揉以和之。揉法以手宛转回环，宜轻宜缓，绕于其上也，是从摩法生出者。可以和气血，可以活筋络，而脏腑无闭塞之虞矣。”本法有祛瘀活血，消肿散结等作用。

上一页：揉捏法
下一页：揉耳摇头


揉耳摇头 《中医词典》r~s

揉耳摇头

小儿推拿方法名。即捧耳摇头。见该条。

上一页：揉法
下一页：揉大指甲法


揉大指甲法 《中医词典》r~s

揉大指甲法

小儿推拿方法名。《保赤推拿法》：“揉大指甲法，大指甲为外脾，揉之，补虚止泻。”

上一页：揉耳摇头
下一页：揉大指


揉大指 《中医词典》r~s

揉大指

小儿推拿方法名。《推拿捷径》：“醒脾消食应揉二大指头顶，向外转三十六次。”

上一页：揉大指甲法
下一页：揉大脚趾法


揉大脚趾法 《中医词典》r~s

揉大脚趾法

小儿推拿方法名。《针灸大成·诸穴治法》：“惊，揉大脚趾，捏中脚趾甲少许。”

上一页：揉大指
下一页：柔痰


柔痰 《中医词典》r~s

柔痰

病名。痰出如稀涎者。见《杂病源流犀烛·痰饮源流》。因脾虚不运而致，治用参术健脾丸。参见痰证条。

上一页：揉大脚趾法
下一页：柔痉


柔痉 《中医词典》r~s

柔痉

病名。痉病而见有汗者。一作柔痓。证见身热汗出，颈项强急，头摇口噤，手足抽搐，甚则角弓反张，脉沉迟。《金匮要略·痉湿暍病脉证治》：“太阳病，发热汗出，而不恶寒，名曰柔痓（一作柔痉）。”治用栝楼桂枝汤加减。亦有因暑季感受湿热所致者，证见身体重着，肢节拘挛，有汗而热，治用白术苡仁汤。（《医醇剩义·暑湿热》）参见痉条。

上一页：柔痰
下一页：柔化


柔化 《中医词典》r~s

柔化

运气中六气的变化之一。《素问·至真要大论》：“太阴司天为湿化，在泉为甘化，司气为（黄今）化，间气为柔化。”司天在泉主一年的气化，间气主六十日的气化，太阴之年的间气称为柔化。

上一页：柔痉
下一页：柔汗


柔汗 《中医词典》r~s

柔汗

又称油汗。即冷汗。《伤寒论·辨脉法》：“环口黧黑，柔汗发黄者，此为脾绝也。”

上一页：柔化
下一页：柔刚


柔刚 《中医词典》r~s

柔刚

阴阳的两种不同属性。《素问·阴阳应象大论》：“审其阴阳，以别柔刚。”张景岳注：“形证有柔刚，脉色有柔刚，气味有柔刚，柔者属阴，刚者属阳，知柔刚之化者，知阴阳之妙用矣。”参刚柔条。

上一页：柔汗
下一页：柔肝


柔肝 《中医词典》r~s

柔肝

治疗学术语。亦称养肝。是肝阴虚、肝血不足的治疗方法。证见视力减退，两眼干涩，夜盲，头晕耳鸣，或睡眠不熟，多梦，口干津少，肢体麻木，脉弦细等。常用药物有当归、白芍、地黄、首乌、枸杞子、女贞子、旱莲草、桑椹子等。《类证治裁》：“肝为刚脏，职司疏泄，用药不宜刚而宜柔，不宜伐而宜和。”故肝脏以柔为补。

上一页：柔刚
下一页：柔风


柔风 《中医词典》r~s

柔风

病名。因气血虚、风邪入中，而见四肢缓弱，腹里拘急等证。《诸病源候论·风病诸候》：“血气俱虚，风邪并入，在于阳则皮肤缓，在于阴则腹里急。柔风之状，四肢不能收，里急不能仰。”治用独活 葛根汤等方。

上一页：柔肝
下一页：柔痓


柔痓 《中医词典》r~s

柔痓

病名。

①肺热传肾而致骨强筋柔，肢体举动无力。《素问·气厥论》：“肺热移于肾，传为柔痓。”王冰注：“柔，谓筋柔而无力。痓，谓骨痓而不随。气骨皆热，髓不内充，故骨痓强而不举，筋柔缓而无力也。”

②即柔痉。见《金匮要略·痉湿暍病脉证治》。详该条。

上一页：柔风
下一页：柔


柔 《中医词典》r~s

柔

①柔软。《灵枢·痈疽》：“如坚石，勿石，石之者死。需其柔，乃石之者生。”

②柔和。《素问·生气通天论》：“谨和五味，骨正筋柔。”

③嫩。《素问·气交变大论》：“嫩脆草木焦槁。”

④柔弱。《灵枢·五变》：“柔者易伤也。”

⑤指作用温和的方剂。《素问·阴阳应象大论》：“审其阴阳，以别柔刚。”

上一页：柔痓
下一页：溶溶


溶溶 《中医词典》r~s

溶溶

①流动貌。《素问·离合真邪论》：“此邪新客，溶溶未有定处也。”

②缓慢无力。《难经·二十九难》：“阴阳不能自相维，则怅然失志，深深不能自收持。”

③畏寒状。《难经·二十九难》：“带之为病，腹满，腹溶溶若坐水中。”

上一页：柔
下一页：容主


容主 《中医词典》r~s

容主

经穴别名。见《针灸大全》。即上关。见该条。

上一页：溶溶
下一页：容成


容成 《中医词典》r~s

容成

传为黄帝大臣。相传为古代著名的房中家之一。《汉书·艺文志》“阴阳家”中有《容成阴道》二十六卷、《容成子十四篇》，均已失传，其片段见于《医心方》等书中。

上一页：容主
下一页：荣卫四穴


荣卫四穴 《中医词典》r~s

荣卫四穴

《千金要方》：“大小便不利，欲作腹痛，灸荣卫四穴百壮，穴在背脊四面各一寸。”《医学纲目》定位在“背脊四面各一寸八分，腰眼下三寸，挟脊相去四寸，两边各四穴，灸十壮至百壮。”约当一、二、三、四骶后孔外侧各2寸处。

上一页：容成
下一页：荣气


荣气 《中医词典》r~s

荣气

即营气。《素问·逆调论》：“荣气虚则不仁，卫气虚则不用，荣卫俱虚，则不仁且不用，肉如故也。”参营气条。

上一页：荣卫四穴
下一页：荣枯老嫩


荣枯老嫩 《中医词典》r~s

荣枯老嫩

诊断学名词。系望舌质的基本内容。荣枯辨别津液和舌神。荣指舌有光华，红活鲜明，润泽而有血色。活动自如，为津足有神，预后良好；枯指舌无光华，枯晦干涩，活动迟滞，为津亏失神，预后较差。老嫩辨别疾病的虚实。老指舌质纹理粗糙，形色坚敛苍老，多属实证；嫩指舌质纹理细腻，形色浮胖娇嫩，多属虚证。

上一页：荣气
下一页：荣疽


荣疽 《中医词典》r~s

荣疽

病名。痈疽之发于胁肋部位者。出《刘涓子鬼遗方》卷一。证治参见肋疽条。

上一页：荣枯老嫩
下一页：荣华


荣华 《中医词典》r~s

荣华

①气血外露于颜面的光泽。《灵枢·天年》：“四十岁……腠理始疏，荣华颓落，发颇斑白。”

②草木繁茂。《素问·脉解》：“三月一振荣华，万物一俯而不仰也。”

上一页：荣疽
下一页：荣备回避八法


荣备回避八法 《中医词典》r~s

荣备回避八法

针刺前须注意的八条事项。《奇效良方·针灸门》：“荣备回避八法：风——凡用针刺，天气风盛，令病人避风之处刺之，无伤也。寒——凡用针刺，天气寒冷，令病人向温暖处，先饮汤液醴。暑——凡用针，夏月热盛，血淖而多脱其血，以新水洗其面，于风凉处坐，而然后刺。湿——凡用针刺，令病人致于高原之处，先服辛燥之物，然后刺。阴——凡用针刺，遇阴气生，气血不行，先服温补之药，然后刺。燥——凡用针刺，遇夏月烦躁，令病人于风凉处，先服宣通气血之药，然后刺之。车——凡用针刺，若病人乘车而来，其人经络解（亻亦），不可便刺，气血定，然后刺之。马——凡用针刺，若病人乘马而来，必血气乱而困于身，候气定，然后刺之。”

上一页：荣华
下一页：荣


荣 《中医词典》r~s

荣

①通营，即营气。《素问·痹论》：“荣者，水谷之精气也。”

②光华、润泽。《素问·五脏生成》：“心之合脉也，其荣色也。”

③营养濡润。《灵枢·邪客》：“化以为血，以荣四末，内注五脏六腑。”

④显现。《素问·刺热》：“太阳之脉，色荣颧骨，热病也。”

⑤繁荣茂盛。《素问·四气调神大论》：“天地俱生，万物之荣。”

⑥指血。《素问·八正神明论》：“刺必中其荣。”王冰注：“针入至血，谓之中荣。”

上一页：荣备回避八法
下一页：戎盐


戎盐 《中医词典》r~s

戎盐

古代炼制外丹常用的矿物原料。又名胡盐、岩盐。八石之一。

上一页：荣
下一页：日中


日中 《中医词典》r~s

日中

指午时。见十二时条。

上一页：戎盐
下一页：日月


日月 《中医词典》r~s

日月

经穴名。出《脉经》。别名神光。属足少阳胆经。胆之募穴。足太阴、少阳之会。在上腹部，当乳头直下，第七肋间隙，前正中线旁开4寸。另说“在期门下五分”（《千金要方》）；“在期门旁一寸五分，直下五分”（《循经考穴编》）；“在期门直下八分”（《针灸集成》）。布有第七肋间神经和第七肋间动、静脉。主治胁肋痛，呕吐，吞酸，呃逆，黄疸，胃痛，腹胀，以及胆囊炎，肝脏疾患等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-15分钟。

上一页：日中
下一页：日午发搐


日午发搐 《中医词典》r~s

日午发搐

病证名。出《小儿药证直诀》。因日午潮热引起抽搐。临床特点为每逢巳、午、未时发搐，心神惊悸，目上视，白睛赤色，牙关紧，口内流涎，手足动摇。治宜用地黄丸补肝，用导赤散治心。

上一页：日月
下一页：日晚发搐


日晚发搐 《中医词典》r~s

日晚发搐

病证名。出《小儿药证直诀》。因日晚潮热引起抽搐。临床特点为每逢申、酉、戌时不甚搐而喘；目微斜视，身体似热，睡露睛，手足冷，大便为淡黄色水液。治宜用益黄散补脾，泻青丸治肝，导赤散治心。

上一页：日午发搐
下一页：日入


日入 《中医词典》r~s

日入

指酉时。见十二时条。

上一页：日晚发搐
下一页：日轻夜重咳


日轻夜重咳 《中医词典》r~s

日轻夜重咳

病证名。咳嗽白天轻而入夜加剧。多因久咳后阴虚血少所致。治宜二陈汤加当归，或六味丸加二冬以滋化源等。

上一页：日入
下一页：日角月角


日角月角 《中医词典》r~s

日角月角

小儿面部望诊的部位。见《奇效良方》。即风池直上发际处。左为日角，右为月角。参见太阳条。

上一页：日轻夜重咳
下一页：《日华子诸家本草》


《日华子诸家本草》 《中医词典》r~s

《日华子诸家本草》

本草著作。二十卷。通称《日华子本草》，古文献中亦有简称《日华子》者。日华子撰。掌禹锡称此书“开宝中四明人撰，不着姓氏”。原书已佚，部分佚文见于《证类本草》等书中。

上一页：日角月角
下一页：日华子


日华子 《中医词典》r~s

日华子

唐代本草学家。原名大明，以号行，四明（今浙江鄞县）人，一说雁门（今属山西）人，着《诸家本草》，此书早佚，其佚文散见于后代各家本草，如《本草纲目》。

上一页：《日华子诸家本草》
下一页：日光灸


日光灸 《中医词典》r~s

日光灸

灸法之一。指利用太阳能作为热源以治疗疾病的方法。其法有二：

①将艾绒平铺腹部，在日光下暴晒（见《夷坚志》卷十九）。适用于虚寒性疾病。

②利用凸透镜集聚阳光照射穴位，故又称透镜灸。适用于治疗疟疾，牙痛等。使用本法时，注意穴位皮面应在透镜的焦点以内，略小于焦距，以免灼伤皮肤。

上一页：日华子
下一页：日蚨（dié迭）


日蚨（dié迭） 《中医词典》r~s

日蚨（dié迭）

指未时，见十二时条。

上一页：日光灸
下一页：日出


日出 《中医词典》r~s

日出

指卯时。见十二时条。

上一页：日蚨（dié迭）
下一页：日乘四季


日乘四季 《中医词典》r~s

日乘四季

古人以一日一夜划分四季。脾脏居中属土，土旺于四季，日乘四季，指出现于一日之中的四季，即辰、戊、丑、未时。《素问·三部九候论》：“其脉乍疏乍数，乍迟乍疾者，日乘四季死。”

上一页：日出
下一页：日晡所


日晡所 《中医词典》r~s

日晡所

指申时，见十二时条。

上一页：日乘四季
下一页：日晡发热


日晡发热 《中医词典》r~s

日晡发热

证名。下午三至五时左右发热。在《伤寒论·辨太阳病脉证并治》称日晡所发热。参见潮热、发热条。

上一页：日晡所
下一页：妊子


妊子 《中医词典》r~s

妊子

即怀孕。《素问·平人气象论》：“妇人手少阴脉动甚者，饪子也。”

上一页：日晡发热
下一页：妊娠卒心痛


妊娠卒心痛 《中医词典》r~s

妊娠卒心痛

病证名。《经效产宝》卷上：“治妊娠卒心痛，气欲绝。芎䓖、当归、茯苓、厚朴。”参见妊娠心痛条。

上一页：妊子
下一页：妊娠子烦


妊娠子烦 《中医词典》r~s

妊娠子烦

病名。出《诸病源候论》卷四十二。即子烦。详该条。

上一页：妊娠卒心痛
下一页：妊娠肿胀


妊娠肿胀 《中医词典》r~s

妊娠肿胀

病证名。指妊娠期间发生的肢体肿胀。据出现肿胀部位和症状的不同，有子肿、子气、子满、皱脚、脆脚、胎水肿满等名称。详见各条。

上一页：妊娠子烦
下一页：妊娠中暑


妊娠中暑 《中医词典》r~s

妊娠中暑

病名。见边继孝校刊《竹林女科证治》。多因妊娠期正值夏令，孕妇体弱或通风不好等，致孕妇为暑热之邪中。症见发热口渴，自汗闷乱，昏愦倦怠，胎动不安，甚则突然昏倒，不省人事。治宜清暑安胎，方用香薷饮。口干渴者加麦冬、黄芩、花粉、五味子、栀子。或用清暑益气汤（《温热经纬》）。昏倒者可刺掐人中穴以促其苏醒。

上一页：妊娠肿胀
下一页：妊娠中湿


妊娠中湿 《中医词典》r~s

妊娠中湿

病名。见《万氏女科》。多因孕后聚血养胎，肌腠，经络血少，冒雨或感受雾露之邪，久坐湿地及汗出冷浴，以致湿邪侵着肌腠。症见发热，骨节烦痛，身重头重鼻塞等。治宜祛湿安胎。方用黄芩 白术汤。

上一页：妊娠中暑
下一页：妊娠中风


妊娠中风 《中医词典》r~s

妊娠中风

病名。出《诸病源候论》卷四十二。多因孕妇平素体弱，孕后聚血养胎，经络、脏腑失荣，为风邪所袭而致。风邪中于经络者，症见肌肤不仁，手足麻木，口眼歪斜，甚则半身不遂；中于脏腑者，症见卒然昏倒，痰涎壅盛，不省人事。孕妇患此症应以补虚安胎，佐以祛风为主，而不可按中风常法治疗。方用增损八物汤（《证治准绳》：人参、黄芪、白术、甘草、当归、川芎、牛蒡子、赤芍、防风、荆芥穗、连翘、桔梗、葛根）。若口眼歪斜，手足顽痹者，宜养血祛风，佐以安胎，用防己散；若卒然昏倒，痰涎壅滞者，治宜搜风、开窍、祛痰，方用防风散加竹沥；若中风不语，肢体强直，不省人事者，治宜祛风开窍，方用生犀角散。

上一页：妊娠中湿
下一页：妊娠中恶


妊娠中恶 《中医词典》r~s

妊娠中恶

病名。出《诸病源候论》卷四十二：“人有忽然心腹刺痛，闷乱欲死，谓之中恶。”多因孕妇体弱，中邪恶之气所致。治宜扶正祛邪安胎。方用当归散（《证治准绳》：当归、丁香、川芎、青橘皮、吴茱萸），或用金银藤煎汤饮服。

上一页：妊娠中风
下一页：妊娠瘈疭


妊娠瘈疭 《中医词典》r~s

妊娠瘈疭

病证名。见《妇人大全良方》卷十四。瘈为筋脉急而缩，疭为筋脉绶而伸，伸缩交替，手足相引，搐搦不已，发为瘈疭。多因孕后血聚胞宫以养胎，肝肾阴虚，不能涵木，风火相煽，筋脉失养而致瘈疭。兼见头晕目眩，烦躁易怒，口苦等，治宜平肝养血，用钩藤汤。热盛者，加山栀、黄芩；兼有风痰上涌者，加竹沥、南星、半夏；气血亏损者，宜八珍汤加钩藤、山栀；风邪急搐者，加全蝎、僵蚕。

上一页：妊娠中恶
下一页：妊娠疹


妊娠疹 《中医词典》r~s

妊娠疹

病证名。指孕妇患麻疹。其症初起发热，易动胎。可按麻疹辨证治疗，但应同时注意安胎。

上一页：妊娠瘈疭
下一页：妊娠谵语


妊娠谵语 《中医词典》r~s

妊娠谵语

病证名。《张氏医通》卷十：“妊娠谵语，为藏府热极之候，急宜童便时时灌之。不应，用生地黄 黄连散清其血中之火，庶胎得安。脉实者，加酒大黄下之，下迟则伤胎也。”

上一页：妊娠疹
下一页：妊娠阴肿


妊娠阴肿 《中医词典》r~s

妊娠阴肿

病证名。见《叶氏女科证治》卷二。即胎前阴门肿。详该条。

上一页：妊娠谵语
下一页：妊娠疫喉


妊娠疫喉 《中医词典》r~s

妊娠疫喉

病名。系指孕妇因感时邪而发疫喉的病证。证见孕妇咽喉肿胀疼痛，甚则闭塞不通，吞咽困难，全身寒热，或兼见斑疹。治宜辛凉透表，清热解毒，滋津养阴之剂。选方时应详察虚实，尤应注意疫喉初起三禁，避免流产。参见疫喉条。

上一页：妊娠阴肿
下一页：妊娠遗尿


妊娠遗尿 《中医词典》r~s

妊娠遗尿

病证名。见《妇人大全良方》卷十五。亦名孕妇尿出。多因孕后阴血亏虚，阴虚火旺，热移膀胱；或肺脾气虚，中虚不摄；或肝肾阴虚，热扰膀胱所致。阴血亏虚者，遗尿而兼见心烦尿赤，治宜养血清热，用丹栀逍遥散，或白薇散（白薇、白芍）；若脾肺气虚者，则兼见少腹坠胀，治宜补益脾肺，用补中益气汤加益智仁、桑螵蛸；若肝肾阴虚者，兼见神疲眩晕，腰膝酸软，治宜滋补肝肾，用六味地黄丸。

上一页：妊娠疫喉
下一页：妊娠药忌


妊娠药忌 《中医词典》r~s

妊娠药忌

指怀孕期间，有些药物可能引起流产或损害母子，故应禁用或慎用者，称妊娠药忌。大致有以下几类：⑴植物类药：

①毒草类：乌头、附子、天雄、侧子、野葛、羊踯躅、南星、半夏、大戟、芫花、常山。

②破血药类：牛膝、桃仁、牡丹皮、茜根、干漆、瞿麦、（艹闾）茹、三棱、鬼箭羽、通草、红花、苏木。

③吐下滑利药类：藜芦、巴豆、牵牛、皂荚、葵子、薏苡仁。

④辛温辛热药类：厚朴、肉桂、干姜。

㈡动物药类：

①毒虫类：水蛭、芫青、斑蝥、地胆、蜘蛛、蝼蛄、蜈松、蛇蜕、虻虫。

②其他动物药类：猬皮、牛黄、麝香、龟板、鳖甲。⑶矿物药类：代赭石、水银、锡粉、碯砂、砒石、芒硝、硫黄、雄黄。其中有些是剧毒药，如砒石、巴豆、斑蝥等都绝对禁用；有些经过炮炙，可以使用，如生半夏用姜汁制成的姜半夏，为妊娠恶阻时常用药物之一。且古人有“有故无殒亦无殒也”的理论，故妊娠期间这些药物是否完全禁忌，尚须进一步研究。

上一页：妊娠遗尿
下一页：妊娠腰痛


妊娠腰痛 《中医词典》r~s

妊娠腰痛

病证名。《诸病源候论》卷四十一：“肾主腰脚，因劳损伤动，其经虚则风冷乘之，故腰痛。妇人肾以系胞，妊娠而腰痛者，多堕胎也。”可见此证多因孕妇不慎，劳伤或跌仆闪挫，损伤肾气；或为风冷所乘，瘀血阻滞经络，而致腰痛。甚则动胎而堕。肾虚者兼见腰酸无力，劳动则甚，宜温补肾阳，方用青蛾丸；闪挫跌仆者，腰痛下坠，转侧不利，或痛有定处，治宜养血止痛，补肾安胎，方用八珍汤加续断、寄生、杜仲；风冷乘袭者，兼见腰痛而冷，遇寒加剧，得暖稍舒，治宜驱风散寒，方用四物汤加寄生，防风。

上一页：妊娠药忌
下一页：妊娠腰背痛


妊娠腰背痛 《中医词典》r~s

妊娠腰背痛

病证名。出《经效产宝》卷上。多因孕后肾气虚弱，复感湿邪，以致相引腰背串痛。治宜补肾、祛湿、安胎，方用青蛾丸。若久痛不止，有堕胎之虞，应予注意。

上一页：妊娠腰痛
下一页：妊娠阳明证


妊娠阳明证 《中医词典》r~s

妊娠阳明证

病名。指妊娠期间热邪侵袭阳明经而出现的症状。临床多见口渴便秘，谵语气促，腹中满痛，脉沉数有力等症。治宜泻热安胎，方用四物汤加大黄。

上一页：妊娠腰背痛
下一页：妊娠眼昏


妊娠眼昏 《中医词典》r~s

妊娠眼昏

病证名。指妊娠临月，忽然两眼视物不清，甚或失明的证候。多由孕后阴血亏虚，伏热在内，肝经热毒上攻于目所致。症状急骤，往往伴见头痛项肿，颈不能转侧等。治宜清热熄风，急以天门冬饮子治之。

上一页：妊娠阳明证
下一页：妊娠咽痛


妊娠咽痛 《中医词典》r~s

妊娠咽痛

病证名。见《叶氏女科证治》卷二。多因孕妇胃有积热，或有痰热上扰而致咽痛，或有咳嗽咯痰色黄。治宜清胃化痰，方用升麻 桔梗汤，或东垣凉膈散（方见妊娠咽喉痛条）。

上一页：妊娠眼昏
下一页：妊娠咽喉痛


妊娠咽喉痛 《中医词典》r~s

妊娠咽喉痛

病证名。见《胎产心法》。多因孕妇阴虚火旺，或感受时邪，火热随胎气上攻，发为咽喉痛。治宜降火驱邪。方用东垣凉膈散（薄荷、黄芩、黄连、栀子、连翘、桔梗、甘草）。

上一页：妊娠咽痛
下一页：妊娠眩晕


妊娠眩晕 《中医词典》r~s

妊娠眩晕

病证名。见顾允若《妇科辑要》。即子眩。详该条。

上一页：妊娠咽喉痛
下一页：妊娠心痛


妊娠心痛 《中医词典》r~s

妊娠心痛

病名。出《诸病源候论》卷四十一。多因风邪痰饮乘心之包络，痹阻胸阳，发为心前区疼痛，重者胸痛彻背，喘不得卧。轻者时痛时止。若痛不止，气乘胞络损伤子脏则令胎动。若因风邪乘于心之包络而痛者，宜驱邪止痛，用四磨汤加元胡、香附、草果治之；因寒痰停饮而痛者，用二陈汤加山楂、青皮、木香、乌药；宿有冷痛外感寒邪而痛者，用吴茱萸汤加砂仁治之。亦有认为妊娠心痛乃因胎气上升，壅塞胃口作痛，而非心痛者，治以顺气安胎，方用手拈散。

上一页：妊娠眩晕
下一页：妊娠心腹胀满


妊娠心腹胀满 《中医词典》r~s

妊娠心腹胀满

病证名。见《太平圣惠方》卷七十五。多因孕妇脾胃素虚，孕后感受寒邪，或内伤饮食，以致胃气壅滞，浊邪内阻，升降失调。症见心腹胀满，脘闷不思食。因感受寒邪者，兼见食后胀甚，喜热喜按。治宜温中散寒，方用香砂六君子汤；伤食者，兼见食后胀痛，嗳腐吞酸，治宜消食化滞，方用保和丸。

上一页：妊娠心痛
下一页：妊娠心腹痛


妊娠心腹痛 《中医词典》r~s

妊娠心腹痛

病证名。《诸病源候论》卷四十一：“妊娠心腹痛者，或由腹内宿有冷疹，或新触风寒，皆因藏虚而致发动，邪正相击，而并于气，随气下上，上冲于心则心痛，下攻于腹则腹痛，故令心腹痛也。”此症若不早治，则冲击胞络而导致胎动。素有宿冷者，发病急而痛如刀刺，方用川芎散；冲击胞络腹痛者，宜当归芍药汤。

上一页：妊娠心腹胀满
下一页：妊娠泄泻


妊娠泄泻 《中医词典》r~s

妊娠泄泻

病证名。出《妇人大全良方》卷十五。多因孕妇脾肾素虚，或外感风寒暑湿之邪，内伤饮食生冷；或肾阳不足，不能温熙脾土，脾失健运；或木横侮土，肝气乘脾而致腹痛泄泻。伤于风寒者，泄泻如水样，兼肠鸣腹痛，治宜散寒化浊，方用藿香正气散；伤暑湿者，腹痛泻下粘滞不爽，烦渴不喜饮，小便赤涩，治宜清热利湿，方用葛根芩连汤；停食不化者，泻下秽臭，腹痛肠鸣，吞酸胀胞，治宜消食导滞，佐以健脾助运，方用保和丸；脾肾阳虚者，饮食少思，五更作泻，畏寒肢凉，治宜温补脾肾之阳，方用四神丸；肝气乘脾者，胸胁痞闷，纳谷不馨，治宜抑肝扶脾，方用痛泻要方。

上一页：妊娠心腹痛
下一页：妊娠胁痛


妊娠胁痛 《中医词典》r~s

妊娠胁痛

病证名。见清·阎纯玺《增补胎产心法》。多因恼怒伤肝，肝气郁结，或痰浊瘀阻于经络而致。若因气郁者，多见胸闷易怒，两胁疼痛，常随情志变化而加剧，治宜舒肝解郁，方用逍遥散加减；痰浊瘀阻者，症见痰涎壅盛，胸胁疼痛。治宜祛痰理气，方用二陈汤加减。

上一页：妊娠泄泻
下一页：妊娠小腹痛


妊娠小腹痛 《中医词典》r~s

妊娠小腹痛

病证名。即妊娠腹痛。《诸病源候论》卷四十二：“妊娠小腹痛者，由胞络宿有冷，而妊娠血不通，冷血相搏，故痛也。”详妊娠腹痛条。

上一页：妊娠胁痛
下一页：妊娠小便不通


妊娠小便不通 《中医词典》r~s

妊娠小便不通

病证名。出《诸病源候论》卷四十二。亦名转胞、转脬、胞转。指妊娠期间小便不通常兼见小腹急痛。多因孕妇素体虚弱，中气不足，不能上举胞胎，胎位下移，挤压膀胱；或肾气不足，不能温化膀胱之水，以致溺不得出；或因湿热内蕴膀胱，气化失司，水道不通所致。中气虚者兼见神疲乏力，心悸气短等。治宜补气养血，升陷举胎，方用补中益气汤加味；肾虚者兼见头晕，腰膝酸软，畏寒肢冷等，治宜温肾扶阳，化气行水，方用肾气丸加减；湿热者，兼见胸闷口苦或渴不欲饮等，治宜清热利湿，通利小便，方用分清饮（栀子、茵陈、猪苓、茯苓、泽泻、木通、枳壳）或加味五苓散（车前子、滑石、赤苓、猪苓、泽泻、茅术、桂枝、黄连、青木香、甘草）。

上一页：妊娠小腹痛
下一页：妊娠小便不利


妊娠小便不利 《中医词典》r~s

妊娠小便不利

病证名。出《诸病源候论》卷四十二。多因孕妇阳气素盛，妊娠后聚血养胎，不能上承，心火偏亢，移热于小肠、膀胱，气化受阻，小便不利；或因脾肺气虚，运输失职，不能下输膀胱，以致小便不利。小肠积热者，症见口渴，心烦，尿赤，或有尿频，尿急者，宜清热利尿，方用八正散加减；肺脾气虚者，兼见心悸、气短、神疲、乏力、纳呆等，治宜补益脾肺，方用补中益气汤加减。

上一页：妊娠小便不通
下一页：妊娠下痢


妊娠下痢 《中医词典》r~s

妊娠下痢

病证名。出《诸病源候论》卷四十二。亦名子痢、胎前赤白痢。多因孕后摄生不慎，或内伤饮食生冷，或外受暑湿热毒之邪，以致传导失职，出现里急后重、腹痛、下痢赤白，甚至日夜无度等症。若因饮食所伤，宜清热化滞，方用香连化滞丸；若受暑湿热邪者，宜当归芍药汤加黄芩、黄连等为治。如下痢无度，须防阳气下陷而胎堕。

上一页：妊娠小便不利
下一页：妊娠唾血


妊娠唾血 《中医词典》r~s

妊娠唾血

病证名。指孕妇唾液中杂有血液。多由阴血亏虚，阴虚火旺，虚火上扰，伤及口舌及齿龈之络所致。治宜养阴清热为主。方用滋阴降火汤加减。

上一页：妊娠下痢
下一页：妊娠吐血


妊娠吐血 《中医词典》r~s

妊娠吐血

病证名。出《诸病源候论》卷四十一。多因孕妇胃中积热，或肝郁化火，热伤胃络，气逆于上，血随气溢而吐血。若吐血不止，或失血过多，血不养胎，易致胎堕。因胃中积热者，兼见胃脘胀闷疼痛，吐血色红或紫暗，挟有食物残渣，大便色黑。治宜清胃热、凉血止血，方用加味清胃散（当归、生地、升麻、丹皮、黄连、犀角、连翘、甘草）。肝火犯胃者，兼见口苦胁痛，心烦易怒，治宜平肝清热，止血，方用丹栀逍遥散加止血药。

上一页：妊娠唾血
下一页：妊娠瘫痪


妊娠瘫痪 《中医词典》r~s

妊娠瘫痪

病证名。指孕后血聚养胎，阴血不足，筋脉失养，或因气怒痰阻经络，以致手足废用，体用不遂而瘫痪。《叶氏女科证治秘方》：“妊娠手足不能举动，乃痰闭气血也，宜乌药顺气汤。”阴血不足者，方用八珍汤。

上一页：妊娠吐血
下一页：妊娠胎萎燥


妊娠胎萎燥 《中医词典》r~s

妊娠胎萎燥

病名。《圣济总录》卷一百五十五：“凡胎处胞中，或有萎燥者，盖由妊妇所禀怯弱，不足自周，阴阳血气偏系，非冷即热，胞胎失去滋利，所以萎燥而不长也。”即胎不长。详该条。

上一页：妊娠瘫痪
下一页：妊娠数堕胎


妊娠数堕胎 《中医词典》r~s

妊娠数堕胎

病名。指妇人屡孕屡堕。相当于习惯性流产。《诸病源候论》卷四十一：“……若血气虚损者，子脏为风冷所居，则血气不足，故不能养胎，所以致胎数堕。”参见滑胎条。

上一页：妊娠胎萎燥
下一页：妊娠暑泻


妊娠暑泻 《中医词典》r~s

妊娠暑泻

病证名。见明·赵献可《邯郸遗稿》。多因妇女妊娠期间适逢暑令，摄生不慎，内伤生冷之湿，外受暑热之邪，湿热损及肠胃，症见泄泻如水，烦渴尿赤，自汗面垢等。由于耗伤津液，易于伤胎。治宜清暑去湿，方用藿香正气散。并宜注意安胎。

上一页：妊娠数堕胎
下一页：妊娠失音


妊娠失音 《中医词典》r~s

妊娠失音

病证名。指妊娠期间孕妇声音嘶哑或不能出声。即子瘖。详该条。

上一页：妊娠暑泻
下一页：妊娠少阳证


妊娠少阳证 《中医词典》r~s

妊娠少阳证

病证名。多因孕后邪中少阳经。症见胸胁满痛，寒热往来，口苦脉弦。治宜和解安胎。方用四物汤加柴胡、黄芩，或黄龙汤（即小柴胡汤去半夏）主之。

上一页：妊娠失音
下一页：妊娠伤食


妊娠伤食 《中医词典》r~s

妊娠伤食

病证名。见明·王肯堂《胤产全书》。妊娠期间，孕妇摄生失慎，伤于饮食，损及脾胃，以致食水停滞。症见脘腹胀满，或嗳腐食臭，或呕吐泄泻等。因饮食停滞而嗳腐胀满者，治宜消食导滞，方用保和丸；恶心呕吐加枳壳、砂仁；伤食腹泻者，宜消食健脾止泻，方用六君子汤，伤于肉食加山楂，伤于面食加麦芽，伤于生冷者加砂仁、木香。

上一页：妊娠少阳证
下一页：妊娠乳肿


妊娠乳肿 《中医词典》r~s

妊娠乳肿

病名。见《叶氏女科证治》卷二。亦名内吹、胎前乳肿、内吹乳。指妊娠乳痈初期。一般见于妊娠六七月时，因孕妇肝气不舒，气滞血瘀，瘀阻经络，乳管阻塞，以致乳房肿硬疼痛，寒热并发。治宜舒肝解郁、清热消肿，方用清肝解郁汤，并宜配合外治法。

上一页：妊娠伤食
下一页：妊娠乳痈


妊娠乳痈 《中医词典》r~s

妊娠乳痈

病名。出《诸病源候论》卷四十。指妊娠期间乳房部的急性化脓性疾病。乳头属肝，乳房属胃。由于妊娠乳肿失于治疗，或复伤于气怒，令肝胃积热，积热与气、瘀聚结则成痈。治宜托里解毒，兼顾胎元，方用托里解毒汤内服，并结合外治法。

上一页：妊娠乳肿
下一页：妊娠脐下冷痛


妊娠脐下冷痛 《中医词典》r~s

妊娠脐下冷痛

病证名。清·阎纯玺《增补胎产心法》卷上：“妊娠脐下冷痛，腹胀虚疼，小便频数，大便虚滑，皆食生冷所致。小建中加炮姜、木香；不应，更加茴香、良姜。”

上一页：妊娠乳痈
下一页：妊娠期


妊娠期 《中医词典》r~s

妊娠期

生理学名词。亦称怀孕期。从妇女受精后至胎儿娩出之间的一段时间。为了便于计算，妊娠通常从末次月经的第一天算起，足月妊娠约为280天（40周）。

上一页：妊娠脐下冷痛
下一页：妊娠呕吐


妊娠呕吐 《中医词典》r~s

妊娠呕吐

病证名。出《金匮要略·妇人妊娠病脉证并治》。即恶阻。详该条。

上一页：妊娠期
下一页：妊娠疟


妊娠疟 《中医词典》r~s

妊娠疟

病名。出《诸病源候论》卷四十二。亦称子疟、胎疟。多因孕妇脾胃虚弱，饮食停滞，或夏伤于暑及感受疟邪所致。症见寒热往来，休作有时，汗出身凉等。治宜和解驱邪，健脾安胎。用七宝散。若脾胃虚弱者，兼见食欲不振，精神倦怠者，治宜健脾畅中，方用六君子汤加藿香、桔梗、苍术；停食而感受寒邪者，宜驱邪散；伤暑而食少者，宜藿香正气散。

上一页：妊娠呕吐
下一页：妊娠衄血


妊娠衄血 《中医词典》r~s

妊娠衄血

病证名。见《证治准绳·女科》。多因孕妇素嗜辛辣，积热不散，孕后仍嗜食不辍，积热更炽，上蒸于肺，灼伤肺络，血热上冲，发为鼻衄。若鼻衄不止，血少不足养胎并热伤胞络，则有堕胎之虞。治宜养阴清热，止血安胎。方用丹皮汤（《竹林寺女科秘方》：丹皮、黄芩、白芍）。

上一页：妊娠疟
下一页：妊娠尿血


妊娠尿血 《中医词典》r~s

妊娠尿血

病证名。出《诸病源候论》卷四十一。指孕妇小便中带血，多因女子平素阴虚，孕后聚血养胎，阴液愈亏，阴虚火旺，膀胱为热邪所乘；或女子平素阳盛，孕后聚血养胎，不能上承，心火偏亢，称热于小肠，热随水液流入膀胱，热伤胞络致尿中带血。肾虚者，兼见小便频数，血色淡红，腰酸膝软，头晕乏力。治宜补肾固摄，方用六味地黄汤加阿胶、杜仲、血余炭；心热下移者，兼见小便热赤，血色鲜红，心烦口渴，口舌生疮。治宜清热泻火，方用小蓟饮子。

上一页：妊娠衄血
下一页：妊娠目病


妊娠目病 《中医词典》r~s

妊娠目病

病名。见《张氏医通》卷八。多为孕后胎热有火之热证。视火所在部位不同而出现不同症状之目病。如火在气分，症见旋螺突起，瞳人散大，治宜清火，泻气分之热，方用天门冬饮；热在血分，症见目睛瘀血凝翳，治宜清火，泻血分之热，方用保胎清火汤；心脾壅热者，症见目赤烦闷，治宜清火，泻心脾壅热，方用简易知母汤（知母、麦冬、茯苓、黄芩、黄芪、甘草、桑、竹沥）；外感风邪者，症见眼花头晕，治宜清火，驱风邪，方用芎苏散；胎气受伤邪热上攻者，症见目眩昏花，治宜清火泻热，方用消风散。

上一页：妊娠尿血
下一页：妊娠脉


妊娠脉 《中医词典》r~s

妊娠脉

生理学名词。亦称胎脉。指孕妇正常的脉象。常见为滑而冲和；或滑数搏指有力；或尺脉滑数，寸脉微小等，与正常人之脉象有所不同。《素问·阴阳别论》：“阴搏阳别，谓之有子。”《素问·平人气象论》：“妇人手少阴脉动甚者，妊子也。”《濒湖脉学》：“少阴动甚，谓之有子；尺脉滑利，妊娠可喜。”《医宗金鉴·四诊心法要诀》：“滑疾而散，胎必三月；按之不散，五月可别”等。均属妊娠之脉。

上一页：妊娠目病
下一页：妊娠流涎


妊娠流涎 《中医词典》r~s

妊娠流涎

病证名。脾之液为涎，伏于脾而溢于胃。故由于孕后胞宫内实，冲脉气盛，胎气上逆，脾胃不和，则涎不伏于脾而随胎气上逆，自口流出。治宜理脾降逆，调和脾胃。方用香砂六君子汤或二陈汤。

上一页：妊娠脉
下一页：妊娠口舌生疮


妊娠口舌生疮 《中医词典》r~s

妊娠口舌生疮

病证名。系指孕妇口舌生疮的病证。本病多由胎火旺盛，血中有热，心火上炎所致。证见口舌生疮，疼痛流涎，使饮食吞咽均感困难。治宜清泻心火，方用导赤散加减。或黄连解毒汤加减。参见舌上疮条。

上一页：妊娠流涎
下一页：妊娠口渴


妊娠口渴 《中医词典》r~s

妊娠口渴

病证名。见《闺中宝录》。即妊娠烦渴。详该条。

上一页：妊娠口舌生疮
下一页：妊娠口干


妊娠口干 《中医词典》r~s

妊娠口干

病证名。见《女科旨要》。多因孕妇脾肾两虚，中虚下陷，津不上承，故口干而不渴。治宜健脾生津。方用七味白术散。

上一页：妊娠口渴
下一页：妊娠咳血


妊娠咳血 《中医词典》r~s

妊娠咳血

病证名。指孕妇咳嗽痰中带血或咯血之证。多因孕妇肺阴素虚，虚火内扰；或感受风热之邪，热伤肺络；或情志内伤，肝火犯肺，损作肺络所致。阴虚者兼见潮热盗汗、咳嗽胸痛，咯血或痰中带血，治宜养阴清肺止血，方用百合固金汤加藕节、焦山栀；感受风热者，兼见喉痒咳嗽，口鼻干燥，痰中带血，治宜疏风清热，养阴止血，方用桑杏汤加黄芩、黄连、栀子、藕节；肝火犯肺者，兼见烦躁易怒，胸胁疼痛，痰中带血，治宜平肝清热止血，用丹栀逍遥散加藕节、桑皮、仙鹤草。

上一页：妊娠口干
下一页：妊娠咳嗽


妊娠咳嗽 《中医词典》r~s

妊娠咳嗽

病证名。出《诸病源候论》卷四十二。即子嗽。详该条。

上一页：妊娠咳血
下一页：妊娠痉


妊娠痉 《中医词典》r~s

妊娠痉

病名。出《诸病源候论》卷四十二。即子痫。详该条。

上一页：妊娠咳嗽
下一页：妊娠惊悸


妊娠惊悸 《中医词典》r~s

妊娠惊悸

病证名。指妊娠期间出现心悸易惊，恐惧不安的病症。多因孕后心血不足，心神失养；或阴虚火旺，热扰心神；或心阳不振，心神散浮，均可导致心神不宁，心悸善惊，坐卧不安等症。若心血不足者，兼见面色不华，头晕眼花，宜补血养心，用归脾汤治之；阴虚火旺者，兼见心悸不宁，心烦少寐等症，宜滋阴清火，方用补心丹；心阳不振者，兼见气短自汗，形寒肢冷，面白口淡等，治宜振奋心阳，方用桂枝 甘草龙骨牡蛎汤。

上一页：妊娠痉
下一页：妊娠经来


妊娠经来 《中医词典》r~s

妊娠经来

生理学名词。指怀孕后月经仍按月来潮之现象，经量一般较正常减少。亦称激经、盛胎，垢胎。《证治准绳·女科》：“大抵妊娠经来不多，而饮食精神如故，六脉和缓滑大无病者，血盛有余也，儿大能饮自不来矣。”

上一页：妊娠惊悸
下一页：妊娠霍乱


妊娠霍乱 《中医词典》r~s

妊娠霍乱

病证名。出《诸病源候论》卷四十二。亦名胎前霍乱。多因孕期摄生不慎，贪凉饮冷，饮食不洁，感受暑湿秽浊之邪，以致阴阳不和，清浊相干，卒发腹中绞痛，上吐下泻等症。《叶氏女科证治》：“妊娠霍乱，或邪在上胃脘，则当心痛而吐多；邪在下胃脘，则当脐痛而利多；邪在中胃脘，则腹中痛而吐利俱多。吐多伤气，利多伤血，邪击胎元，母命易殒，气血伤而无以养胎，子命易倾，此急证也。宜香苏散，转筋加木瓜，胎动加白术，吐泻频作先服六合汤。次服丹溪安胎饮（人参、川芎、黄芩、白术、当归、熟地、紫苏、陈皮、甘草、砂仁、姜、枣）。”

上一页：妊娠经来
下一页：妊娠环跳穴痛


妊娠环跳穴痛 《中医词典》r~s

妊娠环跳穴痛

病证名。阎纯玺《增补胎产心法》上卷：“妊娠环跳穴痛，属肾虚，宜六味地黄汤，加杜、续或千金保孕丸。”

上一页：妊娠霍乱
下一页：妊娠护胎法


妊娠护胎法 《中医词典》r~s

妊娠护胎法

指妇人在妊娠期间的注意事项及有利于或不损害胎儿的方法。如妊娠药忌、胎前节养六条、胎前用药三禁、胎前十字真言、换睡等。参见各条。

上一页：妊娠环跳穴痛
下一页：妊娠喉痛


妊娠喉痛 《中医词典》r~s

妊娠喉痛

证名。系指孕妇咽喉肿痛的病证。本病多因孕妇阴虚火旺、胎气上冲所致。治宜养阴清热，用药时应考虑妊娠妇女的全身情况，详审脉证，用药宜忌，辨证治疗。

上一页：妊娠护胎法
下一页：妊娠腹痛


妊娠腹痛 《中医词典》r~s

妊娠腹痛

病证名。出《金匮要略·妇人妊娠病脉证并治》。亦名胞阻、妊娠小腹痛、子痛。指孕妇发生小腹部疼痛的病证。多因阳虚寒凝、血虚胞脉失养、气郁胞脉气血运行失畅所致。阳虚寒凝者，小腹冷痛，得热痛减，或有畏寒肢冷者，治宜温经散寒，用艾附暖宫丸；血虚者，兼见头晕目眩，小腹绵绵作痛，喜按，宜养血止痛安胎，用胶艾汤；气郁者，兼见脘腹胀满，烦躁易怒，宜舒肝解郁，用逍遥散。

上一页：妊娠喉痛
下一页：妊娠腹内冷痛


妊娠腹内冷痛 《中医词典》r~s

妊娠腹内冷痛

病证名。《经效产宝》卷上：“疗妊娠腹内冷痛，忽胎动。薤白切一升、当归四两。以水五升，煎取二升，作三服。”

上一页：妊娠腹痛
下一页：妊娠风痉


妊娠风痉 《中医词典》r~s

妊娠风痉

病名。见《妇人大全良方》卷十四。即子痫。详该条。

上一页：妊娠腹内冷痛
下一页：妊娠烦渴


妊娠烦渴 《中医词典》r~s

妊娠烦渴

病证名。见《普济方》卷三百四十。亦称妊娠口渴、胎前焦渴。多因孕妇脏腑气虚，阴血亏少，阴阳失调，热乘心脾，故令心烦口渴。若胃经实热者，宜泻热生津止渴，方用竹叶石膏汤；若胃经虚热者，宜滋阴清热止咳，方用竹叶黄芪汤；若心经火动者，宜清热泻火，用竹茹、麦冬、甘草煎汤代茶饮。

上一页：妊娠风痉
下一页：妊娠耳鸣


妊娠耳鸣 《中医词典》r~s

妊娠耳鸣

病证名。见《叶氏女科证治》卷二。多因孕妇平素肾虚，孕后更见肾虚精气不足，髓海空虚而耳鸣，兼有头晕目眩，腰膝酸软等，治宜滋阴补肾、方用补肾丸（猪肾一对，青盐少许，蜜丸酒下）主之；或有因肝胆火盛，肝火上炎则症见耳鸣而兼头痛目眩，口苦咽干，且耳鸣多见于午前，治宜清肝胆之火，方用小柴胡汤加黄连、栀子；耳鸣于午后者，多为血虚，兼见心烦不宁，夜寐不安。治宜平肝补血，方用四物汤加白术、茯苓。

上一页：妊娠烦渴
下一页：妊娠多怒堕胎


妊娠多怒堕胎 《中医词典》r~s

妊娠多怒堕胎

病证名。见《傅青主女科》卷下。多因孕妇性急多怒，肝火妄动，肝血不藏，肝火下扰冲任，则气迫血乱，胎元受损而欲堕。症见腰酸少腹坠胀，胸胁胀痛，甚则阴道流血。治宜平肝、泻火、安胎。方用逍遥散加黄芩、桑寄生。

上一页：妊娠耳鸣
下一页：妊娠毒药伤胎


妊娠毒药伤胎 《中医词典》r~s

妊娠毒药伤胎

病名。见《证治准绳·女科》。指孕妇误服毒药，毒药损伤冲任或胎元，导致孕妇腰痛腹坠，胎动不安。宜解毒安胎。用甘草、黑豆、淡竹叶浓煎频服。并针对所服毒药，采取抢救措施。安胎法参见胎动不安条。

上一页：妊娠多怒堕胎
下一页：妊娠痘


妊娠痘 《中医词典》r~s

妊娠痘

病证名。指妊娠期间出天花和水痘。天花现已消灭，如妊娠出水痘可按水痘辨证治疗，并注意清热安胎。

上一页：妊娠毒药伤胎
下一页：妊娠大小便不通


妊娠大小便不通 《中医词典》r~s

妊娠大小便不通

病证名。指妊娠期间出现大小便不通的证候。出《诸病源候论》卷四十二。多因妇女怀孕后聚血养胎，脏腑气实血少，阴虚阳亢，热积于大小肠，以致大小便不通。治宜清热、润燥、利水，方用栀子汤。

上一页：妊娠痘
下一页：妊娠大便秘不通


妊娠大便秘不通 《中医词典》r~s

妊娠大便秘不通

病证名。妊娠期间出现大便秘结不通的证候。出《诸病源候论》卷四十二。妇女孕后聚血养胎，阴血不足，津干液燥，不能润下，以致便秘。治宜养血润下。方用四物汤倍生地，加黑芝麻、松子仁、柏子仁等。

上一页：妊娠大小便不通
下一页：妊娠疮疡治法


妊娠疮疡治法 《中医词典》r~s

妊娠疮疡治法

医疗技术名。怀孕妇女患痈疽需要的特殊治疗方法。见《外科启玄》卷一。妇女孕期若患痈疽疔毒等病，治疗用药必须考虑胎儿之安全。治宜考虑调气安胎，托里解毒之剂。对于妊娠禁忌之法和有毒之药，必须用时也要慎之又慎。例如：活血、攻下、破气之法之药均当禁用或慎用。

上一页：妊娠大便秘不通
下一页：妊娠喘


妊娠喘 《中医词典》r~s

妊娠喘

病证名。亦名胎喘，见清·汪家谟《胎产辑萃》。多因孕妇脾肺素虚，孕后水气逆行，上乘于肺；或风寒外袭，肺卫受病，肺气失宣；或素体阳盛，火动胎元，气逆作喘，以及胎死不下，奔迫上冲等所致。症见痰喘气急，夜卧不安等。若脾肺素虚者，兼见神疲乏力，上气不足以息，宜补益脾肺，用生脉散；感受风寒者，兼见发热恶寒，鼻塞流涕等，治宜疏风散寒，用参苏饮；火动气逆者，兼见烦躁发热，用黄芩，香附为末，水调服；胎死不下者，兼见面赤舌青，喘不得卧，用催生汤（苍术、枳壳、桔梗、陈皮、芍药、白芷、川芎、当归、肉桂、半夏、甘草、麻黄、厚朴、木香、杏仁、茯苓、生姜）。

上一页：妊娠疮疡治法
下一页：妊娠不语


妊娠不语 《中医词典》r~s

妊娠不语

产科学名词。《妇人大全良方》卷十五：“孕妇不语非病也，间有如此者，不须服药。临产月但服保生丸、四物汤之类，产下便语。”即子瘖。详该条。

上一页：妊娠喘
下一页：妊娠遍身酸懒


妊娠遍身酸懒 《中医词典》r~s

妊娠遍身酸懒

病证名。《叶氏女科证治》卷二：“妊娠遍身酸懒，面色青黄，不思饮食，精神困倦，形容枯槁，此血少无以养胎也，宜四物汤。”

上一页：妊娠不语
下一页：妊娠遍身瘙痒


妊娠遍身瘙痒 《中医词典》r~s

妊娠遍身瘙痒

病证名。见《叶氏女科证治》卷二。多因风邪郁于肌表而遍身瘙痒。治宜祛风止痒，可用樟脑调洒，或用川椒、艾叶、透骨草、防风、荆芥煎汤擦洗之。

上一页：妊娠遍身酸懒
下一页：妊娠白带


妊娠白带 《中医词典》r~s

妊娠白带

病证名。见《叶氏女科证治》卷二。亦称胎前白带。妇女一般在孕后白带较平时稍有增加，如超出正常现象，则称妊娠白带。本证多因孕后脾虚运化失职，湿浊下注，或胞虚寒冷，寒湿凝滞，伤及冲带二脉，以致白带量多。治宜健脾固摄法，方用闭白丸（龙骨、牡蛎、赤石脂、乌贼骨）合四君子汤，胞寒者加艾叶、炮姜。

上一页：妊娠遍身瘙痒
下一页：妊娠


妊娠 《中医词典》r~s

妊娠

生理学名词。出《金匮要略·妇人妊娠病脉证并治》。亦名六甲、有子、有身、有妊、有娠、妊娠、双身、妊子、怀子、怀孕、怀身、怀胎、怀娠、怀躯、孕、重身、躯。指妇女怀胎的过程，即从受孕到胎儿娩出，一般为266天左右。

上一页：妊娠白带
下一页：任作田（1886-1950年）


任作田（1886-1950年） 《中医词典》r~s

任作田（1886-1950年）

近代医家。辽宁辽阳县人，精针灸学。热心抗战事业，后转至延安从事医务工作，为“中西医合作模范”，着有《针术》一文，于针灸学有一定见解。

上一页：妊娠
下一页：任宗俊


任宗俊 《中医词典》r~s

任宗俊

清代医生。江苏如皋人。其父任大枢有医名，宗俊得其传，与其兄任宗涟传其业。

上一页：任作田（1886-1950年）
下一页：任主胞胎


任主胞胎 《中医词典》r~s

任主胞胎

基础理论术语。《素问·上古天真论》：“（女子）二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子”。王冰注云：“冲为血海，任主胞胎，二者相资，故能有子。”故任指任脉，主女子的子宫与胎孕。《类经·任冲督脉为病》也指出：“任脉者，女子得之以养任也。”故女子在十四岁左右天癸至而任脉之气通，冲脉血盛，月经即按期而至，婚后即能孕育。若任脉不足，或任脉之气受阻，则月经、胎孕均会因之而出现病变。

上一页：任宗俊
下一页：任元受


任元受 《中医词典》r~s

任元受

宋代医生。字尽言，生平履贯未详，精于医术，事母至孝，亲尝汤药，并由此于医理颇见长进，医名亦噪一时。

上一页：任主胞胎
下一页：任应秋


任应秋 《中医词典》r~s

任应秋

现代医学家（1914-1984年）。字鸿滨，四川江津县人。幼习四书五经，有较坚实经学基础，后就读江津国医专修馆，于文史训诂，均有长进。后于1936年赴上海入中国医学院，并问业于沪上名家陆渊雷等人。抗战时返乡悬壶。并创办《华西医药杂志》。1949年后，先出任重庆市中医学校教务主任，后于1957年应聘任教于北京中医学院，先后任院务委员会委员，医学史、各家学说、医古文教研室主任，中医系主任等职，后又出任全国政协委员、国家科委中医专业组委员等职。其治学态度严谨，又精勤不辍，故著述甚丰。其重要者有《中国医学史略》、《内经十讲》、《五运六气》、《中国历代名医精华》、《中医各家学说》、《中医病理学概说》、《中医基础理论六讲》，并主编《中国医学百科全书·中医基础理论分卷》等。

上一页：任元受
下一页：任贤斗


任贤斗 《中医词典》r~s

任贤斗

清代医家。字师韩，号瞻山。湖南浏阳人。初事二师，均未得要领，乃自习医书，精勤不倦，颇有领悟，医术亦大有精进，颇多治验。着有《瞻山医案》，或称《任氏医案》，现有木活字本行于世。

上一页：任应秋
下一页：任锡庚


任锡庚 《中医词典》r~s

任锡庚

清代医家。字修如，北京人，尝任太医院掌印御医，兼上药房值宿供奉官。其所著有《难经笔记》、《医宗简要》。另有《太医院志》一卷。均有刊本行世。

上一页：任贤斗
下一页：任娠


任娠 《中医词典》r~s

任娠

生理学名词。出《诸病源候论》卷四十一。即妊娠。详参该条。

上一页：任锡庚
下一页：任荣


任荣 《中医词典》r~s

任荣

明代医生。山西云中县人。世医出身，有医名。医术高明，活人颇众，其曾孙任服远，亦以医名。

上一页：任娠
下一页：任懋谦


任懋谦 《中医词典》r~s

任懋谦

明代医生。字谷庵，浙江杭州人。其父亦为名医，医德亦高尚，颇受好评。

上一页：任荣
下一页：任脉之别


任脉之别 《中医词典》r~s

任脉之别

络脉之一。出《灵枢·经脉》。即任脉络脉。见该条。

上一页：任懋谦
下一页：任脉穴


任脉穴 《中医词典》r~s

任脉穴

①任脉所属的穴位。据《针灸甲乙经》及《医宗金鉴》等书载述，计有：会阴（督脉、冲脉会）、曲骨（足厥阴会）、中极（足三阴会）、关元（足三阴会）、石门、气海、阴交（冲脉会）、神阙、水分、下脘（足太阴会）、建里、中脘（手太阳、少阳、足阳明会）、上脘（手阳明、手太阳会）、巨阙、鸠尾、中庭、膻中、玉堂、紫宫、华盖、璇玑、天突（阴维会）、廉泉（阴维会）、承浆（足阳明会）。共24穴。又交会于督脉的龈交，足阳明的承泣。

②指列缺穴。《针经指南》载：“列缺通任脉”，为八脉八穴之一。

上一页：任脉之别
下一页：任脉络脉


任脉络脉 《中医词典》r~s

任脉络脉

十五络脉之一。《灵枢·经脉》：“任脉之别，名曰尾翳，下鸠尾，散于腹。”该脉从胸骨剑突下方的鸠尾穴处分出，向下散于腹部。该脉发生病变：实则腹部皮肤疼痛；虚则腹部皮肤瘙痒。

上一页：任脉穴
下一页：任脉络


任脉络 《中医词典》r~s

任脉络

解剖结构名。系十五络脉之一。又称任脉之别。《灵枢·经脉》：“任脉之别，名曰尾翳，下鸠尾，散于腹。”任脉络发生病变，实则腹部皮肤疼痛，虚则腹部皮肤瘙痒。

上一页：任脉络脉
下一页：任脉病


任脉病 《中医词典》r~s

任脉病

病名。任脉经经气异常所致的病证。《素问·骨空论》：“任脉为病，男子内结七疝，女子带下瘕聚。”《脉经》卷二：“脉来紧实细长至关者，任脉也。动苦少腹绕脐下引横骨、阴中切痛”，“横寸口边丸丸，此为任脉，苦腹中有气如指，上抢心，不得俯仰，拘急。”《杂病源流犀烛·任脉病源流》治少腹引阴中切痛，用夺命丹、一捏金散；治腹中有气上抢心等症，用木香顺气散，和气汤。

上一页：任脉络
下一页：任脉


任脉 《中医词典》r~s

任脉

奇经八脉之一。《素问·骨空论》：“任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉，上颐，循面入目。”该脉自小腹内起始，下出于会阴部，向前上行于阴毛部位，沿着腹里，经过关元，沿腹正中线直上，经咽喉，至下颌，环绕口唇，经过面部，进入眼目。该经发生病变，主要表现为男子内结七疝，女子带下，腹中结块等。

上一页：任脉病
下一页：任服远


任服远 《中医词典》r~s

任服远

明代医生。山西云中县人，世医出身，其曾祖任荣有医名。服远精医术，适万历庚辰大疫，服远以普济消毒饮施治，活人甚众，人称“神医”。

上一页：任脉
下一页：任大枢


任大枢 《中医词典》r~s

任大枢

清代医生。江苏如皋人，精幼科，会咸丰年间痧疹流行。大枢以奇方制之，每获全活，邑人重之。子宗涟、宗俊俱传其学。

上一页：任服远
下一页：任


任 《中医词典》r~s

任

①承受，承担。《素问·痿论》：“今水不胜火，则骨枯而髓虚，故足不任身。”

②听凭，听任。《素问·上古天真论》：“故美其食，任其服，乐其俗。”

③感受，感知。《灵枢·本神》：“所以任物者谓之心。”

④责任。《笔花医镜·例论》：“归咎古人，古人岂受任哉？”

⑤指任脉。《灵枢·五音五味》：“其任冲不盛，宗筋不成，有气无血，唇口不荣，故须不生。”

上一页：任大枢
下一页：忍精不泄


忍精不泄 《中医词典》r~s

忍精不泄

房事养生名词。在古代房中术中，固精不泄被看成是男性是否能从房事中获养生之益的关键因素。认为男子在性生活中“多交少泄”以至不泄，不仅可以强身祛病，更能益寿延年，如马王堆出土帛书《天下至道谈》中就描述了男性通过“十动”不泄而获得的从“耳目聪明”到“产神明”的种种养生效果。由此，还提出了一些男子在性生活中控制射精的方法。这种主张有一定科学依据，但也带有相当的片面性。清代著名医家徐大椿对此有精辟的评述：“故精之为物，欲动则生，不动则不生。有自然不动则有益，强制则有害，过用则衰竭。任其自然而无所勉强，保精之法也。”

上一页：任
下一页：壬


壬 《中医词典》r~s

壬

天干的第九位。常用以纪日、纪年。

上一页：忍精不泄
下一页：仁者寿


仁者寿 《中医词典》r~s

仁者寿

即德者寿。出《论语·雍也》。见该条。

上一页：壬
下一页：《仁斋直指》


《仁斋直指》 《中医词典》r~s

《仁斋直指》

综合性医书。又名《仁斋直指方论》、《仁斋直指方》。二十六卷。宋·杨士瀛撰于1264年。本书系以介绍内科杂病证治为重点的临床综合性医书，作者据证释方，摘取诸家效方，参以家传经验，区别不同的病证，对证施方，在治疗上给读者以规矩绳墨。书名“直指”取“明白易晓之谓直；发踪以示之为指”（见本书杨士瀛序），故名《仁斋直指》。全书析为七十九条，每条之后，另有“附遗”部分，系明·嘉靖年间朱崇正所续增。

上一页：仁者寿
下一页：《仁斋小儿方论》


《仁斋小儿方论》 《中医词典》r~s

《仁斋小儿方论》

儿科著作。四卷。宋·杨士瀛撰。本书将小儿诸病分为：初生、变蒸、惊、中风、疳、积、热、伤寒、痰嗽、脾胃、丹毒、杂证诸门，每门各列疾病子目，分别介绍证治与方论。此书原刊本已佚，今存本为明·朱崇正重校复刊本，复刻时补入第5卷小儿痘疹（该卷主要内容引自明·魏直《博爱心鉴》一书）并改题书名为《新刊仁斋直指小儿附遗方论》。收入《杨仁斋著作三种》中。现存复刻本及丛书本。

上一页：《仁斋直指》
下一页：《仁术便览》


《仁术便览》 《中医词典》r~s

《仁术便览》

方书名。四卷。明·张浩撰。刊于1585年。本书收选明代以前的临床各科验方分类编辑而成。内容包括中风、厥病、痛风、中寒等94类病证，以内科杂病为主，兼及外、妇，儿等科。有论有方，所论大致中肯，选方大都切于实用。末附炮制药法。现存明刊本，1949年后有排印本。

上一页：《仁斋小儿方论》
下一页：《仁端录》


《仁端录》 《中医词典》r~s

《仁端录》

痘疹专着。十六卷（又有五卷本及十卷本）。又名（仁端录痘疹》、《仁端录痘疹玄珠》。明·徐谦撰。撰年不详。包括痘病总括、辨痘形色、分期调治、痘疹兼杂症、治疗方药及药性、痘病歌赋和杂说等，内容较简明实用。现存清刻本。

上一页：《仁术便览》
下一页：人中疔


人中疔 《中医词典》r~s

人中疔

病名。生于人中部位之疔疮。出《病科心得集》卷上。又名走黄疔、龙泉疔、闭口疔。人中属阳明络脉行经之地，最易发生走黄，病势发展较为凶险，临床上应引起足够的重视。证治详见疗疮条。

上一页：《仁端录》
下一页：人中


人中 《中医词典》r~s

人中

①体表部位名。又名水沟。指鼻下方、唇上方的皮肤纵沟—鼻唇沟部（《灵枢·经脉》）。

②水沟穴别名（《肘后备急方》）。见该条。

上一页：人中疔
下一页：《人元脉影归指图说》


《人元脉影归指图说》 《中医词典》r~s

《人元脉影归指图说》

脉学著作。简称《脉影图说》。二卷。旧题晋·王叔和编，明·沈际飞重订。本书对七表、八里、九道脉，奇经八脉，十六怪脉，左右手三部阴阳脉绝候等脉学专题予以系统而形象的论述，绘有图形，兼赋歌诀，可谓图文并茂。现存明刊本及日本刊本。

上一页：人中
下一页：人迎


人迎 《中医词典》r~s

人迎

⑴经穴名。出《灵枢·本输》。别名天五会、五会。属足阳明胃经。足阳明、少阳之会。在颈部，结喉旁开1.5寸，胸锁乳突肌的前缘，颈总动脉搏动处。布有颈皮神经及面神经颈支，深层为动脉球，最深层为交感干，外侧有舌下神经降支及迷走神经；有甲状腺上动脉，当颈内、外动脉的分歧处。主治咽喉肿痛、咯血、喘息、瘰疬、瘿气，以及高血压等。直刺或斜刺0.3-0.5寸，避开颈动脉。

㈡切脉部位名。

①指喉节两旁颈动脉搏动的部位，亦称人迎脉。《灵枢·寒热病》：“颈侧之动脉人迎，人迎，足阳明也，在婴筋之前。”

②左手寸口脉的别称。《脉经》：“左为人迎，右为寸口。”

上一页：《人元脉影归指图说》
下一页：人体经穴模型


人体经穴模型 《中医词典》r~s

人体经穴模型

针灸教学用具。多采用纸浆、石膏或塑料制成。模型可根据教学需要，按健康人体比例，制作大小不同的规格，表面显示取穴标志，标出十四经腧穴的位置和名称，小者只标常用穴的名称，供经穴教学使用。

上一页：人迎
下一页：人神


人神 《中医词典》r~s

人神

古代针灸宜忌说之一。《黄帝虾蟆经》：“神所藏行，不可犯伤。”意指人神按时巡行各部，其所在部位，忌用针灸。有“九部旁通人神”、十二部人神、“行年人神”、六十甲子日人神、月内逐日人神、十（天干）日人神、十二（地支）日人神、十二时人神、四季人神、五脏人神等说。见《千金翼方》、《普济方》、《针灸大成》等。

上一页：人体经穴模型
下一页：人乳汁


人乳汁 《中医词典》r~s

人乳汁

传统养生补品名。为健康妇女产后分泌的乳汁。本品是一种含有丰富营养物质的滋补品，有益气补血、补充营养、增强体质、美容抗衰、疗伤解毒的功效，可应用于气血衰弱、津枯形瘦、虚风瘫痪、消渴噎膈、虚劳烦热、大便燥结、眼目昏痛、跌仆肿痛、疔疮肿毒等病证与养生延年。现代药理研究，人乳中含有多种酶类和所有类型的免疫球蛋白及重要的活体细胞等。人乳的功效和应用在民间广为流传，古代医籍也多有记载。如《本草纲目·服乳歌》云：“仙家酒，仙家酒，两个壶卢盛一斗。五行酿出真醍醐，不离人间处处有。丹田若是干涸时，咽下重楼润枯朽。清晨能饮一升余，返老还童天地久。”

上一页：人神
下一页：人气


人气 《中医词典》r~s

人气

人体阳气。《素问·生气通天论》：“故阳气者，一日而主外，平旦人气生。”参见阳气条。

上一页：人乳汁
下一页：人面恶疮


人面恶疮 《中医词典》r~s

人面恶疮

病名。见《本草纲目》卷十三之贝母条下。即人面疮之险恶者。见人面疮条。

上一页：人气
下一页：人疴


人疴 《中医词典》r~s

人疴

类似两性畸型的人。俗称阴阳人。又名雌雄人。

上一页：人面恶疮
下一页：人经


人经 《中医词典》r~s

人经

人体经脉的泛称。《灵枢·经脉》：“人经不同，络脉异所别也。”

上一页：人疴
下一页：人黄


人黄 《中医词典》r~s

人黄

病名。三十六黄之一。《圣济总录》卷六十一：“病人面青掩口，恶闻人声，或似颠狂，此是人黄。”治以灸烙法，内服赤箭散。参见黄疸有关条目。

上一页：人经
下一页：人痘接种法


人痘接种法 《中医词典》r~s

人痘接种法

取天花患者痘痂制浆接种于健康儿童，使其产生免疫力以预防天花的方法。这项发明是中国人民对人类的重大贡献。相传公元10世纪北宋时期已用种痘术预防天花。到公元16-17世纪，人痘术在国内成为专业并得以推广。其方法有痘浆法、旱苗法、水苗法、痘衣法四种。前三种都是接种于鼻孔，其痘苗又叫做鼻苗。痘衣法是穿用天花患者患病时所穿的内衣。人痘接种法的创造，是人类免疫学的先驱。这种技术自公元17世纪开始，先后传播到俄国、朝鲜、日本、阿拉伯和欧、非各国。公元1717年传入英国。直到1796年英国贞纳发明牛痘接种法后，才逐步代替。1979年10月26日，世界卫生组织宣布全球消灭天花，中国人痘接种法有其不可磨灭的历史功绩。

上一页：人黄
下一页：《人参考》


《人参考》 《中医词典》r~s

《人参考》

书名。一卷。清·唐秉钧撰。撰年不详。1916年绍兴医药报社据日刻本重刊，名《重刻人参考》。本书对人参的商品、产地、真伪以及采集、收藏等，均作了较详细的考察。现有绍兴医药学报《医药丛书》本。

上一页：人痘接种法
下一页：热中


热中 《中医词典》r~s

热中

病名。

①善饥有食、小便频数的病证。见《灵枢·五邪》。《外台秘要》卷十一，以本病属中消。《证治要诀》列为脾消之一。《素问·腹中论》王冰注：“多饮数溲，谓之热中。”《杂病源流犀烛·三消源流》谓热中即消瘅。

②风邪入胃而见目黄的病证。《素问·风论》：“风气与阳明入胃，循脉而上至目内眦，其人肥，则风气不得外泄，则为热中而目黄。”

③饮食劳倦，损伤脾胃，气虚火旺而致的病症。《脾胃论》以饮食劳倦所伤，始得为热中，证见身热而烦，气喘，头痛，或口渴，脉洪大，兼见代脉或虚脉。治宜辛甘温之剂补其中而升其阳，甘寒以泻其火，用补中益气汤加减。

上一页：《人参考》
下一页：热证


热证 《中医词典》r~s

热证

八纲之一。外感或内伤所致的热性证候。《素问·阴阳应象大论》：“阳胜则热。”《素问·至真要大论》：“热者寒之。”热证有表热证、里热证、虚热证、寒热证之分。详见各条。

上一页：热中
下一页：热者寒之


热者寒之 《中医词典》r~s

热者寒之

治则之一。出《素问·至真要大论》。指热证要用寒凉的方药治疗，属逆病性而用治的正治法。根据表、里、虚、实之不同，表热证用辛凉解表，疏散风热；里热证，实者用清法通里攻下，虚者则用甘凉养阴透热或滋阴清热等法。

上一页：热证
下一页：热瘴


热瘴 《中医词典》r~s

热瘴

病证名。瘴疟的一种。以其单热不寒，故名。证见身发大热，神气昏沉，昼夜如卧炭火中，腰痛脚弱，大渴欲饮冷水，上脘痞闷，神昏妄语，头痛或不痛，或不呕逆，小便赤涩，或频数，或遗尿，大便或秘或利，舌黑面赤目红，或吐血衄血。热瘴初起，刺两足腕出血，又刺舌下出血。头痛两额角脉胀者，与两额角脉上刺之出血，次服不换金正气散，又服和解汤，然后用截法。和解后热势稍缓，服养胃汤，吞截疟丸或四兽饮（《瘴疟指南》卷上）。参见瘴疟、冷瘴条。

上一页：热者寒之
下一页：热胀


热胀 《中医词典》r~s

热胀

病证名。因湿热之气壅滞于中所致的腹胀满。见《兰室秘藏·诸腹胀大皆属于热论》。因伤于酒湿面及膏粱厚味，或食已便卧，使湿热之气不得施化所致。《证治汇补·胀满章》：“热胀宜清，诸腹胀大皆属于热，因湿热之气不得施化，壅滞于中而成腹胀者，宜以苦寒药治之。若脾气不宣，郁而成火吞酸，吞酸渐成胀满者，用药宜刚中带柔，连理汤主之。”《医学准绳·六要》：“有火盛阴虚，热乘血分者，其腹虽胀而不甚大，按之益坚，小便黄赤，大便秘涩，其脉数实细小，不可误作湿食治。盖消导则阴愈伤；去湿则津愈涸，宜用苦寒之药，如当归龙荟丸加胡连之类。”或选用分消丸、厚朴七物汤等。参见胀病条。

上一页：热瘴
下一页：热则气泄


热则气泄 《中医词典》r~s

热则气泄

见炅则气泄条。

上一页：热胀
下一页：热则疾之


热则疾之 《中医词典》r~s

热则疾之

针灸治疗法则之一。《灵枢·经脉》：“为此诸病，盛则泻之，虚则补之，热则疾之。”谓邪热亢盛，体温较高的实热证，采用针刺泄热驱邪。宜浅针，急针，不留针，或用三棱针点刺出血。

上一页：热则气泄
下一页：热在皮肤


热在皮肤 《中医词典》r~s

热在皮肤

证名。热证突出体现于体表皮肤。与热在骨髓相对。亦作表热里寒解。或释为真寒假热。参见热在骨髓条。

上一页：热则疾之
下一页：热在骨髓


热在骨髓 《中医词典》r~s

热在骨髓

证名。热证体现于机体深部及骨髓。《伤寒论·辨太阳病脉证并治》：“病人身大热，反欲得近衣者，热在皮肤，寒在骨髓也；身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。”《伤寒缵论·太阳上篇》：“详仲景论，止分皮肤骨髓，而不曰表里者，盖以皮肉筋脉骨五者，主于外而充于身者也，惟曰藏曰府，方可言里。可见皮肤即骨髓之上，外部浮浅之分；骨髓即皮肤之下，外部深沉之分，与经络属表，藏府属里之例不同。”一说为里热之证。《注解伤寒论》：“皮肤言浅，骨髓言深；皮肤言外，骨髓言内。身热欲得衣者，表热里寒也；身寒不欲衣者，表寒里热也。”《医宗金鉴》作真热解，“身大寒，谓通身内外皆寒，三阴证也。反不欲近衣者，乃是假寒虽在皮肤之浅，而真热实在骨髓之深，阳极似阴证也。”参见热在皮肤条。

上一页：热在皮肤
下一页：热晕


热晕 《中医词典》r~s

热晕

病证名。由火热炎上所致的眩晕。主证头目眩晕，烦渴引饮。《东医宝鉴·外形篇》：“热晕，火热上攻，烦渴引饮，或暑月热盛，宜大黄散、荆黄汤。”参见火冲眩晕条。

上一页：热在骨髓
下一页：热越


热越 《中医词典》r~s

热越

病理学术语。指里热向外发越。《伤寒论·辨阳明病脉证并治》：“阳明病，发热汗出者，此为热越，不能发黄也。”

上一页：热晕
下一页：热郁


热郁 《中医词典》r~s

热郁

证名。因诸邪久延不愈，郁而化热所致的病证。六郁之一。见《丹溪心法》卷三。《杂病源流犀烛》卷十八：“不发热，常觉自蒸不能解，目蒙口渴，舌燥便赤，脉沉而数，是热郁，或昏瞀，或肌热，扪之烙手，皆是热郁。”治宜清热散郁，用火郁汤、黄连解毒汤等方。参见郁证、六郁、外郁条。

上一页：热越
下一页：热俞五十九俞


热俞五十九俞 《中医词典》r~s

热俞五十九俞

出《素问·气穴论》。即“热病五十九穴。”详该条。

上一页：热郁
下一页：热油汤火伤


热油汤火伤 《中医词典》r~s

热油汤火伤

病名。指因热油、汤等物质作用于人体而引起的损伤，见《外科理例》卷六。内有：“热油汤火伤，皮烂肉大痛，冷霜散：煅牡蛎、寒水石、明朴硝、青黛各一两，轻粉一钱，桐油二钱，水二钱，以桃柳枝不住搅成膏，再以水溶涂之。”对中度以上烧伤患者，应采用中西医结合方法治疗。

上一页：热俞五十九俞
下一页：热痈


热痈 《中医词典》r~s

热痈

病名。凡喉痈生于喉之正中者即称为热痈。

上一页：热油汤火伤
下一页：热淫


热淫 《中医词典》r~s

热淫

热邪过盛。《素问·至真要大论》：“热淫所胜，平以咸寒，佐以苦甘，以酸收之。”

上一页：热痈
下一页：热因热用


热因热用 《中医词典》r~s

热因热用

治疗学术语。系反治法之一。即以热药治疗真寒假热之法。例如某些妄阳虚脱的病人，由于阴寒内盛，格阳于外，有时会见到面颊浮红、烦躁等热象，因其热象是假，而阳虚寒盛是其本质，故仍以温热药物治疗，就是热因热用。

上一页：热淫
下一页：热因寒用


热因寒用 《中医词典》r~s

热因寒用

治疗学术语。系反治法之一。出《素问·至真要大论》：

①指温热药治寒证，反佐以寒而发挥作用。例如阴寒证格热于外，服温热药常见格拒吐出，佐以少量寒药或热药凉服则不呕吐。《素问注证发微》：“热以治寒，而佐以寒药，乃热因寒用也。”

②指热药因寒证而用，例如《伤寒论·辨少阴病脉证并治》：“少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤……通脉四逆汤主之。”这是以热药治疗真寒候热证。《素问·至真要大论》：“热因寒用，寒因热用，塞因塞用，通因通用，必伏其所主，而先其所因。”有人根据上下文律，把此句改作“热因热用。”

上一页：热因热用
下一页：热翳


热翳 《中医词典》r~s

热翳

证名。即翳之属热者。出《素问病机气宜保命集》卷下。指肝风邪热所致之翳膜，治宜疏风泻热退翳，方选柴胡清肝饮。

上一页：热因寒用
下一页：热夜啼


热夜啼 《中医词典》r~s

热夜啼

病证名。见《证治准绳·幼科》。又名热啼、热烦啼。症见面红身热，小便赤涩，入夜即烦躁不安，仰目啼哭而多泪，见灯火则烦啼更甚。多因胎热、惊热、风热等内犯于心所致。治宜清热宁心，用导赤散加黄连。

上一页：热翳
下一页：热罨（yǎn，音掩）


热罨（yǎn，音掩） 《中医词典》r~s

热罨（yǎn，音掩）

外治法之一。用热汤或热药汁作局部淹渍的方法。有止痛、消肿、醒神的作用。例如用湿热毛巾罨头面醒酒，罨关节、腹部止痛；以布浸热药汁湿罨患处去痹消肿。

上一页：热夜啼
下一页：热眼


热眼 《中医词典》r~s

热眼

病证名。症见眼睑红肿硬痛，泪眵交加，双眼涩痛灼热的疾病。治宜泻火解毒为主，银翘散合泻黄散加减。

上一页：热罨（yǎn，音掩）
下一页：热心痛


热心痛 《中医词典》r~s

热心痛

证名。邪热攻心所致的心痛。证见心痛彻背，舌燥唇焦，溺赤便秘，烦躁掌热等。见《备急千金要方》卷十三。《医学入门》卷五：“热因心包络暑毒乘心，痛彻背俞，掌热，黄连 香薷散加蓼草，或单黄连丸。”《医学心悟·心痛》：“热痛者，舌燥唇焦，溺赤便秘，喜冷畏热，其痛或作或止，脉洪大有力，清中汤主之。”《杂病源流犀烛·心病源流》：“曰热，必身热，烦躁，掌热，口渴，便秘，面目赤黄，大热作痛。由积热攻心，或暑热入心包也。宜金铃子散、剪红丸。”参见心痛、热厥心痛条。

上一页：热眼
下一页：热泻


热泻 《中医词典》r~s

热泻

病证名。又称热泄、火泻、火泄。因热迫肠胃所致。证见肠鸣腹痛，痛泻阵作，泻下多黄色稠粘，或注泻如水，或米谷不化，肛门灼热疼痛，后重不爽，口渴喜冷，小便赤涩，脉数。《丹溪心法·泄泻》：“热泻，粪色赤黄，肛门焦痛，粪出谷道犹如汤烧，烦渴，小便不利。”治宜清热泻火，用黄芩汤、柴葛芩连汤、加味四苓散、香连丸等方。气虚有热者，用卫生汤。阴虚火动者，用升阴丸。本病见于食物中毒及肠炎、菌痢等疾病。参见火泄、火泻等条。

上一页：热心痛
下一页：热泄


热泄 《中医词典》r~s

热泄

病名。即热泻。《古今医鉴·泄泻》：“热泄，所下粘垢，小便赤涩，脉数烦渴。”详见热泻、火泄条。

上一页：热泻
下一页：热邪阻肺


热邪阻肺 《中医词典》r~s

热邪阻肺

病因病理学术语。指热邪壅阻于肺，肺失宣降，发生高热喘咳的病机。主要症状有发热、咳嗽、痰稠黄或痰中带血、胸闷气短，甚则呼吸迫促，胸胁作痛，舌边尖红，苔黄干，脉洪数或弦数。多见于呼吸道感染等疾患。

上一页：热泄
下一页：热邪传里


热邪传里 《中医词典》r~s

热邪传里

病因病理学术语。指外邪不从表解而化热入里的病变过程。凡表证传里的症状为恶风寒症消失，不恶寒而反恶热，胸中烦闷，口渴引饮，烦躁，甚则谵语，大便秘结，小便黄赤，舌红苔黄，脉数等。

上一页：热邪阻肺
下一页：热邪


热邪 《中医词典》r~s

热邪

病因之一。致病特点是出现热性、阳性的实证，多与火邪并称或混称。临床多见发热息粗、红肿、焮痛、便秘等。

上一页：热邪传里
下一页：热哮


热哮 《中医词典》r~s

热哮

证名。肺热炽盛，痰壅气升所致的哮吼。见《类证治裁·哮症论治》。俗称痰火。多发于炎暑季节。证见哮喘痰鸣，烦热燥渴等。治宜清肺泄热，顺气化痰，用桑白皮汤、白虎汤加黄芩、枳壳、栝蒌。《鸡鸣录·哮喘》：“热哮，俗名痰火。口渴苔黄，小溲短赤者是也。莱菔子二两，风化硝一两，共研，蜜丸芡子大，每一丸，噙化。”

上一页：热邪
下一页：热痫


热痫 《中医词典》r~s

热痫

病证名。见《太平圣惠方》。指内有积热所致的痫证，多见于小儿。症见口眼相牵，手足抽掣，腰背强直，口中吐沫，鼻里作声，颈项反张，壮热啼哭。多由乳食伤胃，胃肠积热，热甚则风盛痰壅所致。治宜退热除痫，用紫金锭、钩藤饮（人参、全蝎、羚羊角、天麻、钩藤、甘草）加减。

上一页：热哮
下一页：热无犯热


热无犯热 《中医词典》r~s

热无犯热

热令季节不要违背慎用热性药、食的原则，亦即热季慎用热药之意。《素问·六元正纪大论》：“热无犯热，寒无犯寒，从者和，逆者病。”

上一页：热痫
下一页：热无沉


热无沉 《中医词典》r~s

热无沉

中药学术语。指药物性能。出《本草纲目·序例》。义即热性药一般向上向外，所以没有沉降作用。

上一页：热无犯热
下一页：热痿


热痿 《中医词典》r~s

热痿

病名。痿证之一，由内热灼阴所致。见《医学纲目》卷十七。因内热灼阴耗血、筋失濡养所致。证见身热骨蒸，筋骨痿软，不能步履等。治宜滋阴清热，补肝肾，强筋骨，用虎潜丸加减。

上一页：热无沉
下一页：热痰嗽


热痰嗽 《中医词典》r~s

热痰嗽

病名。

①夏月嗽而发热的疾患。《素问玄机气宜保命集·咳嗽论》：“夏月嗽而发热者，谓之热痰嗽。小柴胡四两，加石膏一两，知母半两用之。”参见热嗽、伤暑咳嗽条。

②伤热咳嗽。《病因脉治》卷二：“伤热咳嗽，……此即痰饮门热痰嗽。”详见伤热咳嗽条。

上一页：热痿
下一页：热痰


热痰 《中医词典》r~s

热痰

病证名。

①痰水与热邪相搏所致的病证。《诸病源候论·痰饮诸病候》：“热痰者，谓饮水浆，结积所生也。言阴阳否隔，上焦生热，热气与痰水相搏，聚而不散，故令身体虚热，逆害饮食，头面噏噏而热，故云热痰也。”

②即火痰。《杂病源流犀烛·痰饮源流》：“热痰，即火痰也。”证见烦热燥结，头面烘热，或为眼烂喉闭，癫狂嘈杂，懊憹怔忡，痰色亦黄。治宜清热化痰，用清气化痰丸、清热导痰汤。

③痰热聚于心者。《杂病源流犀烛·痰饮源流》：“在心曰热痰，其色赤，结如胶而坚，多烦热，心痛，口干唇燥，喜笑，脉必洪，宜半黄丸。”一名心经热痰，参见该条。

④素有痰疾，因外感而喘咯咳唾者。《泰定养生主论》：“热痰者，因食辛辣烧炙煎煿，重裀厚褥，及天时郁勃而然也。”“此皆素抱痰疾者，因风、寒、气、热、味而喘咯咳唾，非别有此五种之痰。”参见痰证条。

上一页：热痰嗽
下一页：热嗽


热嗽 《中医词典》r~s

热嗽

病名。因邪热犯肺或积热伤肺所致的咳嗽。《外台秘要》卷九：“热嗽者，年少力壮，体气充满，将息伤热、积热所成，故致热嗽。”《圣济总录·咳嗽门》：“热嗽之状，嗽而少涎。由邪热熏于上焦，客于肺经，使津液内燥，搏于咽嗌，喉咙不利，随其呼吸而咳嗽也。”证见咽喉干痛，鼻出热气，痰嗽而难出，色黄且浓；若带血缕，或带血胆臭，或坚如蛎肉。治宜清肺止嗽，用金沸草散、旋复汤等方（《证治要诀》卷六）。亦有伤于暑热所致者。《洁古家珍·咳嗽》：“夏月嗽而发寒热者，谓热嗽。咳嗽而兼口燥声嘶，烦热引饮，或吐涎沫，甚至咯血，脉数。治宜洗肺散、芩半丸、黄连化痰丸”（《杂病源流犀烛·咳嗽哮喘源流》）。又指咳嗽可因饮水而暂止，或酒后嗽甚者。《赤水玄珠》卷七：“饮水一二口而暂止者，热嗽也。”“凡饮酒后嗽甚者，热嗽也。”前者治以小柴胡汤。参见热痰嗽、伤热咳嗽、伤暑咳嗽等条。

上一页：热痰
下一页：热水肿


热水肿 《中医词典》r~s

热水肿

病名。水肿之偏热者。见《丹溪心法·水肿》。因燥热伤肺，肺失肃降，不能通调水道所致。证见身面浮肿，喘促，胸腹胀闷，口渴心烦，小便赤涩等。治宜清肺利水，用麦冬汤、清肺饮合四苓散。若二便不通，用八正散；两胁刺痛，烦躁不得卧，唇口干燥，用竹叶白虎汤；燥伤血分，用清凉饮子；有咳嗽，用石膏泻白散。

上一页：热嗽
下一页：热实结胸


热实结胸 《中医词典》r~s

热实结胸

病证名。邪热伏饮搏结胸膈所致的病证。结胸证之一。又名实热结胸、热结胸。证见心下硬满，懊憹烦躁，口中燥渴，脉沉滑。《类证活人书》卷十：“有热实结胸，胸中烦躁，心内懊憹，舌上燥渴，脉沉滑者，皆热证也，大陷胸汤主之。”《医学入门·杂症》：“热实结胸者，心下满硬，懊憹烦躁而渴，柴胡汤，甚者大陷胸汤。”参见结胸、实热结胸、热结胸条。

上一页：热水肿
下一页：热胜则肿


热胜则肿 《中医词典》r~s

热胜则肿

病因病理学名词。指阳热偏胜出现局部肿痛的现象。热邪入于肌肤腠理，郁聚于局部，局部气血壅塞，腐蚀血肉为痈肿疮疡，表现红肿热痛。《素问·阴阳应象大论》：“风胜则动，热胜则肿。”

上一页：热实结胸
下一页：热生火


热生火 《中医词典》r~s

热生火

热盛则化生为火。阳盛则热，阳盛之极则化火。是热为火之渐，火为热之极之义。《素问·五运行大论》：“南方生热，热生火，火生苦……”。

上一页：热胜则肿
下一页：热深厥深


热深厥深 《中医词典》r~s

热深厥深

病证名。指热厥证的一种征象。指邪热越深入，四肢厥冷的症状越严重，皆因阳气被遏，邪气内闭所致。属真热假寒证。

上一页：热生火
下一页：热伤肾阴


热伤肾阴 《中医词典》r~s

热伤肾阴

病证名。指肾阴液被热邪消耗的病变。多发生在温病后期。症见低热，五心烦热，骨蒸潮热，身热夜重，口齿干燥，耳聋，舌光绛干瘦，脉细数或虚数等。

上一页：热深厥深
下一页：热伤神明


热伤神明 《中医词典》r~s

热伤神明

病证名。指热性病因高热而出现神志症状的病变。热入心包是指病变部位，热伤神明是针对神志症状。参热入心包条。

上一页：热伤肾阴
下一页：热伤气


热伤气 《中医词典》r~s

热伤气

病因病理学术语。因暑热为阳邪，其性开泄，侵入人体则迫津外泄，致使津气耗损，最后可导致津衰气脱。《素问·阴阳应象大论》：“寒伤形，热伤气。”《素问·阴阳应象大论》：“壮火食气。”

上一页：热伤神明
下一页：热伤筋脉


热伤筋脉 《中医词典》r~s

热伤筋脉

病证名。因高热或久热，耗伤营阴，肝血虚亏，导致筋脉失养，出现四肢麻木，屈伸不利，拘挛，痿软，瘫痪等症。

上一页：热伤气
下一页：热伤风咳嗽


热伤风咳嗽 《中医词典》r~s

热伤风咳嗽

病名。天时应寒反暖，人感而发为咳嗽。其证咳嗽头痛，喉肿咽干。《医学心悟·咳嗽兼症》：“俗称热伤风咳嗽者，何也？答曰：热伤风者，如冬温之候，天应寒而反温，自人受之，则为头痛、喉肿、咽干、咳嗽之属，与正风寒之咳稍异。”治用止嗽散、甘桔汤加味等。参见咳嗽、热伤风条。

上一页：热伤筋脉
下一页：热伤风


热伤风 《中医词典》r~s

热伤风

病名。伤风有热象者。证见咳嗽咽痛，鼻塞吐痰，面热。《赤水玄珠》卷一：“热伤风，咳嗽喉疼，面热，此素有痰火郁热在内，热极生风或为风寒所束不得发越。此热为本，寒为标。”治宜清热散寒，用二陈汤加桔梗、天花粉、玄参、薄荷、酒芩、前胡。《类证治裁·伤风》：“热伤风，咳而咽痛，鼻塞吐痰，消风散加减。”参见风热感冒、火伤风条。

上一页：热伤风咳嗽
下一页：热伤肺络


热伤肺络 《中医词典》r~s

热伤肺络

病证名。指肺络被火热病邪所伤，引起咳血或咯血的病变。有实热、虚热之分。实热多因外邪郁而化热，痰热化火，火伤肺络，或肝火犯肺所致，症见咯血量多，发热面赤，舌红苔黄，脉滑数等；虚热多由平素肺肾阴亏，虚火灼肺所致，症见咯血量少，或仅痰中带血，时作低热，午后潮热，两颧潮红，舌质嫩红苔少，脉细数等。

上一页：热伤风
下一页：热疝


热疝 《中医词典》r~s

热疝

病名。因火邪聚于阴分所致的疝。其证疝痛而兼大便秘结，小便热闭不通，胀满，烦热喜冷。《景岳全书》卷三十三：“热疝大能作痛。凡火邪聚于阴分而为痛者，必有热证热脉，或大便秘结，或小水热闭不通，或为胀为满，而烦热喜冷者是也。”参见疝条。

上一页：热伤肺络
下一页：热痧


热痧 《中医词典》r~s

热痧

病名。痧证属热者，主证发热狂躁。《七十二种痧证救治法·热痧》：“此系外受热邪，发热狂躁，一周时不治则死。”治用三指拍曲池穴，拍出紫黯块，刺出微血。用香油钱刮两臂臑穴或胸背部。内服绿豆清汁。参见痧、阳痧、寒痧条。

上一页：热疝
下一页：热入血室


热入血室 《中医词典》r~s

热入血室

病名。出《伤寒论·辨太阳病脉证并治》。指妇女在月经期间或产后恶露未尽时感受外邪，邪热乘虚侵入血室，与血搏结而出现之病证。《金匮要略·妇人杂病脉证并治》：“妇人中风，七八日续来寒热，发作有时，经水适断，此为热入血室。其血必结，故使如疟状，发作有时，小柴胡汤主之。”“妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室。治之无犯胃气及上二焦，必自愈”。“妇人中风，发热恶寒，经水适来，得七八日，热除脉迟，身凉和，胸胁满如结胸状，谵语者，此为热入血室也。当刺期门，随其实而取之”。“阳明病，下血谵语者，此为热入血室，但头汗出，当刺期门，随其实而泻之，濈然汗出者愈。”

上一页：热痧
下一页：热入血分


热入血分 《中医词典》r~s

热入血分

病证名。指邪热侵入血分的病变。热入血分是温热病入血的深重阶段，临床多见有血热伤阴、迫血妄行、肝风内动、亡阴失水等证型。主要表现为发热夜重、神志昏迷、躁扰不安或抽搐，而以斑疹、出血、舌色深绛、神昏躁扰等症为特征。《温热论》：“入血就恐耗血动血，直须凉血散血。”

上一页：热入血室
下一页：热入心包


热入心包 《中医词典》r~s

热入心包

病证名。指温热病内陷营血阶段的证型之一。主要症状有：高热不退，神昏谵语，甚则昏迷不醒，四肢厥逆，或见抽搐等。治以清心开窍，如清宫汤、安宫牛黄丸、紫雪丹、至宝丹等。

上一页：热入血分
下一页：热乳


热乳 《中医词典》r~s

热乳

病证名。出《千金翼方》。乳母患热病，仍以乳哺儿，致儿发病，症见面黄不食，甚或呕吐气急。治宜先停母乳，后用清解和胃之剂。

上一页：热入心包
下一页：热气霍乱


热气霍乱 《中医词典》r~s

热气霍乱

病名。即热霍乱。见《症因脉治·霍乱》。详热霍乱条。

上一页：热乳
下一页：热泪


热泪 《中医词典》r~s

热泪

证名。指目中多泪，泪下热感，或泪热如汤，伴目睛红赤、肿痛、羞明等证。多因风热外袭、肝肺火炽、血热瘀滞，或肝肾阴虚、虚火上炎及异物入目所致。治宜疏风、清热、化瘀、养阴、平肝、凉血等，应据证择之。异物入目应清除异物。

上一页：热气霍乱
下一页：热劳


热劳 《中医词典》r~s

热劳

病名。虚劳病之呈现热象者。见《圣济总录·热劳门》。《金匮翼·热劳》：“热劳者，因虚生热，因热而转虚也。”证见身热、面赤、头痛、心神烦躁、口渴、怔忡、盗汗、饮食无味、倦怠多卧，消瘦，或口舌生疮等。治宜养阴益气，清热除蒸，用黄芪汤、蛤蚧丸、补阴丸等方。参见虚劳条。

上一页：热泪
下一页：热烂


热烂 《中医词典》r~s

热烂

证名。指眼弦于春夏之际溃烂的疾病。多由脾胃积热生湿上熏所致。宜清热化湿。方选藿香正气汤合三黄汤加减。外用棉裹散熏洗。久者宜佐化瘀之品，亦可手术治疗。

上一页：热劳
下一页：热可制寒


热可制寒 《中医词典》r~s

热可制寒

治疗学术语。亦称热可去寒。指治疗寒证，当以热药制之。如附子汤、附子 细辛汤，治太阳、少阴之寒；四逆汤、理中汤治脾肾之寒；吴茱萸汤、乌梅丸治肝寒；清龙汤治肺寒；薤白汤治心胸之寒；回阳救逆汤统治里寒；桂枝汤治表寒。《汤液本草》卷上：“热可以去寒，附子、官桂之属是也。”

上一页：热烂
下一页：热厥心痛


热厥心痛 《中医词典》r~s

热厥心痛

证名。热郁气逆所致的心痛。证见心痛，烦躁吐逆，身热足寒，额上汗出。《活法机要·心痛证》：“热厥心痛者，身热足寒，痛甚则烦躁而吐，额自汗出，知为热也。其脉浮大而洪。”治当灸太溪、昆仑，服金铃子散。痛止，服枳术丸。《医学入门》卷五：“热痛内因酒食积热，痰郁发厥，手足虽冷，而身热甚，则烦躁吐逆，额汗。古玄金散、三味川楝散、莎芎散，甚者大承气汤下之，后服枳术丸。”《证治汇补·心痛章》：“热痛，纵酒嗜辛，蓄热在胃，偶遇寒气，热郁而发。大便不通，面带阳色，痛必作止不常，甚则躁渴吐酸，额上有汗，手足温暖或身虽热而手足寒，谓之热厥。”参见心痛、厥心痛、热心痛条。

上一页：热可制寒
下一页：热厥头痛


热厥头痛 《中医词典》r~s

热厥头痛

病证名。因热盛气逆所致的头痛。由邪热上攻，经气厥逆所致。证见头痛积年不愈，烦热。《证治准绳·杂证》：“热厥头痛，虽严寒犹喜风寒微来，暖处或见烟火，其痛复作。”治宜清泄邪热，用清上泻火汤，或选奇汤加川芎、柴胡、黄连、生地、当归、黄柏、知母、荆芥、芽茶等药，后用补气汤。参见头痛条。

上一页：热厥心痛
下一页：热厥


热厥 《中医词典》r~s

热厥

病证名。因热邪亢盛所致手足厥冷，甚至昏迷的病证。一名阳厥。《素问·厥论》：“阴气衰于下，则为热厥。”《药症忌宜》：“阳厥即热厥。其证四肢厥逆，身热面赤，唇燥大渴，口干舌苦，目闭或不闭，小便赤涩短少，大便燥结，不省人事。”《卫生宝鉴·厥逆》：“手足虽冷，有时或温，手足心必暖，脉虽沉伏，按之则滑，其证或畏热，或渴欲饮水，或扬手掷足，烦躁不得眠，大便秘，小便赤，此名热厥。古人所谓阳极发厥也。”根据病情轻重，选用白虎汤、大承气汤、双解散、凉膈散。《杂病源流犀烛·诸厥源流》治热厥手足独热者，用宣火郁汤；热厥兼游赤者，用升阳散火汤；便秘者，用大柴胡汤；谵语身冷，遗溺自汗者，用白虎汤；烦渴躁妄，失于攻下而手足冷甚，但不过肘，或身冷而反见阴象者，用白虎汤；妇人热入血室，因而发厥者，治以童便为君，加赤芍、生地、牛膝、丹皮、桃仁。本证见于急性传染病或感染性热病过程，或伴有中毒性休克、中毒性脑病等。参见阳厥、厥证条。

上一页：热厥头痛
下一页：热灸


热灸 《中医词典》r~s

热灸

灸法分类名。与冷灸相对而言，利用各种热源进行灸治的方法为热灸。如艾灸，灯火灸、电热灸等。

上一页：热厥
下一页：热痉


热痉 《中医词典》r~s

热痉

病证名。出《温病条辨·解儿难》。小儿痉病之一。指风温、风热、风暑、燥火致痉者。见于小儿高热引起的惊厥。治宜清热熄风，用羚角钩藤汤。如壮热、大汗而烦渴、脉洪大者，宜清热保津，兼以熄风，用白虎汤加全蝎、蜈蚣。

上一页：热灸
下一页：热结胸


热结胸 《中医词典》r~s

热结胸

病证名。邪热伏饮搏结胸膈所致的病证。结胸证之一。即热实结胸。亦称实热结胸。《伤寒全生集·辨伤寒结胸》：“若懊憹发热烦渴，心下痛硬，大便秘，昏闷，名热结胸，少与大陷胸汤加黄连。”参见热实结胸、实热结胸条。

上一页：热痉
下一页：热结小便不利


热结小便不利 《中医词典》r~s

热结小便不利

病名。由热结脏腑所致的小便不利证。见《症因脉治》卷四。因热结脏腑不同，证候与治疗亦异。热在肺与胃肠者，小便不利兼见喘咳面肿，气逆胸满，脉数，用清肺饮、黄芩泻白散、黄连 枳壳汤、清胃汤等方。热在心与小肠者，小便不利兼见烦热闷躁，舌赤便秘，脉细数或大数，用泻心汤、导赤各半汤等方。热在肾与膀胱者，小便不利兼见腰痛骨蒸，两足心热，脉细数或大数，用知柏地黄丸、车前木通汤等方。参见小便不利、癃闭等条。

上一页：热结胸
下一页：热结下焦


热结下焦 《中医词典》r~s

热结下焦

病证名。即邪热聚结于大肠、小肠、膀胱等的病变。症见下腹胀痛，大便秘结，小便涩赤或尿血，甚则小腹硬满拒按，狂躁不安等。

上一页：热结小便不利
下一页：热结旁流


热结旁流 《中医词典》r~s

热结旁流

证名。阳明腑实，大肠燥屎内结而致时泄臭水之证。《温疫论·大便》：“热结旁流者，以胃家实，内热壅闭，先大便闭结，续得下利，纯臭水，全然无粪，日三四度，或十数度。宜大承气汤，得结粪而利止；服汤不得结粪，仍下利并臭水，及所进汤药，因大肠邪胜，失其传送之职，知邪犹在也，病必不减，宜更下之。”

上一页：热结下焦
下一页：热结腹痛


热结腹痛 《中医词典》r~s

热结腹痛

证名。热邪内积所致的腹痛。见《症因脉治》卷四。因心肝火动，煎熬于内，或饮食不节，停积发热所致。证见身热腹热，烦躁不寐，时作时止，痛则汗出，或痛而作声，或痛即欲下痢，一利即止。《寿世保元·腹痛》：“肚腹硬满，痛久不止，大便实，脉数而渴者，积热也。”治宜清热消积导滞，方用枳壳川连汤、承气汤，或栀连平胃散加枳葛、保和丸加枳连、清胃汤、龙胆泻肝汤等。参见腹痛、内伤腹痛条。

上一页：热结旁流
下一页：热结膀胱腹胀


热结膀胱腹胀 《中医词典》r~s

热结膀胱腹胀

证名。由伤寒表邪不解，内传膀胱所致的腹胀。见《症因脉治·肿胀总论》。证见恶寒发热，自汗口渴，小便不利而小腹胀满等。详伤寒腹胀。

上一页：热结腹痛
下一页：热结膀胱


热结膀胱 《中医词典》r~s

热结膀胱

病证名。指膀胱被邪热困扰，出现血热搏结的实证。膀胱为足太阳经之腑，伤寒太阳病不解，化热入里，与血相搏，结于膀胱，症见下腹部硬满、拘急不舒、小便自利、发热而不恶寒、神志如狂等。《伤寒论·辨太阳病脉证并治》：“太阳病不解，热结膀胱，其人如狂，血自下，下者愈。”

上一页：热结膀胱腹胀
下一页：热结


热结 《中医词典》r~s

热结

病证名。指热邪聚结而出现的病变。如热结于胃肠，则出现腹满实痛、大便燥结、甚则潮热谵语、舌红苔黄、脉沉实等症。若邪热搏结于血分，则出现蓄血证，症见少腹急结或硬满、谵语或发狂、善忘、便溏黑等。《温病条辨》：“热结旁流，非气之不通，不用枳朴，独取芒硝入阴以解热结。”《伤寒论·辨太阳病脉证并治》：“太阳病不解，热结膀胱，其人如狂，血自下，下者愈。”

上一页：热结膀胱
下一页：热疖


热疖 《中医词典》r~s

热疖

病名。又称疖；指夏日所生之小脓肿。出《太平圣惠方》卷六十一。因感受暑毒之气而成。见疖条。

上一页：热结
下一页：热剂


热剂 《中医词典》r~s

热剂

方剂种类之一。用温热药物以祛除阴寒痼冷之剂。参热可制寒条。

上一页：热疖
下一页：热极生寒


热极生寒 《中医词典》r~s

热极生寒

病证名。系根据自然界阴阳转化的规律，阳热的病证在一定条件下会转化为阴寒的病证。一般由热转寒多因正气耗伤，属病情逆转。如热性病热极伤阴，阴竭而致阳脱，出现四肢厥冷、大汗淋漓、脉微欲绝的亡阳证；亦有因热邪深伏出现热深厥深的假寒现象。《素问·阴阳应象大论》：“寒极生热，热极生寒。”

上一页：热剂
下一页：热极生风


热极生风 《中医词典》r~s

热极生风

病证名。亦称热盛风动。指温热病的高热期出现壮热、昏迷、筋脉强急、抽搐、甚则角弓反张等症状。多因邪热炽盛，伤及营血，燔灼肝经，使筋脉失其濡养所致。临床多见高热惊厥，神昏谵语，四肢抽搐，目睛上视，颈项强直，角弓反张等。

上一页：热极生寒
下一页：热积必溃之病


热积必溃之病 《中医词典》r~s

热积必溃之病

病名。即漏睛眼。类今之慢性泪囊炎。见《原机启微》。治宜清热、化瘀、软坚。久治不愈，宜手术治疗。

上一页：热极生风
下一页：热积


热积 《中医词典》r~s

热积

证名。邪热滞积于里出现的症候，如吐泻、头晕、腹痛、烦躁等。《证治准绳·杂病》：“热积，寒取之。千金硝石丸、醋煮三棱丸、神功助化散、圣散子。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“热积，伤热成积，或吐或泻，头晕，腹痛，心中烦躁也。宜黄芩、黄连、黄柏、石膏，方用清心汤、地骨皮散。”参积条。见于慢性胃炎、慢性肠炎等疾病。、

上一页：热积必溃之病
下一页：热霍乱


热霍乱 《中医词典》r~s

热霍乱

病名。因感受暑热湿浊之邪，郁遏中焦所致之吐泻。见《医学纲目·伤寒部》。又称热气霍乱。《素问·六元正纪大论》：“热至则身热，吐下霍乱。”《霍乱论》：“倘热霍乱因暑邪深入而滞其经隧，显脉细、肢寒之假象者，必有溺赤便臭之真谛。”证见心腹绞痛，上吐下泻，烦闷扰乱，昏不知人。挟有停滞者，更兼吐下皆有酸臭味。脉多见洪数。治宜清热化湿，辟秽泄浊，选用连朴饮、燃照汤、黄连 香薷饮、清暑益元散、急救回生丹、解毒活血汤等方。参见霍乱条。

上一页：热积
下一页：热化


热化 《中医词典》r~s

热化

①病因病理学术语。指寒邪化热入里，寒从热化。

②伤寒少阴病有热化之证。《伤寒论·辨少阴病脉证治》：“少阴病得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。”

③五运学说术语。《素问·至真要大论》：“少阴司天为热化。”参少阴热化条。

④治法。使阴寒之气转化为温热。《素问·六元正纪大论》：“同寒者以热化。”（即岁运与司天之气皆属于寒者，应调以温热之法治疗。）

上一页：热霍乱
下一页：热烘


热烘 《中医词典》r~s

热烘

外治法之一。病变部位涂药后，再加火烘的方法。适用于鹅掌风、皲裂疮、慢性湿疹，牛皮癣等皮肤干燥瘙痒的疾病。

上一页：热化
下一页：热汗


热汗 《中医词典》r~s

热汗

证名。即阳汗。见《景岳全书·杂证谟》。详阳汗条。

上一页：热烘
下一页：热膈


热膈 《中医词典》r~s

热膈

病名。五膈之一。《诸病源候论·五鬲气候》：“热鬲之为病，藏有热气，五心中热，口中烂生疮，骨烦四支重，唇口干燥，身体头面手足或热，腰背皆疼痛，胸痹引背，食不消，不能多食，羸瘦少气及癖也。”参见五膈条。

上一页：热汗
下一页：热格


热格 《中医词典》r~s

热格

热邪阻格。《素问·至真要大论》：“太阴之胜，火气内郁……甚则心痛热格，头痛，喉痹项强。”

上一页：热膈
下一页：热府


热府 《中医词典》r~s

热府

经穴别名。出《千金要方》。即风门。见该条。

上一页：热格
下一页：热服


热服 《中医词典》r~s

热服

服药方法之一。指中药煎剂乘热服下，以充分发挥其疗效。热剂热服，适用于大寒证；寒剂热服，适用于假寒真热证。见清·景日昣《嵩崖尊生书》。

上一页：热府
下一页：热伏冲任


热伏冲任 《中医词典》r~s

热伏冲任

病证名。指热邪伏于冲脉和任脉的病机。热伏冲任，可使阴精暗耗，肾阴亏损，或迫血妄行。临床表现为低热、腰酸痛、下腹疼痛、崩漏等妇科疾患。

上一页：热服
下一页：热敷止痛法


热敷止痛法 《中医词典》r~s

热敷止痛法

外治法之一。见《外台秘要》卷二十九。指在未破皮之软组织损伤处用药物进行热敷，藉以达到散瘀消肿，活络止痛目的之方法。亦可用食盐或其它材料加热后热敷。该法属于现代物理疗法之范畴。施用本法应以疼痛缓解为度。

上一页：热伏冲任
下一页：热遏


热遏 《中医词典》r~s

热遏

即热邪被郁遏于内而不能外发。参见热郁条。

上一页：热敷止痛法
下一页：热呃


热呃 《中医词典》r~s

热呃

病证名。因胃火上逆，或痰火郁遏所致的呃逆。见《丹溪心法·咳逆》。又称火呃。《证治汇补·呃逆》：“火呃，呃声大响，乍发乍止，燥渴便难，脉数有力。”胃火上逆，治宜和胃降火，用安胃饮、小柴胡汤等方。热结便秘者，用凉膈散。胃有痰火者，用栀连二陈汤、半黄丸。胃虚膈热者，用橘皮竹茹汤。参见呃逆条。

上一页：热遏
下一页：热毒下血


热毒下血 《中医词典》r~s

热毒下血

病证名。热毒蕴结大肠，引起的大便下血之证。见《丹溪心法附余》卷十一。因嗜食炙煿，或饮酒过多，热毒蕴结大肠，迫血妄行所致。证见大便下血，颜色鲜红，腹痛口渴，肛门灼热，舌红干燥，脉弦数等。治宜清热解毒，凉血止血，选用黄连丸、凉血地黄汤、芍药黄连汤，或四物汤加黄连、槐花。热甚下血色黑者，用解毒汤合四物汤加大黄。病邪蕴久，大便色浊，后重疼坠，治用四物汤加木香、槟榔，或四味香连丸等（见《医学入门·杂病》）。本证见于细菌性痢疾、出血性小肠炎、溃疡性结肠炎等疾病。参见热痢、便血等条。

上一页：热呃
下一页：热毒痢


热毒痢 《中医词典》r~s

热毒痢

病名。因骤受暑湿热毒所致的痢疾。见《医学传灯》卷下。《医门法律》卷五：“又有骤受暑湿之毒，水谷倾囊而出，一昼夜七八十行，大渴引水自救，百杯不止，此则肠胃为热毒所攻。”若有里急后重者，宜大黄 黄连 甘草大剂频服；无里急后重者，宜芩芍调中汤加黄连、肉桂。参见痢疾、毒痢、暑痢等条。

上一页：热毒下血
下一页：热毒风


热毒风 《中医词典》r~s

热毒风

病名。见《圣济总录》卷十三。由脏腑虚弱，风邪袭入，客于心胸，或服热药与饮酒过度，心肺壅滞，热积不散所致。证见头面肿热，心神烦躁，眼目昏暗，时复语涩，痰粘口干，皮肤壮热，肢节疼痛。治宜清热解毒祛风。

上一页：热毒痢
下一页：热毒


热毒 《中医词典》r~s

热毒

①病名。即时毒，一名温毒。《重订广温热论·论温热兼症疗法》：“其六兼毒，病名温毒，一名热毒，重称时毒。”详见时毒条。

②病邪名。指火热病邪郁结成毒。《素问·五常政大论》：“太阳在泉，热毒不生。”

上一页：热毒风
下一页：热疮


热疮 《中医词典》r~s

热疮

病名。

①泛指夏暑季发生的浅表小疮。

②特指热病之后出于口角及颜面的疱疹性皮肤病。又名热气疮，燎疱。出《刘涓子鬼遗方》。症见患处皮肤小水泡密集成簇，形如米粒或小豆，内含疱液，由清变浊，瘙痒灼痛，常愈后复发。多由外感风热、肺胃积热上蒸所致。可内服黄连解毒汤，外涂金黄膏等。

上一页：热毒
下一页：热喘


热喘 《中医词典》r~s

热喘

证名。肺热炽盛所致的气喘。《古今医鉴·喘急》：“肺实肺热，必有壅盛胸满；外閧上炎之状。”由肺受热灼，痰火壅阻气道所致。多发于炎夏季节。《临证指南医案·喘》邵新甫曰：“实而热者，不外乎蕴伏之邪，蒸痰化火。”治宜清肺平喘，选用麻杏甘石汤、千金苇茎汤、双玉散（丸）、玉液散、泻火清肺汤、泻白散、桑白皮汤等方。参见火喘条。

上一页：热疮
下一页：热产


热产 《中医词典》r~s

热产

病证名。又名暑产。杨子建《十产论》：“热产者，言盛暑之月，产妇当温凉得宜。热甚，产母则头疼，面赤昏晕。若产室人众，热气蒸逼，亦致前患，名曰血晕。若夏月风凉阴雨，亦当谨避。”

上一页：热喘
下一页：热病五十九穴


热病五十九穴 《中医词典》r~s

热病五十九穴

穴位名。又名热病五十九俞。指治热病的五十九个腧穴。《素问·水热穴论》：“头上五行（中行为督脉，傍四行为足太阳经），行五者，（中行为上星、囟会、前项、百会、后顶五穴；次两傍二行各五穴为五处、承光、通天、络却、玉枕；又次两傍二行各五穴为头临泣、目窗、正营、承灵、脑空，共二十五穴）以越诸阳之热逆也；大杼、膺俞（中府）、缺盆、背俞（风门），此八者，以泻胸中之热也；气街、三里、巨虚、上下廉（上巨虚、下巨虚），此八者，以泻胃中之热也；云门、髃骨（肩髃）、委中、髓空（腰俞），此八者，以泻四肢之热也；五脏俞旁五，此十者，以泻五脏之热也。凡此五十九穴者，皆热之左右也。”王冰注为上星、囟会、前顶、百会、后顶；五处。承光、通天、络却、玉枕、头临泣、目窗、正营、承灵、脑空；大杼、膺俞（中府）、缺盆、背俞（风门）；气街（气冲）、足三里、上巨虚、下巨虚；云门、髃骨（肩髃）、委中、髓空（腰俞）；魄户、神堂、魂门、意舍、志室等五十八穴。按文中“云门、髃骨、委中、髓空，此八者，以泻四肢之热”。说明髓空当有二穴，而王注髓空为腰俞，便少一穴。今据《素问·骨空论》：“髓空在脑后三分，在颅际锐骨之下”之文。拟补风府一穴，以合五十九俞之数。热病五十九俞与五十九刺所含穴位不完全相同，但都是治疗热病的要穴。临床可相互为用。参见五十九刺条。

上一页：热产
下一页：热病


热病 《中医词典》r~s

热病

病名。出《素问·刺热篇》。

①泛指一切外感热性病，意同广义的伤寒。《素问·热论》：“今夫热病者，皆伤寒之类也。”参见伤寒、温病条。

②伤寒病五种疾患之一。《难经·五十八难》：“伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。”

③夏季伏气所发的暑病。《医宗必读·伤寒》：“热病者，冬伤于寒，至夏乃发，头疼，身热恶寒，其脉洪盛。”《温热逢源》：“伏气所发者，名为热病。而以暴感而病者，仍名曰暑病。”

上一页：热病五十九穴
下一页：热痹


热痹 《中医词典》r~s

热痹

病名。热毒流注关节，或内有蕴热，复感风寒湿邪，与热相搏而致的痹症。又称脉痹。出《素问·四时刺逆从论》。《证治准绳·痹》：“热痹者，脏府移热，复遇外邪，客搏经络，留而不行，阳遭其阴，故（疒帬）痹熻然而闷，肌肉热极，体上如鼠走之状，唇口反裂，皮肤色变。”并可见关节红肿热痛，发热，烦闷，口渴等症。治以清热祛邪，宣痹止痛，用白虎加桂枝汤、升麻汤。热毒盛者，用《千金要方》犀角汤加减。本病见于风湿性关节炎活动期、类风湿性关节炎及痛风急性发作期。

上一页：热病
下一页：热闭


热闭 《中医词典》r~s

热闭

①病因病理学术语。泛指热邪壅闭于脏腑经络的病理。如邪热闭肺则咳逆喘促；膀胱热闭则小便痛涩，淋沥不通等。

②病证名。指中风闭证中以热象为主的病证，称为热闭。

上一页：热痹
下一页：热


热 《中医词典》r~s

热

①温暖。《素问·痹论》：“凡痹之类，逢寒则虫，逢热则纵。”

②自然界六气之中的火热之气，为夏时主气。淫盛则为致病因素，为六淫之一。《素问·阴阳应象大论》：“寒伤形，热伤气。”《素问·至真要大论》：“岁少阴在泉，热淫所胜，则焰浮川泽，阴处反明。”《素问·热论》：“病已衰而热有所藏，因其谷气相薄，两热相合，故有所遗也。”

③各种原因导致的阳气偏胜的一种症状。《素问·痿论》：“肺热叶焦，则皮毛虚弱急薄着……”《素问·厥论》：“阳气独盛，故手足为之热也。”《素问·逆调论》：“阴气少而阳气胜，故热而烦满也。”

④治法。包括温里、温经、补阳、祛寒等。《素问·至真要大论》：“寒者热之”。“论言治寒以热，……有病寒者，热之而寒。”

⑤方药四性之一。热性药剂有回阳、温中、祛寒等功用。《素问·至真要大论》：“寒热温凉，衰之以属。”

⑥人体体质类型的特点之一。属于阳盛，气多素质，能够耐寒。《灵枢·卫气失常》：“膏者，多气，多气者热，热者耐寒。”

⑦薰蒸、温养。《灵枢·五音五味》：“血气盛则充肤热肉。”⑧病证类型之一。见“热病”。

上一页：热闭
下一页：惹肥


惹肥 《中医词典》r~s

惹肥

病名。脚部感染肿痛的病证。出《治疔大全》。即乌茄疔。详见该条。

上一页：热
下一页：饶士守


饶士守 《中医词典》r~s

饶士守

明代医生。字述泉。江西进贤人。悬壶于南丰，历四十春秋。年六十归里，远近赖以全活者甚众，乡人敬之。年88岁卒。

上一页：惹肥
下一页：饶鹏


饶鹏 《中医词典》r~s

饶鹏

明代医家。字九万，号东溪。临川（今江西抚州）人。精医，挟技长期居于广东，名噪一时。以医功受冠带。学术上宗张仲景、李东垣为主。着《节略医林正宗》八卷。

上一页：饶士守
下一页：饶进


饶进 《中医词典》r~s

饶进

明代医家。祁门（今属安徽）人。性笃厚，学医于休宁县丁氏，丁有异术，不轻传人，秘于其子，进从之学，日为其种园，夜读书，三年不倦，丁喜，遂口授之。学成归里，以术诊病，获良效。

上一页：饶鹏
下一页：瀼泄


瀼泄 《中医词典》r~s

瀼泄

古病名。又称瀼泻。

①指停饮积食所致的泄泻。《医学入门·杂病》：“停蓄饮食，数日乃泻，腹胀者，名瀼泻。枳术丸、没食子丸；烦渴或兼呕者，钱氏白术散、参苓白术散；食少肠鸣，四肢困倦者，升阳除湿汤；日止夜泻者，启脾丸。”

②肾泄的别名。《杂病源流犀烛·泄泻源流》：“肾泄，即五更泄。一名晨泄，又名瀼泄。”详见肾泄条。

上一页：饶进
下一页：染苔


染苔 《中医词典》r~s

染苔

诊断学名词。亦称假苔。舌苔被食物或药物染色，改变原有苔色。如食橄榄、杨梅可染为黑苔，食枇杷可见黄苔。望舌苔时需排除染苔的假象，以便准确诊断。

上一页：瀼泄
下一页：《冉雪峰医案》


《冉雪峰医案》 《中医词典》r~s

《冉雪峰医案》

医案著作。冉雪峰着。本书包括内、外、妇、儿科医案七十一则，案中结合中医理论较深入地分析病情，并能继承发扬传统治法，于临床辨证较有识见，1962年由人民卫生出版社出版。

上一页：染苔
下一页：冉雪峰


冉雪峰 《中医词典》r~s

冉雪峰

（1877-1962年）现代医学家。四川奉节县人。早年攻读文史诗词，因受家庭影响而习医，弱冠之年即开始行医。后移居武汉，任武昌医馆馆长之职。适值武昌起义，冉氏亦参与其事，并任湖北省新闻社社长。1949年以后，任重庆中医进修学校校长。于1955年应聘参加中医研究院工作，为院学术委员会委员。尝着有《八法效方举隅》、《冉雪峰医案》、《中风临证效方选注》。擅长治疗流行病、糖尿病、妇女不孕症等。

上一页：《冉雪峰医案》
下一页：髯（rán，音然）


髯（rán，音然） 《中医词典》r~s

髯（rán，音然）

两侧面颊的胡须。古人认为髯的多少及色泽的好坏与血气的盛衰有关。《灵枢·阴阳二十五人》：“血气盛则髯美长，血少气多则髯短；故气少血多则髯少，血气皆少则无髯。”

上一页：冉雪峰
下一页：然筋


然筋 《中医词典》r~s

然筋

指然谷穴下之筋。《素问·调经论》：“志有余，则泻然筋血者，不足则补其复溜。”王冰注：“然谓然谷。”新校正引杨上善注：“然筋当是然谷下筋。”

上一页：髯（rán，音然）
下一页：然骨之前


然骨之前 《中医词典》r~s

然骨之前

指然谷穴。《素问·缪刺论》：“无积者，刺然骨之前出血。”又：“下伤少阴之络，刺足内踝之下，然骨之前血脉出血。”王冰注：“然骨之前，然谷穴也。在足内踝前起大骨下陷者中，足少阴荥出。”

上一页：然筋
下一页：然骨之后


然骨之后 《中医词典》r~s

然骨之后

指照海穴。《灵枢·脉度》：“蹻脉者，少阴之别，起于然骨之后。”

上一页：然骨之前
下一页：然骨


然骨 《中医词典》r~s

然骨

①经穴名。即然谷穴。《针灸甲乙经》卷十二：“女子不孕，阴暴出，经水漏，然骨主之。”见然谷条。

②骨骼部位名。相当于舟状骨部分。《灵枢·脉度》：“蹻脉者，少阴之别，起于然骨之后。”杨上善云：“然骨在内踝下近前起骨是也。”

上一页：然骨之后
下一页：然谷


然谷 《中医词典》r~s

然谷

经穴名。出《灵枢·本输》。别名龙渊，然骨。属足少阴肾经。荥（火）穴。在足内侧缘，足舟骨粗隆下方，赤白肉际。布有小腿内侧皮神经末支及足底内侧神经，足底内侧动脉及跗内侧动脉分支。主治喉痹，咳血，消渴，阴痒，阴挺，月经不调，阴痿，遗精，脐风口噤，足跗肿痛等。直刺0.5-1寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：然骨
下一页：緛戾（ruǎn）


緛戾（ruǎn） 《中医词典》r~s

緛戾（ruǎn）

痧胀。指筋肉拘急短缩，肢体屈曲扭转。《素问·六元正纪大论》：“厥阴所至为緛戾。”

上一页：然谷
下一页：手气


手气 《中医词典》r~s

手气

证名。亦称手肿痛。手指肿痛或连臂膊作痛。见《证治要诀》卷三。多因脾虚风湿或风热挟痰，内阻经络所致。治宜五痹汤、蠲痹汤等方。若因肿疡所致，按痈肿论治。

上一页：緛戾（ruǎn）
下一页：手逆注


手逆注 《中医词典》r~s

手逆注

经外穴名。出《千金要方》。在前臂屈侧，掌长肌腱与桡侧腕屈肌腱之间，当腕横纹与肘横纹连线的中点。主治癔病，前臂疼痛，痉挛，麻痹等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：手气
下一页：手摸心会法


手摸心会法 《中医词典》r~s

手摸心会法

正骨手法。现代中西医结合整理提出的正骨八法之一。系诊治骨折伤之要领。医者在检查诊断或整复治疗过程中，用两手触摸伤损处，并对由触摸时所得到之异常体征、感觉等，进行综合分析判断，以作出比较确切的结论，以便在整复手法治疗中做到心中有数。

上一页：手逆注
下一页：手两边拉法


手两边拉法 《中医词典》r~s

手两边拉法

正骨手法。肩关节脱臼之整复手法。见《伤科汇纂》卷一。其手法令患者正坐。一助手立于患者背后，以双手从患者两腋下绕胸前紧紧抱住；另一助手则紧握患者健侧之腕部固定不动；术者用双手紧握患肢，配合紧握健侧腕部之助手缓缓向相反之方向用力牵引，在相互拔伸过程中，如感觉到滑动感，脱臼之肩关节已复原位矣。

上一页：手摸心会法
下一页：手厥阴心包经穴


手厥阴心包经穴 《中医词典》r~s

手厥阴心包经穴

归属于手厥阴心包经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，手厥阴心包经所属穴计有：天池、天泉、曲泽、郄门、间使、内关、大陵、劳宫、中冲。共九穴。

上一页：手两边拉法
下一页：手厥阴心包经病


手厥阴心包经病 《中医词典》r~s

手厥阴心包经病

手厥阴心包经所发生的病候。《灵枢·经脉》载：“心主手厥阴心包之脉……是动则病；手心热，臂肘挛急，腋肿，甚则胸胁支满，心中憺憺大动，面赤，目黄，喜笑不休。是主脉所生病者；烦心，心痛，掌中热。”本经主要病证为：心动悸，心烦，心痛，胸胁胀闷，面赤，喜笑无常，经脉所过部不利等。

上一页：手厥阴心包经穴
下一页：手厥阴心包经


手厥阴心包经 《中医词典》r~s

手厥阴心包经

十二经脉之一。《灵枢·经脉》：“心主手厥阴心包络之脉，起于胸中，出属心包络。下膈，历络三焦；其支者，循胸出胁，下腋三寸，上抵腋下，循臑内，行太阴少阴之间，入肘中，下循（循字据《甲乙经》卷二及《素问·藏气法时论》王注补）臂行两筋之间，入掌中，循中指出其端；其支者，别掌中，循小指次指出其端。”即该经起于胸中，出来归属于心包，贯穿横膈，联络上、中、下三焦。其分支从胸中出胁部，在腋下三寸的部位向上至腋窝下。沿上臂内侧，走手太阴肺经和手少阴心经之间，进入肘中下行前臂两筋（桡侧腕屈肌腱与掌长肌腱）之间，进入掌中，沿中指出其末端（中冲）；另一支脉从掌中分出，出无名指尺侧端（与手少阳三焦经相接）。该经发生病变，主要表现为手心热，肘臂挛急，腋肿，胸胁胀闷，心痛，心烦，面赤，目黄，喜笑无常等。

上一页：手厥阴心包经病
下一页：手厥阴络脉


手厥阴络脉 《中医词典》r~s

手厥阴络脉

十五络脉之一。《灵枢·经脉》：“手心主之别，名曰内关。去腕二寸，出于两筋之间别走少阳，循经以上系于心包，络心系。”即该络脉从腕后2寸的内关穴分出，行于两筋之间，沿本经上行联系心包络，散络心系（心脏周围的脉管组织）。该络脉发生病变，实则心痛，虚则烦心。

上一页：手厥阴心包经
下一页：手厥阴经筋


手厥阴经筋 《中医词典》r~s

手厥阴经筋

十二经筋之一。《灵枢·经筋》：“手心主之筋，起于中指，与太阴之筋并行，结于肘内廉上，上臂阴，结腋下，下散前后挟胁；其支者，入腋，散胸中，结于臂（据《针灸甲乙经》、《黄帝内经太素》应为“贲”）。”即该经筋起于手中指，与手太阴经筋并行向上，结于肘部内侧，又经上臂内侧，结于腋下，向下分散在胁部前后；分支进入腋内后，散布胸中，结于贲。

上一页：手厥阴络脉
下一页：手厥阴经别


手厥阴经别 《中医词典》r~s

手厥阴经别

十二经别之一。《灵枢·经别》：“手心主之正，别下渊腋三寸，入胸中，别属三焦，出循喉咙，出耳后，合少阳完骨之下。”即该经别从手厥阴心包经的渊液穴下三寸处分出，进入胸中，分别连属上、中、下三焦，上循喉咙，出耳后，在耳后完骨（颞骨乳突）下与手少阳三焦经汇合。

上一页：手厥阴经筋
下一页：升阳益胃


升阳益胃 《中医词典》r~s

升阳益胃

治疗学术语。指一种疗法，即升发脾阳，以治脾虚气陷，胃失降纳之法。脾升则健，胃降则和。临床用于劳倦伤脾，胃阳不振，表现为体重肢困、怠惰嗜卧、恶风厥冷，口苦舌燥、饮食无味、食不消化、大便不调等症，用升阳益胃汤等。

上一页：手厥阴经别
下一页：升提中气


升提中气 《中医词典》r~s

升提中气

治疗学术语。是治疗中气下陷的方法。中气指脾气。脾气上升，将水谷精微之气上输于肺，以荣养其他脏腑，若脾虚中气下陷，可出现久泻、脱肛、子宫脱垂等症，或不能制水而小便不利。均可用补中益气汤，以升提中气，脾气旺则诸证自除，升清降浊的机能恢复，则小便通畅。

上一页：升阳益胃
下一页：升明


升明 《中医词典》r~s

升明

运气术语。五运主岁之中，火岁平气的名称。《素问·五常政大论》：“愿闻平气何如而名？……火曰升明。”谓火性得以上升明耀，故名。

上一页：升提中气
下一页：升降失常


升降失常 《中医词典》r~s

升降失常

病因病理学术语。泛指阳明气血升降顺逆的失调或上下生理平衡的改变。脏腑气化过程各有其升降、上下的动势，升与降、上与下又相互调济，反之则病。如脾的清阳上升，胃的浊阴下降，维持机体的营养代谢。《素问·阴阳应象大论》：“清气在下，则在飧泄；浊气在上，则生（月真）胀。此阴阳反作，病之逆从也。”表现为腹胀、嗳气、呕吐、厌食、泄泻等证候。参见清阳不升、浊阴不降各条。其他如肺气肃降、肾不纳气、气虚下陷、心肾不交、肝阳上亢等，亦与升降失常的病机有密切关系。

上一页：升明
下一页：升降浮沉


升降浮沉 《中医词典》r~s

升降浮沉

中药学术语。指药物作用的趋向而言。升是上升，降是下降，浮是发散上行，沉是泻利下行。升浮药上行而向外，有升阳、发表、散寒等作用。凡气温热，味辛甘的药物大多有升浮的作用，如麻黄、桂枝、黄芪之类。凡气寒凉，味苦酸的药物，大多有沉降作用，如大黄、芒硝、黄柏之类。花叶及质轻的药物大多升浮，如辛夷、荷叶、升麻等。子、实及质重的药物，大多沉降，如苏子、枳实、寒水石等。

上一页：升降失常
下一页：升降法


升降法 《中医词典》r~s

升降法

推拿手法名。见《中医正骨经验概述》。指对肢体关节进行上下屈伸活动的一类手法。有滑利关节，舒展筋脉，解除粘连，帮助复位等作用。

上一页：升降浮沉
下一页：升剂


升剂 《中医词典》r~s

升剂

中药学名词。指用升提的药物，以治疗气虚下陷的病证。如因气虚下陷而患脱肛或子宫脱垂，用补中益气汤以升阳益气。

上一页：升降法
下一页：升法


升法 《中医词典》r~s

升法

推拿方法名。见《外伤中医按摩疗法》。指将患肢下陷处反复上提以恢复原状的一类手法。

上一页：升剂
下一页：《慎斋遗书》


《慎斋遗书》 《中医词典》r~s

《慎斋遗书》

综合性医书。十卷。明·周之干著述。此书由周氏门人整理记录，复由勾吴逋人删释校订，重予编次刊行。卷一——五分述阴阳脏腑、亢害承制、气运经络、望色切脉、辨证施治、二十六字符机、用药权衡、炮制心法、古经解、古方解、古今名方；卷六——十介绍以内科杂病为主的临床各科病证证治。论述密切结合作者的学术见解和临床实践经验，治疗选方尤多心得，是一部论理透彻、辨证明晰、切于实用的综合性医书。所附医案若干反映出作者的学术见解和临床经验。但书中也杂有“妖媚”等缺乏科学性的内容。此书后经清·王琦、赵树元校刻。现存清刻本，1949年后有排印本。

上一页：升法
下一页：《慎柔五书》


《慎柔五书》 《中医词典》r~s

《慎柔五书》

书名。五卷。明·胡慎柔撰。初刊于1636年。现存系经清·石震校订本。内容包括：师训第一，医劳历例第二，虚损第三，痨瘵第四及医案第五，共五篇，具有丛书性质。其内容以内科虚损类疾病为主，兼及其他杂病的证治。其学术思想系本李杲《脾胃论》学说，其治疗方法亦以保护脾胃为主。现存清刻本，1949年后有排印本。

上一页：《慎斋遗书》
下一页：蛇头


蛇头 《中医词典》r~s

蛇头

经穴别名。出《针灸甲乙经》。《针灸资生经》等作池头。即温溜。参见该条。

上一页：《慎柔五书》
下一页：蛇体


蛇体 《中医词典》r~s

蛇体

病名。癣疾之一种，见《古今图书集成·博物汇编·艺术典》医部汇考卷四百五十七。即蛇身。详见该条。

上一页：蛇头
下一页：蛇胎


蛇胎 《中医词典》r~s

蛇胎

病名。

①指皮肤所生之状如蛇皮之皮肤病。见《外治寿世方》卷四。即蛇身。详见该条。

②怪胎之一。

上一页：蛇体
下一页：蛇丝惊


蛇丝惊 《中医词典》r~s

蛇丝惊

见《幼幼集成》。即弄舌。详该条。

上一页：蛇胎
下一页：蛇虱


蛇虱 《中医词典》r~s

蛇虱

病名。指发生于皮肤的一种慢性落屑性皮肤疾病。见《外科大成》卷四。即白（疒匕）。详见该条。

上一页：蛇丝惊
下一页：蛇身


蛇身 《中医词典》r~s

蛇身

病名。指生于皮肤之上的癣疾，状如蛇皮者。亦名蛇体、蛇皮癣、蛇胎。《诸病源候论》卷二十七：“谓人皮肤上，如蛇皮而有鳞甲，世谓之蛇身也。”其病因为血虚生风，风盛则燥，风邪搏于肌肤，使肌肤失于濡养而成。本病可以胎传，症见婴儿出生后不久，皮肤即可呈灰色，干燥、粗糙。上有鳞屑，边缘翘起，状如蛇皮，触之有刺手感。如皮肤皲裂则疼痛，冬季遇寒则加重，缠绵难愈。多发于四肢。重者可遍及全身。治宜养血祛风，健脾润燥。内服桂枝加当归汤；或用苍术、当归、威灵仙各等量，熬膏加蜜，分次内服。外用润肌膏，或用杏仁30克，猪油60克，捣泥外搽。亦可用白僵蚕适量研末煎汤外洗。即鱼鳞癣。

上一页：蛇虱
下一页：蛇舌痧


蛇舌痧 《中医词典》r~s

蛇舌痧

病名。系指舌出如蛇，伸缩不停的疾病，多因感受时气，直中心经所致。参见弄舌风条。

上一页：蛇身
下一页：蛇皮癣


蛇皮癣 《中医词典》r~s

蛇皮癣

病名。指体表所生癣疾状如蛇皮者。见《中医外科学讲义》（上海中医学院编）。即蛇身。详见该条。

上一页：蛇舌痧
下一页：蛇啮


蛇啮 《中医词典》r~s

蛇啮

病名。指毒蛇咬伤者。出《五十二病方》。可分为无毒蛇咬伤和有毒蛇咬伤两大类。前者危害不大，只需按一般外伤处理即可。后者伤后局部很快会出现红肿、疼痛。继之伤口剧烈疼痛，伤处起水泡，甚至发黑形成溃疡，并可见有头晕，头痛，出汗，胸闷，四肢无力，视力模糊，呼吸困难等全身症状；严重者，面部失去表情，舌强不语，声音嘶哑，吞咽困难，抽搐，血压下降，粘汗无力，头项软瘫不能自由，最后瞳孔散大，晕厥而亡。被毒蛇咬伤后，应立即在伤口近心端处缚扎，以防毒素扩散，并用药筒拔法吸尽毒汁。进而再分型论治：⑴风毒型（以神经毒症状为主）：局部症状轻，但有头昏，眼花，嗜睡，气急，严重者可有呼吸困难，四肢抽搐，昏迷等。治宜以清热解毒，熄风定惊为主。用半边莲30克，野菊花、白芷、川贝母、龙胆草、白僵蚕各9克，蝉衣6克，全蝎、蜈蚣各6克，甘草4克，煎服。

㈡火毒型（以血循毒症状为主）：局部疼痛，血泡，全身皮下出血。应以清热解毒，凉血止血为主。用半边莲、鲜生地各30克，丹皮9克，黄芩9克（或黄连4克），赤芍、黑山栀、射干各9克，出血严重者加犀角3克，磨粉冲服。⑶风火相兼型（以混合毒症状为主）：具1、2两型症状，治宜解毒，清热，熄风，凉血为主。用半边莲30克，车前草、白芷、夏枯草、野菊花、蒲公英各9克，大蓟、白茅根各15克，蜈蚣、全蝎各4克。亦可及时用季德胜蛇药，或其它蛇药片内服及外敷；或用单味药雄黄、半边莲、蚤休等水煎服。如已出现脑、心中毒症状且并发症严重者，应及时进行中西医结合抢救。

上一页：蛇皮癣
下一页：蛇窠疮


蛇窠疮 《中医词典》r~s

蛇窠疮

病名。指所生缠腰火丹兼有溃破感染者。出《外科启玄》卷七。该病因皮肤沾染蛇虫秽毒所致。多发于腰部、脐腹、胸胁等处。其形如蛇缠身。症见患处灼痛，轻则腐浅，重则深烂。治宜解毒止痛。祛腐生肌。可外涂蜈蚣油，或以雄黄末适量，酒调搽之。本病相当于带状疱疹。余证治可参见缠腰火丹条。

上一页：蛇啮
下一页：蛇节疔


蛇节疔 《中医词典》r~s

蛇节疔

病名。指疔疮发生于手指中节，绕指俱肿者。出《证治准绳·外科》卷三。指疔之一。亦名钉节天蛇、病蛇节、病茧、手指节发、蛀节疔。证治详见指疔条。

上一页：蛇窠疮
下一页：蛇瘕


蛇瘕 《中医词典》r~s

蛇瘕

病名。瘕生腹内，摸之如蛇状者。八瘕之一。《诸病源候论·症瘕病诸候》：“人有食蛇不消，因腹内生蛇瘕也。亦有蛇之精液误入饮食内，亦令病之。其状常若饥而食则不下，喉噎塞，食至胸内即吐出，其病在腹，摸揣亦有蛇状，谓蛇瘕也。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“蛇瘕，其形长大，在脐上下，或左右胁，上食心肝，其苦不得吐气，腰背痛，难以动作，少腹热，膀胱引阴挛急，小便黄赤，两股胫间时痛。”《类证治裁·痃癖症瘕诸积论治》：“蛇瘕，经后阴未复，食饮误中虺毒，成形，长而（疒丂）痛，宜蛇瘕方。”参见瘕、八瘕条。

上一页：蛇节疔
下一页：蛇蛊


蛇蛊 《中医词典》r~s

蛇蛊

蛊毒病而见心腹内似有虫行者。《诸病源候论·蛊毒病诸候》：“着蛊毒，面色青黄者，是蛇蛊。其脉洪壮，病发之时，腹内热闷，胸胁支满，舌本胀强，不喜言语，身体恒痛。又心腹似如虫行，颜色赤，唇口干燥，经年不治，肝鬲烂而死。”参见蛊、蛊毒病条。

上一页：蛇瘕
下一页：蛇腹疔


蛇腹疔 《中医词典》r~s

蛇腹疔

病名。指疔之一。指疔疮发生于手指中节掌面者，亦名鱼肚疽、鱼肚毒、鱼肚疔、鳅肚疔、中节疔。出《证治准绳·外科》卷三。症见患处肿如鱼肚，色赤疼痛。治法参见指疔条。

上一页：蛇蛊
下一页：蛇丹


蛇丹 《中医词典》r~s

蛇丹

病名。指发生于胸胁、腰部以外部位的带状疱疹。见《实用外科中药治疗学》。证治参见缠腰火丹条。

上一页：蛇腹疔
下一页：蛇串疮


蛇串疮 《中医词典》r~s

蛇串疮

病名。指皮肤上出现成簇水疱，痛如火燎，每多缠腰成串而发者。出《医宗金鉴》卷六十四。即缠腰火丹。详见该条。

上一页：蛇丹
下一页：蛇缠疮


蛇缠疮 《中医词典》r~s

蛇缠疮

病名。出《世医得效方》卷十九。即缠腰火丹。详见该条条。

上一页：蛇串疮
下一页：蛇背疔


蛇背疔 《中医词典》r~s

蛇背疔

病名。指疔之一。出《证治准绳·外科》卷三。指疔疮生于手指甲根后者。症见指甲根后生疔，色赤胖肿，如半枣。治法见指疔条。

上一页：蛇缠疮
下一页：舌卒肿


舌卒肿 《中医词典》r~s

舌卒肿

病名。《千金要方》卷六上：“舌卒肿，满口溢出，如吹猪胞气息不得通。”治宜清心泻火，祛痰消肿。可选用黄连温胆汤加减。或结合全身情况辨证论治。参见泡舌，脬舌条。

上一页：蛇背疔
下一页：舌纵


舌纵 《中医词典》r~s

舌纵

病证名。系指舌本伸长，吐出口外而不收，肿胀多涎，收缩无力的病证。导致本病的原因有以下几个方面：

①心火炽盛所致者，除上述症状外，脉常见洪数。治宜清心泻火，方用导赤散合三黄凉膈散加减化裁；②热病伤阴余邪未尽引起者，脉多细数，同时见口中少津，舌绛而起裂纹，治宜养阴清热，方用养阴清肺汤加减；③肾阴虚也致本病。正如《灵枢·寒热病篇》所谓：“舌纵涎下，烦悗，取足少阴。”可用六味地黄汤加减；④胃气虚寒也可致本病，多伴有口吐清水，四肢逆冷，脉象沉伏等症状。治宜温中散寒，方用桂附理中汤加减。

上一页：舌卒肿
下一页：舌柱


舌柱 《中医词典》r~s

舌柱

解剖名称。舌下之大筋。出《灵枢·终始》。《类经》卷二十一：“舌柱，即舌下之筋如柱也。”似指舌系带而言。

上一页：舌纵
下一页：舌肿


舌肿 《中医词典》r~s

舌肿

①病名。《诸病源候论》卷四：“心候舌，养于血，劳伤，血虚为热气所乘，又脾之大络出于舌下。若心脾有热，故令舌肿。”症见舌肿胀，甚至妨碍饮食语言。因血虚而致者，宜用四物汤加减。若因心脾有热所致者，用三黄凉膈散加减。由其他原因所致者，应审证求因，辨证施治。

②指经穴别名。即哑门。见该条。

上一页：舌柱
下一页：痧胀腹痛


痧胀腹痛 《中医词典》r~s

痧胀腹痛

病证名。痧胀病以胸腹胀痛为主证者，多因受寒、湿滞或感受秽浊之邪、山岚不正之气等，侵袭或邪传于肠胃而触发。《症因脉治·腹痛论》：“痧胀腹痛之证，忽尔胸腹胀痛，手足厥冷，指甲带青，痛不可忍，不吐不泻，或吐或泻，按之痛甚，病名绞肠痧。”治宜祛秽泄毒为大法。十指青冷者，宜刺指出血；欲吐不吐者，以盐汤探吐，并以荆芥、防风、青陈皮、枳实、大黄等药煎服；胁肋刺痛者，刺期门穴，或在患者双侧臂臑部刮痧；腹痛，足转筋抽搦，及少腹痞痛者，宜刺三里、委中穴；恶寒发热，脉浮大者，选用败毒散等方。参见痧、痧气、绞肠痧条。

上一页：舌肿
下一页：痧胀


痧胀 《中医词典》r~s

痧胀

病名。即痧证。又名痧气、痧秽。见《痧胀玉衡》。其症先吐泻，后心腹绞痛；或先心腹绞痛而后吐泻，胸膈作胀，头目不清，遍身肿胀，四肢不举，舌强不语。《痧症要略》：“痧胀者，气之闭也，火之逆也。……治痧者，必先开其气，降其火，而后胀可消也。若食阻痧气于上者，则吐之；食结痧气于下者，则导之。……故治胀必治气，治气必治血。盖血活痧行，血破痧气走，血败痧气败，而降火亦在其中矣，此治痧之要术也。”参见痧、痧气等条。

上一页：痧胀腹痛
下一页：痧痃


痧痃 《中医词典》r~s

痧痃

病名。为喉痧的别称。详见该条。

上一页：痧胀
下一页：痧气


痧气 《中医词典》r~s

痧气

病名。即痧证。又名痧胀、痧秽。《通俗伤寒论·伤寒兼痧》：“日间触闻臭秽，夜间露宿贪凉，其大要也，夏秋最多。缓则寒湿凝滞于脉络，或湿热郁遏于经隧；急则鼻闻臭毒而阻逆上气，或内因食积而壅塞中气，皆能气胀成痧，故通称痧气，又称痧胀，或称痧秽。”参见痧、痧胀、痧秽条。

上一页：痧痃
下一页：《痧麻明辨》


《痧麻明辨》 《中医词典》r~s

《痧麻明辨》

麻疹专着。一卷。清·华埙撰。刊于1879年。本书专论麻疹（痧麻），首为总论，次为正候、兼候、回候、变候及附候五类。每类又分若干节，介绍证治等内容。末附治痧三方。现存石印本。

上一页：痧气
下一页：痧痢


痧痢 《中医词典》r~s

痧痢

病名。指肠胃虚，触染秽气而致的痢疾，亦可因内有积滞而触发。《痢证汇参》卷四：“痧痢之证，先泻后痢者居多。盖因肠胃空虚，秽气易触，则成痧痢。或天气炎热，或时行疫痢，感触肠胃，因积而发，亦致痧痢，刮、放兼全，腹必（疒丂）痛非常，……务必先治其痧，兼消其积，则痧除积去，痛止而痢除矣。”此病宜用刮痧、调气、活血等法。参见痢疾、痧等条。

上一页：《痧麻明辨》
下一页：痧痨


痧痨 《中医词典》r~s

痧痨

病证名。出《幼科金针》。麻疹后久咳不止，肌肉消瘦，热留不退，发枯毛竖；如病情迁延不愈，则见睡时露睛，口鼻气冷，气足厥逆等阳虚证候。多由病儿胎禀不足，麻毒深重，热久伤津所致。治宜先清热活血，如柴胡四物汤；热退后，宜生津养液，如养胃汤；阳虚者，宜温中回阳，如参附汤之类。

上一页：痧痢
下一页：痧块


痧块 《中医词典》r~s

痧块

证名。指痧胀经刮、放外治以后，余毒稽留于气分、血分，结成痧块。《痧胀玉衡》：“痧毒留于气分，成气痞痛；留于血分，成血块痛，壅于气积阻滞，成食积块痛。盖因刮痧、放痧稍愈，痧毒未尽，不用药以消之之故。施治之法，在气分者，用沉香、砂仁之类治之；在血分者，用桃仁、红花之类治之；食积阻滞者，用卜子、槟榔之类治之；或气血二分俱有余毒者，当兼治之；若更兼食积所阻，有余毒者，当并合治之。”参见痧、痧胀等条。

上一页：痧痨
下一页：痧筋


痧筋 《中医词典》r~s

痧筋

证名。痧发时在臂弯、腿弯上下，呈现深青或紫红色细筋。多由痧毒入于血分所致。《痧症度针》卷上：“凡两臂弯、两腿弯上下有细筋如丝，深青色，或紫或深红、或淡红者，痧筋也。”《痧胀玉衡》：“痧筋有现有微现，有乍隐乍现，有伏而不现。痧筋之现者，毒入于血分者多；……微现者，毒阻于气分者多；伏而不现者，毒结于血分者多。”治以放痧法为主，亦可以刺血法以泄痧毒，并须按兼症的不同予以辨证论治。参见痧证诸条。

上一页：痧块
下一页：痧秽


痧秽 《中医词典》r~s

痧秽

病名。又名痧气、痧胀。《伤寒指掌》卷四：“凡痧秽，从口鼻吸入，即从募原流布三焦，便见头痛恶寒发热，骨节酸痛，与伤寒相似；但脉沉细，或手足指冷，腹满呕恶，与伤寒异，刺少商穴，其血紫滞者是也；须用川郁金、石菖蒲、广藿香、槟榔、厚朴、青皮、紫苏等以逐秽邪。”

上一页：痧筋
下一页：死


死 《中医词典》r~s

死

①有机体生命活动终止。与“生”相对。《灵枢·九针十二原》：“夺阴者死。”

②机体某一器官或某一部分败坏。《灵枢·经脉》：“故其面黑如漆柴者，血先死。”

③呆板，不灵活。《本草正义》：“非可执死法以困活人者也。”

上一页：痧秽
下一页：嘶嗄


嘶嗄 《中医词典》r~s

嘶嗄

病状名。指声音嘶嗄不能成音。急性嘶嗄者，多因外邪犯肺，所谓金实不鸣，宜宣肺疏解。由久病转成嘶嗄者，多因肺脏气阴亏损所致，所谓金破不鸣，宜清金润肺。

上一页：死
下一页：嘶


嘶 《中医词典》r~s

嘶

音哑。《灵枢·玉版》：“音嘶色脱，是五逆也。”

上一页：嘶嗄
下一页：思中


思中 《中医词典》r~s

思中

病证名。系一种类中风病证。指因忧思过度，气机郁结而引起的类中风证。

上一页：嘶
下一页：思则气结


思则气结 《中医词典》r~s

思则气结

病因病理学术语。气结，指脾气郁结。脾主运化，忧思过度，则脾气郁结，运化失常，出现胸脘痞满，食减纳呆，大便溏泄等症状。《素问·举痛论》：“思则气结，……思则心有所存，神有所归，正气留而不行，故气结矣。”参思伤脾条。

上一页：思中
下一页：思郁


思郁 《中医词典》r~s

思郁

病证名。因思怨不解，气机郁结所致的病证。《景岳全书·杂证谟》：“若思郁者，……思则气结，结于心而伤于脾也。及其既甚，则上连肺胃而为咳喘，为失血，为噎膈，为呕吐；下连肝肾则为带浊，为崩淋，为不月，为劳损。”初起气机郁结者，治宜顺气解郁，用和胃饮、沉香降气散、启脾丸等方。郁久可变生失血、噎膈、劳损、闭经等证。详见情志三郁、七情郁证条。

上一页：思则气结
下一页：思噎


思噎 《中医词典》r~s

思噎

病名。五噎之一。出《诸病源候论·否噎病诸候》。《备急千金要方》卷十六：“思噎者，心悸动，喜忘，目视(目巟）(目巟）。此皆忧恚嗔怒，寒气上入胸膈所致也。”参见五噎、噎条。

上一页：思郁
下一页：思胜恐


思胜恐 《中医词典》r~s

思胜恐

思与恐五行相克关系，故忧思能克制恐慌。《素问·阴阳应象大论》：“恐伤肾，思胜恐。”王冰注：“深思远虑，则见事源，故胜恐也。”

上一页：思噎
下一页：思伤脾


思伤脾 《中医词典》r~s

思伤脾

病因病理学术语。出《素问·阴阳应象大论》。思虑过度，脾气郁结，久则伤正，运化失常，出现食少纳呆，胸脘痞满，腹胀便溏等症。治宜行气健脾。

上一页：思胜恐
下一页：思伤


思伤 《中医词典》r~s

思伤

病证名。因思虑过度所致的疾病。《医醇剩义·思伤》：“思虑太过，心烦意乱，食少神疲，四肢倦怠。”治用一志汤等方。

上一页：思伤脾
下一页：思膈


思膈 《中医词典》r~s

思膈

病名。五膈之一。《三因极一病证方论》卷八：“中脘实满，噎则醋心，饮食不消，大便不利，名曰思膈。”参见五膈条。

上一页：思伤
下一页：思


思 《中医词典》r~s

思

①七情之一。思虑。《灵枢·本神》：“心有所忆谓之意；意之所存谓之志；因志而存变谓之思；因思而远慕谓之虑。”张景岳注：“因志而存变，谓意志虽定，而复有反复计度者，曰思。”

②指思虑过度。《素问·阴阳应象大论》：“思伤脾”。《素问·举痛论》：“思则气结。”

③想，愿。《素问·热论》：“十日太阴病衰，腹减如故，则思饮食。”

上一页：思膈
下一页：司医


司医 《中医词典》r~s

司医

古代医官名。隋代太医署及尚药局中均设有司医，是这些机构中最低级的官员。唐代在尚药局中设司医四人，官阶正八品下。其职系掌管分疗众疾。宋代也在尚药局中设司医，其职在局丞之上。也属于尚药局中的低级官员，掌管局中具体的医疗事务。

上一页：思
下一页：司天在泉


司天在泉 《中医词典》r~s

司天在泉

运气术语。司天与在泉的合称。司天象征在上，主上半年的气运情况；在泉象征在下，主下半年的气运情况。如子午年是少阴君火司天，则阳明燥金在泉；卯酉年为阳明燥金司天，则少阴君火在泉。司天与在泉，可推算一年中岁气的大体情况，及由于气运影响与发生疾病的关系。《素问·至真要大论》：“厥阴司天为风化，在泉为酸化。”

上一页：司医
下一页：司气


司气 《中医词典》r~s

司气

运气术语。出《素问·至真要大论》等。指主司岁运的五运六气。

上一页：司天在泉
下一页：司马钧


司马钧 《中医词典》r~s

司马钧

清代医家。字笙和，江宁府（今属江苏）人。善医，强调治病需灵活机变，切勿拘泥于古人之法。着《病机备参》四卷，未见行世。

上一页：司气
下一页：司马承祯


司马承祯 《中医词典》r~s

司马承祯

唐代道士，知医。字子微，号白云子。洛州温县（今河南温县）人。因淡于功名而为道士。尝学习养生之道，尤其是辟谷、导引、服饵之术。唐睿宗、玄宗及武则天时均召其入京，赏赐甚丰，并曾于王屋山修坛供其居住。着《天隐子养生书》一卷行世，内分神仙、易简、渐门、斋戒、安处、存想、坐忘、神解等部叙述。

上一页：司马钧
下一页：司空舆


司空舆 《中医词典》r~s

司空舆

唐代官吏。旁通医学，临淮（今属安徽）人。尝官至司门员外郎、户部郎中。着有《发焰录》一卷，未见行世。

上一页：司马承祯
下一页：司地


司地 《中医词典》r~s

司地

运气术语。出《素问·本病论》。即在泉。参见司天在泉条。

上一页：司空舆
下一页：丝竹空


丝竹空 《中医词典》r~s

丝竹空

经穴名。出《针灸甲乙经》。别名巨髎、目髎。属手少阳三焦经。在面部，当眉梢凹陷处。布有面神经颧支，耳颞神经分支和颞浅动、静脉的额支。主治头痛，目眩，目赤痛，目翳，眼睑瞤动，视物不明，癫痫等。沿皮刺0.5-1寸。

上一页：司地
下一页：丝络


丝络 《中医词典》r~s

丝络

络脉。见横络条。

上一页：丝竹空
下一页：丝风内障


丝风内障 《中医词典》r~s

丝风内障

病证名。出《杂病·证治准绳》。《张氏医通》卷八：“视瞳神内隐隐然，若有一丝横经或斜经于内。自视全物亦有如碎路者，乃络为风攻，郁遏真气，故视亦光华有损。宜六味丸加细辛、白蒺藜，间与皂荚丸，延久变重，内证笃矣。”此证可见于圆翳内障之初发期。详该条。

上一页：丝络
下一页：嗽玉津


嗽玉津 《中医词典》r~s

嗽玉津

气功术语。又称搅海。即以舌头在口中搅嗽，促进唾液分泌和内分泌功能。《医心方》：“口为华池，中有醴泉，嗽而咽之，溉润脏身，流利百脉，化养万神。”参见“咽津”条。

上一页：丝风内障
下一页：嗽血


嗽血 《中医词典》r~s

嗽血

证名。见《证治要诀·诸血门》。

①指咳血。《症因脉治》卷二：“咳血即嗽血。”该书并将嗽血分为外感、内伤两类。

②指咳声轻、多痰而痰中挟血。《景岳全书·杂证谟》：“咳血、嗽血皆从肺窍中出，虽若同类而实有不同也。盖咳血者少痰，其出较难；嗽血者多痰，其出较易。”宜消痰降火，用栝楼、贝母、阿胶、海浮石、竹沥等药。脾虚者，兼见食少、泄泻，宜用理脾阴正方、六君子汤加桑皮、五味子，有火加消遥散。嗽血可见于多种肺及气管病证，如肺结核、肺脓疡、支气管扩张、气管结核等。参见咳血及有关条目。

上一页：嗽玉津
下一页：嗽唾脓痰


嗽唾脓痰 《中医词典》r~s

嗽唾脓痰

病证名。又名嗽吐脓痰。指小儿咳嗽咯脓痰。多为感受风热邪毒，熏灼于肺，痰热内蕴，热壅血瘀，蕴酿成脓所致。治宜清热化痰祛瘀，用桔梗汤或苇茎汤加鱼腥草、红藤、银花。

上一页：嗽血
下一页：嗽吐脓痰


嗽吐脓痰 《中医词典》r~s

嗽吐脓痰

出《保婴撮要》。即嗽唾脓痰。详该条。

上一页：嗽唾脓痰
下一页：嗽吐


嗽吐 《中医词典》r~s

嗽吐

病证名。见《幼幼集成》。指小儿咳嗽未定而进乳食所致的呕吐。症见在乳食过程中或乳食后不久出现咳嗽呕吐，吐出痰涎和少量未消化的乳食。治宜化痰止嗽，用枳橘二陈汤。

上一页：嗽吐脓痰
下一页：嗽声不出


嗽声不出 《中医词典》r~s

嗽声不出

病证名。出《太平圣惠方》。指小儿咳嗽，声不出。多由邪热侵肺，津液受伤所致，治宜甘润生津，兼以利肺。用杏苏饮或紫菀散。

上一页：嗽吐
下一页：嗽


嗽 《中医词典》r~s

嗽

病名。古代与咳同义。《素问病机气宜保命集》以“有痰无声”（或有微声）名之曰嗽。《素问·五脏生成篇》：“咳嗽上气，过在手阳明、太阴。”明确指出与肺经等经、脏的关系。但后世认为嗽亦与脾密切相关，沈金鳌《杂病源流犀烛》认为“嗽”证“病在脾，脾藏痰，故痰出而嗽止。”《宣明论方》卷九：“夫嗽者，五脏皆有嗽，皆因内伤脾胃，外感风邪，皮毛属肺，风寒随玄府而入，腠理开张，内外相合。”《奇效良方》卷三十：“清气不分，浊气上干于华盖，加以协水停饮，肺不得清，则为嗽矣。”参见咳嗽、咳条。

上一页：嗽声不出
下一页：《说疫全书》


《说疫全书》 《中医词典》r~s

《说疫全书》

医学丛书。十五卷。刊于清·道光年间。包括：清·刘松峰《瘟疫论类编》、《松峰说疫》，清·郭志邃《痧胀玉衡》。各详本条。

上一页：嗽
下一页：瞤酸


瞤酸 《中医词典》r~s

瞤酸

病证名。肌肉掣动而酸痛。《素问·气交变大论》：“民病飧泄霍乱，体重腹痛，筋骨繇复，肌肉瞤酸。”

上一页：《说疫全书》
下一页：瞤瘛


瞤瘛 《中医词典》r~s

瞤瘛

①肌肉掣动而抽搐。《素问·气交变大论》：“筋骨并辟，肉瞤瘛，目视（目巟）（目巟）。”

②眼皮跳动而引急。《素问·至真要大论》：“厥气上行，面如浮埃，目乃瞤瘛。”

上一页：瞤酸
下一页：瞚


瞚 《中医词典》r~s

瞚

同“瞬”。眨眼，眨眼之间。《素问·宝命全角论》：“至其当发，间不容瞚。”

上一页：瞤瘛
下一页：顺证


顺证 《中医词典》r~s

顺证

病因病理学名词。指疾病按一般规律发展，预后顺利。如麻疹，疹点红活均匀，整个发热期无并发症，患者神态清爽，胃口渐复等。

上一页：瞚
下一页：顺逆生翳


顺逆生翳 《中医词典》r~s

顺逆生翳

病证名。《世医得效方》卷十六：“顺逆生翳三十六：翳自上而生下者为逆，自下生上者为顺，逆则难治，顺则易安。”参见逆顺生翳条。

上一页：顺证
下一页：顺法


顺法 《中医词典》r~s

顺法

推拿手法名。在患者肢体的内侧面，由远端推向近端，有理顺筋脉的作用。

上一页：顺逆生翳
下一页：顺传


顺传 《中医词典》r~s

顺传

病因病理学术语。

①伤寒病证发展的一般规律。即从太阳经传入阳明经或少阳经，由表入里，或由阳经传入阴经等。

②五脏疾病正常传变次序。《素问·玉机真脏论》：“五脏相通，移皆有次；五脏有病，则各传其所胜。不治，法三月若六月，若三日若六日，传五脏而当死，是顺传所胜之次。”

上一页：顺法
下一页：顺


顺 《中医词典》r~s

顺

脉学术语。仲景十二脉之一。即母子相乘的脉象。金行乘水，木行乘火。《诊家正眼》：“曰顺者，金乘水，木乘火也。”

上一页：顺传
下一页：睡中惊动


睡中惊动 《中医词典》r~s

睡中惊动

病证名。指小儿睡时突然出现惊恐躁动。《保婴撮要》：“小儿睡中惊动者，由心肾不足所致。……治宜清心安神，用茯苓补心汤加酸枣仁、茯神、五味。……食郁生痰，惊动不安者，用四君子以健脾，神曲、半夏以化痰，山栀、芍药以清热。”

上一页：顺
下一页：睡诀


睡诀 《中医词典》r~s

睡诀

养生口诀。南宁蔡季通传。全文为：“睡侧而屈，睡觉而伸。早晚以时。先睡心，后睡眼。”颇合现代睡眠卫生的观点。

上一页：睡中惊动
下一页：水宗


水宗 《中医词典》r~s

水宗

生理学名词。即水生之原。指肾精。《素问·上古天真论》：“肾者主水，受五脏六腑之精而藏之。”《素问·解精微论》：“水宗者，积水也。积水者，至阴也。至阴者，肾之精也。”

上一页：睡诀
下一页：水渍手脚丫烂疮


水渍手脚丫烂疮 《中医词典》r~s

水渍手脚丫烂疮

病名。因手脚溃水引致指（趾）间之湿疮。出《外科启玄》卷九。又名水渍疮。多因长时手脚浸泡水浆之作业，或久居水湿之地，湿邪外渍，加之局部磨擦致伤而成。常发于手丫或脚丫之夹缝间，或渐扩大。该病证之初起，见患部微肿胀，皮色白腐而皱，继则因磨擦而显糜烂，流水，自觉痒痛，或有继发感染者。多发于劳动群众，或为长期水中作业之职业病，该病应重视预防，以避免手脚长期接触水湿，保持局部干燥为重要，如防护器具之使用等。治宜先用甘草、苡仁适量煎汤外洗，保持局部通风清洁，或用密陀僧煅赤置地下去火性，研细末、外敷。重症宜停止水中作业。

上一页：水宗
下一页：水恣泄


水恣泄 《中医词典》r~s

水恣泄

病名。因膈热口渴，恣意饮水而致泄泻。即水恣。《脉因证治·泄》：“水恣泄，乃大引饮，是热在膈上，水多入下，胃经无热。”详水恣条。

上一页：水渍手脚丫烂疮
下一页：水恣


水恣 《中医词典》r~s

水恣

病名。因膈热口渴，恣意饮水所致泄泻。《素问病机气宜保命集·泻论》：“渴引饮者，是热在膈上。水多入则鬲入胃中，胃经本无热，不胜其水，名曰水恣，故使米谷一时下。”治用平胃五苓散，热加黄连、木通。亦可灸大椎三五壮。与溢饮滑泄相似，参见该条。

上一页：水恣泄
下一页：水字形


水字形 《中医词典》r~s

水字形

小儿指诊法十三指形之一。三脉并行，主惊风、食积。

上一页：水恣
下一页：水注


水注 《中医词典》r~s

水注

病名。肾虚受邪，不能通传水液，致水气外散内渍，身体虚肿，腹内鼓胀。为九注之一。出《诸病源候论·水注候》：“人肾虚受邪，不能通传水液故也。肾与膀胱合，俱主水，膀胱为津液之府，肾气下通于阴，若肾气平和，则能通传水液，若虚则不能通传，脾与胃合，俱主土，胃为水谷之海，脾候身之肌肉，土性本克水，今肾不能通传则水气盛溢，致令脾胃翻弱不能克水，故水气流散四肢，内渍五藏，令人身体虚肿，腹内鼓胀，淹滞积久，乍瘥乍甚，故谓之水注。”参见九注条。

上一页：水字形
下一页：水肿


水肿 《中医词典》r~s

水肿

病名。体内水湿停留，面目、四肢、胸腹甚至全身浮肿的疾患。《素问·水热穴论》：“故肺为喘呼，肾为水肿，肺为逆不得卧，分为相输，俱受者水气之所留也。”古代又称水、水气、水病。《金匮要略·水气病脉证》分为风水、皮水、正水、石水等数种。亦以五脏分类，分心水、肺水、肝水、脾水、肾水等。后世又分为阳水、阴水两类。《丹溪心法·水肿》：“若遍身肿，烦渴，小便赤涩，大便闭，此属阳水，先以五皮散或四磨饮，添磨生枳壳，重则疏凿饮。若遍身肿，不烦渴，大便溏，小便少不涩赤，此属阴水，宜实脾饮或木香流气饮。”水肿与脾、肺、肾三脏关系密切。《景岳全书·水肿论治》：“肺虚则气不化精而化水，脾虚则土不制水而反克，肾虚则水无所主而妄行，水不归经，则逆而上泛，故传入脾而肤肉浮肿，传入肺，则气息喘急。”《金匮要略》论水肿的治疗原则为：“诸有水者，腰以下肿，当利小便；腰以上肿，当发其汗。”实证多由外邪侵袭，气化失常，治宜祛邪为主，用疏风、宣肺、利湿、逐水等法，用麻黄连翘赤小豆汤、越婢加术汤、五苓散等方。虚证多由脾肾阳虚，不能运化水湿，治宜扶正为主，用温肾、健脾、益气、通阳等方，以真武汤合理中汤等方。亦须注意饮食起居的调护，如忌食、慎风寒等。参见风水、石水、正水、皮水、里水、气水等各条。

上一页：水注
下一页：水中捞月


水中捞月 《中医词典》r~s

水中捞月

小儿推拿方法名。文献记载操作方法有二种。

①在小儿掌心滴冷水后，旋推旋吹气，如运八卦相似（见《幼科铁镜》卷一）。

②左手大指屈儿中指，滴凉水在劳宫穴处，用右手扇几下，再滴凉水于总经，以冷气吹之，并用中指节自总经推至曲池，同时在小儿臂外侧按摩（见《厘正按摩要术》卷三）。该法性凉，能除大热。

上一页：水肿
下一页：水中金


水中金 《中医词典》r~s

水中金

名词。出《本草原始》。即月经。详该条。

上一页：水中捞月
下一页：水中病


水中病 《中医词典》r~s

水中病

病名。见《诸病源候论·水毒候》。又称水毒病。详该条。

上一页：水中金
下一页：水症


水症 《中医词典》r~s

水症

病证名。因经络不畅，水气停聚，致腹内结块。《诸病源候论·水病诸候》：“水症者，由经络否涩，水气停聚在腹内，大小便不利所为也。其病腹内有结块（革卯）强，在两胁间膨膨胀满，遍身肿，所以谓之水症。”治宜理气逐水，用木香丸等方。参见症条。

上一页：水中病
下一页：水针麻醉


水针麻醉 《中医词典》r~s

水针麻醉

针刺麻醉法之一。是在水针疗法基础上发展起来的针麻方法。即按针麻要求向穴位注入注射用水或药液以达到镇痛作用而施行各种手术。可用于普通外科、五官科、胸外科、神经外科及各种门诊小手术，其中以甲状腺手术、五官科手术、颅脑手术效果较好。

上一页：水症
下一页：水针疗法


水针疗法 《中医词典》r~s

水针疗法

针刺疗法之一，指用注射器为针具将药液注入穴位以治疗疾病的方法。又称针注疗法和穴位注射疗法。临床操作时，在选取的穴位上，按肌肉注射的要求，在进针得气后，缓慢推入药液。一般凡适合于肌肉注射的中西药物，均可据情选取。常用的有葡萄糖、注射用水、各种维生素、普鲁卡因，当归、红花注射液及部分抗菌素等药物。通常用量均小于该药物的常规剂量，头面和耳部穴位须更少。应注意无菌操作，以防感染；有些药物须做过敏试验，还应避免将药液注入关节腔内或刺伤内脏。常用于腰腿痛，肩背痛，关节痛，软组织损伤，支气管炎，哮喘，肺结核，高血压，肝炎，消化性溃疡及神经衰弱等。

上一页：水针麻醉
下一页：水胀


水胀 《中医词典》r~s

水胀

病名。胀病之一，胀满而兼见面目四肢俱肿，或怔忡喘息。《灵枢·五癃津液别》：“邪气内逆，则气为之闭塞而不行，不行则为水胀。”《备急千金要方》：“水胀，胀而四肢面目俱肿。”《金匮翼·胀满统论》：“脾土受湿，不能制水。水渍于肠胃，而溢于皮肤，漉漉有声，怔忡喘息，即为水胀是也。”初起宜去其水，用葶苈木香散；久则宜补脾土以制水，用中满分消丸。参见水鼓条。

上一页：水针疗法
下一页：水脏


水脏 《中医词典》r~s

水脏

人体器官名。指肾。肾主水液。在人体水液代谢过程中，起着极其重要作用。《素问·逆调论》：“肾者水脏，主津液。”

上一页：水胀
下一页：水运临子


水运临子 《中医词典》r~s

水运临子

运气术语。出《素问·六微旨大论》。丙为水运，子为水的正位，中运水与岁支子同气，故所指即丙子年为岁会。参见岁会条。

上一页：水脏
下一页：水运


水运 《中医词典》r~s

水运

运气术语。五运之一。水主丙辛，凡丙年、辛年，均属水运。《素问·天元纪大论》：“丙辛之岁，水运统之。”

上一页：水运临子
下一页：水郁折之


水郁折之 《中医词典》r~s

水郁折之

治疗学术语。系一种治疗原则。出《素问·六元正纪大论》。王冰：“水郁折之，谓制其冲逆也。”水郁，指水气郁滞；折，调节制约。水郁的根本病机多在于肾，如肾阳衰微，症见颜面苍白，头晕眼花，腰部酸痛，四肢发冷，小便短少，而及下身浮肿不退，按之凹陷不起，舌淡，苔薄白，脉沉细而弱，可用温肾利水法，以调节制约，增强气化功能。他如汗法、逐水法、利小便法等，也属水郁折之的范围。

上一页：水运
下一页：水郁


水郁 《中医词典》r~s

水郁

病证名。五郁之一。水气郁阻，而见水肿胀满。二便阻隔之证。出《素问·六元正纪大论》。《证治汇补》卷二：“水肿胀满，二便阻隔，皆水郁也。治宜折之。折者制御之也。伐而挫之也，渐杀其势也。”《杂病源流犀烛》卷十八论折之之法，有健脾、温补命门、补肾、利水诸法。可用折郁汤、补火解郁汤等方。不效者，或发汗，或通利二便。参见五郁、郁证条。

上一页：水郁折之
下一页：水俞五十七处


水俞五十七处 《中医词典》r~s

水俞五十七处

治疗水病的五十七穴。出《素问·水热穴论》。即肾俞五十七穴。见该条。

上一页：水郁
下一页：水瘿


水瘿 《中医词典》r~s

水瘿

病名。瘿之一种。见《外台秘要》卷二引崔氏方。《诸病源候论》卷三十一：“瘿者由忧恚气结所生。”《养生方》云：“诸山水里土中出泉流者，不可久居，常食令人作瘿。”崔氏所论，指出“凡水瘿、气瘿，可瘥。”或指因水土因素而引起的甲状腺肿大。或如崔氏所云：“平旦手挽瘿令离项，掐其下根，脉断愈。一日一度掐，易愈者七日，如难差者三七日愈。”实为慢性手术切除，或类痔之挂线结扎手术。一般证治参瘿条等。

上一页：水俞五十七处
下一页：水衣


水衣 《中医词典》r~s

水衣

名词。出谢文祥《救产全书》。即胞衣。详该条。

上一页：水瘿
下一页：水靥


水靥 《中医词典》r~s

水靥

病证名。指痘疮结靥而有脓水溢出。《痘疹慈航》：“痘靥时，有外溃而脓水淋漓者，谓之水靥。”

上一页：水衣
下一页：水液浑浊


水液浑浊 《中医词典》r~s

水液浑浊

证名。指小便浑浊。《素问·至真要大论》：“诸转反戾，水液浑浊，皆属于热。”《类经》卷十三：“水液，小便也。”参见便浊条。

上一页：水靥
下一页：水穴


水穴 《中医词典》r~s

水穴

经穴别名。出《外台秘要》。即扶突。见该条。

上一页：水液浑浊
下一页：水咻咳


水咻咳 《中医词典》r~s

水咻咳

病证名。肺有水饮而呻吟喘咳。《不居集》卷十五：“水咻咳者，水停肺而咻喘咳嗽也。”治用芫花末和米粉糊成颗粒，煮食。详水咳、咳嗽条。

上一页：水穴
下一页：水性流下


水性流下 《中医词典》r~s

水性流下

病因病理学名词。系借用五行学说中关于水往下流的自然现象，比喻水湿邪气所致病变有向下趋势的特点。如腹泻、下肢倦怠和浮肿等。

上一页：水咻咳
下一页：水泻


水泻 《中医词典》r~s

水泻

病证名。泻下稀水，如水下注。又称水泄、注泄、泄注、注下。多因脾胃虚弱，感寒停湿及热迫肠胃所致。《圣济总录》卷七十四：“脾胃怯弱，水谷不分，湿饮留滞，水走肠间，禁固不能，故令人腹胀下利，有如注水之状，谓之注泄，世名水泻。”《太平圣惠方》卷五十九：“若肠胃虚弱受于气，或饮食生冷伤于脾胃，大肠虚寒，故成水泻也。”可用藿香正气散、苓姜术桂汤、胃苓汤、香连散等方。湿泻、寒泻、热泻等均可表现为水泻。详各该条。

上一页：水性流下
下一页：水泄


水泄 《中医词典》r~s

水泄

病证名。泻下稀水，如水下注。见《素问玄机气宜保命集·泻论》。即水泻。《杂病源流犀烛·泄泻源流》：“水泄，肠鸣如雷，一泄如注，皆是水。”详水泻条。

上一页：水泻
下一页：水哮


水哮 《中医词典》r~s

水哮

病证名。痰水蓄肺所致的哮症。《医学入门·哮》：“水哮者，因幼时被水停蓄于肺为痰。”症见咳喘哮吼，唾清稀痰沫，胸胁疼痛或见形肿呕吐等（《杂病源流犀烛·咳嗽哮喘源流》）。治宜祛水饮、肃肺气，可选用小青龙汤、金沸草散、导水丸等方。

上一页：水泄
下一页：水霞翳障


水霞翳障 《中医词典》r~s

水霞翳障

病名。清·佚名《眼科捷径》：“此眼初患之时，因肝脏壅热，肝受毒风，时常发歇不定，致令乌珠生翳如葱白，淡淡如水霞之状。”治宜清肝泻热，可选用龙胆泻肝汤加减。参见冰瑕翳深外障。

上一页：水哮
下一页：水瑕深翳


水瑕深翳 《中医词典》r~s

水瑕深翳

病名。《世医得效方》卷十六：“黑水（指黑睛）内横深瑕盘，青色沉沉深入，痛楚无时，盖五脏俱受风热。”治宜清泄三焦热邪，方用凉膈散合清胃散等加减。参见冰瑕翳深外障。

上一页：水霞翳障
下一页：水位


水位 《中医词典》r~s

水位

运气术语。寒水所主之位。《素问·至真要大论》：“水位之主，其泻以咸，其补以苦。”王冰注：“水之位，冬至前后各三十日，终之气也。”

上一页：水瑕深翳
下一页：水土不服


水土不服 《中医词典》r~s

水土不服

病证名。指初到一个地区，由于自然环境和生活习惯的改变，暂时未能适应而出现的各种症状。如食欲不振、腹胀、腹痛泄泻或月经不调等。

上一页：水位
下一页：水突


水突 《中医词典》r~s

水突

经穴名。出《针灸甲乙经》。别名水门。属足阳明胃经。在颈部，胸锁乳突肌的前缘，当人迎与气舍连线的中点。布有颈皮神经，深层为交感神经发出的心上神经及交感干，以及颈总动脉。主治咽喉肿痛，气喘，咳嗽，以及甲状腺肿等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：水土不服
下一页：水蛇头


水蛇头 《中医词典》r~s

水蛇头

病名。疔发于指头部位之一种。出《疡科心得集》卷上。又名水蛇头疔，以其形似而命名，即指疔头。症见手指头部有明亮色黄之水泡者。治宜以消毒针尖挑破水泡放去泡中毒水，余证处理参见指疔条。

上一页：水突
下一页：水疝


水疝 《中医词典》r~s

水疝

病名。阴囊积水水肿之病证。出《儒门事亲》卷二，因水湿之气下注，或感受风寒湿邪而发。症见阴囊部肿胀疼痛，阴汗时出，或见阴囊部肿大光亮如水晶状，不红不热；或有搔痒感，破溃伤流黄水；或于小腹部按之而有水声。治宜行气逐水。轻症者可选用五苓散加减，重症者可选用禹功散加减。相当于睾丸鞘膜积液，阴囊水肿等病。积水者可用穿刺放水或选用外科手术治疗。

上一页：水蛇头
下一页：水泉


水泉 《中医词典》r~s

水泉

①经穴名。出《针灸甲乙经》。属足少阴肾经。足少阴之郄穴。在足内侧，内踝后下方，当太溪直下1寸，跟骨结节的内侧凹陷处。布有小腿内侧皮神经，胫神经的跟骨内侧支及胫后动脉的跟骨内侧支。主治月经不调，痛经，经闭，阴挺，小便不利，目视昏花等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

②经穴别名。《千金要方》载：“石淋小便不得，炙水泉三十壮，足大敦是出。”

上一页：水疝
下一页：水气肿满


水气肿满 《中医词典》r~s

水气肿满

病证名。指水肿气急喘满。《普济方》卷三百八十六：“夫小儿水气肿满者，由将养不调，脾肾两脏俱虚故也。……肾虚不能传其水液，脾虚不能克制于水，故水气流溢于皮肤，故令肿也。”先宜理脾利水，用茯苓导水汤；继宜温肾渗湿，用金匮肾气丸。

上一页：水泉
下一页：水气凌心


水气凌心 《中医词典》r~s

水气凌心

病证名。指水气上逆，引起心脏的病变。凌，侵犯的意思。由于脾肾阳虚，气化障碍，水液停留体内，不能正常排泄，产生痰饮，水肿等水气病。水气上逆，停聚胸膈影响心阳时，可致心阳不振，心气不宁，出现心悸、气促等症状。治宜温阳益气、宁心涤饮。

上一页：水气肿满
下一页：水气喘促


水气喘促 《中医词典》r~s

水气喘促

病证名。因水气逆行乘肺所致喘促之症。《杂病源流犀烛》卷一：“水气喘促，乃水气逆行乘肺，肺得水而浮，喘不能卧，气不宣通。当从小便去之，宜桂苓甘术汤，肾气丸。”即水喘。参见水喘条。

上一页：水气凌心
下一页：水气不调


水气不调 《中医词典》r~s

水气不调

病证名。指水气失去正常的调节。《千金要方》：“水气不调，身体浮肿，气满喘粗。”

上一页：水气喘促
下一页：水气


水气 《中医词典》r~s

水气

病名。

①指水肿。《素问·评热病论》：“诸有水气者，微肿先见于目下也。”《金匮要略》载有水气病，包括风水、皮水、正水、石水等。

②指水饮、痰饮。《伤寒论·辨太阳病脉证并治》：“伤寒心下有水气，咳而微喘，发热不渴。服汤已，渴者，此寒去欲解也。小青龙汤主之。”参见水肿各条。

上一页：水气不调
下一页：水癖


水癖 《中医词典》r~s

水癖

病名。因水气结聚两胁而成癖病。《诸病源候论·水病诸候》：“水癖由于浆不消，水气结聚而成癖，在于两胁之侧，转动便痛，不耐风寒，不欲食而短气是也。”又称支饮。《儒门事亲·内积形》：“积水转甚，流于两胁，世谓水癖，或谓支饮。”参见癖、支饮条。

上一页：水气
下一页：水逆


水逆 《中医词典》r~s

水逆

病名。《伤寒论·辨太阳病脉证并治》：“（太阳）中风发热，六七日不解而烦，有表里证，渴欲饮水，水入则吐者，名曰水逆。”因内有伏饮所致，治宜通阳利水，用五苓散。《伤寒论条辨》卷一：“伏饮内作，故外者不得入也。盖饮亦水也，以水得水，涌溢而为格拒，所以谓之曰水逆也。”

上一页：水癖
下一页：水沫疮


水沫疮 《中医词典》r~s

水沫疮

病证名。指腿间疱疹，因冷水沫后而加重。《扁鹊心书》：“小儿腿胻间有疮，若以冷水洗之，寒气浸淫，遂成大片，甚至不能步履”为水沫疮。可用葱、椒、葱煎水洗后，再以百花散掺之。

上一页：水逆
下一页：水苗法


水苗法 《中医词典》r~s

水苗法

人痘接种法。取痘痂20-30粒，研为细末，和净水或人乳三、五滴，调匀，用新棉摊薄片，裹所调痘苗在内，捏成枣核样，以线拴之，塞入鼻孔内，12小时后取出。通常至七日发热见痘，为种痘成功。此法为我国古代人痘接种法中效果最好的一种。可达到预防天花的目的，即便发病，亦可起到减轻病情，避免产生危重的病情。

上一页：水沫疮
下一页：水门


水门 《中医词典》r~s

水门

经穴别名。出《针灸甲乙经》。即水突。见该条。

上一页：水苗法
下一页：水轮


水轮 《中医词典》r~s

水轮

人体部位名，系眼的五轮之一。见《秘传眼科龙木论》。又名冰轮。《银海精微》认为：“肾属水，曰水轮，在眼为瞳人。”即瞳神。其疾患多与肾、膀胱有关。详见瞳神条。

上一页：水门
下一页：水癞


水癞 《中医词典》r~s

水癞

病名。麻风病分类证型之一种。出《诸病源候论》卷二。因患者多先有水病史而得名。其病因系由水病留停，并触风发动。毒邪入肾而成。初发逐渐遍体成疮，日久眉毛脱落，四肢无力。继则腐烂，色呈紫黑，不知痛痒，甚则脚底溃漏，阴茎腐蚀溃烂。相当于晚期瘤型麻风病。证治参见厉风条。

上一页：水轮
下一页：水廓


水廓 《中医词典》r~s

水廓

人体部位名。系眼的八廓名称之一。系据自然界之物质现象予以命名。见《银海精微》。又名坎廓、坎水廓、津液廓。

①《审视瑶函》：以（气）轮上血脉丝络为凭，“坎正北方，络通膀胱之腑，脏属肾。”

②《医宗金鉴·眼科心法要诀》：“水廓即水轮也。水轮属肾，肾与膀胱为表里，故轮主藏为肾病，廓主府为膀胱病。”

③《目经大成》卷：“坎为神膏，络通膀胱三腑，脏属于肾。”

④《张氏医通》卷八：“肾之府为水廓”，有名无位。

⑤陈达夫《中医眼科法要》认为此廓位于白睛正下方，属膀胱。水廓，历代医家多认为脏属肾，腑属膀胱。故肾、膀胱的病变与水廓密切相关。

上一页：水癞
下一页：水亏火炎


水亏火炎 《中医词典》r~s

水亏火炎

病证名。

①指肾水不足，引起心火独旺的病变。主要症状有心烦、头晕耳鸣、失眠或睡卧不宁，舌尖红，脉细数等。

②指肾本脏阴阳失调，出现阴虚阳亢的病变。详肾火偏亢条。

上一页：水廓
下一页：水亏火旺


水亏火旺 《中医词典》r~s

水亏火旺

病证名。

①火指心火，水指肾水。即水亏火炎。详该条。

②火指命门火。肾阴亏损，命门火偏亢，出现牙齿浮动而痛，性欲亢进，遗精等症。

上一页：水亏火炎
下一页：水咳


水咳 《中医词典》r~s

水咳

病证名。由水饮凌肺引起的咳嗽。见《医学入门》卷四：“水咳，因饮茶水停蓄，为涎上涌，身热，胸满，怔悸者，小青龙汤；身寒胁硬者，玄武汤；结胸者，小半夏汤；小便闭者，十枣汤；小便涩者，五苓散。”《伤寒六书·咳嗽》将水咳分为太阳表水、太阳里水、阴证水气三证，以小青龙汤主太阳表水，十枣汤主太阳里水，真武汤主阴证水气。参见咳嗽条。

上一页：水亏火旺
下一页：水灸


水灸 《中医词典》r~s

水灸

指用刺激性药物涂擦体表以治病的方法。《理瀹骈文》。：“痨瘵，用大蒜擦脊梁，名水灸。”《外治寿世方·劳伤》：“治劳病人未气虚者，水灸法：……尾闾起，擦上至大椎，又从大椎起擦下至尾沟，如此数十遍。”

上一页：水咳
下一页：水晶障证


水晶障证 《中医词典》r~s

水晶障证

病名。见《证治准绳·杂病》。又名水晶障翳证。《审视瑶函》：“此症色白清莹，但高厚而满珠，……其名有三：曰水晶，曰玉翳浮满，曰冰瑕翳。如冰冻之坚，傍珠斜视，白透睛瞳内。”详圆翳内障条。

上一页：水灸
下一页：水晶疯


水晶疯 《中医词典》r~s

水晶疯

病名。脚根喉风之别名。详该条。

上一页：水晶障证
下一页：水禁


水禁 《中医词典》r~s

水禁

病症名。系禁疮之一。出《痘疹经验良方》。痘疮将出，毒气方炽，误食生冷，以致痘毒停滞皮肉之间，隐隐有红点，红于头面、两胁、手足之际，发有水泡。如冷气在内则腹痛肚胀，冷气在外则发热恶寒，称为水禁。治宜温经散寒，选用肉桂、丁香、升麻、茯苓、大腹皮等。冷食伤及脾胃者，须防泄泻，再加山楂。

上一页：水晶疯
下一页：水疥


水疥 《中医词典》r~s

水疥

病名。诸疥中之轻轻者。出《诸病源候论》卷三十五。该书分疥为大疥、马疥、水疥、干疥、湿疥。巢氏谓：“水疥者，(疒咅）XX如小瘭浆，摘破有水出，此一种小轻。”类似丘疹性荨麻疹，或为湿疥之轻微者。证治参疥条。

上一页：水禁
下一页：水结胸


水结胸 《中医词典》r~s

水结胸

①水邪结于胸胁的病患。症见结胸而无大热，头汗出，心下怔忡。《注解伤寒论》卷四：“但结胸无大热者，非热结也，是水饮结于胸胁，谓之水结胸。周身汗出者，是水饮外散，则愈；若但头微汗出，余处无汗，是水饮不得外泄，停畜而不行也，与大陷胸汤以逐其水。”《伤寒全生集·辨伤寒结胸》：“若心下怔忡，头汗出，无大热，先渴后闷痛，揉之有声汩汩者，名水结胸，用半夏茯苓汤。”

②即结胸。《伤寒来苏集·陷胸汤证》：“水邪热邪结而不散，故名曰结胸。粗工不解此义，竟另列水结胸一症，由是多岐滋惑矣。不思大陷胸汤丸，仲景用甘遂、葶苈何为耶？”参结胸条。

上一页：水疥
下一页：水瘕


水瘕 《中医词典》r~s

水瘕

病证名。因经络不畅，水气结聚于心腹之间。《诸病源候论·水病诸候》：“水瘕者，由经络否涩，水气停聚在于心下，肾经又虚，不能宣利溲便，致令水气结聚而成形段，在于心腹之间，抑按作水声，但欲饮而不用食，遍身虚肿是也。”参见瘕条。

上一页：水结胸
下一页：水激丹


水激丹 《中医词典》r~s

水激丹

病名。小儿丹毒之一种。见《外科启玄》卷八。系因足少阳胆经之风火郁结所致，多发于两胁部位，证见患部呈现虚肿红热，边缘清楚。治宜清热解毒，疏肝祛风之剂，方选小柴胡汤加减，外用青黛末调香油，或以鸡蛋清，涂患处。

上一页：水瘕
下一页：水积


水积 《中医词典》r~s

水积

病证名。多饮汤水而致积病。为九积之一。《儒门事亲》卷三：“水积，足胫胀满，郁李、商陆之类，甚者甘遂、芫花。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“水积，多饮汤水成积，胸胁引痛，沥洛有声也。宜牵牛子、甘遂、茯苓、猪苓，方用五苓散、十枣丸、破积导饮丸。”参见积条。

上一页：水激丹
下一页：水火之脏


水火之脏 《中医词典》r~s

水火之脏

人体器官名。指肾脏。肾藏人身元阴、元阳，亦即真水和真火，故称。参见肾条。

上一页：水积
下一页：水火相济


水火相济 《中医词典》r~s

水火相济

生理学名词。系借用五行学说中关于水与火的生克关系，来比喻心火与肾水、肾阴与肾阳的相互关系。互相协调，维持生理的动态平衡，称相济；互相失调称不济。参见心肾不交、水亏火旺条。

上一页：水火之脏
下一页：水火不济


水火不济 《中医词典》r~s

水火不济

病证名。指心肾两脏功能失调的病机。又称心肾不交。心属火，肾属水，在生理状态下，心火下交于肾，使肾水不寒；肾水上济于心，使心火不亢。如果肾水不足，不能上济心火，或心火妄动，下灼肾阴，便失去了这种协调关系而出现心烦失眠，腰膝酸软，盗汗遗精等症。参见心肾不交条。

上一页：水火相济
下一页：水火


水火 《中医词典》r~s

水火

气功学术语。指人之神、气。《中和集》：“天以日月为水火，《易》以坎离为水火，禅以定慧为水火，圣人以明润为水火，医道以心肾为水火，丹道以神气为水火，种种异名，无非譬喻。”

上一页：水火不济
下一页：水黄


水黄 《中医词典》r~s

水黄

病名。三十六黄之一。《太平圣惠方》卷五十五：“水黄者，身面青黄，脚膝浮肿，心腹胀满，上气烦闷，语声不出。”治用大黄 甘草汤等方。

上一页：水火
下一页：水寒射肺


水寒射肺 《中医词典》r~s

水寒射肺

病证名。指寒邪和水气犯肺脏而引起的病变。多由平素患痰饮或水肿的病人，外感寒邪，寒邪引动水饮，寒水上逆，以致肺气失宣。主要证候有咳嗽、气喘、痰涎多而稀白，苔白腻，或伴有发热、恶寒等。治宜宣肺降逆，温化水饮。

上一页：水黄
下一页：水罐法


水罐法 《中医词典》r~s

水罐法

治疗法术语。拔罐疗法之一。使用时，将火罐放入清水或药液中煮沸3-5分钟，然后用镊子挟出，便出水液，迅速用毛巾擦去罐口沸水，趁热吸附于穴位或病痛局部皮肤上。有通经活血，逐寒去湿的作用。常用于感冒风寒，风湿痹痛等症。

上一页：水寒射肺
下一页：水鼓


水鼓 《中医词典》r~s

水鼓

病名。多因饮酒过量，损伤脾胃，水湿停聚所致。《景岳全书·杂证谟》：“少年嗜酒无节，多成水鼓。”主张治疗水鼓当以血气为主，兼以养阴利湿。《辨证录·臌胀门》：“人有水肿既久，遍身手足俱胀，面目亦浮，口不渴而皮毛出水，手按其肤如泥，此真水鼓也。”宜用决水汤或决流汤逐水，续用五苓散、六君子汤等方调理。忌食盐。本病可见于肝硬变腹水、肾性水肿、营养不良性水肿等出现腹水者。参见鼓胀条。

上一页：水罐法
下一页：水谷之精


水谷之精 《中医词典》r~s

水谷之精

生理学名词。指饮食物经过消化吸收而化生的营养精华，它是人体生长发育、维持生命活动的物质基础。而来源于饮食水谷，禀受于后天，故又称后天之精。

上一页：水鼓
下一页：水谷之海


水谷之海 《中医词典》r~s

水谷之海

人体器官名。为四海之一。指胃。《灵枢·海论》：“胃者，水谷之海。”胃为受纳、腐熟水谷的器官，故称。

上一页：水谷之精
下一页：水谷泻


水谷泻 《中医词典》r~s

水谷泻

病证名。见《幼科证治准绳》。又名水谷利。指小儿食物不化，与水液杂下的腹泻。多因脾胃素虚，饮食不慎，以致食物不消化而成。《小儿药证直诀》：“食不消，脾胃冷，故不能消化，当补脾，益黄散主之。”若伴有四肢不温，面色神疲等，治宜温中健脾，用理中汤加陈皮、神曲、山楂；肠滑不禁者，用四神丸。

上一页：水谷之海
下一页：水谷痢


水谷痢 《中医词典》r~s

水谷痢

病证名。见《诸病源候论·痢病诸候》。

①指脾胃虚寒所致的痢疾。《时病论》卷三：“水谷痢者，糟粕脓血杂下，腹中微痛，登圊频频，饮食少餐，四肢困倦，脉来细缓无力，或关部兼弦，此因脾胃虚寒，虚则不能健运，寒则不能消化也。”治宜健脾温中。

②指水土不伏所致的痢疾。又称不伏水土痢，详该条。

③指飧泄。《杂病源流犀烛·痢疾源流》：“飧泄，亦曰水谷痢。”参见飧泄条。

上一页：水谷泻
下一页：水谷利


水谷利 《中医词典》r~s

水谷利

病名。出《太平圣惠方》。泄泻而见完谷不化。《卫生宝鉴·泄痢门》：“饮食太过，肠胃所伤，亦致米谷不化，此俗称水谷利也。法当下者举之而消克之也，加减木香散主之。”参飧泄、水谷泻条。

上一页：水谷痢
下一页：水谷廓


水谷廓 《中医词典》r~s

水谷廓

眼的八廓名称之一，系以相应脏腑的功能予以命名。见葆光道人《眼科龙木集》。即地廓，属胃。因脾胃主纳水谷以养生，故曰水谷廓。此廓的病变常与脾胃有关。详地廓条。

上一页：水谷利
下一页：水沟


水沟 《中医词典》r~s

水沟

经穴名。出《针灸甲乙经》。《肘后备急方》名人中。别名鬼宫、鬼市、鬼客厅。属督脉。督脉、手足阳明之会。在面部，当人中沟的上三分之一与中三分之一交点处。布有面神经颊支，眶下神经分支，上唇动、静脉。主治中风昏迷，口噤不开，口眼㖞斜，面肿唇动，水气浮肿，小儿惊风，心腹绞痛，以及休克，晕厥，窒息，癫痫，精神分裂症，癔病，低血压，急性腰扭伤等。向上斜刺0.3-0.5寸。

上一页：水谷廓
下一页：水疳


水疳 《中医词典》r~s

水疳

病名。见《证治准绳·杂病》。又名水疡。多因风火湿热相搏，攻冲头目所致。《张氏医通》卷八：“忽然一珠生于脾眦气轮之间者多，若在风轮，目必破损。有虚实大小之殊，实者小而痛甚，虚者大而痛缓，状如黑豆，亦有横长而圆者，头风人多有此患，清空膏神芎丸选用。”《审视瑶函》记载：本病与木疳相似，但部分稍异，色亦不同，黑者属水，参见木疳条。

上一页：水沟
下一页：水分


水分 《中医词典》r~s

水分

①病名。指先身肿而后月经闭止之病。《金匮要略·水气病脉证并治》：“先病水，后经水断，名曰水分。”亦名妇人水分。详妇人水分条。又《脉经》：“妇人怀娠，三月而渴，其脉反迟者，欲为水分。”亦指水肿病。

②病证名。指水肿证型之一。《诸病源候论》卷二十一“水分候”：“水分者，言肾气虚弱不能制水，令水气分散，流布四肢，故云水分。但四支皮肤虚肿，聂聂而动者，名水分也。”

③经穴名。出《针灸甲乙经》。别名分水、中守。属任脉，在上腹部，前正中线上，当脐中上1寸。布有第八、九肋间神经前皮支和腹壁下动、静脉。主治腹痛，肠鸣泄泻，水肿，蛊胀，以及肾炎等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：水疳
下一页：水飞


水飞 《中医词典》r~s

水飞

中药学术语。系一种中药炮制法。是取药材极细粉末的方法。将不溶于水的药材与水共研细，加入多量的水，搅拌，较粗粉粒即下沉，细粉混悬于水中，倾出的混悬液沉淀后，分出，干燥，即成极细的粉末。多用于矿物药，如飞炉甘石。

上一页：水分
下一页：水毒病


水毒病 《中医词典》r~s

水毒病

病名。山溪河流中水毒侵入人体所致的疾患。多流行于江南地带。《诸病源候论·水毒候》：“自三吴已东及南诸山郡、山县，有山谷溪源处，有水毒病，春秋辄得。一名中水，一名中溪，一名中洒，一名水中病，亦名溪温。”症见恶寒，头微痛，目眶痛，心中烦懊，腰背骨节皆强，两膝疼痛，或翕翕热，但欲睡，旦醒暮剧，手足指逆冷至肘膝，或见身体发赤斑，或有下部生疮，不痛不痒，脓溃，或热盛下注，不食狂语，下血物如烂肝等。

上一页：水飞
下一页：水毒


水毒 《中医词典》r~s

水毒

病证名。见《小儿卫生总微论方》。指患疮疡，水入疮中，局部疼痛、水肿，甚或全身发肿。

上一页：水毒病
下一页：水痘


水痘 《中医词典》r~s

水痘

病名。见《痘疹方论》。又名水花、水疮、肤疹。是一种疱疹病毒所致的急性儿童传染病。全年均可发病，以冬、春两季较多。症见发热，皮肤及粘膜分批出现斑疹、丘疹和疮疹。由外感时邪风毒，内蕴湿热，袭扰卫分而发。《痘科纂要》描述患儿症状：“面赤唇红，眼光如水，咳嗽喷嚏，唾涕稠粘，身热二三不出，明净如水泡，易出易痂，与痘疮大不相同。”风热夹湿者，宜疏风清热渗湿，用银翘散加滑石；热毒炽盛者，宜清热解毒，用五味消毒饮加减。发热期间，注意休息，并注意皮肤清洁，勿抓破皮肤；若抓破溃烂，外擦青黛散。

上一页：水毒
下一页：水疔


水疔 《中医词典》r~s

水疔

病名。疔发之形似水泡者。出《外科证治准绳》卷二。多因皮肤热毒蕴结而发病。症见发处状若水泡，其四围红赤，中心有黑点，坚硬如石，疼痛剧烈，破溃后常流血水。治宜清热解毒，活血化瘀之剂，或只用外治即愈。

上一页：水痘
下一页：水底捞月


水底捞月 《中医词典》r~s

水底捞月

小儿推拿手法名。用于治疗发热等证。《小儿按摩经》的操作方法是：先掐总经，清天河水，后以屈曲的中指节向右运劳宫穴，并以口吹气，随吹随运。《幼科推拿秘书》则为医生以拇指自小儿小指尖推向手掌根部坎宫穴，再回转至内劳宫穴，如捞物状。

上一页：水疔
下一页：水底


水底 《中医词典》r~s

水底

推拿穴位名。位于小指及第五掌骨远端尺侧一线。有清心止热作用。《幼科推拿秘书·穴象手法》：“水底穴，在小指旁，从指尖到干宫外边皆是。”参见水底捞月条。

上一页：水底捞月
下一页：水道


水道 《中医词典》r~s

水道

①经穴名。出《针灸甲乙经》。属足阳明胃经。在下腹部，当脐中下3寸，距前正中线2寸。另说在天枢下五寸（《针灸甲乙经》）；天枢下四寸（《针灸聚英》）；“去腹中行当各三寸”（《针灸资生经》）。布有肋下神经分支，外侧为腹壁下动、静脉。主治小腹胀痛，小便不利，遗尿，便秘，月经不调，疝气等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②解剖结构名。水液的道路。《素问·灵兰秘典论》：“三焦者，决渎之官，水道出焉”。

上一页：水底
下一页：水丹


水丹 《中医词典》r~s

水丹

病名。小儿丹毒证型中之如有水在皮中者。出《备急千金要方》卷二十二。又名风丹。多因遍体热起，热毒与水湿相抟而结丹。以股及阴部较为多见。其证：晃晃黄赤色水泡，甚者破溃流水，湿烂疼痛。治宜清热利湿，方用防己散内服，外用可选升麻膏敷之，或以如意金黄散调敷。该病与尿布性皮炎相似。

上一页：水道
下一页：水喘


水喘 《中医词典》r~s

水喘

病证名。水饮犯肺所致的气喘。《医说》卷四：“水喘，有人先因咳嗽发喘，胸膈疰闷，难于倒头，气上凑者，宜早利水道，化痰下气。”《景岳全书·杂证谟》以水喘乃肾邪干肺，主张治疗“不宜妄用攻击之药，当求肿胀门诸法治之，肿退而喘自定”。《杂病源流犀烛·咳嗽哮喘源流》：“水气喘促，乃水气逆行乘肺，肺得水而浮，喘不能卧，气不宣通，当从小便去之，宜桂苓甘术汤、肾气丸。”参见喘条。

上一页：水丹
下一页：水不化气


水不化气 《中医词典》r~s

水不化气

病证名。指水液代谢障碍而引起小便不利、水肿等。水液的输化和排泄，必须经过气化的过程，这与肺、脾、肾的气化功能有密切关系。如气化功能失调，尤以肾阳虚损，以至不能维护三焦水道的通调，则水液不能蒸发化气，输布全身。

上一页：水喘
下一页：水不涵木


水不涵木 《中医词典》r~s

水不涵木

病证名。肾属水，肝属木。根据五行的滋生制约关系。水不涵木，即肾阴虚不能滋养肝木，出现肝阴不足，虚风内动的病症。表现为低热、眩晕、耳鸣、耳聋、腰酸、遗精、口干咽燥、手足蠕动，甚则抽掣等。

上一页：水不化气
下一页：水病


水病 《中医词典》r~s

水病

病名。

①指水肿病。《素问·水热穴论》：“故水病下为胻肿大腹，上为喘呼。”《备急千金要方》卷二十一：“凡水病之初，先两目上肿起如老蚕色，侠颈脉动，股里冷，胫中满，按之没指，腹内转侧有声，此其候也。”《诸病源候论·水肿病诸候》：“水病者，由肾脾俱虚故也。肾虚不能宣通水气，脾虚又不能制水，故水气盈溢，渗液皮肤，流遍四支。”

②指单腹胀。《外台秘要》卷二十：“深师疗三焦决漏，水在胁外，名曰水病，腹独肿大。”

③水肿病的总称。《诸病源候论·水病诸候》分为风水、石水、皮水、大腹水肿、十水等二十二症。

上一页：水不涵木
下一页：水


水 《中医词典》r~s

水

①病名，即水肿。以水肿主要表现为水液代谢障碍，故名。出《素问·平人气象论》：“颈脉动，喘疾咳，曰水。目裹微肿如卧蚕起之状，曰水。”又：“足胫肿曰水。”

②指水肿病的病理机制。《素问·阴阳别论》：“三阴结，谓之水。”王冰注：“三阴结，谓脾肺之脉俱寒结也，脾肺寒结，则气化为水。”

③五行之一。《素问·脏气法时论》：“五行者，金木水火土也。”五行以肾属水，故常肾、水并称。

上一页：水病
下一页：水（疒颓）


水（疒颓） 《中医词典》r~s

水（疒颓）

病名。阴囊积水之病证。出《肘后备急方》卷五。多因风水内积于阴囊者。证见阴囊逐渐肿大，不痛不痒，肿大明显者，局部呈现光亮，或肿胀坠痛不适感。治宜利湿清热祛风之剂，方用王苓散加味，或热证明显者宜内服三白散，或橘核散之类。

上一页：水
下一页：脽（shuí，音谁）


脽（shuí，音谁） 《中医词典》r~s

脽（shuí，音谁）

即臀部。《素问·五常政大论》：“当其时反腰脽痛，动转不便也。”王冰注：“脽，谓臀肉也。”《素问·六元正纪大论》：“感于寒则病人关节禁固，腰脽痛。”

上一页：水（疒颓）
下一页：霜杀


霜杀 《中医词典》r~s

霜杀

阴寒收杀之气。《素问·六元正纪大论》：“流行气交，乃为霜杀。”

上一页：脽（shuí，音谁）
下一页：霜降


霜降 《中医词典》r~s

霜降

二十四节气之一。《通纬·考经援神契》：“寒露后十五日，斗指戌为霜降。言气肃露凝结而为霜矣。”霜降是我国黄河流域一般出现初霜。

上一页：霜杀
下一页：双燕子症


双燕子症 《中医词典》r~s

双燕子症

病名。见《喉牙口舌各科秘旨（喉舌备要）》。《喉科方论》认为：此症发在喉中上腭，左右俱有，满口红肿，形如燕子伏梁，头向上，尾向下，其尾开有两片，其膜色白黄红。治宜疏风解毒，用《喉科秘旨》六味汤加清肺解毒之品。参见双喉痹条。

上一页：霜降
下一页：双燕口风


双燕口风 《中医词典》r~s

双燕口风

病名。《重楼玉钥》卷上：“此症生在帝中两边，靠于上腭左右俱有。皆红肿不能吞咽，甚至肿出舌上来，连舌亦痛。”治疗方法：宜靠肿处用刀轻轻刺破，切不可深。内服五味消毒饮加减配合治疗。

上一页：双燕子症
下一页：双头痔


双头痔 《中医词典》r~s

双头痔

病名。肛门周围之皮肉赘物。见《疮疡经验全书》卷七，证见肛门部周围有皮肉赘物下垂，自觉搔痒而少见痛感，其形若鼠乳状，大小不一。治宜驱风止痒，方用秦艽 羌活汤内服，或配合外洗剂。必要时可选手术切除。即赘皮外痔。

上一页：双燕口风
下一页：双胎


双胎 《中医词典》r~s

双胎

生理学名词。出《脉经》卷九。亦名双躯、骈胎。指妇人一次怀二胎。

上一页：双头痔
下一页：双锁口痘


双锁口痘 《中医词典》r~s

双锁口痘

病名。系指痘疮面部俱稀，口角独有，色黑而大的病证。两口角生者，为双锁口痘。由痘疮邪毒熏灼所致。治宜解毒托邪。可选银翘散、黄连解毒汤、凉膈散等加减。

上一页：双胎
下一页：双锁口


双锁口 《中医词典》r~s

双锁口

病名。系指两嘴角各有痘（天花）一粒，较大，板硬无盘的病证。见《医宗金鉴》卷五十七。参见单锁口条。

上一页：双锁口痘
下一页：双松子风


双松子风 《中医词典》r~s

双松子风

病名。多由上焦风热邪毒上冲咽喉而起。《重楼玉钥》卷上：“此症生靠帝中下边，初起两边红紫如粟形大，逐时胀肿，起鳞向上者是，渐长如绿豆大，似松子一样，甚至黄皮裹住。及有莲子大者，斯难治也。”一边生者名单松子风，两边生者名双松子风，治宜疏风清热、消肿利咽。可选用紫地汤，清咽利膈汤等加减。

上一页：双锁口
下一页：双生


双生 《中医词典》r~s

双生

生理学名词。出南北朝《公羊传》。又名挛生、孖生、双产、骈产、厘（兹^手）、僆子。指一胎生二婴。

上一页：双松子风
下一页：双乳蛾


双乳蛾 《中医词典》r~s

双乳蛾

病名。见《疮疡经验全书》卷一。又名双蛾、双鹅风、双活鹅、双鹅。多由肺胃蕴热，复感风邪，风热火毒熏蒸咽喉而发。《喉科指掌》卷三认为：此症多感冒时邪而发。生于关口上部两边，如樱桃大。症见咽喉两旁喉核肿起形如乳头，或如蚕鹅，色红疼痛、饮食难咽、痰涎壅盛，治宜疏风清热，泻火解毒，方用清咽利膈汤加减，参见乳蛾条。

上一页：双生
下一页：双肉蛾


双肉蛾 《中医词典》r~s

双肉蛾

病名。系指双侧乳蛾肿大发作。见《冯氏锦囊秘录》卷六。见乳蛾条。

上一页：双乳蛾
下一页：双躯


双躯 《中医词典》r~s

双躯

名词。出《脉经》卷九。即双胎。详该条。

上一页：双肉蛾
下一页：双目睛通


双目睛通 《中医词典》r~s

双目睛通

病证名。见《证治准绳·杂病》。其病因有：

①幼患目珠偏斜，视亦不正，至长不能愈者。

②因脆嫩之时，目病风热，攻损脑筋急缩者；③因惊风天吊带转筋络，失于治，风热遂凝滞经络而定者；④因小儿眠之牖下亮处，侧视久之，遂致筋脉滞定而偏者。临床上应仔细审证求因，辨证施治。参见目偏视条。

上一页：双躯
下一页：双龙摆尾


双龙摆尾 《中医词典》r~s

双龙摆尾

小儿推拿方法名。又名二龙摆尾。文献记载操作方法有多种。

①左手屈按小儿中指、无名指，右手摇其食、小二指。见《小儿推拿秘诀·手上推拿法》。

②右手拿小儿食指，左手拿小指，往下摇拽。

③左手托小儿斗肘，右手拿其食、小指扭摇，以上二法见《幼科推拿秘书·十三大手法推拿注释》。治大便秘结，小便不利。

上一页：双目睛通
下一页：双活鹅


双活鹅 《中医词典》r~s

双活鹅

病名。见《咽喉经验秘传》。即双乳蛾。见该条。

上一页：双龙摆尾
下一页：双喉痈


双喉痈 《中医词典》r~s

双喉痈

病名。《咽喉经验秘传》认为：此症因心肺停受郁热，风痰上越脏腑。须要看其他位，在上者为元痈；在中者为热痈；在两边者为双喉痈；在下者为页育也。要识得标本，然后治其有余不足。详见各该条。

上一页：双活鹅
下一页：双喉痹


双喉痹 《中医词典》r~s

双喉痹

病名。多由肺胃积热复感风毒所致。见《喉科秘旨》卷上：生于上腭关内，两边形如榄核，痛而难食。面赤腮肿，甚或肿连项外，脉洪大。治宜疏风清热、解毒。用银翘散、清咽散等加减。或可针刺少商等穴；或针刺患部泻脓，外吹冰硼散之类。

上一页：双喉痈
下一页：双喉闭


双喉闭 《中医词典》r~s

双喉闭

病名。指喉痹症之发于双侧者。见《古今医鉴》卷九。即喉闭。见该条。

上一页：双喉痹
下一页：双凤展翅


双凤展翅 《中医词典》r~s

双凤展翅

小儿推拿方法名。出《小儿推拿广意》。用双手食、中二指分别挟持小儿的两耳尖往上提拉，有退热除痰、祛寒、截疟等作用。用于治疗肺经受寒之证。

上一页：双喉闭
下一页：双蛾风


双蛾风 《中医词典》r~s

双蛾风

病名。系指两侧喉核肿起，色红疼痛者。《疮疡经验全书》卷一认为：此症喉间两侧渐肿起，两边如豆大且疼痛。《奇效良方》卷六十一：“双蛾风，生两个在喉关两边，亦圆如小箸头大。”即双乳蛾。详该条。

上一页：双凤展翅
下一页：双蛾


双蛾 《中医词典》r~s

双蛾

病名。见《景岳全书》卷二十八：“盖肿于咽之两边者，为双蛾。”即双乳蛾。详该条。

上一页：双蛾风
下一页：双鹅风


双鹅风 《中医词典》r~s

双鹅风

病名。见《重楼玉钥》卷上。系指喉间红肿似疖毒两枚，而生在两边者，是为双鹅。即双乳蛾。详该条。

上一页：双蛾
下一页：双鹅


双鹅 《中医词典》r~s

双鹅

病名。见《张氏医通》卷八。系指肿于喉两旁的乳鹅，名为双鹅。即双乳鹅。详该条。

上一页：双鹅风
下一页：双缠症


双缠症 《中医词典》r~s

双缠症

病名。《喉舌备要》：“此症发时喉内四周红肿，在腣中左右有白膜、黄膜两片屈曲相缠，缠上者轻，缠下者重。”本病多由肝肺阴毒上乘所致。治时不可大清。宜用柑橘汤加减，或黄连温胆汤、粘子解毒汤等加减。参见缠喉风条。

上一页：双鹅
下一页：双缠喉风


双缠喉风 《中医词典》r~s

双缠喉风

病名。系指缠喉风之发于双侧者。症状多重。详缠喉风条。

上一页：双缠症
下一页：双缠风


双缠风 《中医词典》r~s

双缠风

病名。《喉科秘诀》卷下：“初起耳下一边肿大，或两边肿，连颈下俱肿痛，身作寒热。”本病多因风热上攻所致。治宜疏风清热，消肿解毒。用普济消毒饮、防风通圣散等加减。

上一页：双缠喉风
下一页：腨踵


腨踵 《中医词典》r~s

腨踵

人体部位名。指小腿肚与足跟之间。《素问·刺腰痛篇》：“刺厥阴之脉，在腨踵鱼腹之外，循之累累然。”王冰注：“腨肿者，言脉在腨外侧，下当足跟也。”

上一页：双缠风
下一页：腨下间


腨下间 《中医词典》r~s

腨下间

指小腿肚下分肉间。《素问·刺腰痛篇》：“刺阳维之脉，脉与太阳合腨下间。”

上一页：腨踵
下一页：腨肠


腨肠 《中医词典》r~s

腨肠

①指承筋穴。《素问·刺禁论》：“刺腨肠内陷为肿。”马莳注：“腨肠，足鱼腹中承筋穴。”

②即腓肠，小腿肚。《灵枢·本输》：“太阳之别也，上踝五寸，别入贯腨肠，出于委阳。”马莳注：“腨腓，即足腹也。”

上一页：腨下间
下一页：腨（shuàn，音涮）


腨（shuàn，音涮） 《中医词典》r~s

腨（shuàn，音涮）

又称“腓”，小腿肚。《素问·脏气法时论》：“肺病者，喘咳逆气，肩背痛，汗出尻阴股膝髀腨胻足皆痛。”《灵枢·寒热篇》：“腓者，腨也。”

上一页：腨肠
下一页：蟀谷


蟀谷 《中医词典》r~s

蟀谷

经穴别名。见《外台秘要》。即率骨。见该条。

上一页：腨（shuàn，音涮）
下一页：衰者补之


衰者补之 《中医词典》r~s

衰者补之

治疗学术语。指一种治则。即对虚弱的病证当用补益法治疗。《素问·六元正纪大论》：“治诸胜复，寒者热之……衰者补之，强者泄之。”

上一页：蟀谷
下一页：衰


衰 《中医词典》r~s

衰

㈠（shuāi，音摔）衰老；虚弱。《灵枢·本脏》：“有独尽天寿而无邪僻之病，百年不衰，虽犯风雨卒寒大暑，犹有弗能害也。”《素问·上古天真论》：“五七，阳明脉衰，面始焦发始堕。”

㈡（cuī，音崔）

①减退，减少。《灵枢·顺气一日分为四时》：“朝则人气始生，病气衰。”《素问·风论》：“其寒也则衰食饮，其热也则消肌肉。”

②使衰，使减退。引申为祛除；驱逐。《灵枢·寿夭刚柔》：“病九日者三刺而已。病一月者，十刺而已。多少远近，以此衰之。”《素问·六元正纪大论》：“大积大聚其可犯也，衰其大半而止，过者死。”

上一页：衰者补之
下一页：衰（cuī，音崔）之以属


衰（cuī，音崔）之以属 《中医词典》r~s

衰（cuī，音崔）之以属

治疗学术语。指一种治则。根据病气属性治疗，使病邪消退。《素问·至真要大论》：“寒热温凉，衰之以属。”

上一页：衰
下一页：漱水不欲咽


漱水不欲咽 《中医词典》r~s

漱水不欲咽

病状名。指病人口燥咽干，只想用水漱口，而不欲咽下。常见于热性病热入营血或瘀血内阻的病证。《伤寒论·辨阳明病脉证并治》：“阳明病，口燥，但欲漱水不欲咽者，此必衄。”《金匮要略·惊悸吐衄下血胸满瘀血病脉证治》：“病人胸满，唇痿舌青，口燥，但欲漱水不欲咽，无寒热，脉微大来迟，腹不满，其人言我满，为有瘀血。”

上一页：衰（cuī，音崔）之以属
下一页：漱经


漱经 《中医词典》r~s

漱经

病证名。张蕃之《生生要旨》：“妊娠阴阳失和，胎气不安，以致腹中作痛，时有漏下，俗名漏胎，又名漱经。宜名漱经。宜胶艾汤主之。”详胎漏条。

上一页：漱水不欲咽
下一页：漱涤


漱涤 《中医词典》r~s

漱涤

治疗学术语，又称含漱。用含漱药物来清洁口腔咽喉患部的方法。多用于清热解毒，祛腐除脓等。

上一页：漱经
下一页：《腧穴折中》


《腧穴折中》 《中医词典》r~s

《腧穴折中》

针灸著作。二卷。日本·安井元越撰。刊于1764年。1937年上海医界春秋社影印。原书用汉文写成。书中考证《内经》以及其他有关针灸经络的中国古医书，系统介绍经穴位置并附以“师说”及按语，颇多独到的见解。

上一页：漱涤
下一页：腧穴压痛点


腧穴压痛点 《中医词典》r~s

腧穴压痛点

内脏或某一组织器官有病，可与相应的体表输穴上产生压痛或感觉异常，按诊或针灸这些压痛点，可以诊断和治疗有关脏器的疾病。如肝、胆痛压肝俞、胆俞，牙痛压颊车等。此即《灵枢·经筋》所谓“以痛为输”的道理。

上一页：《腧穴折中》
下一页：腧穴


腧穴 《中医词典》r~s

腧穴

腧，通输、俞。有输注的含义；穴，指空隙。

①泛指人体脏腑经络气血输注出入的部位，是针灸治疗的刺激点，又是某些病痛的反应点。文献中还有气穴、孔穴、骨空、穴位、穴道等不同名称。腧穴通过经络与脏腑密切相关，能反应各脏腑的生理或病理变化，通过针灸、按摩等刺激，能够调动人体内在的抗病能力，调节机体的虚实状态，以防治疾病。有的还可用作辅助诊断。腧穴分经穴、经外穴，以及无具体名称和固定位置，而以压痛或其他反应定取的阿是穴等三大类。详见各该条。

②指五输穴中的腧穴。《灵枢·九针十二原》：“所注为腧。”

③指五脏的背腧穴，《灵枢·背腧》：“愿闻五脏之腧。”

上一页：腧穴压痛点
下一页：腧


腧 《中医词典》r~s

腧

①泛指腧穴。《灵枢·九针十二原》：“血脉者，在腧横居。视之独澄，切切独坚。”《灵枢·背腧》：“愿闻五脏之腧，出于背者。”

②专指“腧穴”，即井、荥、腧、经、合“五输穴”之“腧”。《灵枢·四时气》：“秋取经腧，邪在府，取之合，各取井荥，必深以留之。”《灵枢·本输》：“太溪，内踝之后，跟骨之上，陷中者也，为腧。”

上一页：腧穴
下一页：数月行经


数月行经 《中医词典》r~s

数月行经

病证名。见《叶氏女科证治》。指女子月经周期在三个月以上且不规则者。多因痰湿、脾虚、肾虚所致。痰湿者，多见形体肥盛，带下量多粘稠，胸闷纳呆等，治以六君子汤加苍术、香附，兼服苍附导痰丸；若脾胃虚弱，后天生化之源不足，气血亏虚者，症见数月经行一次，形体消瘦，面白无华，头晕心悸等，治以十全大补汤；肾虚者，兼见腰酸膝软、尿清便溏等，治以健脾益肾，方用助仙丹（茯苓、白术、白芍、陈皮、山药、菟丝子、杜仲、甘草）。

上一页：腧
下一页：数失子


数失子 《中医词典》r~s

数失子

病名。出《诸病源候论》卷三九。即滑胎。详该条。

上一页：数月行经
下一页：数欠


数欠 《中医词典》r~s

数欠

证名。指频繁地打呵欠。又名善欠。《素问·宣明五气》：“五气所病，心为噫，肺为咳，肝为语，脾为吞，肾为欠为嚏。”《灵枢·口问》：“阳者主上，阴者主下。故阴气积于下，阳气未尽，阳引而上，阴引而下，阴阳相引，故数欠。”《张氏医通》卷九：“然必由少阴经气下郁，不能上走阳明，胃气因之不舒而频频数欠。以泄其气，舒其经。”须予注意的是，在正常情况下，疲倦、少眠者可有数欠，但在稍事休息、睡眠后即可缓解。

上一页：数失子
下一页：数脉


数脉 《中医词典》r~s

数脉

脉象名。脉来急速，一息五至以上。《脉经》：“数脉来去促急。”主热证。数而有力为实热；数而无力为虚热。

上一页：数欠
下一页：数堕胎


数堕胎 《中医词典》r~s

数堕胎

病名。出《诸病源候论》卷四一。即滑胎。详该条。

上一页：数脉
下一页：数动一代


数动一代 《中医词典》r~s

数动一代

脉学术语。指①脉搏跳动数次歇止一次。《灵枢·根结》：“五十动而不一代者，五脏皆受气，……不满十动一代者，五脏无气。”

②数脉而有歇止。《素问·脉要精微论》：“数动一代者，病在阳之脉也。”

上一页：数堕胎
下一页：数


数 《中医词典》r~s

数

㈠（shù，音树）

①几；不只一个。《素问·刺热篇》：“心热病者，先不乐，数日乃热。”

②次数，针刺数目。引伸有限度之意。《素问·刺腰痛篇》：“刺腰尻交者，两髁胂上，以月生死为痏数。”《灵枢·经筋》：“治在燔针劫刺，以知为数。”

③犹言方法、法则。《素问·缪刺论》：“凡刺之数，先视其经脉，切而从之。”《素问·疏五过论》：“循经守数，按循医事，为万民副。”

④指五行生成之数。《素问·金匮真言论》：“东方青色，入通于肝……其音角，其数八。”《素问·六元正纪大论》：“太过者，其数成，不足者，其数生。”

⑤犹言规律或定数。《灵枢·五音五味》：“夫人之常数，太阳常多血少气，少阳常多气少血。”《灵枢·阴阳系日月》：“今乃以甲为左手之少阴，不合于数何也？”《素问·天元纪大论》：“上下周纪，其有数乎？”

⑥活用为动词。指“合于数”，与其数相合。《灵枢·玉版》：“夫子之言针甚骏，以配天地，上数天文，下度地纪。”

㈡（shǔ，音暑）

①计算，计点。《灵枢·根结》：“持其脉口，数其至也。”《素问·阴阳离合论》：“阴阳者，数之可十，推之可百，数之可千，推之可万，万之大不可胜数。”

②一一了解，清楚明白。《灵枢·百病始生》：“黄帝曰：‘余固不能数，故问先师’。”

⑶（shuò，音硕）

①屡次，频繁。《素问·刺热篇》：“肾热病者，先腰痛（骨行）酸，苦渴数饮身热。”《灵枢·热病》：“热病数惊，瘛疭而狂，取之脉。”

②指“数脉”，搏动急促之脉。与迟脉相对。《素问·阴阳别论》：“脉有阴阳……迟者为阴，数者为阳。”

③多，《素问·风论》：“风者，善行而数变。”

上一页：数动一代
下一页：竖弦


竖弦 《中医词典》r~s

竖弦

疝之俗称。出《三因极一病证方论》卷七。参见疝条。

上一页：数
下一页：竖鹅


竖鹅 《中医词典》r~s

竖鹅

病名。即乳蛾。详横鹅条。

上一页：竖弦
下一页：《述古斋幼科新书三种》


《述古斋幼科新书三种》 《中医词典》r~s

《述古斋幼科新书三种》

医学丛书。清·张振鋆辑。刊于1889年。内容为《厘正按摩要术》、《鬻婴提要说》（不着撰人）、《痧喉正义》。现存多种清刻本。

上一页：竖鹅
下一页：束胎


束胎 《中医词典》r~s

束胎

治疗学名词。指入月前一个月服药使胎儿紧束，易于生产。《女科指掌》：“束胎者，谓约束其胎，而不能纵横，使易产也，古方束胎丸（白术、云苓、黄芩、陈皮）主之。”

上一页：《述古斋幼科新书三种》
下一页：束脉


束脉 《中医词典》r~s

束脉

人体部位名。指青筋聚束之处，相当于地机穴。属足太阴脾经之郄穴。位于膝内侧下五寸，辅骨之下陷中。《素问·刺腰痛》：“刺散脉，在膝前骨肉分间，络外廉束脉，为三痏。”

上一页：束胎
下一页：束骨


束骨 《中医词典》r~s

束骨

①骨骼部位名。相当第五跖趾关节部分。《释骨》：“小指（趾）本节后曰束骨。”

②经穴名。出《灵枢·本输》。属足太阳膀胱经。输（木）穴。在足外侧，足小趾本节（第5跖趾关节）的后方，赤白肉际处。布有第四跖底总神经及足背外侧皮神经，第四趾底总动、静脉。主治头痛，目眩，项强，癫狂，痫，腰背痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

③腕骨的别名。

上一页：束脉
下一页：束


束 《中医词典》r~s

束

①约束。《素问·痿论》：“宗筋主束骨而利机关也。”

②聚拢，概括。《灵枢·外揣》：“余知其合于天道人事四时之变也，然余愿杂之毫毛，浑束为一，可乎？”

③估量单位。古方及民间验方中对某些蔓茎类药物的计量法。通常以拳握量之，并切去其端超出部分为一束，如茅根、苇茎等。现今方剂已改用重量单位计量。

上一页：束骨
下一页：术数


术数 《中医词典》r~s

术数

养生学术语。调养、锻炼身体的方法。《素问·上古天真论》：“法于阴阳，和于术数。”张隐庵注：“术数者，调养精气之法也。”

上一页：束
下一页：《鼠疫约编》


《鼠疫约编》 《中医词典》r~s

《鼠疫约编》

鼠疫专着。清·郑肖岩辑。书成于1901年。本书是在《鼠疫汇编》（清·吴子存撰，原名《治鼠疫法》，后经吴氏友人罗芷园增辑，改名《鼠疫汇编》，已佚）的基础上，删去其繁复芜杂的部分，调整其编次，订正而成。全书共为8篇。分别介绍鼠疫的预防，辨证及治法，并附医案及验方。有一定参考价值。但书中也存在某些荒诞不经的观点。现有多种清刻本和《珍本医书集成》本等。

上一页：术数
下一页：《鼠疫抉微》


《鼠疫抉微》 《中医词典》r~s

《鼠疫抉微》

鼠疫专着。不分卷。清末余德埙撰。刊于1910年。作者以郑肖岩《鼠疫约编》为基础，参考诸家学说，对鼠疫源流、病情、辨证、治法及方药等加以阐论和发挥，其中融会了作者一些新的学术见解。末附罗芷园、郑肖岩等鼠疫医案35则。现有初刊本和《中国医学大成》本。

上一页：《鼠疫约编》
下一页：鼠疫


鼠疫 《中医词典》r~s

鼠疫

病名。疫疠（烈性传染病）之一。一名核瘟。见《鼠疫抉微》。由感染疫鼠之秽气，疫毒侵入血分所致。《鼠疫约编》：“何谓鼠疫，疫将作而鼠先毙，人触其气，遂成为疫。”其疫发病急骤，寒战发热，头痛面赤，肢节酸痛剧烈，多见在腋、胯部起核块，红肿痛热，或兼见血证（衄血、吐血、便血、尿血），或咳逆上气，或神志昏迷，周身紫赤，唇焦舌黑，当急报卫生防疫部门。治宜清血热、解疫毒，兼以活血化瘀。参见疫、疫疠等条。

上一页：《鼠疫抉微》
下一页：鼠穴


鼠穴 《中医词典》r~s

鼠穴

经穴别名。见《针灸逢原》。即承泣。见该条。

上一页：鼠疫
下一页：鼠尾痔


鼠尾痔 《中医词典》r~s

鼠尾痔

病名。指形若鼠尾的痔疾。见《外科正宗》。即无明症状的外痔或赘皮痔。因该病轻浅，且对患者无太大影响，故通常勿须治疗。

上一页：鼠穴
下一页：鼠尾


鼠尾 《中医词典》r~s

鼠尾

经外穴名。见《疮疡经验全书》。在足跟中线，当跟骨上缘处。主治瘰疬。左病灸右，右病灸左。“一年五壮，年深多灸。”

上一页：鼠尾痔
下一页：鼠乳


鼠乳 《中医词典》r~s

鼠乳

病名。指生于皮肤之小疣赘。出《诸病源候论》卷三十一。因其状如鼠乳，故而得名。其病多因风邪搏于肌肤，或因肝虚血燥，筋气不荣所致。常发生于颈项及胸背等处。症见初起患处生出粟米大或绿豆大的半球状隆起物，表现可呈蜡样光泽，境界清楚，中央凹陷如脐窝状，呈散在分布，挤之可见豆腐渣样内容物及软疣小体，轻度瘙痒。数目由数个至数十个不等。治疗：若皮损数目多时，可用紫草15克，薏仁15克煎汤代茶饮用，每日一剂；或用板蓝根煎汤代茶。外治可在局部消毒下，用消毒针挑破顶端，挤出软疣小体，外涂碘酒，再以消毒纱布盖贴。即传染性软疣。

上一页：鼠尾
下一页：鼠奶痔


鼠奶痔 《中医词典》r~s

鼠奶痔

病名。指肛门内所生之赘生物。日本丹波元坚《杂病广要·脏腑类》：“一者肛肠生肉……或似婴桃，或大如豆，时时出血，又如出脓，名曰鼠奶痔。”本病相当于直肠息肉治疗应以外治为主。余可参见息肉痔条。

上一页：鼠乳
下一页：鼠瘘


鼠瘘 《中医词典》r~s

鼠瘘

病名。指生于颈、腋部之窦道破溃难敛者。《灵枢·寒热》：“鼠瘘之本，皆在于脏，其末上出于颈腋之间。”症见颈、腋部生核，日久破溃流脓血，或伴有恶寒发热的漏症。内治宜调补气血，培补真元，可服猬皮散。外应去腐生肌，脱管排脓，或手术切除。余可参见瘰疬条。

上一页：鼠奶痔
下一页：鼠疬


鼠疬 《中医词典》r~s

鼠疬

病名。指发生于颈部及耳后的慢性感染疾患。见清抄本《外科或问》（著作未详）。即瘰疬。证治详见该条。

上一页：鼠瘘
下一页：鼠疸


鼠疸 《中医词典》r~s

鼠疸

病名。指误食鼠排泄物污染之食物后所引致之黄疸。《杂病广要·黄疸》：“鼠疸。鼠盗饮食五谷，遗粪在内，人不拣食，误食则生黄。”用神仙解毒万病丸救治。参见黄疸条。

上一页：鼠疬
下一页：鼠疮


鼠疮 《中医词典》r~s

鼠疮

病名。见《辨证录》卷十三。即瘰疬。详见该条。

上一页：鼠疸
下一页：暑中


暑中 《中医词典》r~s

暑中

病名。又名中暑、中暍。见《医宗必读·类中风》。由炎夏暑邪蒸晒所致。症见昏闷倒地，冷汗自出，手足微冷，面若蒙垢；或可兼见哕吐、气喘、口渴、烦热等症。治宜清暑通窍，以苏合香丸、消暑丸等灌服，并将患者迅速移至阴凉处。醒后宜服益元散，或以四味香薷饮去厚朴加丹参、茯苓、黄连治，虚者可加人参或西洋参。气虚者用清暑益气汤、参见中暑、中暍条。

上一页：鼠疮
下一页：《暑症发源》


《暑症发源》 《中医词典》r~s

《暑症发源》

温病著作。一卷。清·李识候参订。书成于1902年。此书论述暑证以及与暑邪有关病证，包括初夏湿温、季夏暑病、秋令伏暑和疟疾、痢疾等。对上述各证的病因、病机、病证和治疗等论述较为详备、且有创新见解。作者分经辨证，并按标本虚实寒热立方遣药，颇多经验之谈。现有《三三医书》本等。

上一页：暑中
下一页：暑瘵


暑瘵 《中医词典》r~s

暑瘵

病名。暑热季令而突发咳血、咯血、症如痨瘵的病证。《增订伤暑全书》卷上：“盛暑之月，火能烁金，若不禁辛酒，脾火暴甚，有劳热躁扰，而火动于心肺者，令人咳嗽气喘，骤发吐血、衄血、头目不清，胸膈烦渴不宁。”治宜四物汤、黄连解毒汤、二陈汤三方内去川芎、白芍、黄柏，以贝母易半夏，加桔梗、薄荷、麦冬；或加童便、藕汁；或黄连 香薷饮一二剂亦可。如暑热夹湿，口不渴，苔白滑者；宜用清络饮加杏仁、苡仁、滑石与治。参见暑病条。

上一页：《暑症发源》
下一页：暑月水泻


暑月水泻 《中医词典》r~s

暑月水泻

病证名。见《验方新编》卷五。婴幼儿夏暑季节腹泻，排出物如水样，多兼小便赤涩或小便不通。因感受暑湿之邪，内侵肠胃所致。治宜清暑利湿，用四苓散加木瓜、木通、车前子。

上一页：暑瘵
下一页：暑疡


暑疡 《中医词典》r~s

暑疡

病名。出《外科大成》卷二。即暑疖。详见该条。

上一页：暑月水泻
下一页：暑泻


暑泻 《中医词典》r~s

暑泻

病名。见《丹溪心法·泄泻》。又名暑泄。《证治要诀》卷八：“暑泻，由胃感暑气，或饮啖日中之所晒物，坐日中热处，症状与热泻略同，宜胃苓饮，或五苓散加车前子少许。”沈金鳌论述暑泻“其原有新有久。新者，暑毒入于口齿，伤于肠胃，数日间其邪即发，或挟食，或挟湿，以致烦渴尿赤，自汗，面垢，腹痛，所泻如水直注，日夜无度。宜以炒黄连为君，葛根、升麻佐之，或桂苓甘露饮。久者，暑邪留于三焦肠胃之间，以致久而成泄，所泻亦是水，但不如新者之暴迫如注，其兼症亦相同，宜玉龙丸。此新久之别也。而其症之所现，虽同属暑泻，其为治又有当分辨者。如暑伤心脾，呕吐泄泻，或霍乱转筋，及浮肿疟痢，宜六和汤；如暑热引饮过多，脾胃停积冷湿，致成吐泻，宜大顺散；……若不过受暑而泻，别无他故，则惟清暑足矣，宜清暑十全饮、香薷汤……”（《杂病源流犀烛·暑病源流》）。参见热泻、暑泄条。

上一页：暑疡
下一页：暑泄


暑泄 《中医词典》r~s

暑泄

病名。即暑泻。指暑夏重证水泻。《杂病源流犀烛·泄泻源流》：“又有暑泄，因受暑邪，烦渴，尿赤，自汗面垢，暴泻如水，宜薷苓汤、桂苓甘露饮。”详见暑泻条。

上一页：暑泻
下一页：暑挟湿


暑挟湿 《中医词典》r~s

暑挟湿

暑证常见病理。《伤寒指掌》卷四：“凡暑必挟湿，湿为重浊之邪，暑为熏蒸之气。热处暑中，湿热相蒸，阻于气分，当治在手太阴。若治不中窽，其邪无处发泄，则渐走营分，浸入血中。其症神昏谵语，舌色绛赤，或咯痰带血，若上蒙清窍则耳聋无闻；上焦不解，蔓延中下则胸腹板闷，二便不利，即为湿温重证，治当急清三焦，如滑石、石膏、寒水石、杏仁、银花、竹茹、枳实、通草、金汁之类，清营分以养胃阴。”

上一页：暑泄
下一页：暑痫


暑痫 《中医词典》r~s

暑痫

病名。多为重证中暑（或暑温），兼见神昏、痉厥等证候。《温病条辨·上焦篇》：“小儿暑温，身热，卒然痉厥，名为暑痫，清营汤主之。亦可稍与紫雪丹。”成人暑痫，热初入营，肝风引发手足瘈疭者，可于清营汤中，加丹皮、钩藤、羚羊角等味治之。参见暑病条。

上一页：暑挟湿
下一页：暑温


暑温 《中医词典》r~s

暑温

病名。炎夏季令之温热病，症情一般较重。暑多挟湿，暑温系指暑热偏盛者。《温病条辨·上焦篇》：“暑温者，正夏之时，暑病之偏于热者也。”余奉仙谓：“暑温者，即夏时之热病也。暑字之义，乃日者两字相合而成。日者，阳之精；暑者，热之极。”（见《医方经验汇编》），症见壮热口渴，心烦面赤，汗多少气，脉多洪大。如不予及时施治，可致邪陷心营、引动肝风，出现高热神昏、嗜睡、肢体抽瘛、角弓反张、或身发斑疹，初起宜以白虎汤原方或加减方，以清气分邪热而保津。神情躁烦、意识不清或神昏谵语、肢体痉强、舌苔黄、舌质红绛或无苔者，宜以犀角地黄汤、清瘟败毒饮、紫雪散、至宝丹等方酌情选用，若津气两虚，宜用白虎人参汤、清暑益气汤等以益气生津。暑温挟湿则兼见胸闷恶心，小便短赤，大便溏泄等症，当兼用芳香化浊、利湿之剂。如见高热、头痛、呕吐、嗜睡、昏迷、抽搐诸症，亦称暑痫。参见温病、湿温、暑痫等条。

上一页：暑痫
下一页：暑痿


暑痿 《中医词典》r~s

暑痿

病证名。

①指长夏受暑湿之邪而致下肢痿弱无力。《类证治裁·痿症》：“长夏暑湿成痿，清暑益气汤加减。”参见痿证条。

②指暑令阳痿。《杂病源流犀烛》：“暑痿者，暑天膏粱之人，阳事顿痿。此不可全用热药，亦不可全用凉药，宜黄连解毒汤合生脉散。”

上一页：暑温
下一页：暑痰


暑痰 《中医词典》r~s

暑痰

痿证之一。为暑热伤肺、生痰之证。《不居集》卷十七：“暑痰，暑热伤肺，多有痰涎，神志不清。宜清时令之火，则金清而木有制；开郁结之痰，则神安而气自宁。”参见痰证条。

上一页：暑痿
下一页：暑嗽


暑嗽 《中医词典》r~s

暑嗽

病名。指暑热季令，因暑热或暑风袭肺而致的咳嗽。《类证治裁》：“暑热蒸嗽，及暑风袭入肺卫，寸脉大，喉痒口渴，俱宜微辛微凉，竹叶楼皮、杏仁、石膏、薄荷、香薷。暑兼湿，咳而痰稠，气阻溺涩，宜苦降淡渗，厚朴、黄芩、苏子、苡仁、滑石、通草、花粉、西瓜翠衣，或益元散。”

上一页：暑痰
下一页：暑湿流注


暑湿流注 《中医词典》r~s

暑湿流注

病名。流注病之一种。多因先受暑湿，继则寒邪外束于营卫肌肉之间，以致气血凝滞而成。局部为白色漫肿，微热疼痛；并可伴有恶寒发热，胸闷食少，关节疼痛等全身症状。成脓后肿块增大，疼痛加剧，溃后流出黄稠或白粘脓液。脓尽收口，愈后往往他处又起，治宜以解毒、清暑、化湿为主。方用六一散加佩兰、藿香、地丁、黄芩、栀子、桃仁。外治早期用如意金黄散（膏）；若脓成则须切开引流，可按痈疽溃后治疗。类似多发性脓肿。

上一页：暑嗽
下一页：暑湿腹痛


暑湿腹痛 《中医词典》r~s

暑湿腹痛

病证名。感受暑湿所致的腹痛。炎暑暑湿之邪入于肠胃，与水谷相互混杂，暑热郁于内，影响脾胃运化，产生腹痛肠鸣，痛泻交作。秦景明认为是“暑湿霍乱之类”（见《症因脉治·腹痛论》）。治宜清暑利湿为大法。用黄连 香薷散、清热胜湿汤等方加减。痛泻较甚者，用平胃散煎汤调六一散，或加杭芍、川连；腹痛便结，用厚朴三物汤；腹痛呕吐，藿香正气散；寒热脉伏（或脉浮大），以败毒散发表。参见腹痛条。

上一页：暑湿流注
下一页：暑湿喘逆


暑湿喘逆 《中医词典》r~s

暑湿喘逆

病证名。因感受暑湿而引发之喘证。《症因脉治·喘症论》指出此证因“暑湿袭于皮毛，干于肺胃。”症见喘息气粗，烦闷口渴，多言身重，汗出身仍热，脉多濡软或见微缓。治宜清暑利湿为主。如汗多口渴，用清暑益元散；脉大多言，用黄连解毒汤或竹叶石膏汤；如暑湿身痛，无汗喘逆者，宜汗解，用羌活胜湿汤等方。参见暑喘、湿喘条。

上一页：暑湿腹痛
下一页：暑湿痹


暑湿痹 《中医词典》r~s

暑湿痹

病名。由暑湿之邪侵袭肌肤、经络所致。见《温病条辨·中焦篇》。临床以肢体酸痛、重着为主症，兼见面赤溺黄等症。治宜辛温结合辛凉并用，用加减木防己汤等方。参见痹证条。

上一页：暑湿喘逆
下一页：暑湿


暑湿 《中医词典》r~s

暑湿

病证名。指暑热挟湿的病证。夏季常见病之一。症见胸脘痞闷、心烦、身热、舌苔黄腻。如暑湿困阻中焦，则见壮热烦渴、汗多尿水、胸闷身重；如暑湿弥漫三焦，则见咳嗽、身热面赤、胸脘痞闷、大便稀溏、小便短赤，治宜清暑化湿为主。

上一页：暑湿痹
下一页：暑痧


暑痧 《中医词典》r~s

暑痧

病名。常见痧证之一。暑季感受秽浊之邪而发病。《杂病源流犀烛·痧胀源流》：“暑痧，头眩恶心，自汗如雨，脉洪拍拍，上吐下泻，腹痛或紧或慢。”治宜清暑化浊逐秽法，用薄荷汤加减。参见痧条。

上一页：暑湿
下一页：暑入营分


暑入营分 《中医词典》r~s

暑入营分

暑病证型之一。见《伤寒指掌》卷四：“凡身热，心烦面赤，舌绛神呆，夜寐不安，此暑邪入心也。辰砂六一散加川郁金、川连之类；或犀角尖、鲜生地、石菖蒲、川郁金、连翘、银花之类。”

上一页：暑痧
下一页：暑入阳明


暑入阳明 《中医词典》r~s

暑入阳明

暑病证型之一。见《伤寒指掌》卷四。吴坤安谓：“凡大热大渴，干呕唇燥，舌苔黄厚，六脉洪数，此暑邪入于阳明也。黄连 香薷饮及益元散；大热、大渴、大汗者，白虎汤。”

上一页：暑入营分
下一页：暑入膻中


暑入膻中 《中医词典》r~s

暑入膻中

暑病证型之一。见《伤寒指掌》卷四。吴坤安谓：“如暑邪初伤气分，发热口渴，失治则邪传膻中，舌形绛缩，小便赤涩，鼻煤裂血，耳聋神昏。此邪由气分蔓延及血分。最怕内闭外脱，急用犀角尖、石菖蒲、川郁金、鲜生地、银花、连翘、元参、西黄之类。”

上一页：暑入阳明
下一页：暑入膜原


暑入膜原 《中医词典》r~s

暑入膜原

暑病证型之一。见《伤寒指掌》卷四。吴坤安谓：“暑秽从口鼻吸入，结于募原，如广藿梗、川郁金、槟榔、厚朴、草蔻、青皮、滑石、连翘、紫苏、黄芩之类。”

上一页：暑入膻中
下一页：暑热证


暑热证 《中医词典》r~s

暑热证

病证名。出《三时伏气外感篇》。婴幼儿季节性疾病。又名小儿夏季热。多见于三岁以下小儿，长期发热不退，口渴多饮，多尿，少汗。均在夏季发病，却无一般暑温病发病规律，病程中无其他合并症发生，至秋凉后，发热及其他症状随之消退。多由于患儿平素体质较弱，不能适应外界酷热的气候环境，胃受暑气，熏蒸肺胃二经所致。治宜清暑益气，养阴生津，用人参白虎汤或王氏清暑益气汤。久病阴虚者，用六味地黄汤合生脉散。

上一页：暑入膜原
下一页：暑热泻


暑热泻 《中医词典》r~s

暑热泻

小儿泄泻证型之一。症见腹痛即泻，色绿或黄，气臭，口渴，微热等。因暑热内伤脾胃所致。治宜清热利湿，方用葛根 黄芩 黄连汤加银花、六一散、车前子。

上一页：暑热证
下一页：暑热


暑热 《中医词典》r~s

暑热

①病因。即暑邪。

②证候名。外感暑邪的热证。《叶香岩三时伏气外感篇》：“暑热深入，伏热烦渴。”

上一页：暑热泻
下一页：暑气呕吐


暑气呕吐 《中医词典》r~s

暑气呕吐

病证名。见《症因脉治》卷二。由暑气入于肠胃，中气不足所致。症见头眩目暗，呕吐暴作，身热恶寒，烦渴引饮，齿干唇焦，腹中疼痛，小便赤色，或混浊涩短。脉多虚大而涩，或可见沉细、躁疾、伏脉。明·秦景明提出用家秘香薷饮、人参石膏汤、土藿香汤调益元散等方；亦可用重剂藿香正气散煎服亦效。

上一页：暑热
下一页：暑气


暑气 《中医词典》r~s

暑气

夏季的主气，六淫之一。参暑条。

上一页：暑气呕吐
下一页：暑疟


暑疟 《中医词典》r~s

暑疟

病名。疟疾中的一种。

①《杂病源流犀烛·疟疾源流》载述由“受暑而得”，症见“但热不寒，或多热，里实不泄，烦湿而呕，肌肉消削。”治“宜益元散、香薷饮、小柴胡汤参用之，或加竹沥。”李用粹则谓：“暑疟者，其症大寒，大烦，大喘，大渴，静则多言，体若燔炭，汗出而散，单热微寒，宜清暑解表（见《证治汇补》）。

②即瘅疟。见《普济方·诸疟门》③即湿疟。见《症因脉治》卷四。参见瘅疟、湿疟、疟疾条。

上一页：暑气
下一页：暑迷


暑迷 《中医词典》r~s

暑迷

病证名。中暑之轻证。（《医碥》卷一）“暑迷一证，似中而轻，欲睡懒语。壮人香薷饮加黄连一钱，虚人星香散加香薷一钱；醒后冷汗不止，手足尚逆，烦闷多渴者，香薷饮。”参见中暑条。

上一页：暑疟
下一页：暑令疡毒小疖


暑令疡毒小疖 《中医词典》r~s

暑令疡毒小疖

病名。指暑天发生的热疖。见《医宗金鉴》卷七十四。其病多因感受暑天湿热，蕴蒸肌肤而成。症见初起时皮损如小豆，根部红晕，继而肿痛，常伴有发热心烦，呕吐舌干等症状。治宜清热解毒。可内服荆防败毒散加藿香、黄连、石膏之类。相当于汗腺炎。

上一页：暑迷
下一页：暑令


暑令 《中医词典》r~s

暑令

指暑热之气的行布作用。《素问·五常政大论》：“寒清数举，暑令乃薄。”

上一页：暑令疡毒小疖
下一页：暑淋


暑淋 《中医词典》r~s

暑淋

病名。感受暑邪或暑令发病之淋证。见《医学入门·淋》，实证宜用五苓散、益元散加栀子；虚证用生脉散。汗多而小便赤涩者，宜春泽汤、桂苓甘露饮加减。参见淋条。

上一页：暑令
下一页：暑痢


暑痢 《中医词典》r~s

暑痢

病名。感受暑邪引发之痢疾。见《丹溪心法·痢》。《证治要诀·大小腑门》：“若感暑气而成痢疾者，其人自汗发热，面垢呕逆，渴欲引饮，肠内攻刺，小便不通，瘀血频并。宜香薷饮加黄连一钱，佐以五苓散，白汤调服，不愈则用蜜水调。感暑成痢，疼甚而食不进者，六和汤、藿香正气散各半名木香交加散。”脉虚者，治以清暑益气汤。参见热痢条。

上一页：暑淋
下一页：暑劳


暑劳 《中医词典》r~s

暑劳

病名。

①指暑月劳伤火动之病证。《不居集》卷四：“盛暑之月，火能烁金，不禁辛酒劳热躁攘，火动心脾，令人咳嗽气喘，骤然吐血衄血，头目不清，胸膈胀闷，烦渴不宁，即童稚老夫，亦有此病，昧者以为痨瘵，不知火载血而上升，非真阴亏损而为虚劳者比也。”宜黄连解毒、二陈汤合方去黄柏、半夏，加贝母、桔梗、薄荷、麦冬、生地、当归、五味子，或加童便、藕汁，或用黄连 香薷饮等方加减。

②即暑瘵。见《增订伤暑全书》。详见暑瘵条。

上一页：暑痢
下一页：暑渴


暑渴 《中医词典》r~s

暑渴

证名。因炎暑而致之口渴（多为大渴引饮而不易解渴者）。见《丹溪心法·中暑》。治宜清解暑热，育阴生津。用玉露散、麦冬汤、生津汤等方。

上一页：暑劳
下一页：暑厥


暑厥 《中医词典》r~s

暑厥

病证名。暑病以昏厥或四肢逆冷为主症者，多属中暑之重证。《医学传灯》卷上：“夏月猝然僵仆，昏不知人，谓之暑厥。当分阴阳二证。阳证，脉来洪数无力，身热汗出，谓之阳厥，此因暑食伤脾，食多而热亦多，宜用连芍调中汤，或辰砂六一散，先治其热，俟其人事清白，再看食之多寡调治。……”如见中暑昏厥、手足逆冷者，常兼见体热汗微，气喘，牙关微紧，或口张、状若中风、脉多洪濡、滑数。治宜苏合香丸、来复丹研灌，或以蒜水灌服。待其苏醒，再以益元散、生脉散等方治之。参见暑病条。

上一页：暑渴
下一页：暑痉


暑痉 《中医词典》r~s

暑痉

病证名。又名暑风。感受暑邪而致的痉证，多见于小儿。《温病条辨·解儿难》：“夏月小儿身热头痛，项强无汗，此暑兼风寒也，宜新加香薷饮。有汗则仍用银翘散，重加桑叶。身重少汗，则用苍术白虎汤。脉芤面赤多言，喘渴欲脱者，即用生脉散。神识不清者，即用清营汤加钩藤、丹皮、羚羊角。”

上一页：暑厥
下一页：暑解


暑解 《中医词典》r~s

暑解

膝骨隙中发热的病证。《素问·骨空论》：“立而暑解，治其骸关。”一说“暑解”是“引解”之误。又一说“暑解”当作“骨解”。

上一页：暑痉
下一页：暑疖


暑疖 《中医词典》r~s

暑疖

病名。指夏季发生的化脓性疖肿。见《外科启玄》卷七。亦名暑疡、暑令疡毒小疖。“夏日受暑热而生，大者为毒，小者为疖。令人发热作胀而痛，别无七恶之证。”治宜清热解毒之法。方选清暑香薷饮，内加黄芩、黄连、大黄之类。证治可参见疖、外痈条。

上一页：暑解
下一页：暑霍乱


暑霍乱 《中医词典》r~s

暑霍乱

病名。

①即湿霍乱。见李梴《医学入门·霍乱》。详该条。

②指感受暑热引发之霍乱。详见伤暑霍乱条。

上一页：暑疖
下一页：暑秽


暑秽 《中医词典》r~s

暑秽

病名。感受暑湿秽浊之气而发病者，统称暑秽。《时病论》：“是证多发于夏秋之间，良由天暑下逼，地湿上藤，暑湿交蒸，更兼秽浊之气交混于内，人受之由口鼻而入，直犯募原。初起头痛而胀，胸脘痞闷，肤热有汗，颇欲恶心，右脉迟钝者是也。然有暑湿之分。……如偏于暑也，舌苔黄色，口渴心烦，为暑秽也。”治宜芳香化浊为主。参见暑病条。

上一页：暑霍乱
下一页：暑风慢惊


暑风慢惊 《中医词典》r~s

暑风慢惊

病证名。症见小儿夏季泄泻后，额热，肢冷，四肢抽搐。因小儿脾胃稚弱，感受暑风病邪，以致吐泻并作，重伤脾胃而成。治宜健脾清暑。用四君子汤加黄连、香薷、扁豆之类。

上一页：暑秽
下一页：暑风


暑风 《中医词典》r~s

暑风

病名。

①指中暑后手足挛搐，甚则不知人。《伤寒指掌》卷四：“暑月病久，忽然手足挛搐者，暑风也。香薷饮加羌、防；呕恶加藿香、陈皮；小便不利加二苓（茯苓、猪苓）、泽泻、滑石；有痰加半夏；渴宜栝楼；泻不止，加苍术；转筋加木瓜。”《杂病源流犀烛·暑病源流》：“先病热，服表散药后，渐成风病，谵语，狂呼乱走，气力百倍，此亦暑风……宜解散化痰，不可汗下，宜竹叶石膏汤去参、术加黄连、知母。”可见于中暑重证或感染性疾病因高热而波及中枢神经者。

②指暑月有身痒刺痛，甚则赤肿的病证。戴思恭认为上述证候“亦名暑风。末子六和汤和消风散，酒调服。暑风而加以吐泻兼作者，六和汤、藿香正气散各半贴，加全蝎三个。”

③即中暑。见《医碥》卷一。何梦瑶谓：“中暑，或名暑风，以与中风相似也。”参见中暑条。

上一页：暑风慢惊
下一页：暑喘


暑喘 《中医词典》r~s

暑喘

病证名。指夏季中暑热之邪，肺热失于清肃，引发气喘。见《杂病源流犀烛》卷一。症见喘促憋闷，身热发汗，烦躁，或静则多言。治宜清暑益气、退热定喘。用白虎汤、清暑益气汤、益元散等方。

上一页：暑风
下一页：暑产


暑产 《中医词典》r~s

暑产

见《产科心法》下集。即热产。详该条。

上一页：暑喘
下一页：暑搏血崩


暑搏血崩 《中医词典》r~s

暑搏血崩

病证名。多因暑邪客于冲任胞宫，血难停留而妄行，以致突然经血崩下。症见血色深红，质稀，量多如注，面赤或垢，身热口渴喜凉饮。治宜清热祛暑，凉血止血。方用单芩心丸，或益气散加百草霜。

上一页：暑产
下一页：暑病


暑病 《中医词典》r~s

暑病

病名。

①多指炎夏感受暑邪所致之热性病证。古称中暍（见《金匮要略·痉湿暍病脉证并治》）。《杂证会心录》：“今夫夏日炎炎，为太阳之亢气，人触之者，则生暑病。”《杂病源流犀烛·暑病源流》：“人受暑邪，当时即发谓之暑病。”后世将暑病分为暑迷、中暑、伤暑、阳暑、阴暑、另有暑风、暑瘵、暑厥、疰夏、伏暑等病。各详本条。

②指邪伏于内，至夏而发的多种热病。《注解伤寒论》卷二：“中而即病者，名曰伤寒；不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。”

上一页：暑搏血崩
下一页：暑


暑 《中医词典》r~s

暑

①炎热。《素问·脉要精微论》：“天地之变，阴阳之应，彼春之暖，为夏之暑。”《灵枢·本神》：“故智者之养生也，必须四时而适寒暑，和喜怒而安居处。”

②“六淫”之一，暑邪。《灵枢·百病始生》：“夫百病之始生也，皆生于风雨寒暑，清湿喜怒。”

③病名。即暑病。《素问·热论》：“先夏至日为病温，后夏至日为病暑。”《王冰注》：“阳热大盛，寒不能制，故为病曰暑。”

上一页：暑病
下一页：输穴


输穴 《中医词典》r~s

输穴

①同腧穴。泛指全身穴位。输，古与俞、腧通。故亦称俞穴或腧穴。详见腧穴条。

②五输穴之一。《灵枢·九针十二原》：“所注为输。”意指脉气至此已较强盛，如水流能注输于深处。输穴多分布在腕踝关节附近。阴经的输穴是本经的原穴，阳经的则不是。其临床应用，《灵枢·顺气一日分为四时》曰：“病时间时甚者，取之输。”《难经·六十八难》曰：“俞主体重节痛。”说明输穴适用病情时轻时重、时作时止和肢体重着，骨节酸痛者。

上一页：暑
下一页：输泻


输泻 《中医词典》r~s

输泻

运转排泻。《素问·五脏别论》：“夫胃大肠小肠三焦膀胱，此五者，天气之所生也，其气象夭，故泻而不藏，此受五脏浊气，名曰传化之府，此不能久留，输泻者也。”

上一页：输穴
下一页：输泄


输泄 《中医词典》r~s

输泄

通漏外泄。《灵枢·禁服》：“夫约方者，犹约囊也，囊满而弗约，则输泄。”

上一页：输泻
下一页：输脉


输脉 《中医词典》r~s

输脉

指足太阳之脉。《灵枢·百病始生》：“或着于孙脉，或着于络脉，或着于经脉，或着于输脉，或着于伏冲之脉，或着于膂筋，或着于肠胃之募夏，上连于缓筋，邪气淫泆，不可胜论。”

上一页：输泄
下一页：输卵管积水


输卵管积水 《中医词典》r~s

输卵管积水

现代医学病名。今中西医结合临床亦常用。为慢性输卵管炎症中较为常见的类型。在输卵管炎后，或因粘连闭锁，粘膜细胞的分泌液积存于管腔内，或因输卵管炎症发生峡部及伞端粘连，阻塞后形成输卵管积脓，当管腔内的脓细胞被吸收后，最终成为水样液体。可归入于中医症瘕、肠覃一类病证。治以活血化瘀，理气行水。可用当归、赤芍、牛膝、防己、川芎、元胡、桃仁、肉桂、木通、香附、甘草煎服；腹部外敷甘遂、麝香面（见《中医杂志》1965年6期）。

上一页：输脉
下一页：输刺


输刺 《中医词典》r~s

输刺

刺法名。

①九刺之一。《灵枢·官针》：“输刺者，刺诸经荥输、藏输也。”指取用四肢的荥穴和背部的脏俞穴进行治疗的方法。亦有指取用五输穴和脏俞穴者。

②十二刺之一。《灵枢·官针》：“输刺者，直入直出，稀发针而深之，以治气盛而热者也。”指治疗实热病证，以取穴少，直入直出的提插深刺法，③五刺之一。《灵枢·官针》：“输刺者，直入直出，深内之至骨，以取骨痹，此肾之应也。”指直刺深入至骨以治骨痹的方法，与十二刺的输刺相仿，但归类不同。

上一页：输卵管积水
下一页：输


输 《中医词典》r~s

输

①运输：灌注。《素问·经脉别论》：“饮入于胃，游溢精气，上输于脾。”

②同“腧”，泛指穴位。《灵枢·经筋》：“治在燔针劫刺，以知为数，以痛为输，名曰仲春痹也。”

③指“五输穴”。即“井、荥、俞、经、合”。《灵枢·本输》：“凡刺之道，必通十二经络之所终始，络脉之所别处，五输之所留，六府之所与合。”

④特指“腧穴”即“五输穴”的一种。全身十二经各有一个“腧穴”。意思是经脉流注，好象水流汇集输注一样。《灵枢·本输》：“病在脏者，取之井；病变于色者；取之荥；病时间时甚者，取之输；病变于音者，取之经，经满而血者，病在胃及以饮食不节得病者，取之合。”

⑤指气血输注的重要腧穴。《灵枢·海论》：“胃者水谷之海，其输上在气街，下至三里。”

上一页：输刺
下一页：舒诏


舒诏 《中医词典》r~s

舒诏

清代医家。字驰远，号慎斋学人。江西进贤人。少年时即喜好医方，得名医喻嘉言弟子罗子尚传，医术有很大提高。擅长脉诊，着有《辨脉篇》一卷（1739年），倡以浮、沉、迟、数为纲分列诸脉，并批评“脉可意会不可言传”之论。其治学崇尚喻嘉言《尚论篇》，故对《伤寒论》研究甚深，曾参考百家，征以证治，予以补订集注，并述本人及弟子之学术见解，撰成《伤寒集注》十卷（1750年）十年后又复加订正，名曰《再重订伤寒集注》。此外尚着有《伤寒六经定法》一卷、《痘疹真诠》一卷、《女科要诀》一卷等。

上一页：输
下一页：舒张押手法


舒张押手法 《中医词典》r~s

舒张押手法

针刺押手法之一。又称撑开押手法。是将左手拇、食二指平放于穴位上，然后分开两指，使穴位处皮肤绷紧以便进针的押手方法。主要使用于皮肤松弛或皱折处的穴位。

上一页：舒诏
下一页：《舒氏伤寒集注》


《舒氏伤寒集注》 《中医词典》r~s

《舒氏伤寒集注》

伤寒著作。简称《伤寒集注》。十卷。清·舒诏编撰。刊于1750年。作者为喻嘉言再传弟子，于《伤寒论》注家中推崇喻氏《尚论篇》，但又认为“其间遗义尚多”，遂以此书为基础。“参考百家，征以症治”（见自序）予以补订集注。除融汇前贤论述之精要以外并记述了舒氏本人及其门弟子的一些学术见解。本收还补充《伤寒论》113方方论，将原方列于条文之下，阐析立方之旨、命名之义及药物性能。书刊行后，舒氏两次重订，后世流通本为1770年《再重订伤寒集注》。现存十余种清刻本。

上一页：舒张押手法
下一页：舒舌


舒舌 《中医词典》r~s

舒舌

病状名。指舌头伸长。是舌的筋肌弛纵，肌张力减弱所致。舌觉热胀，常欲伸出口外，是心有痰热；若舌舒宽而麻木不仁，是气虚证。参吐弄舌条。

上一页：《舒氏伤寒集注》
下一页：舒筋法


舒筋法 《中医词典》r~s

舒筋法

理筋手法之一。出《世医得效方》卷十八。用于脚腕部外伤或其它原因所致的筋肉挛缩，关节强直。方法为：以大酒杯粗之竹管，长尺余，用时先坐定，竹管放地上，患足踏于其上，向前后搓滚，日久则见效。

上一页：舒舌
下一页：疏郁理气


疏郁理气 《中医词典》r~s

疏郁理气

治疗学术语。系理气法之一。与宽胸、宽中、解郁、开郁等义同。是治疗因情志抑郁而引起气滞的方法。症见胸膈痞闷、两胁及小腹胀痛等。药用香附、佛手、乌药、砂仁之类。方如柴胡疏肝散。

上一页：舒筋法
下一页：疏理


疏理 《中医词典》r~s

疏理

指腠理粗疏。《素问·异法方异论》：“鱼者使人热中，盐者胜血，故其民皆黑色疏理。”

上一页：疏郁理气
下一页：疏肝理气


疏肝理气 《中医词典》r~s

疏肝理气

即疏肝。详该条。

上一页：疏理
下一页：疏肝解郁


疏肝解郁 《中医词典》r~s

疏肝解郁

即疏肝。详该条。

上一页：疏肝理气
下一页：疏肝


疏肝 《中医词典》r~s

疏肝

治疗学术语。系和法之一。也称疏肝解郁、疏肝理气。是疏散肝气郁结的方法。症见两胁胀痛或窜痛、胸闷不舒，或恶心呕吐，食欲不振、腹痛腹泻、周身窜痛，如有外感，可见寒热往来，舌苔薄，脉弦等。方如柴胡疏肝散、七气汤。

上一页：疏肝解郁
下一页：疏风泄热


疏风泄热 《中医词典》r~s

疏风泄热

治疗学术语。即解表清热。治疗温病初起，风温之邪在于肺卫者。症见头痛发热、鼻塞咳嗽。方如桑菊饮、银翘散之属。

上一页：疏肝
下一页：疏风


疏风 《中医词典》r~s

疏风

治法之一。指用祛风解表药疏散风邪的治法。风为外感病证的先导，故解表必须疏风。临床常见有风寒、风热、风湿三种挟有风邪的表证。风寒表证用防风、桂枝、藁本等；风热表证用薄荷、牛蒡子等；风湿表证用羌活、白芷等。

上一页：疏风泄热
下一页：疏法


疏法 《中医词典》r~s

疏法

推拿手法名。即梳法。见该条。

上一页：疏风
下一页：疏涤


疏涤 《中医词典》r~s

疏涤

疏通荡涤郁积。《素问·汤液醪醴论》：“五脏已布，疏涤五脏，故精自生，形自盛。”

上一页：疏法
下一页：疏表化湿


疏表化湿 《中医词典》r~s

疏表化湿

治法之一。系治疗湿邪在上焦卫分的方法。症见头痛而胀、或头重如裹、肢体酸疼、口中粘腻、不口渴，苔白腻，脉浮濡等，药用扁豆花、竹叶、佩兰、苍术、藿香、羌活、独活等。

上一页：疏涤
下一页：疏表法


疏表法 《中医词典》r~s

疏表法

小儿推拿方法名。《幼幼集成》卷三：“小儿发热，不拘风寒食饮，时行痘疹，并宜用之。以葱一握，握烂取汁，少加麻油在内，和匀。指蘸葱油，摩运儿之五心、头面、项背诸处。每处摩擦十数下。运完以厚衣裹之，蒙其头，略疏微汗，但不可令其大汗。此法最能疏通腠理，宣行经络，使邪气外出，不致久羁荣卫，而又不伤正气。”

上一页：疏表化湿
下一页：疏表


疏表 《中医词典》r~s

疏表

疏解表邪。同解表法。详该条。

上一页：疏表法
下一页：疏


疏 《中医词典》r~s

疏

①稀疏。引伸为很少。《素问·着至教论》：“雷公曰：臣治疏愈。”

②指生疏者，与“亲”相对。《素问·阳明脉解》：“阳盛则使人妄言骂詈，不避亲疏而不欲食。”

③疏通。《素问·痹论》：“其不痛不仁者，病久入深，荣卫之行涩，经络时疏，故不通（痛）。”

④粗疏。《灵枢·五变》：“内不坚，腠理疏，则善病风。”

⑤“躁”字之误。指脉躁动不安。《灵枢·终始》：“人迎一盛，泻足少阳而补足厥阴，二泻一补，日一取之，必切而验之，疏取之上，气和乃止。”（据《太素》卷十四人迎脉口诊及杨上善注，“疏”当作“躁”。）⑥迟，慢，指脉搏跳动缓慢。《灵枢·根结》：“予之短期者，乍数乍疏也。”

⑦疏导，疏通。《素问·至真要大论》：“疏其血气，令其条达，而致和平。”⑧（shù）分条陈述。如《素问·疏五过论》。

上一页：疏表
下一页：梳法


梳法 《中医词典》r~s

梳法

推拿手法名。见《理瀹骈文》。又称疏法。五指展开，以指面和掌面为接触面，如梳发状在体表作轻轻的滑动。有疏通积滞的作用。

上一页：疏
下一页：枢儒


枢儒 《中医词典》r~s

枢儒

生理学名词。指少阴经脉络具有柔顺转枢之机的作用。《素问·皮部论》：“少阴之阴，名曰枢儒。”王冰注：“儒，顺也。守要而顺阴阳开合之用也。”张景岳注：“儒，《说文》柔也，王氏曰顺也。少阴为三阴开阖之枢，而阴气柔顺，故名曰枢儒。”

上一页：梳法
下一页：枢机


枢机 《中医词典》r~s

枢机

解剖部位名。指活动自如的大关节。《医宗金鉴》卷八十九：“环跳者，髋骨外向之凹，其形似臼，以纳髀骨之上端如杵者，名曰机，又名髀枢。”此谓髋关节之枢机。

上一页：枢儒
下一页：枢持


枢持 《中医词典》r~s

枢持

生理学名词。指少阳经脉络具有主持转枢出入之机的作用。《素问·皮部论》：“少阳之阳，名曰枢持。”王冰注：“枢，谓枢要；持，谓执持。”张景岳注：“枢，枢机也；持，主持也。少阳居三阳表里之间，如枢之运，而持其出入之机，故曰枢持。”

上一页：枢机
下一页：枢


枢 《中医词典》r~s

枢

①门的转轴。《素问·生气通天论》：“因于寒，欲如运枢。”

②喻表里之间。《素问·阴阳离合论》：“太阳为开，阳明为阖，少阳为枢。”“太阴为开，厥阴为阖，少阴为枢。”

上一页：枢持
下一页：瘦人经水来少


瘦人经水来少 《中医词典》r~s

瘦人经水来少

病证名。见《竹林女科证治》。指身体瘦弱而月经量少。多因女子气血俱虚，故形体消瘦，精血不足，血海不满或满溢不多，故经水来少。治宜气血并补，方用四物汤加人参汤。参见月经过少条。

上一页：枢
下一页：瘦冷疳


瘦冷疳 《中医词典》r~s

瘦冷疳

见《证治准绳·幼科》。即冷疳。详该条。

上一页：瘦人经水来少
下一页：瘦


瘦 《中医词典》r~s

瘦

①肌肉不丰满，与“肥”相对。《素问·八正神明论》：“故养神者，必知形之肥瘦，荣卫血气之盛衰。”

②指沉细的脉象。《素问·平人气象论》：“春夏而脉瘦，秋冬而脉浮，命曰逆四时也。”（王冰注：“春夏脉瘦，谓沉细也。……大法，春夏当浮大而反沉细，秋冬当沉细而反浮大，故曰不应时也。”）

上一页：瘦冷疳
下一页：受盛之官


受盛之官 《中医词典》r~s

受盛之官

人体器官名。即小肠。《素问·灵兰秘典论》：“小肠者，受盛之官，化物出焉。”王冰注：“承奉胃司，受盛糟粕，受已复化，传入大肠，故云受盛之官，化物出焉。”参受盛之腑条。

上一页：瘦
下一页：受盛之腑


受盛之腑 《中医词典》r~s

受盛之腑

人体器官名。指小肠。小肠为六腑之一。主受盛和化物，具有承受胃腐熟的食糜并进一步消化以泌别清浊的功能，故称之。《灵枢·本输》：“心合小肠，小肠者，受盛之腑。”

上一页：受盛之官
下一页：受气


受气 《中医词典》r~s

受气

①受纳水谷精微之气。《灵枢·决气》：“中焦受气取汁，变化而赤，是谓血。”

②吸收天空之清气。《灵枢·阴阳清浊》：“受谷者浊，受气者清。”

上一页：受盛之腑
下一页：受谷


受谷 《中医词典》r~s

受谷

指受纳饮食水谷精微。《灵枢·经水》：“五脏六府之高下小大，受谷之多少亦不等，……六府者，受谷而行之。”

上一页：受气
下一页：受肚泻


受肚泻 《中医词典》r~s

受肚泻

病证名。见《幼科折衷》。指小儿饱食后腹泻。症见饮食饱满则泻，泻尽乃止，如此反复。由脾胃虚弱，运化不及所致。治宜补脾益胃，用益黄散送下保和丸。

上一页：受谷
下一页：《寿芝医案》


《寿芝医案》 《中医词典》r~s

《寿芝医案》

医案著作。清·王廷俊（字寿芝）撰，刊于1867年。本书辑录王氏个人治案十余则，均详述病程经过，辨析因、症、脉、治，处方附有方解，并介绍历代医家对此病证的一些分析和治验等。对临床医生颇多启发，唯记述过于繁琐。现存初刻本等。

上一页：受肚泻
下一页：寿征


寿征 《中医词典》r~s

寿征

清代医生。字骥起，履贯欠详，尝供职于太医院，任太医院恩粮，兼东药房值宿供奉官。

上一页：《寿芝医案》
下一页：寿台骨伤


寿台骨伤 《中医词典》r~s

寿台骨伤

病名。颅骨乳突部之骨外伤。出《医宗金鉴》卷八十八，寿台骨又名完骨，即乳突骨。多因跌打坠堕所致，证见局部肿胀、疼痛等，若伤及外耳、内耳者，可见耳内向外渗流血水。证治参见脑骨伤条。如震伤耳内，可用导气通瘀锭，用棉裹塞耳内止血镇痛。

上一页：寿征
下一页：寿台骨


寿台骨 《中医词典》r~s

寿台骨

解剖结构名。即完骨。指颞骨的乳突。《医宗金鉴·正骨心法要旨》：“寿台骨，即完骨，在耳后。”

上一页：寿台骨伤
下一页：《寿世医窍》


《寿世医窍》 《中医词典》r~s

《寿世医窍》

经络专着。二卷。清代作品。撰人不详。刊于1838年。本书根据十二经脉及奇经八脉分节论述该经脉的循行、主病、经脉循行图，及各经所用药物。论述简明。现存初刊本。

上一页：寿台骨
下一页：《寿世青编》


《寿世青编》 《中医词典》r~s

《寿世青编》

养生著作。二卷。又名《寿世编》。清·尤乘辑。刊于1667年。本书重点辑录前人养生保健方法。末附《病后调理服食法》一卷。现存多种清刻本，及《珍本医书集成》本。

上一页：《寿世医窍》
下一页：《寿世编》


《寿世编》 《中医词典》r~s

《寿世编》

①医学丛书名。不着撰人。刊于1797年。包括《达生篇》、《保婴篇》、《救急篇》三种。

②即《寿世青编》，详该条。现存十多种清刻本并石印本。

上一页：《寿世青编》
下一页：《寿世保元》


《寿世保元》 《中医词典》r~s

《寿世保元》

综合性医书。十卷。明·龚廷贤撰。约成书于17世纪初期。卷一总体介绍有关诊断治疗的基础理论；卷二-十分述各科病症的辨证论治，搜集了较多的方药和治法，取材广泛，选方大多切于实用。并附医案。以启后学。本书自问世以来流行甚广，刊本达数十种之多。1949年后有排印本。

上一页：《寿世编》
下一页：《寿人经》


《寿人经》 《中医词典》r~s

《寿人经》

气功导引专着。清·汪昂辑。全书分为理脾土诀、理肺金诀、理肾水诀、理肝木诀、理心火诀、坐功诀、长揖诀、导引诀等八章。所收功法简明易学，“久而无间，功效自生。”

上一页：《寿世保元》
下一页：《寿人法》


《寿人法》 《中医词典》r~s

《寿人法》

气功著作。一卷。清·汪昂撰。撰年不详。书中记述导引坐功等8种方法，简便易行，不受条件限制。后收入《颐生集》中。

上一页：《寿人经》
下一页：《寿亲养老新书》


《寿亲养老新书》 《中医词典》r~s

《寿亲养老新书》

养生学著作。四卷。宋·陈直原撰，元·邹铉续增。刊于1307年。本书是陈真《养老奉亲书》一书的增补本。卷一即《养老奉亲书》原文；卷二-四属新增部分，邹氏从其他各种著作中收集并阐述有关养生、老年保健与食治诸方。所收资料较为广泛，切于实用。有重要参考价值。唯编排较零乱，体例不一。现存元、明、清多种刻本，1949年后有排印本。

上一页：《寿人法》
下一页：寿


寿 《中医词典》r~s

寿

①寿命。《素问·评热病论》：“病而留者，其寿可立而倾也。”

②长久，年岁长久。《素问·灵兰秘典论》：“故主明则下安，以此养身则寿。”

③镌刻。《医史·李杲传》：“制一方与服之，乃效，特寿之于木。”

上一页：《寿亲养老新书》
下一页：首如裹


首如裹 《中医词典》r~s

首如裹

证名。指头如物裹，头面胀壅昏重的症象。因湿邪壅遏清阳所致。《素问·生气通天论》：“因于湿，首如裹。”《类经》卷十三：“湿在上则首如裹，谓若以物蒙裹然也。”参见头重条。

上一页：寿
下一页：首窍阴


首窍阴 《中医词典》r~s

首窍阴

经穴别名。见《圣济总录》。即头窍阴。参见该条。

上一页：首如裹
下一页：首铅


首铅 《中医词典》r~s

首铅

出《本草原始》。指初次月经。

上一页：首窍阴
下一页：首疽


首疽 《中医词典》r~s

首疽

病名。此病由热毒郁滞于少阳三焦经所致。出《刘涓子鬼遗方》卷一。该疽生于瘈脉（在颞骨乳突根部稍前耳后肌中）、翳风（在腮腺后沿乳突和下颌角之间）二穴。初起多见憎寒壮热，口渴等症。如疽破后溃黄色脓者为顺，预后为佳，出黑色稀水者为逆，预后较差。治法可参见痈、疽条。

上一页：首铅
下一页：首甲


首甲 《中医词典》r~s

首甲

运气术语。五运六气以六十年为一个周期。每周期以甲子年为起始年。《素问·五运行大论》：“五气之各主岁尔，首甲定运。”王冰注：“首甲，谓六甲之初，则甲子年也。”张景岳注：“首甲定运，谓六十年以甲子为始，而定其运也。”

上一页：首疽
下一页：首风


首风 《中医词典》r~s

首风

病名。新浴之后感受风邪，证见头痛恶风，头面多汗，或眩晕，或偏头痛的病患。《素问·风论》：“新沐中风，则为首风。”《圣济总录·首风》：“新沐之人，发腠既疏，肤发濡渍，不慎于风，风邪得以乘之，故客于首而为病，其证头面多汗，恶风头痛。”《增补内经拾遗方论·首风》：“新沐之人……风若中之，则为首风，遇风则头痛是也。”《宣明论方》卷二：“首风旋晕眩急，外合阳气，风寒相搏，胃膈痰饮，偏正头疼，身拘蜷。”《杂病源流犀烛·头痛源流》：“首风，风伤于卫病也，盖沐则腠理皆开……邪遂袭而入，则卫受之，故成首风，其症头面多汗，必恶风。”治用大川芎丸、芎䓖散、防风饮、前胡汤、白僵蚕丸、天麻丸、茶调散、羌活散、白芷丸等条。

上一页：首甲
下一页：首


首 《中医词典》r~s

首

①头部。《素问·生气通天论》：“因于湿，首如裹。”参头条。

②最先，排列第一。参首甲条。

上一页：首风
下一页：守真一


守真一 《中医词典》r~s

守真一

气功术语。字一功法的一种。又称守玄一。参见“守一”条。

上一页：首
下一页：守一


守一 《中医词典》r~s

守一

气功术语。谓收心守神，形神合一，其源出于《老子》的“抱一”、《庄子》的“守其一”。汉魏六朝时代，成为道教最为重要的气功功法。《太平经》：“子若守一，无使多知，守一不退，无一不知，所求皆得，端坐致之。”其方法，或本道家虚无之旨，身心双志，不起思念，不为声色利害所动心，如此常行，心则“清静”，以求长生。《太平圣君秘旨》：“守一之法，当念本无形，凑液相合，一乃从生，去老反稚，可得长生。”或专守丹田之神，葛洪又称为“守真一”、“守玄一”。

上一页：守真一
下一页：手足心热


手足心热 《中医词典》r~s

手足心热

证名。手心、足心有发热感觉。见《丹溪心法·发热》。多由阴虚内热，或火热内郁等所致。参见手心热、掌中热、足下热、五心烦热条。

上一页：守一
下一页：手足小指穴


手足小指穴 《中医词典》r~s

手足小指穴

经外穴名。《千金要方》：“消渴小便数，灸两手小指头及足两小指头……。”后《类经图翼》列为经外奇穴，名手足小指穴，在手、足小指（趾）尖端处。近世以在手者称小指尖，在足者称足小趾尖。主治食注，消渴，小便频数，（疒颓）疝。手小指尖并治黄疸，百日咳；足小趾尖并治难产。直刺0.1寸。艾炷灸3-5壮。

上一页：手足心热
下一页：手足髓孔


手足髓孔 《中医词典》r~s

手足髓孔

经外穴名。《千金翼方》：“灸猥退风半身不遂法，先灸天窗，次大门，……次手髓孔，腕后尖骨头宛宛中；……次脚髓孔，足外踝后一寸。……各灸百壮。”手髓孔疑即经穴腕骨或阴谷；足髓孔疑即经穴昆仑。

上一页：手足小指穴
下一页：手足软


手足软 《中医词典》r~s

手足软

五软之一。四肢为脾所主。小儿胎禀不足，乳食失调，以致肝肾脾胃虚弱，而见四肢无力，手软不能握持，足软不能站立。治以补益为主。先用六味地黄丸益肾，继用归脾汤补脾。

上一页：手足髓孔
下一页：手足逆胪


手足逆胪 《中医词典》r~s

手足逆胪

病名。系手足甲际处皮肤剥起之病。出《诸病源候论》卷三十。《说文》称“胪，皮也。”《诸病源候论》：“手足爪甲际皮剥起，谓之逆胪。”多因风邪入于腠理，血气不和所致。

上一页：手足软
下一页：手足逆冷


手足逆冷 《中医词典》r~s

手足逆冷

证名。又称四肢逆冷、手足厥冷。《伤寒论·厥阴病脉证并治》：“厥者，手足逆冷者是也。”详见手足厥冷条。

上一页：手足逆胪
下一页：手足麻木


手足麻木 《中医词典》r~s

手足麻木

证名。四肢麻木的别称。《丹溪心法》卷四：“手足麻者属气虚，手足木者有湿痰死血。”详四肢麻木条。

上一页：手足逆冷
下一页：手足皲裂


手足皲裂 《中医词典》r~s

手足皲裂

病名。手足皮肤粗糙而裂口者。《诸病源候论》卷三十：“皲裂者，肌肉破也。言冬时触冒风寒，手足破，故谓之皲裂。”甚者由裂口溢血外出。治宜温经散寒生肌，用皲裂欲脱方（川椒、芎䓖、白芷、防风、干姜）捣碎，水煎取汁，温涂患部。或参见皲裂疮条。

上一页：手足麻木
下一页：手足厥逆


手足厥逆 《中医词典》r~s

手足厥逆

证名。手足厥冷的别称。见《难经·十七难》。详手足厥冷条。

上一页：手足皲裂
下一页：手足厥冷


手足厥冷 《中医词典》r~s

手足厥冷

证名。手足冷至肘膝。见《金匮要略·腹满寒疝宿食病脉证治》：“寒疝绕脐痛，若发则自汗出，手足厥冷。”又称手足逆冷、手足厥逆、四逆等。有寒热之分。寒证由于阳气衰微，阴寒内盛所致，伴有怕冷，下利清谷，脉沉微等，治宜回阳救逆，方用四逆汤、大乌头煎等方；热证多因热邪郁遏，阳气不能通达四肢，伴有胸腹烦热，口渴等证，治宜宣透郁热，方用四逆散、白虎汤、承气汤等。

上一页：手足厥逆
下一页：手足缓弱


手足缓弱 《中医词典》r~s

手足缓弱

证名。手足弛缓软弱无力。多由风、寒、湿、邪阻遏经脉所致。见《千金要方·诸风》：“中风，身体疼痛，四肢缓弱不遂。”可用羌活汤、五痹汤等方。本证可见于中风、痹证等。

上一页：手足厥冷
下一页：手足汗


手足汗 《中医词典》r~s

手足汗

证名。即手足之多汗证。见《伤寒明理论》卷一。多由脾胃湿蒸，旁达四肢手足所致。其证见手足经常潮湿多汗。若手足心热者则属阴血虚；手足心发凉者则为中阳不足。阴血虚者治宜内服麦味地黄汤；中阳不足者治宜内服理中汤加乌梅。若久不愈者，多有气血俱伤之表现，治宜选用十全大补汤加五味子之类服用。外治法以选用黄芪、葛根、荆芥、防风等煎汤温洗以治手多汗之证而获效；足多汗者，则宜选用白矾、葛根等煎汤泡洗之为妙。

上一页：手足缓弱
下一页：手足寒


手足寒 《中医词典》r~s

手足寒

证名。手足有寒冷感觉。出《素问·通评虚实论》。多因脾胃虚寒所致。《伤寒论大全·厥分寒热辨》：“人之手足乃胃土之末，凡脾胃有热，手足必热，脾胃有寒，手足必冷，理之常也。”

上一页：手足汗
下一页：手足烦热


手足烦热 《中医词典》r~s

手足烦热

证名。患者手足热而心情烦躁。见《诸病源候论》卷十八。见于骨蒸、虚劳病。详手心热、足下热、五心烦热条。

上一页：手足寒
下一页：手足发胝


手足发胝 《中医词典》r~s

手足发胝

病名。手足部之皮肤粗厚变硬尤如茧者。《诸病源候论》卷三十：“人手足忽然皮厚涩而圆短如茧者谓之胼胝。此由血气沉行，不荣其表，故皮涩厚而成胝。”相当于掌跖角化类疾病。

上一页：手足烦热
下一页：手足亸曳


手足亸曳 《中医词典》r~s

手足亸曳

证名。手足筋脉弛缓无力，类似四肢不收。多由风邪乘袭经脉所致。见《备急千金要方·诸风》：“风懿不能言，四肢不收，手足亸曳。”治宜独活汤。《丹溪心法附余》卷一治中风虽能言。口不㖞斜而手足亸曳，用星附散。《奇效良方》卷二治风邪所攻，肌肤虚弱，手足亸曳，筋脉不利，用赤亸丸。多见于中风、偏瘫等疾患。

上一页：手足发胝
下一页：手足大指爪甲穴


手足大指爪甲穴 《中医词典》r~s

手足大指爪甲穴

经外穴别名。即鬼眼。见该条。

上一页：手足亸曳
下一页：手足抽掣


手足抽掣 《中医词典》r~s

手足抽掣

病证名。出《太平圣惠方》。婴儿手足抽掣，多因妊母被风邪所袭；儿出生后，邪留脏腑，不得宣通，复感风邪，因而发病。临床多伴见壮热呕吐，睡时多惊，心神不安。身体强直，戴眼等症。治宜祛风解痉。用羚羊钩藤汤。

上一页：手足大指爪甲穴
下一页：手足不仁


手足不仁 《中医词典》r~s

手足不仁

证名。手足不知痛痒，不觉寒热的症象。出《素问·本病论》。由邪气壅盛，正气为邪气闭状，郁而不发，荣卫血气虚少，不能通行所致。《金匮要略心典·腹满寒疝宿食病脉证治》：“手足不仁，或身疼痛，阳痹于外也，此为寒邪兼伤表里，故当表里并治。”可见于中风后遗症、痹证等疾患。

上一页：手足抽掣
下一页：手拽法


手拽法 《中医词典》r~s

手拽法

正骨手法。整复髋关节脱臼之手法。髋关节脱臼整复手法已见于《理伤续断方》、《永类钤方》等书。《伤科汇纂》载述：令患者坐下，助手立于患者背后，用双手由患者腋下绕胸前紧紧抱住，术者双手紧握患肢腿膝部用力拔伸牵引，若觉髋关节处有滑动声者，即为已复位之征候。

上一页：手足不仁
下一页：手肿痛


手肿痛 《中医词典》r~s

手肿痛

证名。又名手气。见《杂病源流犀烛·肩臑肘臂腕手病源流》：“手肿痛，或指掌连臂膊肘腕俱痛，为手气也。”详手气条。

上一页：手拽法
下一页：手指脱骱


手指脱骱 《中医词典》r~s

手指脱骱

病名。即手指关节之脱臼者。见《伤科大成》。多因跌仆、扭打而引致。证见手指脱臼处肿胀、疼痛，局部明显凸出畸形，关节功能障碍。治宜手法复位固定。一般手法为术者两手紧握脱臼指之远端，向外拔伸牵引，并用力缓缓将突出之骨端捏正以复其位，然后予以固定数日肿消者即愈。治宜内服复元活血汤、七厘散、云南白药等以活血化瘀止痛。局部处理则可选用栀乳散外敷，若消肿痛减后，可用海桐皮汤外洗，尚需进行关节部位之屈伸锻炼以防僵直之并发症。

上一页：手肿痛
下一页：手指平推扣拨法


手指平推扣拨法 《中医词典》r~s

手指平推扣拨法

推拿方法之一。简称指拨法。见该条。

上一页：手指脱骱
下一页：手指麻木


手指麻木 《中医词典》r~s

手指麻木

证名。亦称十指麻木。手指不觉痛痒，麻木不适。多因风湿入络，或气虚兼有湿痰，瘀血阻滞所致。常为中风先兆。《素问病机气宜保命集·中风论》谓中风先兆，可见大拇指及次指麻木不仁，或手足不用，或肌肉蠕动。治宜益气活血、祛风化湿涤痰。如补中益气汤加红花、姜黄，导痰汤加乌药、苍术，二陈汤加二术、桃仁、附子等。预防之法，宜慎起居，节饮食，远房帏，调情志。

上一页：手指平推扣拨法
下一页：手指补泻法


手指补泻法 《中医词典》r~s

手指补泻法

针刺操作过程的各种手法总称。见《针经指南》。《难经·七十八难》有：“补泻之法，非必呼吸出内（纳）针也”的论述，强调左手按压等动作在针刺治疗中的重要作用。窦默因将有关针刺的各种辅助手法总称为手指补泻法，其十四条。后来在《金针赋》、《针灸聚英》等书中均有不同记载。参见十四法条。

上一页：手指麻木
下一页：手支法


手支法 《中医词典》r~s

手支法

正骨手法，肩关节脱臼整复手法。其法：令患者端坐，一助手立于患者健侧，以两手环抱患者腋下，术者外展患臂与助手作对抗牵引拔伸，待收缩之肌肉拉展，肱骨头拉至肩胛盂下时，然后屈患肘成直角，术者再转向患者背后，但肘部仍继续在牵引中，一手拇指伸至腋窝，向外支肱骨头。同时，牵引肘部之手可配合内收肘部，即可感到肱骨头滑动之声响。脱臼之肩关节即已复位。

上一页：手指补泻法
下一页：手针疗法


手针疗法 《中医词典》r~s

手针疗法

针刺疗法之一。即针刺手部穴位以治疗疾病的方法，为远道取穴法的应用。临床操作时，用短毫针在选定部位快速进针，但不可刺伤骨膜，给予中强刺激后，留针5-15分钟，并可加用电针。本法可用于全身各部的病症，但主要应用于各种急慢性疼痛疾患的治疗如关节扭伤，风湿痹痛，神经性头痛，三叉神经痛，胆绞痛等。

上一页：手支法
下一页：手掌后臂间穴


手掌后臂间穴 《中医词典》r~s

手掌后臂间穴

经外穴别名。见《类经图翼》。即臂间。见该条。

上一页：手针疗法
下一页：手掌后白肉际穴


手掌后白肉际穴 《中医词典》r~s

手掌后白肉际穴

经外穴名。《千金要方》：“转筋在两臂及胸中者，灸手掌白肉际七壮。”《类经图翼》列作经外穴，名手掌后白肉际穴。在掌后腕横纹中点稍前赤白肉际。直刺0.2-0.3寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：手掌后臂间穴
下一页：手掌根出臼


手掌根出臼 《中医词典》r~s

手掌根出臼

病名。即桡腕关节之脱位。出《世医得效方》卷十八，又名手腕失落，手睁骨出，手盘出等。多因跌仆、扭转过猛之外力所致。证见局部肿胀明显，疼痛剧烈，掌根部凸向一侧，功能障碍。治宜首先进行捏腕骨入髎之手法复位，并予固定。内服药可选活血化瘀，止疼消肿之剂，如七厘散，或复元活血汤即可。外敷则以栀乳散为佳。若肿消痛减者，则可用海桐皮煎汤温洗，并配合自动或被动之功能锻炼。

上一页：手掌后白肉际穴
下一页：手鱼


手鱼 《中医词典》r~s

手鱼

人体部位名。又单称鱼。即大鱼际部。在手腕前大指本节后，有肌肉隆起，形如鱼，故名。《灵枢·本输》：“鱼际者，手鱼也。”

上一页：手掌根出臼
下一页：手阳明之正


手阳明之正 《中医词典》r~s

手阳明之正

十二经别之一。出《灵枢·经别》。即手阳明经别。见该条。

上一页：手鱼
下一页：手阳明之别


手阳明之别 《中医词典》r~s

手阳明之别

十五络脉之一。出《灵枢·经脉》。即手阳明络脉。见该条。

上一页：手阳明之正
下一页：手阳明络脉


手阳明络脉 《中医词典》r~s

手阳明络脉

十五络脉之一。《灵枢·经脉》：“手阳明之别，名曰偏历，去腕三寸，别入太阴；其别者，上循臂，乘肩髃，上曲颊偏齿；其别者，入耳，合于宗脉。”该络脉从腕上3寸的偏历穴处分出，走入手太阴肺经；其支络沿臂膊经肩髎，到达下颌角，遍布于齿；另一支络从下颌角处进入耳部，与宗脉会合。该络脉发生病变，实则齿龋，耳聋；虚则齿冷，胸部痹闭膈塞不畅。

上一页：手阳明之别
下一页：手阳明经筋病候


手阳明经筋病候 《中医词典》r~s

手阳明经筋病候

病证名。又名孟夏痹。十二经筋病候之一。《灵枢·经筋》：“手阳明之筋，……其病当所过者支痛及转筋，肩不举，颈不可左右视。治在燔针劫刺，以知为数，以痛为输，名曰孟夏痹也。”

上一页：手阳明络脉
下一页：手阳明经筋


手阳明经筋 《中医词典》r~s

手阳明经筋

十二经筋之一。《灵枢·经筋》：“手阳明之筋，起于大指次指之端，结于腕，上循臂，上结于肘外，上臑，结于髃；其支者，绕肩胛，挟脊；直者，从肩髃上颈；其支者，上颊，结于頄；直者，上出手太阳之前，上左角，络头，下右颌。”即该经筋起于食指末端，结于腕，沿臂上行，结于肘外侧，再经上臂，结于肩髃部；其分支绕肩胛，挟脊柱两旁；直行的从肩髃部上颈；分支上面颊，结于頄（鼻旁），上行的出手太阳经筋前方，上额角，络头部，下向对侧下颌部。

上一页：手阳明经筋病候
下一页：手阳明经别


手阳明经别 《中医词典》r~s

手阳明经别

十二经别之一。《灵枢·经别》：“手阳明之正，从手循膺乳，别于肩髃，入柱骨，下走大肠，属于肺，上循喉咙，出缺盆，合于阳明也。”即该经别在肩髃部分出，从项后柱骨处（第七颈椎）前行进入体腔，下行至大肠，归属于肺，又向上沿喉咙，出于缺盆（锁骨上窝），脉气仍归于手阳明大肠经。

上一页：手阳明经筋
下一页：手阳明大肠经穴


手阳明大肠经穴 《中医词典》r~s

手阳明大肠经穴

归属于手阳明大肠经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书记述，手阳明大肠经所属穴计有：商阳、二间、三间、合谷、阳溪、偏历、温溜、下廉、上廉、手三里、曲池、肘髎、手五里、臂臑、肩髃、巨骨、天鼎、扶突、禾髎、迎香。共二十穴。

上一页：手阳明经别
下一页：手阳明大肠经病


手阳明大肠经病 《中医词典》r~s

手阳明大肠经病

手阳明大肠经所发生的病候。《灵枢·经脉》载：“大肠手阳明之脉……是动则病：齿痛，颈肿。是主津所生病者：目黄，口干，鼽衄，喉痹，肩前臑痛，大指次指痛不用。气有余则当脉所过者热肿；虚则寒栗不复。”又《灵枢·邪气藏府病形》：“大肠病者，肠中切痛而鸣濯濯，冬日重感于寒即泄，当脐而痛，不能久立，与胃同候，取巨虚上廉。”本经主要病症为：口干，鼻塞，衄血，齿痛，颈肿，喉痹，肩前、臂及食指痛，经脉所过处热肿或寒冷，肠绞痛，肠鸣、泄泻。

上一页：手阳明大肠经穴
下一页：手阳明大肠经


手阳明大肠经 《中医词典》r~s

手阳明大肠经

十二经脉之一。《灵枢·经脉》：“大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上臑外前廉，上肩，出髃骨之前廉，上出于柱骨之会上、下入缺盆，络肺，下膈，属大肠；其支者，从缺盆上颈贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔。”即该经起自食指桡侧端（商阳），沿食指桡侧上行，出于第一、二掌骨之间，进入两筋（拇长、短伸肌腱）之中（阳溪），沿前臂桡侧进入肘外侧（曲池），再沿上臂前外侧上行，至肩部（肩髃）向后与督脉在大椎穴处相交，然后向下进入锁骨上窝，联络肺脏，通过膈肌，入属大肠。其支脉从锁骨上窝走向颈部，通过面颊，进入下齿槽，回过来夹口唇两旁，在人中处左右交叉，上夹鼻孔两旁（迎香）。脉气由此与足阳明胃经相接。该经发生病变，主要表现为齿痛，颈肿，目黄，口干，鼽衄，喉痹，肩臂疼痛，食指不用和经脉过处灼热肿胀或寒栗不复等症。

上一页：手阳明大肠经病
下一页：手阳明标本


手阳明标本 《中医词典》r~s

手阳明标本

十二经标本之一。《灵枢·卫气》：“手阳明之本，在肘骨中，上至别阳，标，在颜（按：《黄帝内经太素·经脉标本》作“颊”）下合钳上也。”该经本在肘骨中，当曲池等穴处；标在颜下合钳上，约当人迎等穴处。

上一页：手阳明大肠经
下一页：手阳明


手阳明 《中医词典》r~s

手阳明

十二经脉之一。出《灵枢·经水》。即手阳明大肠经。见该条。

上一页：手阳明标本
下一页：手丫发


手丫发 《中医词典》r~s

手丫发

病名。手丫部位之痈疽。出《医宗金鉴》卷六十八。又名手丫支、手背丫、手丫毒、丫痈、鸦叉、手丫疔、丫指毒等。证见五指丫处结毒焮肿疼痛。证治参见手发背条。

上一页：手阳明
下一页：手心主之正


手心主之正 《中医词典》r~s

手心主之正

十二经别之一。出《灵枢·经别》。即手厥阴经别。见该条。

上一页：手丫发
下一页：手心主之别


手心主之别 《中医词典》r~s

手心主之别

十五络脉之一。出《灵枢·经脉》。即手厥阴络脉。见该条。

上一页：手心主之正
下一页：手心主心痛


手心主心痛 《中医词典》r~s

手心主心痛

病证名。外邪侵犯手厥阴经所致。见《三因极一病证方论》卷九。证见心痛彻背，心烦，掌中热，咽干，目黄赤，胁满。

上一页：手心主之别
下一页：手心主经筋病候


手心主经筋病候 《中医词典》r~s

手心主经筋病候

病证名。又名孟冬痹。十二经筋病候之一。《灵枢·经筋》：“手心主筋，其痛当所过者支转筋，前及胸痛息贲。治在燔针劫刺，以知为数，以痛为腧，名曰孟冬痹也。”

上一页：手心主心痛
下一页：手心主标本


手心主标本 《中医词典》r~s

手心主标本

解剖结构名。指六经中之一种标本。《灵枢·卫气》：“手心主之本，在掌后两筋之间二寸中；标，在腋下下三寸也。”马莳注：“手心主即手厥阴心包络经之本，在掌后两筋之间，即内关穴，标在腋下三寸，即天池穴。”

上一页：手心主经筋病候
下一页：手心主


手心主 《中医词典》r~s

手心主

十二经脉之一。出《灵枢·经水》。即手厥阴心包经。见该条。

上一页：手心主标本
下一页：手心热


手心热 《中医词典》r~s

手心热

证名。两手掌心有发热感觉。一名掌中热。手三阴经是动、所生病证之一。详见掌中热条。又为劳倦内伤及五心烦热的症状之一。《内外伤辨惑论》卷上：“内伤及劳役饮食不节，病手心热，手背不热；外伤风寒则手背热，手心不热，此辨至甚皎然。”参见掌中热、五心烦热条。

上一页：手心主
下一页：手心毒


手心毒 《中医词典》r~s

手心毒

病证名。发于手掌心之痈疽。出《疮疡经验全书》卷四。又名掌心毒、病穿掌、贫子盂、擎珠毒、擎疽、擎珠疽、穿窟、天蛇、穿掌毒、穿掌疽、瘭疽、手心痈、手痈、穿板疔等。同时有与托盘疔、托盘疽相互称谓者。若毒发于偏掌边者，又名穿掌毒、穿埂毒、鹚痈、穿边天蛇、穿埂天蛇等，名目十分繁多，实则不同医学家各自据己之认识而各命名者。其痈疽之发，多因异物刺伤手掌而染毒者，或由心与心包络二经火毒炽盛所致。其证以手掌部刺伤后红肿高突，疼痛剧烈，昼夜难有停息为特点。，全身症状多并有发烧、纳差，心烦不安，全身不适等。治宜解毒清热，消肿止痛之剂，内服选用定痛消毒饮，或银花解毒汤等。外治尤为重要，一般于初起时选用隔蒜灸，或敷贴生附子片，或用生附子煎水浸泡敷贴；或用白盐、花椒粉各等分以醋调和外敷；或用鲜桑叶捣烂外敷；或用仙人掌根磨米醋暖涂疮处；或用藜芦煎醋熏洗。若内服外敷治疗不能消而脓已成者，则应尽早切开引流，待脓尽去腐生肌药外用，参见溃疡外治法。为手掌部化脓性感染之统称。

上一页：手心热
下一页：手心


手心 《中医词典》r~s

手心

经外穴名。《千金要方》：“鬼魅灸入发一寸百壮，又灸间使、手心各五十壮。”《千金翼方》称：“灸黄法，手心中灸七壮。”现代《针灸孔穴及其疗法便览》谓此穴位于手掌正中央。主治黄疸，百日咳，小儿疳疾，口腔炎，高血压，指端知觉异常，癔病，精神分裂症等。直刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：手心毒
下一页：手下廉


手下廉 《中医词典》r~s

手下廉

经穴别名。见《圣济总录》。即下廉。见该条。

上一页：手心
下一页：手五里


手五里 《中医词典》r~s

手五里

经穴名。《灵枢·本输》原名五里。《圣济总录》名臂五里，《针灸资生经》作手五里。属手阳明大肠经。在臂外侧，当曲池与肩髃连线上，曲池上3寸处。另说“在肘上二寸”（《十四经发挥》）；“在肘髎斜上二寸五分”（《循经考穴编》）。布有前臂皮侧皮神经，桡神经，以及桡侧副动、静脉。主治肘臂疼痛，挛急，上肢不遂，瘰疬等。直刺0.5-1寸。艾炷灸5-10分钟。

上一页：手下廉
下一页：手腕骱


手腕骱 《中医词典》r~s

手腕骱

解剖部位名。即腕关节。见《伤科补要》卷二。由腕骨近端与尺、桡骨远端组成之关节。

上一页：手五里
下一页：手腕骨脱


手腕骨脱 《中医词典》r~s

手腕骨脱

病名。即腕关节脱臼。见《证治准绳·外科》卷六。又名腕骱骨脱出。多因跌扑、扭坠、闪挫伤所致。易发生于月骨，局部明显肿胀、疼痛、功能障碍，伤热重者多并发有拇、食、中指之感觉异常。治疗宜尽快手法整复，并予固定即可。必要时配合内服七厘散，或复元活血汤、或跌打丸，以帮助活血止痛消肿者。外用多取栀乳散敷贴，或兼海桐皮煮汤温洗局部，早期进行自动或被动之腕关节功能锻炼是重要的。

上一页：手腕骱
下一页：手腕毒


手腕毒 《中医词典》r~s

手腕毒

病名。手腕部之化脓性感染。出《疮疡经验全书》卷五。该病多因心经风寒凝滞，血流不畅，遂于掌后腕处结成此毒。治宜清热解毒，消肿止痛，内服用定痛败毒散。若手腕毒透，毒邪易流骨髓而致痈肿缠绵不愈。证治参见腕痈及附骨疽条。

上一页：手腕骨脱
下一页：手托法


手托法 《中医词典》r~s

手托法

正骨手法。整复下颌关节脱臼的手法。该法在《肘后备急方》、《备急千金要方》等已早有记述。但命名为手托法则出自《伤科汇纂》卷五。该书记述：夫颌颏脱下，令患人坐定，用手揉脸百十遍，将患人口张开，医者以两手托住下颏，用左右大指，入患人口内，将两侧大牙揿住，用力往下一揿，再向里推送而上，即可使脱出之下颌关节入臼，用绢带兜下颌于头顶部，约一小时许即愈。

上一页：手腕毒
下一页：手提法


手提法 《中医词典》r~s

手提法

正骨手法。整复脊椎错位之手法。见《伤科汇纂》卷一。其手法复位之步骤方法：令患者站立于桌前，助手立于桌上，以双手从高处紧握患者之双手臂，将患者向上提起，使之双脚离开地面而悬空，术者在错位处按压以复位，复位后给予固定。本手法与脊椎脱位之悬吊头颈复位法相似。

上一页：手托法
下一页：手太阴之正


手太阴之正 《中医词典》r~s

手太阴之正

十二经别之一。出《灵枢·经别》。即手太阴经别。见该条。

上一页：手提法
下一页：手太阴之别


手太阴之别 《中医词典》r~s

手太阴之别

十五络脉之一。出《灵枢·经脉》。即手太阴络脉。见该条。

上一页：手太阴之正
下一页：手太阴心痛


手太阴心痛 《中医词典》r~s

手太阴心痛

病证名。外邪侵犯手太阴经所致心痛。见《三因极一病证方论》卷九。证见心痛短气，不足以息，季胁空痛，遗失无度，胸满，烦心。

上一页：手太阴之别
下一页：手太阴气绝


手太阴气绝 《中医词典》r~s

手太阴气绝

病证名。指手太阴肺经的经气衰竭。主要证候是爪甲枯，毛发焦折。《灵枢·经脉》：“手太阴气绝，则皮毛焦。太阴者，行气温于皮毛者也，故气不荣则皮毛焦；皮毛焦则津液去皮节；津液去皮节者，则爪枯毛折；毛折者，则毛先死。”

上一页：手太阴心痛
下一页：手太阴络脉


手太阴络脉 《中医词典》r~s

手太阴络脉

十五络脉之一。《灵枢·经脉》：“手太阴之别，名曰列缺，起于腕上分间，并太阴之经，直入掌中，散入鱼际。”即该络脉从腕上的列缺穴处分出，与手太阴经相并，直入掌中，散于鱼际部。本脉发病变，实则手掌和手腕部发热；虚则呵欠，短气，遗尿和小便频数。

上一页：手太阴气绝
下一页：手太阴经筋病候


手太阴经筋病候 《中医词典》r~s

手太阴经筋病候

病证名。又名仲冬痹。十二经筋病候之一。《灵枢·经筋》：“手太阴之筋，其病当所过者支转筋，痛甚成息贲，胁急吐血。治在燔针劫刺，以知为数，以痛为输。名曰仲冬痹也。”

上一页：手太阴络脉
下一页：手太阴经筋


手太阴经筋 《中医词典》r~s

手太阴经筋

十二经筋之一。《灵枢·经筋》：“手太阴之筋，起于大指之上，循指上行，结于鱼后，行寸口外侧、上循臂，结肘中，上臑内廉，入腋下，出缺盆，结肩前髃，上结缺盆，下结胸里，散贯贲，合贲下，抵季胁。”即该经筋起始于手大指上，沿指上行，结于鱼际后，经寸口外侧，沿前臂结于肘中，向上经上臂内侧，进入腋部，出缺盆（锁骨上窝），结于肩髃部前方，再上结于缺盆，下行结于胸里，散布贯穿胃的上贲门部。再会合下行，到达季胁部。

上一页：手太阴经筋病候
下一页：手太阴经别


手太阴经别 《中医词典》r~s

手太阴经别

十二经别之一。《灵枢·经别》：“手太阴之正，别入渊腋少阴之前，入走肺，散之太阳，上出缺盆，循喉咙，复合阳明。”即该经别从手太阴肺经的腋部分出，行于手少阴心经前。入胸走肺，向下散络大肠，向上出于缺盆（锁骨上窝），沿喉咙，再与手阳明大肠经相合。

上一页：手太阴经筋
下一页：手太阴肺经穴


手太阴肺经穴 《中医词典》r~s

手太阴肺经穴

归属于手太阴肺经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载，手太阴肺经所属穴计有：中府、云门、天府、侠白、尺泽、孔最、列缺、经渠、太渊、鱼际、少商。共十一穴。

上一页：手太阴经别
下一页：手太阴肺经病


手太阴肺经病 《中医词典》r~s

手太阴肺经病

手太阴肺经所发生的病候。《灵枢·经脉》载：“肺手太阴之脉……是动则病；肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者；咳，上气，喘喝，烦心，胸满，臑臂内前廉痛厥，掌中热。气盛有余，则肩背痛，风寒，汗出中风，小便数而欠，气虚则肩背痛寒，少气不足以息，溺色变。”本经主要病症为：胸部满闷，肺胀，气喘，咳嗽，心烦，气短，肩背痛，及经脉所过部痛，厥冷，掌中热。

上一页：手太阴肺经穴
下一页：手太阴肺经


手太阴肺经 《中医词典》r~s

手太阴肺经

十二经脉之一。《灵枢·经脉》：“肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循臑内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际，出大指之端；其支者，从腕后直出次指内廉，出其端。”即该经起自中焦，向下联络大肠，回过来沿着胃的上口贯穿膈肌，入属肺脏，从肺系（气管、喉咙）横行出胸壁外上方（中府），走向腋下，沿上臂前外侧，行于手少阴心经和手厥阴心包经的外面，至肘中（尺泽）后再沿前臂桡侧下行至寸口（桡动脉搏动处），又沿大鱼际外缘出拇指桡侧端（少商）。其支脉从腕后桡骨茎突上方（列缺）分出，经手背虎口部至食指桡侧端（商阳）。脉气由此与手阳明大肠经相接。该经发生病变，主要表现为胸部满闷，咳嗽，气喘，锁骨上窝痛，心胸烦满，小便频数，肩背，上肢前边外侧厥冷，麻木酸痛等症。

上一页：手太阴肺经病
下一页：手太阴标本


手太阴标本 《中医词典》r~s

手太阴标本

解剖结构名。指六经中之一种标本。《灵枢·卫气》：“手太阴之本，在寸口之中；标，在腋内动也。”马莳注：“手太阴肺经之本，在寸口之中，即太渊穴，标在腋内动脉，即中府穴。”

上一页：手太阴肺经
下一页：手太阴


手太阴 《中医词典》r~s

手太阴

十二经脉之一。出《灵枢·经水》。即手太阴肺经。见该条。

上一页：手太阴标本
下一页：手太阳之正


手太阳之正 《中医词典》r~s

手太阳之正

十二经别之一。出《灵机·经别》。即手太阳经别。见该条。

上一页：手太阴
下一页：手太阳之别


手太阳之别 《中医词典》r~s

手太阳之别

十五络脉之一。出《灵枢·经脉》。即手太阳络脉。见该条。

上一页：手太阳之正
下一页：手太阳穴


手太阳穴 《中医词典》r~s

手太阳穴

经外穴名。

①《千金要方》：“手太阳穴，手小指端。灸随年壮，治黄疸。”

②《千金翼方》：“鼻中拥塞，针手太阳，入三分，在小指外侧后一寸白肉际宛宛中。”

上一页：手太阳之别
下一页：手太阳小肠经穴


手太阳小肠经穴 《中医词典》r~s

手太阳小肠经穴

归属于手太阳小肠经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，手太阳小肠经所属穴计有：少泽、前谷、后溪、腕骨、阳谷、养老、支正、小海、肩贞、臑俞、天宗、秉风、曲垣、肩外俞、肩中俞、天窗、天容、颧髎、听宫。共十九穴。

上一页：手太阳穴
下一页：手太阳小肠经病


手太阳小肠经病 《中医词典》r~s

手太阳小肠经病

手太阳小肠经所发生的病候。《灵枢·经脉》载：“小肠手太阳之脉……是动则病；嗌痛颌肿，不可以顾，肩似拔，臑似折。是主液所生病者；耳聋，目黄，颊肿，颈颌肩臑肘臂外后廉痛。”又《灵枢·邪气藏府病形》：“小肠病者，小腹痛，腰脊控睾而痛，时窘之后，当耳前热，若寒甚，若独肩上热甚，及手小指次指之间热，若脉陷者，此其候也。”本经主要病证为：咽喉痛，腮肿，耳聋，目黄，项强，肩胛及上肢后外侧痛，小腹痛，胀，引腰脊，泄泻，大便不利。

上一页：手太阳小肠经穴
下一页：手太阳小肠经


手太阳小肠经 《中医词典》r~s

手太阳小肠经

十二经脉之一。《灵枢·经脉》：“小肠手太阳之脉，起于小指之端，循手外侧上腕，出踝中，直上循臂骨下廉，出肘内侧两筋之间，上循臑外后廉。出肩解，绕肩胛，交肩上，入缺盆，络心，循咽，下膈，抵胃，属小肠；其支者，以缺盆循颈上颊，至目脱眦，却入耳中；其支者，别颊，上（出页），抵鼻，至目内眦，斜络于颧。”即该经循行路线起自手小指尺侧端（少泽），沿手掌尺侧缘上行，出尺骨茎突，沿前臂后边尺侧直上，从尺骨鹰嘴和肱骨内上髁之间（小海）向上，沿上臂后内侧出行到肩关节后，绕肩胛，在大椎穴处与督脉相会。又向前进入缺盆（锁骨上窝），深入体腔，联络心脏，沿食道下行，穿膈肌，到胃部，入属小肠。其分支从锁骨上窝沿颈上颊到外眼角，又折回进入耳中（听宫）。另一支脉从面颊部分出，经眶下，达鼻根部的内眼角，然后斜行到颧部（颧髎）。脉气由此与足太阳膀胱经相接。本经发生病变，主要表现为咽痛，颌肿，耳聋，目黄和肩部，上肢后边内侧本经脉过处疼痛等。

上一页：手太阳小肠经病
下一页：手太阳络脉


手太阳络脉 《中医词典》r~s

手太阳络脉

十五络脉之一。《灵枢·经脉》：“手太阳之别，名曰支正，上腕五寸，内注少阴；其别者，上走肘，络肩髃。”该络脉从腕上5寸的支正穴处分出。向里注入手少阴心经；其支络从支正穴向上经过肘、臂网络于肩髃部。该络脉发生病变时，实则关节弛缓不收，肘部痿废不用；虚则皮肤生疣。

上一页：手太阳小肠经
下一页：手太阳经筋病候


手太阳经筋病候 《中医词典》r~s

手太阳经筋病候

病证名。十二经筋病候之一。《灵枢·经筋》：“手太阳之筋，其病小指支肘肉锐骨后廉痛，循臂阴之腋下，腋下痛，腋后廉痛，绕肩胛引颈而痛，应耳中鸣，痛引颌，目瞑，良久乃得视。颈筋急则为筋瘘颈肿。寒热在颈者，治在燔针劫刺之，以知为数，以痛为输。其为肿者，复而锐之。本支者，上曲牙，循耳前，属目外眦，上颌，结于角，其痛当所过者支转筋。治在燔针劫刺，以知为数，以痛为输。名曰仲复痹也。”

上一页：手太阳络脉
下一页：手太阳经筋


手太阳经筋 《中医词典》r~s

手太阳经筋

十二经筋之一。《灵枢·经筋》：“手太阳之筋，起于小指之上，结于腕，上循臂内廉，结于肘内锐骨之后，弹之应小指之上，入结于腋下；其支者，后走腋后廉，上绕肩胛，循颈，出走太阳之前，结于耳后完骨；其支者，入耳中；直者出耳上，下结于颌。上属目外眦。……本支者。上曲牙，循耳前，属目外眦，上颌，结于角。”即该经筋起于小指上边，结于腕部，上沿臂内侧，结于肱骨内上踝后，进入腋下，分支走向腋后侧，上绕肩胛，沿颈旁，走足太阳经筋的前边，结于耳后完骨（乳突）；分支进入耳中。直行者，出耳上方，向下结于下颌部，上边属目外眦。颈部的一支，上向下颌角，沿耳前，属目外眦，上额，结于头角。

上一页：手太阳经筋病候
下一页：手太阳经别


手太阳经别 《中医词典》r~s

手太阳经别

十二经别之一。《灵枢·经别》：“手太阳之正，指地，别于肩解，入腋走心，系小肠也。”即该经别从手太阳小肠经的肩关节部分出，进入腋窝，斜下络心，再向下联系小肠。

上一页：手太阳经筋
下一页：手太阳标本


手太阳标本 《中医词典》r~s

手太阳标本

十二经标本之一。《灵枢·卫气》：“手太阳之本，在外踝之后；标在命门之上一寸也。”本在外踝之后，约当养老穴处，标在命门（目）之上一寸，约当攒竹穴部位。

上一页：手太阳经别
下一页：手太阳


手太阳 《中医词典》r~s

手太阳

十二经脉之一。出《灵枢·经水》。即手太阳小肠经。见该条。

上一页：手太阳标本
下一页：手髓孔


手髓孔 《中医词典》r~s

手髓孔

经外穴名。出《千金要方》：“灸猥退风、半身不遂法：先灸天窗……次手髓孔，腕后尖骨头宛宛中。”近代《针灸经外奇穴图谱》云即阳谷，属手太阳小肠经穴。

上一页：手太阳
下一页：手少阴之正


手少阴之正 《中医词典》r~s

手少阴之正

十二经别之一。出《灵枢·经别》。即手少阴经别。见该条。

上一页：手髓孔
下一页：手少阴之别


手少阴之别 《中医词典》r~s

手少阴之别

十五络脉之一。出《灵枢·经脉》。即手少阴络脉。见该条。

上一页：手少阴之正
下一页：手少阴心经穴


手少阴心经穴 《中医词典》r~s

手少阴心经穴

归属于手少阴心经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，手少阴心经所属穴计有：极泉、青灵、少海、灵道、通里、阴郄、神门、少府、少冲。共九穴。

上一页：手少阴之别
下一页：手少阴心经病


手少阴心经病 《中医词典》r~s

手少阴心经病

手少阴心经所发生的病候。《灵枢·经脉》载：“心手少阴之脉……是动则病：嗌干，心痛，渴而欲饮，是为臂厥。是主心所生病者：目黄，胁痛，臑臂内后廉痛厥，掌中热痛。”本经主要病症为：心痛，胸胁痛，心烦，气短，卧不安，眩仆，目黄，咽干，口渴，上肢内侧后边痛厥冷，掌中热痛。

上一页：手少阴心经穴
下一页：手少阴心经


手少阴心经 《中医词典》r~s

手少阴心经

十二经脉之一。《灵枢·经脉》：“心手少阴之脉，起于心中，出属心系，下膈，络小肠；其支者，从心系，上挟咽，系目第；其直者，复从心系，却上肺，下出腋下，下循臑内后廉，行太阴心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉、循小指之内出其端。”即该经起自心中，出来属于心系（心脏周围的组织），向下通过膈肌，联络小肠。其分支从心系向上夹着食道连系目系；其直行主干又从心系上肺，向下斜出于腋下（极泉），沿上肢内侧后边，行于手太阴肺经和手厥阴心包经之后，至肘中（少海），沿前臂内侧后边，到手掌后豆骨突起处（神门）进入掌内后边，沿小指桡侧出其末端（少冲）。脉气由此与手太阳小肠经相连。该经发生病变，主要表现为咽干，心痛，口渴，目黄，胁痛和上肢前边内侧本经脉过处厥冷，疼痛，掌中热痛等。

上一页：手少阴心经病
下一页：手少阴郄


手少阴郄 《中医词典》r~s

手少阴郄

经穴别名。出《针灸甲乙经》。即阴郄。见该条。

上一页：手少阴心经
下一页：手少阴气绝


手少阴气绝 《中医词典》r~s

手少阴气绝

病证名。指手少阴心经的经气衰竭。主要证候是血脉不通，面色暗黑，唇甲发绀。《灵枢·经脉》：“手少阴气绝则脉不通，脉不通则血不流；血不流，则髦色不泽，故其面黑如漆柴者，血先死。”

上一页：手少阴郄
下一页：手少阴络脉


手少阴络脉 《中医词典》r~s

手少阴络脉

十五络脉之一。《灵枢·经脉》：“手少阴之别，名曰通里，去腕一寸半（半字应据《黄帝内经太素》卷九删），别而上行，循经入于心中，系舌本，属目系。”该络脉从腕上1寸的通里穴处分出，别走手太阳小肠经，在腕后1.5寸处与本经相并上行，进入心中，上连舌本，属于目系。该络脉发生病变，实则胸膈胀满，虚则不能言语。

上一页：手少阴气绝
下一页：手少阴经筋病候


手少阴经筋病候 《中医词典》r~s

手少阴经筋病候

病证名。十二经筋病候之一。《灵枢·经筋》：“手少阴之筋，其病内急，心承伏梁，下为肘网，其病当所过者支转筋，筋痛。治在燔针劫刺，以知为数，以痛为输。其成伏梁唾血脓者，死不治。名曰季冬痹也。”

上一页：手少阴络脉
下一页：手少阴经筋


手少阴经筋 《中医词典》r~s

手少阴经筋

十二经筋之一。《灵枢·经筋》：“手少阴之筋，起于小指之内侧，结于锐骨，上结肘内廉，上入腋，交太阴，挟乳里，结于胸中、循臂（据《甲乙》、《太素》应为“贲”），下系于脐。”即该经筋起于手小指内侧，结于锐骨（豆骨）。上沿臂内侧，结于肘部内侧，上行进入腋内，与手太阴经筋相交，伏行乳内，结于胸中，沿膈（贲）向下，联系于脐部。

上一页：手少阴经筋病候
下一页：手少阴经别


手少阴经别 《中医词典》r~s

手少阴经别

十二经别之一。《灵枢·经别》：“手少阴之正，别入于渊腋两筋之间，属于心，上走喉咙，出于面，合目内眦。”即该经别从手少阴心经腋下两筋间分出，入胸属心，向上走至喉咙，出于面部，在目内眦处与手太阳小肠经汇合。

上一页：手少阴经筋
下一页：手少阴标本


手少阴标本 《中医词典》r~s

手少阴标本

十二经标本之一。《灵枢·卫气》：“手少阴之本，在锐骨之端；标在背腧也。”即该经本在锐骨端，约当神门穴；标在背俞，即心俞穴。

上一页：手少阴经别
下一页：手少阴


手少阴 《中医词典》r~s

手少阴

十二经脉之一。出《灵枢·经水》。即手少阴心经。见该条。

上一页：手少阴标本
下一页：手少阳之正


手少阳之正 《中医词典》r~s

手少阳之正

十二经别之一。出《灵枢·经别》。即手少阳经别。见该条。

上一页：手少阴
下一页：手少阳之别


手少阳之别 《中医词典》r~s

手少阳之别

十五络脉之一。出《灵枢·经脉》。即手少阳络脉。见该条。

上一页：手少阳之正
下一页：手少阳三焦经穴


手少阳三焦经穴 《中医词典》r~s

手少阳三焦经穴

归属于手少阳三焦经的腧穴。据《针灸甲乙经》及《医宗金鉴》等书载述，手少阳三焦经所属穴计有：关冲、液门、中渚、阳池、外关、支沟、会宗、三阳络、四渎、天井、清冷渊、消泺、臑会、肩髎、天髎、天牖、翳风、瘈脉、颅息、角孙、耳门、和髎、丝竹空。共二十三穴。

上一页：手少阳之别
下一页：手少阳三焦经病


手少阳三焦经病 《中医词典》r~s

手少阳三焦经病

手少阳三焦经所发生的病候。《灵枢·经脉》载：“三焦手少阳之脉……是动则病：耳聋，浑浑焞焞，溢肿，喉痹。是主气所生病者：汗出，目脱眦痛，颊痛，耳后、肩臑肘臂外皆痛，小指次指不用。”又《灵枢·邪气藏府病形》：“三焦病者，腹胀气满，小腹尤坚，不得小便，窘急，溢则为水，留则为胀；候在足太阳之外大络，大络在太阳、少阳之间，亦见于脉，取委阳。”本经主要病候为：耳聋，耳鸣，咽部肿，喉痹，目外眦痛，颊痛，耳后及经脉所过部痛，小腹硬满，气胀，小便不利，遗尿。

上一页：手少阳三焦经穴
下一页：手少阳三焦经


手少阳三焦经 《中医词典》r~s

手少阳三焦经

十二经脉之一。《灵枢·经脉》：“三焦手少阳之脉，起于小指次指之端，上出两指之间、循手表腕，出臂外两骨之间，上贯肘，循臑外，上肩，而交出足少阳之后，入缺盆，布膻中，散络心包，下膈，循属三焦；其支者，从膻中上出缺盆，上项，系耳后直上，出耳上角，以屈下颊至（出页）；其支者，从耳后入耳中。出走耳前，过客主人前，交颊，至目锐眦。”即该经起自无名指尺侧端（关冲），上出于四、五两指之间，沿手背至腕部（阳池），向上经尺、桡两骨之间通过肘尖部、沿上臂后到肩部，在大椎穴处与督脉相会，又从足少阳胆经后，前行进入缺盆（锁骨上窝），分布在膻中（两乳之间），脉气散布联络心包，向下贯穿膈肌，统属于上、中、下三焦。其分支从膻中处分出，向上浅出于锁骨上窝，经颈至耳后，上行出耳上角，然后屈曲向下至面颊及眼眶下部。另一支脉从耳后（翳风）进入耳中，出行至耳前，经客主人前边，在面颊部与前条支脉相交，到达外眼角（丝竹空、瞳子髎）。脉气由此与足少阳胆经相接。该经发生病变主要表现为耳聋，耳鸣，咽喉肿痛，外眼角痛，汗出，颊痛，耳后、肩、臑、肘、臂部本经脉过处疼痛等。

上一页：手少阳三焦经病
下一页：手少阳络脉


手少阳络脉 《中医词典》r~s

手少阳络脉

十五络脉之一。《灵枢·经脉》：“手少阳之别，名曰外关，去腕二寸，外绕臂，注胸中，合心主。”该络脉从腕上二寸的外关穴处分出，绕行臂膊外侧，向上进入胸中与手厥阴心包经相合，若发生病变，实则肘关节挛缩不伸；虚则纵缓不收。

上一页：手少阳三焦经
下一页：手少阳经筋病候


手少阳经筋病候 《中医词典》r~s

手少阳经筋病候

病证名。又名季夏痹。十二经筋病候之一。《灵枢·经筋》：“手少阳之筋，其病当所过者即支转筋，舌卷。沿在燔针劫刺，以知为数，以痛为输。名曰季夏痹也。”

上一页：手少阳络脉
下一页：手少阳经筋


手少阳经筋 《中医词典》r~s

手少阳经筋

十二经筋之一。《灵枢·经筋》：“手少阳之筋，起于小指次指之端。结于腕，上循臂，结于肘，上绕臑外廉，上肩头颈，合手太阳；其支者，当曲颊入系舌本；其支者，上曲牙，循耳前，属目外眦，上乘颌（颌字应据《类经》卷七改为“额”），结于角。”即该经筋起于无名指端，结于腕背，沿臂上行后结于肘尖部位，又经上臂外侧上肩、颈，与手太阳的经筋相合；其分支从下颌角部进入，沿耳前，属目外眦，上过额，结于头角。

上一页：手少阳经筋病候
下一页：手少阳经别


手少阳经别 《中医词典》r~s

手少阳经别

十二经别之一。《灵枢·经别》：“手少阳之正，指天，别天巅，入缺盆，下走三焦，散于胸中也。”即该经别从头部手少阳三焦经的头巅部分出，向下进入缺盆（锁骨上窝）、历经上、中、下三焦，散布于胸中。

上一页：手少阳经筋
下一页：手少阳标本


手少阳标本 《中医词典》r~s

手少阳标本

解剖结构名。指六经中之一种标本。《灵枢·卫气》：“手少阳之本，在小指次指之间上二寸；标，在耳后上角下外眦也。”马莳注：“手少阳三焦经之本，在手小指之四指间上二寸液门穴，标在耳后之上角丝竹空。”

上一页：手少阳经别
下一页：手少阳


手少阳 《中医词典》r~s

手少阳

十二经脉之一。出《灵枢·经水》。即手少阳三焦经。见该条。

上一页：手少阳标本
下一页：手上廉


手上廉 《中医词典》r~s

手上廉

经穴别名。见《圣济总录》。即上廉。见该条。

上一页：手少阳
下一页：手三阴经


手三阴经 《中医词典》r~s

手三阴经

手太阴肺经、手少阴心经和手厥阴心包经的总称。《灵枢·逆顺肥瘦》：“手之三阴、从胸走手。”见各该条。

上一页：手上廉
下一页：手三阳经


手三阳经 《中医词典》r~s

手三阳经

手阳明大肠经、手太阳小肠经和手少阳三焦经的总称。《灵枢·逆顺肥瘦》：“手之三阳，从手走头。”见各该条。

上一页：手三阴经
下一页：手三里


手三里 《中医词典》r~s

手三里

经穴名。出《针灸甲乙经》。亦称三里。属手阳明大肠经。在前臂背面桡侧，当阳溪与曲池连线上，肘横纹下2寸。布有前臂背侧皮神经，桡神经深支，桡侧返动、静脉的分支。主治肘臂酸痛，上肢不遂，齿痛，颊肿，瘰疬，腹痛，吐泻，腰背痛，及消化性溃疡等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：手三阳经
下一页：手锐


手锐 《中医词典》r~s

手锐

人体部位名。指掌后小指侧的高骨处，即手的锐骨部。《灵枢·经脉》：“手太阴之别……其病实则手锐掌热。”

上一页：手三里
下一页：手热


手热 《中医词典》r~s

手热

证名。两手有发热感觉。见《素问·至真要大论》。火热内郁可致手热。明·吴昆注：“火怫于中，故手热。”并可见于虚损痨瘵等病，参见手心热、五心烦热等条。

上一页：手锐
下一页：手拳


手拳 《中医词典》r~s

手拳

病证名。指手指挛缩不展。《太平圣惠方》卷八十九：“夫小儿手拳者，由在胎之时，其母脏腑气虚，为风冷所乘，儿生之后，肝气不足，致筋脉挛缩，不能伸展，故令手拳不展。”治宜养肝柔筋，和血祛风之剂。

上一页：手热
下一页：手厥阴标本


手厥阴标本 《中医词典》r~s

手厥阴标本

十二经标本之一。《灵枢·卫气》：“手心主之本，在掌后两筋之间二寸中；标在腋下下三寸也。”即该经本在掌后两筋之间二寸中，约当内关穴处；标在腋下三寸，约当天池穴处。

上一页：手拳
下一页：手疽


手疽 《中医词典》r~s

手疽

病名。多部位手部感染之总称。出《疡科选粹》卷四。一指手拇指之发痈疽者名为调疽、调豆、手疽（《证治准绳·外科》卷三）；一指两手背之发痈疽者，无头漫肿，毒聚而成疮。其证治与手背发同，见该条。一指腕痈，手屈之处结毒，详见腕痈条。手疽之称实则泛指手部化脓性感染。

上一页：手厥阴标本
下一页：手筋色


手筋色 《中医词典》r~s

手筋色

出《幼科全书》。即纹色。详该条。

上一页：手疽
下一页：手踝


手踝 《中医词典》r~s

手踝

经外穴名。《外台秘要》：“《删繁》疗转筋，十指筋挛急不得屈伸。灸法：灸手踝骨上七壮，良。”《针灸孔穴及其疗法便览》列为经外穴，名手踝。定位在手背腕上髁骨尖上，即桡骨背侧结节之高点处。灸3-7壮。并治牙痛。

上一页：手筋色
下一页：手夫


手夫 《中医词典》r~s

手夫

针灸取穴比量法之一。即一夫法。《千金要方》：“三里穴，在膝头骨节下三寸，人（有）长短大小，当以病人手夫度取。”见一夫法条。

上一页：手踝
下一页：手翻托法


手翻托法 《中医词典》r~s

手翻托法

正骨手法名。整复肘关节脱臼的手法。见《伤科汇纂》卷一。该法系手术者一手握定患肘，另一手牵拉其前臂，然后向上翻折以使肘关节复位者。该手法亦可用于桡骨小头半脱位之整复。

上一页：手夫
下一页：手发背


手发背 《中医词典》r~s

手发背

病名。手背部感染之引致漫肿者。出《证治准绳·外科》卷三。又名手背发、手背毒、手疣、手背疔，俗称之为蜘蛛背。此证多发于手背中渚、液门二穴处，属手三阳经，因风火与湿凝滞而成，或因刺伤而继发感染。其证初起形若芒刺，渐觉疼痛；若高肿红活，焮热溃速者为痈；若漫肿坚硬，不红无热，溃迟者则为疽。凡溃后而致筋骨暴露者则为难愈之候。治宜解毒清热，消肿止痛之剂，内服可选黄连解毒汤、或活命饮加芩连之类。若表证未除，可用羌活散汗之。有里证者可用内疏黄连汤清之。外用可选梧桐叶、紫地丁等分共研细末调敷，或用柿根膏外敷。，为手背部化脓性感染病。

上一页：手翻托法
下一页：手大指甲后


手大指甲后 《中医词典》r~s

手大指甲后

经外穴名。《针灸集成》：“手大指甲后：第一节横纹头白肉际，兼肝俞各灸一壮，治大人小儿雀目。”在手拇指尺侧缘，指骨关节横纹头赤白肉际处。主治小儿肠胃病，结膜炎，角膜白翳，雀目等。直刺0.1-0.2寸；或点刺出血。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：手发背
下一页：手朝三元


手朝三元 《中医词典》r~s

手朝三元

自我推拿方法名。见陶弘景《真浩》。又名上朝三元。三元指头顶部。以手指从前额向上摩梳头部。功能活血祛风、固脑坚发。

上一页：手大指甲后
下一页：手臂痛痧


手臂痛痧 《中医词典》r~s

手臂痛痧

痧证之一。《痧胀玉衡·手臂痛痧》：“手臂痧，攻及脏腑者为紧痧，不攻脏腑者为慢痧。慢痧之症，惟刺手臂，紧痧之症，兼服痧药。”参见痧条。

上一页：手朝三元
下一页：手臂出臼


手臂出臼 《中医词典》r~s

手臂出臼

病名。即肘关节脱臼。出《世医得效方》卷十八。又名曲瞅骱出、肘骨出臼、臂骱落出。伤因多由跌扑、扭撞、外力所致。其证可分为前脱臼与后脱臼两种，一般以向后脱臼为多见。证见局部肿胀、疼痛、功能障碍及弹性固定等。前脱臼多并发肱骨髁部骨折，肘关节呈过伸位。后脱臼肘，肘关节呈半伸屈位。手法整复宜用牵推或手翻托法复位，以绷带固定。《伤科补要》：“其骱名曲瞅，自肘至腕，有正辅二根，其在下而形体长大连肘尖者为臂骨，其在上而形体短细者为转骨，叠并相倚，下接于腕骨。其骱若出，一手捏住骱头，一手拿其脉窝，先令直拔下，骱内有声响，将手曲转，搭着肩头，肘骨合缝，其骱上矣。”内服药宜用生血补髓汤或紫金丹，或复元活血汤、七厘散、跌打丸等活血、消肿、止痛之剂。外敷宜用栀乳散。若肿消痛减后则可选服补筋丸。或用五加皮汤外洗，以促进局部血脉通畅，并配合功能锻炼。

上一页：手臂痛痧
下一页：手背热


手背热 《中医词典》r~s

手背热

证名。两手背有发热感觉。为寒邪在表之证。《内外伤辨惑论·辨手心手背》“内伤及劳役饮食不节，病手心热，手背不热；外伤风寒则手背热，手心不热，此辨至甚皎然。”《万病回春·伤寒》：“手心热者，邪在里也；手背热者，邪在表也。”

上一页：手臂出臼
下一页：收引


收引 《中医词典》r~s

收引

①收缩而不舒展，或拘挛不伸。《素问·至真要大论》：“诸寒收引，皆属于肾。”

②阳收阴敛。《素问·五常政大论》：“坚成之纪，是谓收引。”王冰注：“引，敛也。阳气收，阴气用，故万物收敛。”

上一页：手背热
下一页：收靥


收靥 《中医词典》r~s

收靥

病证名。指痘毒透尽将愈，疮面收靥。《痘科类编释意》：“痘至九日、十日之间，脓浆满足而色苍蜡者，必发热熏蒸，此回浆之候也，俗名谓之烧浆，又谓之干浆。盖真阳运化，其水自消烁而收靥矣。”

上一页：收引
下一页：收涩


收涩 《中医词典》r~s

收涩

治疗学名词。又名固涩。治疗精气耗散、滑脱不收的方法。《素问·至真要大论》：“散者收之。”适用于自汗盗汗、久嗽虚喘、久痢久泻、梦遗滑精、小便失禁、崩中漏下、久带清稀等症。常用收涩药有麻黄根、浮小麦、乌梅、罂粟壳、金樱子、芡实、益智仁、桑螵蛸、乌贼骨等。常用收涩法有敛汗固表、敛肺止咳、涩肠止泻、固崩止带、固肾涩精等。详各条。

上一页：收靥
下一页：收气


收气 《中医词典》r~s

收气

运气术语。指金气。即金运作用。《素问·气交变大论》：“收气不行，长气独明，雨水霜寒，上应辰星。”王冰注：“金气退避，火气独行，水气折之，故雨零冰雹及遍降霜寒而杀物也。”

上一页：收涩
下一页：收令


收令 《中医词典》r~s

收令

收获的节令。《素问·五常政大论》：“生气不政，化气乃物，长气自平，收令乃早。”

上一页：收气
下一页：收拒


收拒 《中医词典》r~s

收拒

收敛阳气以闭拒外邪。《素问·生气通天论》：“是故暮而收拒，无扰筋骨。”

上一页：收令
下一页：收


收 《中医词典》r~s

收

①收取。《灵枢·九针十二原》：“余子万民，养百姓，而收甚租税。”

②收敛，收涩。《素问·脏气法时论》：“心苦缓，急食酸以收之。”

③收获。《素问·阴阳应象大论》：“是故天地之动静，神明为之纲纪，故能以生长收藏。”

④聚合，收拢。《灵枢·本脏》：“志意者，所以御精神，收魂魄，适寒温，和喜怒者也。”

⑤收缩。《灵枢·经筋》：“缓不胜收，故僻。”

⑥指秋收之气。《素问·四气调神大论》：“夏三月……逆之则伤心，秋为痎疟，奉收者少。”

上一页：收拒
下一页：嗜异


嗜异 《中医词典》r~s

嗜异

病证名。指病人喜食异物。《寿世保元》：“小儿爱吃泥土，乃脾虚胃热所致，面色青黄，或是虫动。”临床上脾疳、虫积的患儿多有嗜异的症状。

上一页：收
下一页：嗜卧欲寐


嗜卧欲寐 《中医词典》r~s

嗜卧欲寐

见但欲寐条。

上一页：嗜异
下一页：嗜卧


嗜卧 《中医词典》r~s

嗜卧

病证名。出《素问·诊要经终论》。亦见于《马王堆汉墓医书·阴阳十一脉灸经》。《灵枢·大惑论》则名之为“多卧”，后世更有多眠、善眠、多寐等名。指在正常生活节奏下，经常困倦欲睡，或喜好睡眠。临床以湿胜、脾虚为多见，亦可由肝胆之热引致。湿胜患者，常兼见虚浮或肢体沉重，或有便溏，脉象濡缓，宜用胃苓汤、平胃散等方。挟痰者用平陈汤。脾虚者，兼见肢乏、困倦、食减、腹胀，或在食后昏困，脉多缓弱，用人参益气汤、六君子汤、香砂六君子丸等方。胆经有热，则口苦，昏困嗜卧，用半夏汤等方。亦可因体虚，难以适应季令、气候变化所致。如秋燥而见怠惰嗜眠，兼有畏寒，不思饮食，甚则影响于肺，使肺胃阳气不伸，宜用升阳益胃汤，长夏症现怠隋无力，坐定即觉昏倦欲眠，为肺脾气虚，不胜炎暑困扰，宜用清暑益气汤等方。而病后嗜眠，多属正气虚、余邪未尽。参见多卧、多寐、多眠、善眠、胆热多睡、病后多眠、但欲寐等条。

上一页：嗜卧欲寐
下一页：嗜偏食


嗜偏食 《中医词典》r~s

嗜偏食

病证名。指偏嗜吃某些食物的一种病态。如嗜食生米异物，多属虫积；嗜食辛辣多属胃寒等。

上一页：嗜卧
下一页：《是斋百一选方》


《是斋百一选方》 《中医词典》r~s

《是斋百一选方》

医方著作。二十卷。宋·王璆撰。原刊于1196年。日本·宽政11年时，日人千田恭（子敬）以其所藏钞本与荻子元所藏元刻本互校，并补入《医方类聚》中王璆选方编成。全书共三十一门，重点介绍各科病证的治疗方剂。选方1000余首。包括男、妇、小儿各科病证的成方、单方。大多为作者见闻所得或辑录于有关文献的验方、效方。现国内北京图书馆存有抄本。

上一页：嗜偏食
下一页：是动所生病


是动所生病 《中医词典》r~s

是动所生病

经脉病候用语。出《灵枢·经脉》。为是动病和所生病的合称。

上一页：《是斋百一选方》
下一页：是动病


是动病 《中医词典》r~s

是动病

经脉病候的一类。出《灵枢·经脉》。包括①本经脉气异常变动引致所联络脏腑的病症，如手太阴肺经“是动则病肺胀满，膨膨而喘咳。”

②经脉循行径路上所发生的病症，如手厥阴心包经“是动则病手心热，臂肘挛急，腋肿。”因其病主要由经脉传来，非本脏腑所生，故称是动。

上一页：是动所生病
下一页：拭目


拭目 《中医词典》r~s

拭目

自我推拿方法名。即熨目、摩目、摩眼。《诸病源候论·目暗不明候》：“以两手中指……相摩，拭目，令人目明。”

上一页：是动病
下一页：拭口法


拭口法 《中医词典》r~s

拭口法

出《备急千金要方》。即初生拭口。详该条。

上一页：拭目
下一页：拭口


拭口 《中医词典》r~s

拭口

新生儿保健法。出《千金要方》。指婴儿初生后，用软棉裹指，拭净口中不洁。再以胭脂点茶清，擦口舌齿颊间，则一切口病不生。现多以吸引器吸出不洁之物。

上一页：拭口法
下一页：拭秽法


拭秽法 《中医词典》r~s

拭秽法

出《世医得效方》。即初生拭口。详该条。

上一页：拭口
下一页：拭法


拭法 《中医词典》r~s

拭法

推拿方法名。指在治疗部位上用手掌或手指作直线或螺旋形反复摩擦。《诸病源候论·目暗不明候》：“以两手中指……相摩，拭目，令人目明。”

上一页：拭秽法
下一页：室女月水不通


室女月水不通 《中医词典》r~s

室女月水不通

出《妇人大全良方》卷一。即室女经闭。详该条。

上一页：拭法
下一页：室女虚热经闭


室女虚热经闭 《中医词典》r~s

室女虚热经闭

病证名。见《竹林女科证治》。未婚女子由于阴虚血弱，火盛水亏而致经闭。证见经闭不行，羸瘦乏力，潮热等，治宜养阴益血，方用柏子仁丸，兼用泽兰汤。

上一页：室女月水不通
下一页：室女实热经闭


室女实热经闭 《中医词典》r~s

室女实热经闭

病证名。见《竹林女科证治》。指未婚女子素体阳盛，阳盛则热胜，热耗阴血而致经闭。常兼见发热、唇干、咽燥、喜冷恶热、脉实有力等症。治宜养血泻热调经。方用四物凉膈散（四物汤加黄芩、黄连、桔梗、薄荷、甘草、竹叶、连翘）。

上一页：室女虚热经闭
下一页：室女逆经


室女逆经 《中医词典》r~s

室女逆经

病名。指女子（原本指未婚女子）因逆经而导致眼部出血之病证。亦称女子逆经，女子涩经赤涩，女子血气逆流，逆经目赤。《银海精微》：“此乃室女或肥壮妇人血热经闭，过期不行，则血逆于上，注于目，灌于睛外皆红色。”本病治宜清热调经或破血通经。可用调经散或顺经汤加减。相当于今之异位月经引起的结膜下出血，甚至玻璃体积血、眼底出血等。

上一页：室女实热经闭
下一页：室女经闭胀痛


室女经闭胀痛 《中医词典》r~s

室女经闭胀痛

病证名。见《竹林女科证治》。指未婚女子由于气滞血瘀而致经闭、腹胀作痛者。治宜行气活血化瘀。方用膈下逐瘀汤、少腹逐瘀汤等。

上一页：室女逆经
下一页：室女经闭劳嗽


室女经闭劳嗽 《中医词典》r~s

室女经闭劳嗽

病证名。见《竹林女科证治》。指未婚女子因忧思劳伤心脾，心脾血虚，肺阴失养，阴虚生内热，热灼肺阴而致。证见经闭后饮食减少，日渐消瘦，干咳不止，四肢干瘦，发热或潮热盗汗、五心烦热等。治宜滋阴清热，养血调经。方用四物汤加丹皮、陈皮、白术、香附、黄芩、甘草，兼服四神丸（橘红、延胡索、当归、郁金），或用劫劳散等。

上一页：室女经闭胀痛
下一页：室女经闭骨蒸


室女经闭骨蒸 《中医词典》r~s

室女经闭骨蒸

病证名。见《竹林女科证治》。未婚女子多因忧思积虑，损伤心脾，以致气血暗耗，经闭不通，继之肝肾阴亏，阴虚火旺，证见经闭，进而出现骨蒸潮热，五心烦热，消瘦疲倦，颧赤等症。治宜滋阴清热，补养气血。方用人参 柴胡汤，有汗加牡蛎，热甚加黄连。

上一页：室女经闭劳嗽
下一页：室女经闭腹痛


室女经闭腹痛 《中医词典》r~s

室女经闭腹痛

病证名。见《竹林女科证治》。指未婚女子由于瘀血阻滞，不通则痛，以致经闭，伴小腹坚硬有块，攻刺疼痛。治宜活血行瘀。方用通经散。

上一页：室女经闭骨蒸
下一页：室女经闭浮肿


室女经闭浮肿 《中医词典》r~s

室女经闭浮肿

病证名。见《肖山竹林寺女科》。指未婚女子患经闭兼有浮肿的病证。多因外邪客于胞脉，血壅经隧，化为水液，流溢四肢，导致经闭及遍身浮肿，面色青黄。治宜活血通经，方用通经丸，经通则肿自消。

上一页：室女经闭腹痛
下一页：室女经闭成劳


室女经闭成劳 《中医词典》r~s

室女经闭成劳

病证名。见《妇人大全良方》卷一。未婚女子，由于忧思积虑，损伤心脾气血，以致经闭不通，常可出现诸虚劳损症状。如心伤则血逆竭，故神色败，经水先闭；脾虚则食少，肺阴虚而咳嗽，继之肾肝失养，发为多怒而毛发枯焦，筋骨痿弱等。若传遍五脏则为危象。治当益阴血，制虚火，切忌用凉血行血之药。宜先用柏子仁丸、泽兰叶汤等，并随兼证而作相应加减。

上一页：室女经闭浮肿
下一页：室女经闭


室女经闭 《中医词典》r~s

室女经闭

病证名。出《妇人大全良方》卷一。亦名室女月水不通。指未婚女子患经闭。多因女子情志抑郁，气滞血凝所致。体弱者，用泽兰叶汤，兼服柏子仁丸；体壮者，可用大黄（庶^虫）虫丸。

上一页：室女经闭成劳
下一页：室女带下


室女带下 《中医词典》r~s

室女带下

病证名。见《济阴纲目》卷三。指未婚女子由于初潮不慎感受见寒，或用不洁水洗下体，或初来经血惊恐而成带下，或冲任虚寒而致带下量多者。治参带下条。

上一页：室女经闭
下一页：室女


室女 《中医词典》r~s

室女

指未婚女子。宋·齐仲甫《女科百问》第十三问：“室女者，乃未出闺门之女也。”

上一页：室女带下
下一页：试月


试月 《中医词典》r~s

试月

病名。

①指妊娠后期，忽然脐腹疼痛而又不分娩者。《景岳全书》卷三十九：“有一月前或半月前忽然腹痛如欲产而不产者，名曰试月，亦非产也。”

②即试水。详该条。

③即类胎痛。详该条。

④指伤产。详该条。

上一页：室女
下一页：试痛


试痛 《中医词典》r~s

试痛

病证名。指假阵痛或妊娠晚期由于某种原因所致腹痛而无分娩症者。张仲远《产孕集》：“孕至八九月，或妊母有火，起居不时，令孕不安，因而作痛，所谓试痛也。”刘斋甫《妇科三字经》：“孕妇临产，必先有试痛，试痛有一次者，有二三次者。俟过七日，而后一试。凡腹痛而腰不痛，或腰痛而腹不痛者，皆为试痛，非真产也。”

上一页：试月
下一页：试胎


试胎 《中医词典》r~s

试胎

病证名。指妊娠中晚期出现胎儿乱动、腹痛等症状，但脉象无分娩征象者。《女科经纶》卷五：“有一月前，忽然腹痛，如欲便生，名曰试胎，非当产也。”唐桐园《大生要旨》卷二：“受胎六七个月或八九个月，胎忽乱动，二三日间或痛或止，或有水下，但腰不甚痛，是脉未离经，名曰弄胎，又曰试胎。”

上一页：试痛
下一页：试水症


试水症 《中医词典》r~s

试水症

病名。属妊娠早期破水。清·周贻观《秘珍济阴》：“胎未满月，先破水，腰不痛，名试水症。非产也。宜服八珍汤加杜仲、故纸，坤草数贴，俟月足，自易生。”参见试水条。

上一页：试胎
下一页：试水


试水 《中医词典》r~s

试水

病证名。出《妇人大全良方》卷十七产难论第一。指妊娠末期或临产，胎水早破者，或胎水破而未生者。亦称试月，包括试水症。周登庸《续广达生篇》：“胎未足月，先破水衣而腰不痛，名曰试水，又名试月，非正产也。”刘斋甫《妇科三字经》：“试痛或破水者，名试水，可与八珍汤加杜仲、故脂，以安其胎。”《高淑濂胎产方案》：“浆水点滴微来，名曰试水。此时儿方转身，切莫仓皇，并禁稳婆将手入探腹上揣摩。直至腹痛如折，眼中火出，水破淋沥，儿逼产门，方可坐草，用力送之，小孩自来。”《张氏医通》卷十：“胞水破，儿未下，谓之试水。”

上一页：试水症
下一页：视直如曲证


视直如曲证 《中医词典》r~s

视直如曲证

证名。系指视直物如弯曲状的病证。《证治准绳·杂病》：“视直物如曲弓弦。界尺之类视之皆如钩。”参见目妄见、视惑条。

上一页：试水
下一页：视正反斜证


视正反斜证 《中医词典》r~s

视正反斜证

证名。系指视正直之物为歪斜状的病证。见《证治准绳·杂病》。又有视斜物反为正者，称为视斜反正。本病系由阴阳偏胜，神光欲散所致。参见目妄见条、视惑条。

上一页：视直如曲证
下一页：视瞻有色证


视瞻有色证 《中医词典》r~s

视瞻有色证

证名。系指自觉视物有某种颜色阴影的证候。可见于今之中心性脉络膜视网膜病变、眼底出血、癔病性弱视或里蒙等疾病。本病多由肝肾精血虚少或痰火湿热等所致。前者宜补益肝肾，方用知柏地黄丸加减；后者可用清气化痰丸加减。

上一页：视正反斜证
下一页：视瞻昏眇证


视瞻昏眇证 《中医词典》r~s

视瞻昏眇证

病证名。系指眼内外无症状，但有视昏眇蒙眛不清的病证。又名瞻视昏渺症。见《证治准绳·杂病》。本症常见于两种情况。一是本证为多种内障疾患的常见症状之一。二是因年老所致，相当于今之老视。《审视瑶函》：“若人五十以外而（目）昏者，虽治不复光明，其时犹月之过望，天真日衰，自然目光渐衰。”

上一页：视瞻有色证
下一页：视远怯近证


视远怯近证 《中医词典》r~s

视远怯近证

病名。系指能看到远处物体而对近处物体视而不见的病证。见路际平《眼科临证笔记》。详见能远怯近证。

上一页：视瞻昏眇证
下一页：视衣


视衣 《中医词典》r~s

视衣

人体解剖名称。系指今之视网膜、脉络膜等。见《眼科学">中医眼科学》（广州中医学院主编）。

上一页：视远怯近证
下一页：视一为二证


视一为二证 《中医词典》r~s

视一为二证

证名。系指视一物为二的病证。《证治准绳·杂病》：“谓一物而目视为二，即内经所谓视岐也。”详见视岐条。

上一页：视衣
下一页：视物易形


视物易形 《中医词典》r~s

视物易形

证名。系指眼外观正常，视物则改变其正常形态的病证。见吴克潜《病源辞典》。参见目妄见、视惑条。

上一页：视一为二证
下一页：视物颠倒证


视物颠倒证 《中医词典》r~s

视物颠倒证

证名。系指视物皆振动颠倒的病证。可见于某些眼病或全身性疾病。见《证治准绳·杂病》。《审视瑶函》描述该病症状为：视物“皆振动而颠倒也。譬诸环舞后定视，则物皆移动而倒植。”参见目妄见、视惑等条。

上一页：视物易形
下一页：视物倒置


视物倒置 《中医词典》r~s

视物倒置

证名。《石室秘录》：“视各物倒置，人又无病。”参见目妄见、视惑条。

上一页：视物颠倒证
下一页：视物（目巟）（目巟）


视物（目巟）（目巟） 《中医词典》r~s

视物（目巟）（目巟）

证名。系指视物不明的病证。出《银海精微》。详见目昏条。

上一页：视物倒置
下一页：视深


视深 《中医词典》r~s

视深

病证名。指眼窝凹陷之证。《素问·脉要精微论》：“头者精明之府，头倾视深，精神将夺矣。”

上一页：视物（目巟）（目巟）
下一页：视歧


视歧 《中医词典》r~s

视歧

证名。系指视一物为二物的证候。出《灵枢·大惑论》。又名视一为二证。目视一物为两候。相当于今之复视。《灵枢·大惑论》：“邪其精，其精中不相比也，则精散，精散则视歧，视歧见两物。”本病多由汇聚目中之精气，由于中风、痰、热邪等而使失去协调作用，以致精气散乱，约束失权所致。

上一页：视深
下一页：视举


视举 《中医词典》r~s

视举

证名。系指不自觉地眼向上视的病证。《灵枢·癫狂》：“癫疾始生，先不乐，头重痛，视举目赤……”

上一页：视歧
下一页：视近怯远证


视近怯远证 《中医词典》r~s

视近怯远证

病名。系指能视近物而看不见远处物体的病证。见路际平《眼科临证笔记》。参见能近怯远证条。

上一页：视举
下一页：视惑


视惑 《中医词典》r~s

视惑

证名。系指视物颠倒紊乱的证候。出《灵枢经》。视惑有两种情况：一是眼本身无病，而突然视物眩惑，颠倒紊乱，多由过喜、过怒等一时精神散而引起。待精神恢复正常，此症便消失。二是自视的异常改变。如视一为二，视赤为白等。本病属目妄见范畴，详见该条。

上一页：视近怯远证
下一页：视定反动证


视定反动证 《中医词典》r~s

视定反动证

证名。系指视定物为移动不安的病证。见《证治准绳·杂病》：“本病多因恣酒嗜辣，头风痰火或阴虚血少所致。某些全身性疾患可见此症。

上一页：视惑
下一页：视赤如白证


视赤如白证 《中医词典》r~s

视赤如白证

病证名。系指不能正确辨别某些颜色，只能辨别物体明暗程度及形态的病证。相当于今之色盲。见《证治准绳·杂病》。本病多因先天禀赋不足或眼内络阻所致。

上一页：视定反动证
下一页：势


势 《中医词典》r~s

势

①睾丸的别名。《古今医鉴·脏气各殊论》：“男子肾气外行，上为须，下为势，如女子，宦人无势。”

②势力。《素问·疏五过论》：“故贵脱势，虽不中邪，精神内伤，身必败亡。”

③形势。《素问·异法方宜论》：“地势使然也。”

④姿势。《素问·方盛衰论》：“奇恒之势乃六十首。”

上一页：视赤如白证
下一页：侍御医


侍御医 《中医词典》r~s

侍御医

隋唐两宋时期尚药局中医官名。其职责是直接负责皇帝的医疗保健工作。各代设置的数量和所定官品稍有不同，多数情况下设四人，官阶从六品上。

上一页：势
下一页：侍御师


侍御师 《中医词典》r~s

侍御师

南北朝时期医官名。北齐尚药局中，在尚药典御、尚药丞之下，还设有侍御师、尚药监各四人。侍御师的职责是直接负责皇帝的医疗保健工作。相当于后世的御医。

上一页：侍御医
下一页：侍医


侍医 《中医词典》r~s

侍医

侍候帝王的医生。侍医之职始设于秦代，相当于后世的御医，其职责是侍奉皇帝并直接负责皇帝的医疗保健。

上一页：侍御师
下一页：《市隐庐医学杂着》


《市隐庐医学杂着》 《中医词典》r~s

《市隐庐医学杂着》

医论著作。清·王德森撰于1853年。全书载证治杂论十四篇，多从病证误治分析，辨论明确，颇能举一反三。对不究病因、不问病状，概以平稳方药治疗的态度尤为反对。本书收入《中国医学大成》中。现存1853年作者自刻本等多种版本。

上一页：侍医
下一页：世医制度


世医制度 《中医词典》r~s

世医制度

我国明代为加强对医生的管理而实行的一种制度。元代将人们从事之工作分为十等。即：一官、二吏、三僧、四道、五医、六工、七猎、八匠、九儒、十丐。并规定不经选试及注册不得行医。医生的子孙可以继承祖业行医，但必须精通医术。明代沿袭元朝分定职业和地位规定，制订一套更为严格之世袭制度。《大明会典》载：“凡军、民、医、匠、阴阳诸色户，许各以原报抄籍内定，不许妄行变乱，违者治罪，仍从原籍。”还规定：“若诈冒托免，避重就轻者，杖八十。其官司妄准脱免及变乱叛籍者，罪同。”这些规定严格地限定了人们的职业。世医制度除医户世袭这项内容外，还包括，一、太医院的医学生一般从医户子弟中选拔；二、医户无嫡系子孙，可在亲枝弟侄中选拔一名有培养前途的补任。医户都要登记造册，定期清查报告。“凡医药之人，礼部务必备知，以凭取用。”明代实行的世医制度使医药行业中自愿选择的子承父业变成了带有指令性的制度。虽可防止庸医误人；但亦堵塞部分知识分子进入医生队伍。

上一页：《市隐庐医学杂着》
下一页：《世医得效方》


《世医得效方》 《中医词典》r~s

《世医得效方》

方书名。十九卷《四库全书》本末附《千金方养生书》一卷，共二十卷）。元·危亦林撰。刊于1345年。本书作者根据其五世家传医方编写而成。书中分别记述内、外、妇、儿、五官及伤科等各类疾病的脉病证治。作者对于疾病分类较细。所采历代医方及家传诸方，不仅数量较多，且多本自经验习用之法，有一定参考价值。对骨伤科病症的治疗，尤有较多的发挥。1949年后有排印本。

上一页：世医制度
下一页：世医


世医 《中医词典》r~s

世医

指世代以医药为业者，我国历来有不少医生是子承父业、世代从事医药职业的。此种形式为中医传统的传授及教育形式。

上一页：《世医得效方》
下一页：《世补斋医书》


《世补斋医书》 《中医词典》r~s

《世补斋医书》

医学丛书。清·陆懋修撰。分正集、续集。正集为作者自撰，计6种，三十三卷。刊于1884年。包括文（指有关医学的文集）十六卷。《不谢方》一卷，《伤寒论阳明病释》四卷，《内经运气病释》九卷（附《内经遗篇病释》一卷），《内经运气表》一卷，《内经难字音义》一卷。续集为陆氏校刊的医书，共4种，二十五卷。由其子陆润庠刊于1910年。包括《重订傅青主女科》三卷，《重订戴北山广温热论》五卷，《重订绮石理虚元鉴》五卷。《校正王朴庄伤寒论注》十二卷（原书六卷，另六卷包括王氏所撰《伤寒论附余》二卷，《伤寒例新注》、《读伤寒论心法》、《迴澜说》、《时节气候决病法》各一卷。）陆氏对《伤寒论》及运气学说辨析颇详，且有一定的发挥。但他以伤寒学说代替否定温病学说，并根据个人的看法，评价或批评了一些医家，其学术见解不免于偏颇或有趋于保守的一面。

上一页：世医
下一页：世补斋不谢方


世补斋不谢方 《中医词典》r~s

世补斋不谢方

见不谢方条。

上一页：《世补斋医书》
下一页：《士材三书》


《士材三书》 《中医词典》r~s

《士材三书》

丛书名。明·李中梓（士材）撰。清·尤乘增辑。刊于1667年。本丛书计有《诊家正眼》三卷、《本草通玄》二卷、《病机沙篆》二卷。《诊家正眼》系中医诊断学专着，主要论述脉学理论和临床运用，更以四言歌括分述了28脉之“体象”、“主病”、“兼脉”等内容。其次也简述了望闻问三诊之一般内容和规律。《本草通玄》将300多种常用药品分成草木谷菜果虫等14类论述性味功治。其中不乏历代各家之论。《病机沙篆》对50多种常见内科杂病之病因脉证诊断和治疗加以论述。尤乘乃李士材学生，深得李氏精髓，知此三书可代表李氏之学术思想，故予以汇刻。并将自己所著《寿世青编》二卷附后，以托不朽。现存20余种清刻本和多种近代石印本。

上一页：世补斋不谢方
下一页：士


士 《中医词典》r~s

士

①特为男子能任事之称。《灵枢·禁服》：“士之才力，或有厚薄。”

②泛指男子。《灵枢·五音五味》：“士人有伤于阴，阴气绝而不起，阴不用，然其须不去。”

③特指士兵。《灵枢·玉版》：“士卒无白刃之难者，非一日之教也。”

④古代统治阶级中的一个阶层。《千金方·序》：“未可传于士族，庶以贻厥私门。”

上一页：《士材三书》
下一页：始脂


始脂 《中医词典》r~s

始脂

生理学名词。古代对妊娠三月之称谓。马王堆汉墓出土医书《胎产书》：“三月始脂，果隋宵效……”

上一页：士
下一页：始胎


始胎 《中医词典》r~s

始胎

生理学名词。指妊娠三月胚胎开始呈现人的形态名始胎。《诸病源候论》卷四十一：“妊娠三月始胎，当此之时，血不流，形像始化。”

上一页：始脂
下一页：始素


始素 《中医词典》r~s

始素

经外穴名。出《外台秘要》。位于腋窝中线，渊液穴直上约1寸陷中。主治胁下支满，腰痛引腹，筋挛，阴气上缩等。斜刺0.3-0.5寸。

上一页：始胎
下一页：始胚


始胚 《中医词典》r~s

始胚

生理学名词。古代对妇女怀胎一月的称谓。北齐·徐之才《逐月养胎方》：“妊娠一月名始胚。”

上一页：始素
下一页：始光


始光 《中医词典》r~s

始光

经穴别名。出《针灸甲乙经》。即攒竹。见该条。

上一页：始胚
下一页：始膏


始膏 《中医词典》r~s

始膏

生理学名词。古代对妊娠二月胚胎之称谓。出马王堆汉墓出土古医书。《胎产书》：“二月始膏，毋食辛燥，居处必静……”徐之才《逐月养胎方》亦曰：“妊娠二月名始膏。”

上一页：始光
下一页：始春


始春 《中医词典》r~s

始春

气象学名词。即立春日。《素问·六节脏象论》：“求其至也，皆归始春。”王冰注：“谓立春日也。”一说指立春前十五日。张景岳注：“一曰立春前十五日，当大寒节为初气之始。亦是。”

上一页：始膏
下一页：始


始 《中医词典》r~s

始

①开端，起始。《灵枢·营气》：“常营无已，终而复始。”

②起源，根由。《素问·天元纪大论》：“夫五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。”

③病因，起因。《素问·征四失论》：“诊病不问其始，忧患饮食之失节，起居之过度。”

④初，方始。《素问·皮部论》：“百病之始生也，必先于皮毛。”

⑤根本，祖始。《素问·王冰序》：“诚可谓至道之宗，奉生之始矣。”

⑥才，方才。《伤寒来苏集·序》：“笔底无半点尘者，始可着书。”

⑦先，前面。《外科理例·斑疹》：“深宜刺，使瘀血去于毒聚之始。”⑧能，可以。《本草正义·麻黄》：“麻黄发汗，必热服温覆，乃始得汗。”

上一页：始春
下一页：使内


使内 《中医词典》r~s

使内

即房中术。见《素问·五脏生成》等篇。

上一页：始
下一页：使道


使道 《中医词典》r~s

使道

①人体部位名。指鼻孔和人中沟。《灵枢·天年》：“使道隧以长，基墙高以方。”杨上善注：“使道谓是鼻空使气之道，隧以长，出气不壅。”

②神气之通道。《素问·灵兰秘典论》：“主不明则十二官危，使道闭塞而不通，形乃大伤。”王冰注：“使道，谓神气行使之道也。”

上一页：使内
下一页：矢气


矢气 《中医词典》r~s

矢气

证名。见《伤寒论·辨阳阳病脉证并治》。亦作失气。参转矢气、失气条。

上一页：使道
下一页：《史载之方》


《史载之方》 《中医词典》r~s

《史载之方》

方剂著作。二卷。宋·史堪（字载之）撰。约刊于1101年以前。书中论四时正脉、运气生病，及大府泄、大府秘、小府秘、身热、身寒、头痛、腹痛等三十余种内科、妇科等病症及治疗方剂，并结合作者临床经验。书中对疫疠病因十分强调与运气的关系。现存清刻本及《十万卷楼丛书》本等，1949年后有《宋人医方三种》本。

上一页：矢气
下一页：史崧


史崧 《中医词典》r~s

史崧

南宋医学家。锦官（今四川成都）人。精通医学，于《黄帝内经》尤有研究。尝取其家藏之《内经·灵枢》九卷，参照诸古书，加以校释及音释，勒成十二卷，附于书后。

上一页：《史载之方》
下一页：史树骏


史树骏 《中医词典》r~s

史树骏

清代医家。字庸庵，江苏武进人，其生平欠详。所著有《经方衍义》五卷，现有刊本行世。

上一页：史崧
下一页：史可苏


史可苏 《中医词典》r~s

史可苏

宋元间医生。鄱阳（今属江西）人，自幼聪颖，博学多览，且旁通医学。入元不仕，以医济人，邑人以其医德可嘉，题其堂曰“更生堂”，颇得好评。

上一页：史树骏
下一页：史堪


史堪 《中医词典》r~s

史堪

宋代医家。字载之。眉州（今四川眉山）人。尝官至郡守，精于医药。治病以法炮制用药，审证精当，常三、四服药即效。不愈即重新审证，检讨其由，改用他法，以符病情。尝治一同邑人，恶闻食臭，神倦消瘦，医莫能愈。史氏依《内经》诊为“食挂”，予以调治而愈。又蔡京患便秘，史氏以紫菀清其肺气调治而愈。着有《史载之方》行世，全书凡三十一门，多论述内、妇科病，另有《史载之指南方》，或云即《史载之方》。

上一页：史可苏
下一页：食注


食注 《中医词典》r~s

食注

病名。九注之一。《诸病源候论·食注候》：“外邪恶毒之气，随食饮入五脏，沉滞在内，流注于外，使人肢体沉重，心腹绞痛，乍瘥乍发，以其因食得之，故谓之食注。”治用桔梗丸等方。参见九注条。

上一页：史堪
下一页：食猪肉中毒


食猪肉中毒 《中医词典》r~s

食猪肉中毒

病名。因食病猪肉出现中毒症状。《诸病源候论·食猪肉中毒候》：“凡猪肉本无毒，其野田间放，或食杂毒物而遇死者，此肉则有毒。人食之则毒气攻脏，故令人吐利困闷不安。”参见食六畜肉中毒条。

上一页：食注
下一页：食诸鱼中毒


食诸鱼中毒 《中医词典》r~s

食诸鱼中毒

病名。因食有毒或变质鱼类引起中毒症状。见《诸病源候论·食诸鱼中毒候》。证见头晕、面肿、肤红搔痒、心腹满闷烦乱；严重者心悸、气急，甚至死亡。治宜中西医结合救治。《本草纲目》卷四载有解鱼毒诸药。如紫苏、荏叶、水苏、芦根、芦花、菩萨草、大黄汁、马鞭草汁、苦参、缩砂仁、草豆蔻、酱汁、米醋、胡麻油、黑豆汁、冬瓜汁、橘皮、乌梅、橄榄、蜀椒、胡椒、莳萝、茴香、胡葱、大蒜、朴硝、蓬砂、鲛鱼皮、獭皮等，可资参考。

上一页：食猪肉中毒
下一页：食诸肉中毒


食诸肉中毒 《中医词典》r~s

食诸肉中毒

病名。因食疫畜肉出现中毒症状。《诸病源候论·食诸肉中毒候》：“凡可食之肉，无甚有毒。自死者，多因疫气所毙，其肉则有毒。若食此毒肉，便令人困闷吐利无度，是中毒。”参见食六畜肉中毒条。

上一页：食诸鱼中毒
下一页：食中


食中 《中医词典》r~s

食中

病名。因醉饱过度，卒然昏倒的病证。类中风之一。见《医宗必读·类中风》。又名中食。《医学心悟·类中风》：“食中，醉饱过度，或着恼怒，以致饮食填塞胸中，胃气不行，卒然昏倒。”参见中食条。

上一页：食诸肉中毒
下一页：食滞中满


食滞中满 《中医词典》r~s

食滞中满

证名。因饮食停滞所致的脘腹胀满。《类证治裁·肿胀》：“食滞中满者，专消导，和中丸。”《杂病源流犀烛·腹少腹病源流》治食滞中满而痛者，用干姜、苍术、白芷、川芎、香附、姜汁之类。宿食不消，面黄，吞酸者，用丁香脾积丸，或平胃散加草蔻、枳实、半夏。参见中满条。

上一页：食中
下一页：食滞脘痛


食滞脘痛 《中医词典》r~s

食滞脘痛

证名。因饮食停滞所致的胃痛。其证胃脘疼痛，嗳腐，闻食气则欲吐，或兼便闭。《类证治裁·胃脘痛》：“食滞脘痛，必嗳腐，香砂枳术丸加半夏曲。”《张氏医通》卷五：“食积作痛，保和丸。”《医宗己任篇·四明心法》：“食痛者，胸膈按之痛甚，勺水不入，兼大便闭，闻谷气则欲吐。用二陈汤或平胃散加桔梗、枳实主之。”参见胃脘痛条。

上一页：食滞中满
下一页：食滞丹毒


食滞丹毒 《中医词典》r~s

食滞丹毒

病名。丹毒之一种。出《外科大成》卷四。即滞热丹毒。

上一页：食滞脘痛
下一页：食症


食症 《中医词典》r~s

食症

病名。十二症之一。脾胃虚弱，饮食积久不去，结成之有形积块。《诸病源候论·症瘕病诸候》：“发语声嘶，中满浊而后语，乏气拖舌，语而不出，此人食结在腹，病寒，日里常水出，四体洒洒，常如发疟，饮食不能常，自闷闷而痛，此食症病也。”《圣济总录》卷七十二：“脾胃虚弱。饮食累伤，积久不去，结在肠内，与正气交争则心腹硬痛，妨害饮食，肢体消瘦，以手按之，积块有形，谓之食症。”《类证治裁·痃癖症瘕诸积论治》：“食症，脾胃先弱，饮食失调，生冷不化，日渐成块。”治宜先主疏导，佐以和中，用大和中饮或消食丸。气壅血滞，形寒者，用乌药散；脾气虚血不行者，用芎归四君汤；脾气郁血不行者，用归脾汤；肝脾血燥不行者，用加味逍遥散。亦可用槟榔丸、麦蘖汤、丁香丸等方。参见癥病、十二癥条。

上一页：食滞丹毒
下一页：食胀


食胀 《中医词典》r~s

食胀

病证名。饮食不节所致的肚腹胀满。见《世医得效方·胀满》。一名谷胀，亦称食积腹胀。《症因脉治·食积腹胀》：“食积腹胀之因，嗜食不谨，胃强能食，脾弱不消，停滞脾胃之间，则食积腹胀之症作矣。”证见腹胀，心下痞满，不思饮食或食物不消，甚则腹痛，大便秘结或泄利等。《医学入门·鼓胀》：“初起多寒湿，自利不食者，胃苓汤加山楂、麦芽，或人参养胃汤加香附、砂仁；甚者，治中汤加丁香，或厚朴、附子二味煎服；久则湿热乘脾，大便干燥者，保和汤；伤肉者，黄连，阿魏等分，醋浸蒸饼为丸，或三补丸，用香附，山楂煎汤下；伤杂果者，古桂香丸或盐汤探吐；膏粱厚味大便闭者，大承气汤加桂，或厚朴汤；积热者，牵牛丸；虚者，木香 槟榔丸、滋肾丸。”参见胀、谷胀条。

上一页：食症
下一页：食远服


食远服 《中医词典》r~s

食远服

服药法之一。离正常进食时间较远时服药。主要用于治疗脾胃的药和泻下药。

上一页：食胀
下一页：食郁头痛


食郁头痛 《中医词典》r~s

食郁头痛

病证名。因食积郁滞所致的头痛。《医学六要·头痛》：“食郁，右关寸脉滑而实，症兼呕吐恶心，心下痞闷，或痛或寒热如疟，乃食郁头痛也。”治宜消导解郁，用二陈汤加山楂、厚朴、枳实、神曲等味。参见伤食头痛条。

上一页：食远服
下一页：食郁肉中毒


食郁肉中毒 《中医词典》r~s

食郁肉中毒

病名。因食密闭容器内生、熟变质肉类出现中毒症状者。《诸病源候论·食郁肉中毒候》：“郁肉毒者，谓诸生肉及熟肉内器中密闭头，其气壅积不泄，则为郁肉有毒。不幸而食之，乃杀人。其轻者亦吐利烦乱不安。”类似现代肉毒中毒病。

上一页：食郁头痛
下一页：食郁


食郁 《中医词典》r~s

食郁

证名。六郁之一。见《丹溪心法》卷三。因食滞不消，气机郁阻所致。证见吞酸嗳气，腹满不能食，黄疸，鼓胀，痞块，脉紧实。治宜消食解郁，用食郁汤，或二陈汤合保和丸等（《杂病源流犀烛·诸郁源流》）。参见六郁、郁证条。

上一页：食郁肉中毒
下一页：食亦


食亦 《中医词典》r~s

食亦

病名。一名食（亻亦）。多食而形体消瘦之证。由肠胃和胆有热所致。《素问·气厥论》：“大肠移热于胃，善食而瘦，谓之食亦；胃移热于胆，亦曰食亦。”参见食（亻亦）条。见于糖尿病、甲状腺机能亢进、肠道寄生虫病等。

上一页：食郁
下一页：食已即吐


食已即吐 《中医词典》r~s

食已即吐

证名。进食后片刻即吐出。因胸膈胃脘有热、痰气郁结、饮食停滞、瘀血内蓄等引起。又为噎膈症状之一。《金匮要略·呕吐哕下利病脉证并治》：“食已即吐者，大黄 甘草汤主之。”《金匮要略心典》卷下：“若下既不通，必反上逆，所谓阴阳反作，气逆不从，食虽入胃，而气反出之矣。故以大黄通其大便，使浊气下行浊道，而呕吐自止。”亦可用通幽汤。详见上焦吐、热呕、痰呕、食呕、血呕、噎膈等条。

上一页：食亦
下一页：《食医心鉴》


《食医心鉴》 《中医词典》r~s

《食医心鉴》

食疗著作。唐·昝殷撰。约成书于9世纪中期。书中用食物药方治疗各种疾病。原书宋代后失传。今本系日人从《医方类聚》中辑出者。共一卷，内容有治疗中风、诸气、心腹冷痛等16类，计211方，其中也包括了以药物煮粥、制茶、作酒饮用的药方。现有1924年东方学会排印本。

上一页：食已即吐
下一页：食医


食医 《中医词典》r~s

食医

古代对营养医师的称谓。“食医”一词出自《周礼·天官》。周代将医学分为食、疾、疡、兽四科，从事饮食营养的医生称为食医。其职责是专门从事饮食营养及卫生保健工作。参见疾医条。

上一页：《食医心鉴》
下一页：食噎膈


食噎膈 《中医词典》r~s

食噎膈

膈证之一。又名食膈。见《医方考》卷三。详食膈条。

上一页：食医
下一页：食噎


食噎 《中医词典》r~s

食噎

病名。五噎之一。出《诸病源候论·否噎病诸候》：“此由脏气冷而不理，津液涩少而不能传行饮食，故饮食入则噎塞不通，故谓之食噎。胸中痛不得喘息，食不下，是故噎也。”治用五噎丸、五噎散、嘉禾散等。参见五噎、噎条。

上一页：食噎膈
下一页：食养


食养 《中医词典》r~s

食养

治疗学名词。指饮食调养。《素问·五常政大论》：“大毒治病，十去其六；……谷肉果菜，食养尽之，无使太过，伤其正也。”

上一页：食噎
下一页：食蕈菌中毒


食蕈菌中毒 《中医词典》r~s

食蕈菌中毒

病名。因误食有毒蕈菌出现中毒症状。见《诸病源候论·食诸菜蕈菌中毒候》。证轻者见头痛、呕吐、腹泻、昏睡、幻视、精神错乱等；重者可迅速致死。治宜中西医结合救治。《本草纲目》卷四载有解野菌毒药，如甘草、防风汁、忍冬汁、蠡实、酱汁、生姜、胡椒、绿豆汁、荷叶、阿魏、地浆、黄土、童尿等，可参考。

上一页：食养
下一页：食心痛


食心痛 《中医词典》r~s

食心痛

证名。饮食不节所致的心痛。此处心痛，实为心口痛，即胃脘痛。证见脘腹胀闷疼痛，吞酸嗳腐，恶食。见《备急千金要方》卷十三。《医宗必读·心痛》：“食积则饱闷，噫气如败卵，得食则甚，香砂枳术丸加神曲、莪术。”《医学从众录·心痛》：“食痛，食积停滞，嗳腐吞酸，恶食腹满，其痛或有一条扛起者，脉实而滑，右关更实，宜平胃散加山楂、麦芽、半夏各二钱。”《医学心悟·心痛》：“食痛者，伤于饮食，心胸胀闷，手不可按，或吞酸嗳腐，脉紧滑，保和汤主之。”参见胃心痛条。

上一页：食蕈菌中毒
下一页：食蟹中毒


食蟹中毒 《中医词典》r~s

食蟹中毒

病名。因食不洁之蟹中毒。见《诸病源候论·食蟹中毒候》。证见胸闷烦乱，精神不安，或更见腹痛，吐利不止等。治宜解毒温中。《本草纲目》卷四载有解蟹毒药，如苏汁、藕汁、冬瓜汁、干蒜汁、芦根汁、橙皮、丁香等。

上一页：食心痛
下一页：食泻


食泻 《中医词典》r~s

食泻

病名。即伤食泻。《医宗金鉴·杂病心法要诀》：“过食作泻，名曰食泻，即胃泻也。”参见伤食泻、胃泻条。

上一页：食蟹中毒
下一页：食泄


食泄 《中医词典》r~s

食泄

病名。因饮食所伤而致泄泻。即伤食泻。以腹痛则泄，泄则痛减为特征。《杂病源流犀烛·泄泻源流》：“食泄，脉弦紧，腹痛则泄，泄后痛减。”详伤食泻条。

上一页：食泻
下一页：食哮


食哮 《中医词典》r~s

食哮

证名。饮食厚味，痰壅气阻所致哮吼之证。见《杂病源流犀烛·咳嗽哮喘源流》。《医旨绪余·哮》：“有饮食厚味伤脾，不能运化而发者。脾伤则津液不得布散而生痰涎，壅塞经隧，肺气为之不利。”证见胸满腹痛，盗汗潮热，昼夜发哮，声如拽锯等。治宜消食健脾，清痰利气，用栝楼丸、保和丸等。《医钞类编》治用清金丹。

上一页：食泄
下一页：食痫


食痫 《中医词典》r~s

食痫

病名。小儿痫病因伤乳或伤食而发者。《诸病源候论·痫候》：“痫者，小儿病也。十岁以上为癫，十岁以下为痫。其发之状，或口眼相引，而目睛上摇，或手足掣纵，或背脊强直，或颈项反折。”发病之源，有风痫、惊痫、食痫三种。食痫者，因乳哺不节所成。《奇效良方》卷六十四：“食痫为病，伤肉食，手足搐动，角弓反张，或拳挛，或张狂大声，如羊如犬大叫，吐出饮食方定。其饮食尽被痰涎包裹在其中。”参见痫、五痫条。

上一页：食哮
下一页：食咸哮嗽


食咸哮嗽 《中医词典》r~s

食咸哮嗽

证名。即盐哮而兼见咳嗽者。见《医宗必读·咳嗽》。可用砂糖、白面、轻粉制饼服用，以催吐痰涎。参见盐哮条。

上一页：食痫
下一页：《食物本草会纂》


《食物本草会纂》 《中医词典》r~s

《食物本草会纂》

药学著作。八卷（又有十二卷本，内容相同）。清·沈李龙撰。刊于1691年。卷首为本草图。沈氏将药物分为水、火、谷、菜、果、鳞、介、禽兽等10部，收集食物药220种，采辑《本草纲目》及有关食疗本草类之论述。记其性味、主治及附方等。另附二卷，其一为《日月家钞》，载有救荒方、食物宜忌、有毒及解毒、食物调摄、病机赋、药性赋等内容。其二为论述脉法的《脉诀秘传》。现存初刻本等清刻本。

上一页：食咸哮嗽
下一页：食物本草


食物本草 《中医词典》r~s

食物本草

①记述可供食用的药物学著作之通称，又称食疗本草。

②食物药学著作。又有多种。⑴明·卢和《食物本草》四卷（一作二卷），刊于17世纪（即万历、隆庆年间）。此书与明·薛己《本草约言》卷三-四《食物本草》的内容全同。

㈡汪颖《食物本草》七卷。刊于1620年。⑶旧题《李东垣食物本草》，李东垣编。李时珍参订。七卷本，又有廿二卷本。本书虽系托名之作，就廿二卷本而言，内容丰富，全书凡58类，2000余条。不仅分类细致，解说较详，且对全国各地著名泉水进行了较详细的调查介绍。这一资料是十分宝贵的。根据书中有当时刊行者姚可成氏按语来看，姚氏或即为本书的编撰人。其年代约为1641年以后成书。

上一页：《食物本草会纂》
下一页：食痰


食痰 《中医词典》r~s

食痰

证名。一名食积痰。因食积成痰，或与瘀血搏结所致。《东医宝鉴》卷二：“食痰即食积痰也。因饮食不消，或挟瘀血，遂成窠囊，多为癖块痞满。宜青礞石丸、黄栝楼丸、正传加味二陈汤。”参见食积痰、痰证条。

上一页：食物本草
下一页：食时


食时 《中医词典》r~s

食时

即辰时。相当于上午7点至9点。参十二时条。

上一页：食痰
下一页：食伤


食伤 《中医词典》r~s

食伤

病名。饮食不节所致脾胃损伤的病证。出《金匮要略·血痹虚劳病脉证并治》。初起多见胸脘痞闷，嗳气腐臭，厌食，恶心呕吐，泄泻，苔腻等证。一名伤食，详该条。

上一页：食时
下一页：食肉则复


食肉则复 《中医词典》r~s

食肉则复

治疗学名词。又称食肉则遗。复，复发。指某些热病恢复期，如过食劳腥肥腻，往往使病邪留滞，导致病证复发。《素问·热论》：“病热少愈，食肉则复，多食则遗，此其禁也。”

上一页：食伤
下一页：食顷


食顷 《中医词典》r~s

食顷

吃一顿饭的时间。《素问·刺疟》：“凡治疟先发，如食顷乃可以治。”

上一页：食肉则复
下一页：食前服


食前服 《中医词典》r~s

食前服

服药法之一。病在心腹以下及补养药、驱虫药，应在饭前用药。《神农本草经》：“病在心腹以下者，先服药而后食。”

上一页：食顷
下一页：食气霍乱


食气霍乱 《中医词典》r~s

食气霍乱

病名。由饮食所伤，及感受外邪所致的霍乱。以饮食过饱，中气不运，膏粱厚味，肠胃凝泣，则清气不升，浊气不降，又值风暑湿暍等邪外袭，故见挥霍撩乱之证。其证胸前饱闷，胀痛嗳气，吐泻交作，呕出食物，泻下酸馊，脉滑大或沉实。在上者因而越之，用盐汤探吐；在中者，枳朴平胃散消之；在下者因而竭之，用枳朴大黄汤下之。感受外邪所致者，寒用温散，热用凉散，风则祛风，湿则利湿，暑用消暑（《症因脉治》卷四）。参见霍乱条。

上一页：食前服
下一页：食气


食气 《中医词典》r~s

食气

①指饮食水谷之气。《素问·经脉别论》：“食气入胃，浊气归心，淫精于脉。”

②食通蚀。即耗散正气。《素问·阴阳应象大论》：“壮火食气。”吴昆注：“以壮火食气，故气得壮火则耗散。”

③气功术语。即服气，参见该条。

上一页：食气霍乱
下一页：食呕


食呕 《中医词典》r~s

食呕

证名。因饮食积滞所致呕吐证。《三因极一病证方论》卷十一：“病者胸腹胀闷，四肢厥冷，恶闻食臭，食入即呕，朝食暮吐，暮食朝吐，名曰食呕。此由饮食伤脾，宿谷不化之所为也。”《证治要诀》卷六：“食呕，多因七情而得，有外感邪气，并饮食不节而生。”有寒、热之分。偏热者，食入则痛而呕，脉实数。偏寒者，常朝食暮吐，暮食朝吐，脉迟弦。治宜消食化滞，一般用保和丸、家秘消滞汤等方。偏寒者，用治中汤、大养胃汤、草蔻大顺饮。偏热者，用栀连平胃散。

上一页：食气
下一页：食疟


食疟 《中医词典》r~s

食疟

病名。因饮食不节，损伤胃气致疟疾而见善饥不能食，食后支满腹痛者。又称胃疟。《三因极一病证方论·疟叙论》：“病者寒热，善饥而不能食，食已支满，腹急（疒丂）痛，病以日作，名曰胃疟。六腑无疟，惟胃有者，盖饮食饥饱所伤胃气而成，世谓之食疟，或因诸疟饮食不节，变为此证。”《张氏医通·疟》：“食疟，因饮食不节，中脘生痰，加以风气乘之，故善饥而不能食，食而支满，腹大善呕。实者二陈加枳壳、草果；因饥饱劳役而发，日久不止，脉虚者，理中汤加枳实、青皮；素有阴虚劳嗽，或因疟成劳，但于调理药中稍加桂枝、姜、枣可也，不可纯用祛风豁痰药；若表邪势盛，可用小建中、黄芪建中为主，后与生料六味丸加桂枝、鳖甲。”参见胃疟、疟疾条。

上一页：食呕
下一页：食牛肉中毒


食牛肉中毒 《中医词典》r~s

食牛肉中毒

病名。因食中毒和疫死的牛肉出现中毒症状者。证见心闷，身体痹，甚至吐逆下利，腹痛难忍（《诸病源候论·食牛肉中毒候》）。参见食六畜肉中毒条。

上一页：食疟
下一页：食马肉中毒


食马肉中毒 《中医词典》r~s

食马肉中毒

病名。因食疫病马肉出现中毒症状者。《诸病源候论·食马肉中毒候》：“凡骏马肉及马鞍下肉皆有毒，不可食之，食之则死。其有凡马肉则无毒。因疫病死者，肉亦有毒。此毒中人，多洞下而烦乱。”参见食六畜肉中毒条。

上一页：食牛肉中毒
下一页：食六畜肉中毒


食六畜肉中毒 《中医词典》r~s

食六畜肉中毒

病名。因食变质六畜肉出现中毒症状者。《诸病源候论·食六畜肉中毒候》：“六畜者，谓牛、马、猪、羊、鸡、狗也。凡此等肉本无毒，不害人。其自死及着疫死者，皆有毒。中此毒者，亦令人心烦闷而吐利无度。”治宜中西医结合救治。《本草纲目》卷四载有解六畜肉毒药，有乌桕叶汁、白扁豆、小豆汁、豉汁、葱子、猪屎灰、甘草汁、兰草汁、阿魏、绿豆汁、黄蘖汁、地浆等，可资参考。

上一页：食马肉中毒
下一页：《食疗本草》


《食疗本草》 《中医词典》r~s

《食疗本草》

食用药物著作。书目见《旧唐书·艺文志》。三卷。唐·孟诜撰。本书为记述可供食用、又能疗病的本草专着。据《嘉佑本草》记载：“张鼎（唐开元间人）又补其不足者八十九种，并归为二百二十七条。皆说食药治病之效。”原书已佚，佚文见于《证类本草》、《医心方》等书中。1907年敦煌发现的一种唐人卷子写本残卷。原卷首尾均佚，内容只有残存的石榴至芋共26味药，均系食物药品。1925年东方学会曾就其内容抄录后出版排印本。

上一页：食六畜肉中毒
下一页：食疗


食疗 《中医词典》r~s

食疗

治疗学名词。又称食治。指利用饮食的不同性味，作用于不同脏器，达到调整机体功能和治疗疾病的目的。《千金要方》有食治门，搜集《内经》至唐代以前用食物治疗疾病的记述。孟诜《食疗本草》记载了可供食用的药物，是较早的食疗药物学专着。

上一页：《食疗本草》
下一页：食劳黄


食劳黄 《中医词典》r~s

食劳黄

病证名。见《医学纲目》卷二十一。

①为脾积之俗称。《儒门事亲》卷三：“脾之积，名曰痞气。在胃脘，覆大如盘，久不已，令人四肢不收，发黄疸，饮食不为肌肤，俗呼为食劳黄也。”详痞气、脾积条。

②又称食劳疳黄、黄胖。详见各条。

上一页：食疗
下一页：食劳疳黄


食劳疳黄 《中医词典》r~s

食劳疳黄

病证名。因脾虚食积，劳伤过度，湿热虫积所致的黄疸。见《医学纲目》卷二十一。又名食劳黄、黄胖。证见肤色萎黄，面浮足肿，口淡口苦，脚酸，气急，腹胀泄泻，脉虚弦等。治宜健脾养血，清化湿热，用大温中丸、小温中丸、绛矾丸等。见于钩虫病、慢性血吸虫病等。参见黄胖条。

上一页：食劳黄
下一页：食劳复


食劳复 《中医词典》r~s

食劳复

病证名。一名食复。病初愈，脾胃尚弱，因饮食不节以致病情复发。《伤寒论·辨阳明易差后劳复病脉证并治》：“病人脉已解，而日暮微烦，以病新差，人强与谷，脾胃气尚弱不能消谷，故令微烦，损谷自愈。”《广温热论》：“若因饱食过多而复者，舌苔必多黄。轻者损谷自愈，重者消导方愈。”

上一页：食劳疳黄
下一页：食咳


食咳 《中医词典》r~s

食咳

病名。因食积生痰及贪食生冷、煎炒热物、酒食等所致的咳嗽。《医学入门》卷五：“食咳，因食积生痰，痰气冲胸，腹满者，二陈汤加厚朴、山楂、麦芽；伤生冷，以致肺胃不清，嗳酸吐泻，恶风寒者，五积散、理中汤、异功散；伤煎炒热物者，葶苈散，或三补丸加知母、贝母；伤酒食积者，香附栝楼青黛丸。”参见食积嗽、食积咳嗽、咳嗽条。

上一页：食劳复
下一页：食厥


食厥 《中医词典》r~s

食厥

厥证之一。暴饮暴食而致昏厥。见《赤水玄珠·厥证门》。其证醉饱之后，或感风寒，或着恼怒，忽然厥逆昏迷，口不能言，肢不能举。因食滞胸中，阴阳痞隔，升降不通所致。不可误作中风，而用祛风散气之剂，重伤胃气。宜煎姜盐汤探吐其食，后以平胃散、茯苓、白术、麦芽、半夏之类调理。若外有风寒，用藿香正气散；气滞不行者，用八味顺气散。《明医杂着·风门》：“食厥者，过于饮食，胃气不能运行，故昏冒也，用六君子加木香。”参见厥证、酒厥等条。

上一页：食咳
下一页：《食鉴本草》


《食鉴本草》 《中医词典》r~s

《食鉴本草》

食物药学著作。

①四卷。清·柴裔撰。刊于1741年。

②一卷。清·费伯雄撰，约刊于1883年。本书首论各种食物的功用。主治、宜忌；其次按风、寒、暑、湿、燥、气、血、痰、虚、实十种病因分别论述各种治疗方法所须的若干食品。现存《珍本医书集成》本。

上一页：食厥
下一页：食减


食减 《中医词典》r~s

食减

证名。饮食减少。《素问·气交变大论》：“岁土太过，雨湿流行，肾水受邪。民病腹痛，……食减，四肢不举。”治疗详见不能食条。

上一页：《食鉴本草》
下一页：食瘕


食瘕 《中医词典》r~s

食瘕

病名。食积成瘕。《医说·症瘕》：“其发语声嘶，挹言语而不出，此人食结在腹，其病寒，口中常有水出，四肢洒洒如疟，饮食不能，郁郁而痛，此食瘕也。”参见食症条。

上一页：食减
下一页：食夹痰嗽


食夹痰嗽 《中医词典》r~s

食夹痰嗽

病名。痰食夹杂所致的咳嗽。治宜化痰消食止咳之法。《不居集》卷十五：“食夹痰漱，《机要》云，痰而能食者，大承气汤微下之；痰而不能食者，厚朴汤主之，或二陈汤加栝楼、卜子、山楂、枳壳、神曲。”参见食积咳嗽、食积痰嗽、咳嗽条。

上一页：食瘕
下一页：食积腰痛


食积腰痛 《中医词典》r~s

食积腰痛

病证名。因饮食停积不化所致的腰痛。《金匮翼·腰痛》：“食积腰痛者，食滞于脾而气传于肾也。夫肾受脾之精而藏焉者也，若食不消则所输于肾者，非精微之气，为陈腐之气矣，而肾受之，乱气伤精，能无痛乎？”消食化积兼补肾益精，用神曲酒吞服青蛾丸。

上一页：食夹痰嗽
下一页：食积泻


食积泻 《中医词典》r~s

食积泻

病名。即伤食泻。何惠川《集验方">文堂集验方·泄泻》：“食积泻，或胀或痛，痛甚而泻，泻后痛减，得食又痛，粪色白者是。”详伤食泻条。

上一页：食积腰痛
下一页：食积泄泻


食积泄泻 《中医词典》r~s

食积泄泻

病证名。饮食积滞伤脾所致的泄泻。又称伤食泻、食泻、积泻。证见腹痛即泻，泻后即减，少顷复痛泻，腹皮扛起，或成块或成条，泻下臭如败卵（《症因脉治》卷四）。《证治要诀·大小腑门》：“食积腹疼而泻，不可遽用治中兜住，先用调脾饮，吞感应丸。或因食一物过伤而泻，后复食之即泻者，以脾为其所伤未复而然，宜健脾汤。因食冷物停滞伤脾，脾气不暖，所食之物不能消化，泻出而食物如故，宜治中汤加干葛，吞酒煮黄连丸。”参见伤食泻条。

上一页：食积泻
下一页：食积泄


食积泄 《中医词典》r~s

食积泄

病名。即伤食泻。《不居集·泄泻》：“食积泄，泄下腐臭，噫气作醋。”详见伤食泻、食积泄泻条。

上一页：食积泄泻
下一页：食积胁痛


食积胁痛 《中医词典》r~s

食积胁痛

证名。由积滞导致的胁痛。见《张氏医通·胁痛》。因饮食不节，食滞内停，气机壅阻所致。证见胁肋疼痛，肋下有条状扛起，胸闷不舒，恶心，食欲减退，其脉多滑，亦可见胁痛连脘，恶寒发热。治宜消导去积，用保和丸、神保丸、消食丸等方。

上一页：食积泄
下一页：食积五更泄泻


食积五更泄泻 《中医词典》r~s

食积五更泄泻

病证名。饮食过多损伤脾胃所致的晨泄。见《症因脉治·泄泻论》。其证每至五更则腹中作痛，腹皮扛起，痛而欲泄，泄后稍减。脉多沉滑，热积者脉沉数，寒积者脉沉紧。治宜消食化积以止泻，用加减保和丸。热积用承气汤，寒积用煮黄丸。参见食积泄泻条。

上一页：食积胁痛
下一页：食积痿


食积痿 《中医词典》r~s

食积痿

病证名。因食积伤脾而致手足软弱之证。《证治汇补·痿躄章》：“食积痿者，饮食太过，妨碍道路，升降失常，脾气不得运于四肢，手足软弱，或腹膨胀痛，或恶心嗳气。”治宜运脾消导，用木香 槟榔丸，或导痰汤加山楂、神曲、木瓜、防己。俟食消积化，然后补脾，用异功散、参苓白术散。参见痿条。

上一页：食积五更泄泻
下一页：食积痰嗽


食积痰嗽 《中医词典》r~s

食积痰嗽

病名。因食积成痰而致气上逆所引起的咳嗽。《丹溪心法》：“食积痰作嗽，发热者，半夏、南星为君，栝楼、萝卜子为君，青黛、石碱为使。”《明医杂着》卷二：“食积成痰，痰气上升，以致咳嗽，只治其痰，消其积，而咳自止，不必用肺药以治咳。”《医学正传·咳嗽》：“食积痰嗽，三补加二母炒为末，丸如椒核大，以竹沥、藕汁吞之。三补、芩、连、柏也；二母，知、贝母也。”食积痰嗽饱闷者，用保和丸。参见食积嗽、痰积嗽、食积咳嗽等条。

上一页：食积痿
下一页：食积嗽


食积嗽 《中医词典》r~s

食积嗽

病名。伤食生痰，积久而致咳嗽。证见咳嗽，稠痰壅滞，胸满噫酸。《万病回春》卷二：“食积嗽者，痰嗽如胶也，……栝楼枳实汤加减。”《杂病源流犀烛·咳嗽哮喘源流》：“食积嗽，伤食生痰，久积发咳也。其脉数硬，必兼胸满噫酸，发热，或稠痰壅滞喘满，皆由胃火上炎，冲逼肺气，久而不愈也，此非青黛、栝楼不除。栝楼丸，二母宁嗽汤。”参见食积咳嗽、食积痰嗽、痰积嗽、食咳等条。

上一页：食积痰嗽
下一页：食积呕吐


食积呕吐 《中医词典》r~s

食积呕吐

证名。又称食呕。因饮食不节，损伤中气，不能运化，停食成积，中脘痞塞而发呕吐。证见胸前满闷，嗳气作痛，痛则呕吐，得食愈痛，按之亦痛（《症因脉治·呕吐论》）。参见食呕条。

上一页：食积嗽
下一页：食积咳嗽


食积咳嗽 《中医词典》r~s

食积咳嗽

病名。因食滞痰积所致的咳嗽。见《症因脉治》卷二。其证每至五更嗽发，嗽至清晨，或吐痰味甜，胸前饱闷，脉洪大或沉滑。治宜和胃化痰，方用二陈平胃散、三子养亲汤、石膏泻白散加枳、桔等。参见食咳、痰积嗽、食积嗽、食积痰嗽等条。

上一页：食积呕吐
下一页：食积腹胀


食积腹胀 《中医词典》r~s

食积腹胀

证名。因食积不化所致的腹胀。见《症因脉治》卷三。因饮食不节，食滞肠胃所致。证见肚腹胀急，按之实痛，或一条扛起，或见垒垒小块，或痛而欲利，利后稍减。治宜消食化积。肚腹胀急，按之实痛者，用枳实散。一条扛起，腹痛欲利，利后稍减者，用枳朴大黄汤。参见腹胀、内伤腹胀条。

上一页：食积咳嗽
下一页：食积腹痛


食积腹痛 《中医词典》r~s

食积腹痛

证名。因饮食不节，积滞不消所致的腹痛。其证以痛甚欲大便，便后痛减，嗳气作酸为特征。《证治准绳·杂病》：“食积作痛，痛甚欲大便，利后痛减，其脉必弦或沉滑。”《寿世保元·腹痛》：“食积腹痛，其脉弦，其痛在上，以手重按愈痛。”《症因脉治》卷四：“食积腹痛之症，胸腹胀满，痛不欲食，嗳气作酸。”胸胀腹痛，不能饮食，治以消食化滞，用枳壳化滞汤。一条扛起，痛而欲利，治以泻下攻积，用承气汤。食在上脘，宜消不宜下，用保和丸、枳术丸。热积寒下，三承气汤。寒积温下，煮黄丸。参见腹痛条。

上一页：食积腹胀
下一页：食积喘逆


食积喘逆 《中医词典》r~s

食积喘逆

证名。见《症因脉治》卷二。即食喘，详该条。

上一页：食积腹痛
下一页：食积


食积 《中医词典》r~s

食积

九积之一。食滞不消，日久成积者。《儒门事亲》卷三：“食积，酸心腹满，大黄、牵牛之类，甚者礞石、巴豆。”《杂病源流犀烛·积聚症瘕痃癖痞源流》：“食积，食物不能消化，成积痞闷也，宜青礞石、鸡内金、枳实、巴豆、香附，方用保和丸，连萝丸、佐脾丸。”《医医偶录》治肚腹胀硬拒按，吞酸嗳腐，不思饮食，用大和中饮。脾虚者，参用六君汤。参见肉积、面积、果菜积等条。

上一页：食积喘逆
下一页：食后昏困


食后昏困 《中医词典》r~s

食后昏困

证名。又称饭醉。食入则困倦，精神昏冒欲睡。《东医宝鉴·杂病篇》：“食后昏困，宜用参芪汤、升阳补气汤。”参见饭醉条。

上一页：食积
下一页：食后服


食后服 《中医词典》r~s

食后服

服药法之一。病在胸膈以上者，应在饭后服药。一般认为除补养药、驱虫药外，大都可在饭后服药。《神农本草经》：“病在胸膈以上者，先食，后服药。”

上一页：食后昏困
下一页：食喉


食喉 《中医词典》r~s

食喉

解剖名词，即咽。《喉风论》：“咽通地气，饮食之道也，俗名食喉。”详参咽条。

上一页：食后服
下一页：食管


食管 《中医词典》r~s

食管

人体器官名。即食道。上接咽部，下与胃的贲门相连的一条细长管道。是饮食入胃的通道。

上一页：食喉
下一页：食关


食关 《中医词典》r~s

食关

经外穴名。《医经小学》：“食仓、食关治脾胃，在中脘傍寸半位。”《养生镜》：“食关穴，建里旁各开寸半。”主治噎隔反胃，饮食不化，及胃炎，肠炎，消化不良等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：食管
下一页：食宫


食宫 《中医词典》r~s

食宫

经穴别名。出《针灸甲乙经》，即阴都。参见该条。

上一页：食关
下一页：食膈


食膈 《中医词典》r~s

食膈

病名。五膈之一。见《外台秘要》卷八。因气塞、火郁，脾运失常，食滞隔阻所致。证见烦满，疲乏，食不下，时呕沫等。治宜消食导滞，开郁理气，用食郁越鞠丸等方。一作食噎膈。参见噎膈、五膈条。

上一页：食宫
下一页：食复


食复 《中医词典》r~s

食复

证名。大病愈后，因饮食失节而致复发者。《重订广温热论·温热复症疗法》：“食复，温热瘥后，胃气尚虚，余邪未尽，若纳谷太骤，则运化不及，余邪假食滞而复作。其症仍发热头痛，烦闷不纳。宜枳实 栀子豉汤加山楂肉、麦芽、连翘、莱菔子等凉疏之；腹痛不大便者，加生锦纹。”

上一页：食膈
下一页：食窦


食窦 《中医词典》r~s

食窦

经穴名。出《针灸甲乙经》。别名命关。属足太阴脾经。在胸外侧部，当第5肋间隙，距前正中线6寸处。布有第五肋间神经外侧皮支及胸腹壁静脉。主治胸胁胀痛，噫气翻胃，腹胀水肿，咳嗽，痰饮，少乳等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：食复
下一页：食臭


食臭 《中医词典》r~s

食臭

①食物的气味。《素问·脉解篇》：“所谓恶闻食臭者，胃无气，故恶闻食臭也。”

②嗳气有酸臭味，多因宿食不消所致。《伤寒论·辨太阳病脉证并治》：“伤寒汗出，解之后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣，下利者，生姜泻心汤主之。”

上一页：食窦
下一页：食瘥


食瘥 《中医词典》r~s

食瘥

病名。食入易消之证，类似消中。《证治准绳·杂病》：“有胃口热，食易消故瘥，《素问》谓之食瘥，亦类消中之状，俗名肚瘥。”参见消中、中消、心瘥条。

上一页：食臭
下一页：食仓


食仓 《中医词典》r~s

食仓

推拿穴位名。位于两颐下。《幼科推拿秘书》：“食仓穴，在两颐下。”

上一页：食瘥
下一页：食痹


食痹 《中医词典》r~s

食痹

病名。因痰饮瘀血留滞胃脘，所致食已即心下痛，吐出乃止之证。出《素问·脉要精微论》。《素问·至真要大论》：“食痹而吐。”王冰注：“食痹，谓食已心下痛阴阴然，不可名也，不可忍也，吐出乃止。此为胃气逆而不下流也。”《杂病源流犀烛·胃病源流》：“惟肝气相乘为尤甚……痛必上支两胁，里急，饮食不下，膈咽不通，名曰食痹，谓食入即痛，吐出乃止也。宜肝气犯胃方。”《证治汇补》卷五：“食痹者，食已则心下痛，吐出乃止，此因胃脘痰饮恶血留滞于中所致，薤白半夏汤治之。”参见胃脘痛条。

上一页：食仓
下一页：食饱咳


食饱咳 《中医词典》r~s

食饱咳

病名。饱食后发咳嗽之证。因脾胃虚弱所致。《不居集》卷十五：“食饱咳，每一食饱则发咳嗽，此脾胃虚寒也，宜用《千金》温脾汤。若咽中痛而声鸣者，加干姜一两。”参见咳嗽条。

上一页：食痹
下一页：食


食 《中医词典》r~s

食

①通蚀。侵蚀，消耗。《素问·阴阳应象大论》：“壮火食气。”

②饮食。《素问·上古天真论》：“美其食，任其服，乐其俗。”

③吃，吃饭。《素问·生气通天论》：“因而饱食，筋脉横解，肠澼为痔。”

④音寺（sì）。同饲。供给、依靠。《素问·阴阳应象大论》：“精食气”，“形食味”。

上一页：食饱咳
下一页：食（亻亦）


食（亻亦） 《中医词典》r~s

食（亻亦）

病名。多食而形体消瘦之证。一作食亦。《脾胃论》卷上：“又有善食而瘦者，胃伏火邪于气分则能食，脾虚则肌肉削，即食（亻亦）也。”《宣明论方》卷一：“胃中结热，消谷善食，不生肌肉，此名食（亻亦）。”治宜清胃健脾，用参苓丸等方。参见食亦条。

上一页：食
下一页：蚀疮


蚀疮 《中医词典》r~s

蚀疮

病名。阴蚀之又名。赵贞观《绛雪丹书》：“凡妇人阴户中生虫生疮，名曰蚀疮。”详阴蚀条。

上一页：食（亻亦）
下一页：实肿


实肿 《中医词典》r~s

实肿

病名。水肿病属实者。见《中国内科医鉴·浮肿水肿》。由外感六淫，内伤饮食所致。起病急速，来势多暴。《医宗必读·水肿胀满》以阳证多热，热证多实。其证以先胀于内而后肿于外，小便黄赤，大便秘结，脉滑数有力，色红气粗为特点。治宜祛邪为主，根据病因相应采用疏风、宣肺、利湿、逐水、祛瘀等法。实肿有气肿、血肿、热水肿、风肿、湿肿之分。详见各条。

上一页：蚀疮
下一页：实中夹虚


实中夹虚 《中医词典》r~s

实中夹虚

病证名。指一种虚实错杂证。即实邪壅盛夹有虚证，以实邪为主，正虚为次。例如外感伤寒，误下伤胃气，外邪乘机而入，寒热互结，心下痞硬，干呕心烦不得安，成实中夹虚证。治宜益气和胃，消痞止呕，用甘草泻心汤。

上一页：实肿
下一页：实证


实证 《中医词典》r~s

实证

八纲之一，由邪气过盛所表现的证候。因感受外邪，或内脏功能失调，以致痰饮、水湿、瘀血、食积停滞体内所致，与虚证相对。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”常见高热、口渴、胸闷、喘息，气粗、痰声漉漉、烦躁、谵语、腹胀痛而拒按、便秘、小便短赤或涩痛，舌质苍老，苔黄干糙，脉实有力等症。治以祛除病邪为主。实证有表实、里实、实热、寒实之分。详见各条。

上一页：实中夹虚
下一页：实者泻其子


实者泻其子 《中医词典》r~s

实者泻其子

治疗学名词。指五脏实证可按母子关系泻其子脏。例如肝木生心火，肝是母，心是子，肝有实火，不仅要泻肝，还应兼泻心火，则肝火易清。针刺治疗时，可泻其所属的子经或子穴。《难经·六十九难》：“虚者补其母，实者泻其子。”杨注：“春得心脉为实邪，是心气盛实，逆来乘肝，故泻心，心平则肝气通，肝为心母，故曰泻其子也。”

上一页：实证
下一页：实胀


实胀 《中医词典》r~s

实胀

证名。因食气痰热，瘀瘕坚积所致的胀满之证。见《医宗必读·水肿胀满》。证以先胀于内，后胀于外，小便赤涩，大便秘结，气色红亮，声音高爽为特点。用木香、沉香、砂仁、枳实、厚朴、苍术、大腹皮以治脾；桑皮、葶苈、蔻壳、苏子、桔梗、枳橘以治肺；木通、防己、茯苓、车前、泽泻、猪苓以利小便；麻黄、防风、羌活、葛根以发汗。如气壮能食，年少新病，大黄 芒硝皆可应用（见《张氏医通·鼓胀》）。《证治汇补·胀满章》：“实胀宜下。腹坚惧按，舌黄脉牢者，此实邪有余，治宜推荡，所谓下之则胀已是也。”参见鼓胀、胀病条。

上一页：实者泻其子
下一页：实则泻之


实则泻之 《中医词典》r~s

实则泻之

治疗学术语。指一种治疗原则。出《素问·三部九候论》。对实证应采用泻除的治疗方法。如实火、燥屎、食滞、痰积、瘀血、水饮等实证，可用泻火、攻下、消导、豁痰、祛痰、逐水等泻法，包括针刺中的泻法。

上一页：实胀
下一页：《实用中医学》


《实用中医学》 《中医词典》r~s

《实用中医学》

综合性医书。北京中医医院、北京市中医学校编。分上下两册。上册为中医学基础部分，包括基础理论，中药和方剂。介绍人与自然，脏象、经络、病机、辨证论治等中医基础理论。常用中草药567种，古今常用方剂（包括医院的经验方）360首；下册以现代医学病名。分述内、外、妇、儿、针灸与新医疗法等临床各科的常见病和多发病。在一定程度上反映并总结了前人以及编写单位近年来的临床实际经验，并有部分中西医结合的内容。1975年由北京人民出版社出版。

上一页：实则泻之
下一页：《实用中国小儿科学》


《实用中国小儿科学》 《中医词典》r~s

《实用中国小儿科学》

儿科著作。胡光慈编。作者融会中西两种医学知识，以中西医对照方式，对常见儿科疾病扼要地予以介绍，并附治疗方剂。对儿科学的发展有一定积极意义，但也难免存在不够恰当的观点。1957年由四川人民出版社出版。

上一页：《实用中医学》
下一页：实邪短气


实邪短气 《中医词典》r~s

实邪短气

证名。由膏梁积热或水饮停留，壅塞肺道所致的短气证。内伤短气之一。见《症因脉治》卷二。证见身无寒热，短气不足以息，呼吸不利，喘息倚息，胁肋作痛，不得仰卧，其形似肿，脉沉滑、沉紧或沉伏。治宜利水除饮或清热泻肺。祛除水饮，选用葶苈大枣泻肺汤、苓桂术甘汤、十枣汤等；兼表邪者，用小青龙汤；膏梁积热，用厚朴 大黄汤；肝火上冲，用龙胆泻肝汤；肺热喘逆，用泻白散加知母、石膏；胃火上升，用栀连二陈汤等方。兼虚象者，用肾气丸。参见短气条。

上一页：《实用中国小儿科学》
下一页：实邪


实邪 《中医词典》r~s

实邪

病因病理学名词。

①盛满的邪气。《素问·通评虚实论》：“邪气盛则实。”

②五邪之一。指从子脏传来且伤及母脏的邪气。《难经·五十难》：“从前来者为实邪。”吕广注：“今心王未必，是脾来逆夺其王，故言从前来也。脾者，心之子，子之乘母，是为实邪。”

上一页：实邪短气
下一页：实哮


实哮 《中医词典》r~s

实哮

证名。因寒邪、郁热、暑热、水饮、胶痰等实邪所致的哮吼。见《类证治裁·哮症论治》。因所感病邪与证状的不同，可相应采用散寒宣肺、涤痰化饮、清热降气等法。详见冷哮、热哮、水哮、痰哮等条。

上一页：实邪
下一页：实痰眩晕


实痰眩晕 《中医词典》r~s

实痰眩晕

证名。由风火积痰上逆所致的眩晕。《杂症会心录·眩运》：“实痰眩运者，其症实而脉实，其积热在阳明，其阴塞在经络，其郁遏在肠间，无非风火结聚，积痰生实。”证见痰盛呕吐，胸脘胀痛，头重不举，脉滑实等。治宜豁痰清热，方用二陈汤加芩连，滚痰丸，清晕化痰汤等。参见眩晕、痰晕等条。

上一页：实哮
下一页：实痰


实痰 《中医词典》r~s

实痰

病证名。痰症之一。证邪俱实之痰证。《景岳全书·杂证谟》：“凡可攻者便是实痰……以其年力犹盛，血气未伤，或以肥甘过度，或以湿热盛行，或风寒外闭皮毛，或逆气内连肝膈，皆能骤至痰饮，但察其形气病气俱属有余者，即实痰也。”治宜攻邪祛痰。参见痰证条。

上一页：实痰眩晕
下一页：实热证


实热证 《中医词典》r~s

实热证

证名。邪热亢盛，内外俱实的病证。见《此事难知·热有虚实外何以别》。因热邪入侵，里热炽盛，或痰瘀，宿食阻滞所致。证见壮热烦躁，面红目赤，渴喜冷饮，胸痛痰黄、腹痛拒按，大便秘结，小便短赤，舌红苔黄，脉洪数、滑实等。治宜清热泻火，选用白虎汤、调胃承气汤、小陷胸汤、防风通圣散等方。参见实证、热证条。

上一页：实痰
下一页：实热衄血


实热衄血 《中医词典》r~s

实热衄血

病证名。因肺胃热盛，迫血妄行所致的衄血。见《丹溪心法附余》卷十一。治宜清热凉血以止血。《张氏医通·衄血》：“实热衄血，脉实大便秘者，犀角地黄汤加木香 大黄。”参见鼻衄条。

上一页：实热证
下一页：实热结胸


实热结胸 《中医词典》r~s

实热结胸

病证名。结胸证之一。即热实结胸。亦称热结胸。《医宗必读·伤寒》：“懊憹躁渴，实热结胸也，三黄泻心汤。”参见实热结胸、热结胸条。

上一页：实热衄血
下一页：实热


实热 《中医词典》r~s

实热

证名。

①指邪气盛实之发热。《张氏医通·寒热门》：“凡暴热不止，脉滑数或洪盛，皆为实热。宜随表里孰轻孰重而清理之。”《杂病源流犀烛·火证源流》：“《入门》（指《医学入门》）曰，气分实热，白虎汤；血分实热，四顺清凉饮。”实热还包括阳明腑证、痰积发热、瘀血发热、湿阻发热等。参见各条。

②指热病而见发狂等精神见症。《石室秘录·热症门》卷六：“发狂如见鬼状者，实热也：热病不知人者，虚热也。实热宜泻火，虚热宜清火。”参见发热条。

上一页：实热结胸
下一页：实痞


实痞 《中医词典》r~s

实痞

证名。有邪有滞的痞症。《景岳全书·杂证谟》：“凡有邪有滞而痞者，实痞也。”由湿浊内阻、寒滞脾胃、痰实内结、肝气郁遏或外邪内恋所致。证见胃脘痞塞满闷，伴有呕逆，大便秘结，甚则疼痛不能饮食。治宜调气机、祛湿痰、通腑气。饮食寒凉伤胃而致痞满或疼痛者，用大和中饮或和胃饮；寒克脾胃而痞者，用厚朴温中汤；停痰而痞者，用二陈汤或橘皮半夏汤；大便气秘，上下不通而痞者，用河间厚朴汤；肝气郁结而痞者，用枳实消痞丸。参见痞有关各条。

上一页：实热
下一页：实呕


实呕 《中医词典》r~s

实呕

证名。由外感、痰饮、宿食、气逆、火郁等所致的呕吐。《景岳全书·杂证谟》：“凡实邪在胃而作呕者，必有所因，必有见证，若因寒滞者，必多疼痛；因食滞者，必多胀满；因气逆者，必痛胀连于胁肋；因火郁者，必烦热燥渴，脉洪而滑；因外感者，必头身发热，脉数而紧。”治宜根据病因，去邪和胃。详见外感呕吐、痰呕、食呕、寒呕、热呕、气呕等条。

上一页：实痞
下一页：实女


实女 《中医词典》r~s

实女

生理学名词。指女子从未来月经而无明显病状者。明·赵献可《邯郸遗稿》：“凡室女从幼经水未至，面色如故，饮食如常，名曰实女。”即石女。参该条。

上一页：实呕
下一页：实秘


实秘 《中医词典》r~s

实秘

病名。指肠胃实邪壅结，腑气不通所致的便秘。见《洁古家珍·杂方》。《医学心悟·大便不通》：“阳明胃实、燥渴、谵语、不大便者，实闭也，小承气汤下之。”《金匮翼·便閟统论》：“实閟有寒有热；热实者宜寒下，寒实者宜温下。麻仁丸、厚朴三物汤，治实而热者；逐气丸、温脾汤，治实而寒者也。”参见大便秘结条。

上一页：实女
下一页：实脉


实脉 《中医词典》r~s

实脉

脉学名词。指一种脉象。三部脉举按均有力。主实证。《脉经》：“实脉大而长，微强，按之隐指愊愊然。”《校注图注脉诀》：“实者，阳也。指下寻之不绝，举之有余，曰实。主伏阳在内，脾虚不食，四体劳倦。”

上一页：实秘
下一页：实挛


实挛 《中医词典》r~s

实挛

证名。挛证之一。见《证治准绳·杂病》详见挛条。

上一页：实脉
下一页：实火眩晕


实火眩晕 《中医词典》r~s

实火眩晕

证名。由风火相搏所致的眩晕。属火冲眩晕之一。证见暴发眩晕，口渴引饮，大便燥结，脉洪数。《症因脉治·火冲眩晕》：“言风主乎动，木旺火生，则为旋转，此五志厥阳之火上冲，而为实火眩晕之症。”《杂症会心录·眩运》：“若实火眩运者，其人必强健，其症必暴发，其渴必引饮，其脉必洪数，其呕酸苦水之味，运稍定；其饮食寒冷之物，运稍缓；其大便燥结，解后运稍止。无非风火相搏，实热为害。”治宜三黄汤、竹叶石膏汤等条。参见火冲眩晕、眩晕等条。

上一页：实挛
下一页：实火


实火 《中医词典》r~s

实火

①病证名。指阳热亢盛之火邪。《丹溪心法·火门》：“实火可泻，黄连解毒汤之类；虚火可补，小便降火最速。凡气有余便是火，不足者是气虚。”

②邪火炽盛引起的实热证。以肝胆、胃肠实火为多见。症见高热，头痛，目赤，渴喜冷饮，烦躁，腹胀满痛拒按，大便秘结，小便短赤，舌红苔黄干或起芒刺，脉数实，甚或吐血、衄血等。治宜清热泻火为主。

上一页：实火眩晕
下一页：实风


实风 《中医词典》r~s

实风

指与季节当令相合的剧烈之风。如春东风、夏南风、秋西风、冬北风等。《灵枢·九宫八风》：“风从其所居之乡来为实风，主生，长养万物。”《灵枢·刺节真邪》：“正气者，正风也，从一方来，非实风，又非虚风也。”

上一页：实火
下一页：实呃


实呃 《中医词典》r~s

实呃

病证名。指呃声响亮有力，脉象滑大。为胃实有火，痰湿阻滞所致。多见于伤食、急性胃火等疾病。宜和胃降逆，清胃火，化痰浊。

上一页：实风
下一页：实喘


实喘 《中医词典》r~s

实喘

证名。邪气盛实所致的气喘。见《证治准绳·杂病》。由风寒束肺，暑火郁热，痰浊胶固，水饮上凌等因，致肺气壅塞，气道不利而成。起病较急，病程较短，呼吸急促、气粗有力等。《景岳全书·喘促》：“实喘者，气长而有余……胸胀气粗，声高息涌，膨膨然若不能容，惟呼出为因和证候不同，分为风寒喘、寒喘、热喘、痰喘、水喘和火喘等。详见各条。

上一页：实呃
下一页：实按灸


实按灸 《中医词典》r~s

实按灸

艾条灸之一种。将艾条（通常用药艾条）燃着端，隔布或棉纸数层，紧按在穴位上施灸，使热气透入皮肉，待火灭热减后，再重新点火按灸，每穴可按灸几次至几十次。常用于风湿痹症。古代的太乙神针、雷火针灸法属此范畴。《寿域神方》卷三：“用纸实卷艾，以纸隔之，点穴于隔纸上，用力实按之，待腹内觉热、汗出，即差。”

上一页：实喘
下一页：实


实 《中医词典》r~s

实

①指实证。《灵枢·玉机真脏论》：“身汗得后利，则实者活。”

②指实脉。应指有力的脉象。《灵枢·脉要精微论》：“胃脉实则胀。”

③指补法。《素问·宝命全角论》：“虚者实之。”张介宾注：“实，即补也。”《灵枢·九针十二原》：“凡用针者，虚则实之。”

④充盛，盈满。《素问·上古天真论》：“丈夫八岁，肾气实，发长齿更。”

⑤充实。指被水谷或糟粕充塞。《素问·五脏别论》：“六府者，传化物而不藏，故实而不能满也。”

⑥指草木的果实。《素问·五常政大论》：“其实满。”

⑦植物结果，结实，生长果实。《素问·气交变大论》：“草木茂荣，飘扬而甚，秀而不实。”⑧和“名”相对，指实际内容。《素问·王冰序》：“华叶递荣，声实相副。”

⑨真正的。《后汉书·华佗传》：“佗方术实工，人命所悬。”

上一页：实按灸
下一页：《识病捷法》


《识病捷法》 《中医词典》r~s

《识病捷法》

综合性医书，十卷。明·缪存济撰。作者论述内科杂病及女科、五官、口齿、金疮病证，简述其病因、脉象于辨证论治较详。编次的特点，以脾胃诸证列于前，其他各病证除女科外，不列专卷叙述。现存明刻本，明抄本。

上一页：实
下一页：时俞


时俞 《中医词典》r~s

时俞

经外穴名。见《针灸孔穴及其疗法便览》。在肘关节的后面，鹰嘴突起与桡骨小头间之凹陷处。主治肘关节疾患。直刺0.3寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：《识病捷法》
下一页：时逸人（1896-1966年）


时逸人（1896-1966年） 《中医词典》r~s

时逸人（1896-1966年）

现代医学家。无锡人。少攻岐黄术，自学成才，早年即创办“江左国医讲习所”于沪，后赴山西任中医改进研究会任理事，并主编《山西医学杂志》。后曾避乱于武汉、重庆。胜利后至南京中医进修学校、江苏省中医学校任教。1955年由卫生部聘至中医研究院，任西苑医院内科主任，后于1961年派赴宁夏自治区医院中医内科主任。时氏学识渊博，古今中外，融汇贯通，致力于中西医汇通，著述颇丰，重要者有《时氏内科学》、《时氏生理学》、《时氏病理学》、《时氏处方学》、《中国时令病学》、《中国内科病学》、《中国妇科病学》等达十余种之多。

上一页：时俞
下一页：时疫发斑


时疫发斑 《中医词典》r~s

时疫发斑

病名。见《瘟疫论补注·发斑》。又名时气发斑、温疫发斑、温毒发斑。其证伴见憎寒壮热，头痛骨节痛，拘急，满闷（见《温热类编》卷一）。参见温疫发斑、温毒发斑等条。

上一页：时逸人（1896-1966年）
下一页：《时疫白喉捷要》


《时疫白喉捷要》 《中医词典》r~s

《时疫白喉捷要》

白喉专着。又名《治喉捷要》、《白喉捷要》。一卷。清·张绍修撰。刊于1864年。首论白喉证治，次载验方，文字虽然简略，但多经验之谈，是治疗白喉的重要参考书籍。现存初刻本等多种刊本。1959年湖南人民出版社将本书与《白喉全生集》全刊出版。

上一页：时疫发斑
下一页：时疫


时疫 《中医词典》r~s

时疫

病名。

①即疫、瘟疫。见《温疫论》。因疠气疫毒从口鼻传入所致，有强烈传染性。《不知医必要·时疫》：“此症有由感不正之气而得者，或头痛，发热，或颈肿，发颐，此在天之疫也。若一人之病，染及一室，一室之病，染及一乡、一邑。”其证憎寒壮热，口吐黄涎，甚者痓厥谵狂。治宜疏利、解秽、清中、攻下等法。参见瘟疫、疫条。

②又指夏季所患之瘟疫。《辨疫琐言》：“春则曰春瘟，夏则曰时疫，秋则曰秋疫，冬则曰冬瘟。”

上一页：《时疫白喉捷要》
下一页：时行疫痢


时行疫痢 《中医词典》r~s

时行疫痢

病名。见《先醒斋医学广笔记》卷一。即疫痢。详该条。

上一页：时疫
下一页：时行嗽


时行嗽 《中医词典》r~s

时行嗽

病名。感受四时不正之气所致的咳嗽。以相互传染、流行一地为特点。证见发热恶寒，头痛，鼻塞，气急，状如伤冷热，连咳不已。初得病，即伏枕，一二日即轻。治用参苏饮、败毒散、人参饮子、一服散等方（见《证治要诀·咳嗽》）。参见天行嗽、咳嗽条。

上一页：时行疫痢
下一页：时行伤寒


时行伤寒 《中医词典》r~s

时行伤寒

病名。见《外台秘要》卷三。即时行寒疫。详该条。

上一页：时行嗽
下一页：时行戾气


时行戾气 《中医词典》r~s

时行戾气

病因学名词。指与四时气候相关，具有强烈传染性和流行性的病邪。

上一页：时行伤寒
下一页：时行寒疫


时行寒疫 《中医词典》r~s

时行寒疫

病名。因感受暴寒而发的疫病。《外台秘要》卷三：“从春分以后至秋分节前，天有暴寒者，皆为时行寒疫也。一名时行伤寒。”证见头痛，身疼、寒热无汗，或作呕逆，脉浮紧。治宜辛温解表，用苏羌饮加神曲、豆卷等。

上一页：时行戾气
下一页：时行感冒


时行感冒 《中医词典》r~s

时行感冒

病名。感受四时不正之气，发病呈流行性之感冒病证。病情常较一般感冒为重。《类证治裁·伤风》：“时行感冒，寒热往来，伤风无汗，参苏饮、人参败毒散、神术散。”《诸病源候论·时气候》：“时行病者，是春时应暖而反寒，夏时应热而反冷，秋时应凉而反热，冬时应寒而反温，非其时而有其气，是以一岁之中，病无长少，率相似者，此则时行之气也。”参见感冒条。

上一页：时行寒疫
下一页：时行顿咳


时行顿咳 《中医词典》r~s

时行顿咳

出《医学正传》。即百日咳。详该条。

上一页：时行感冒
下一页：时行


时行 《中医词典》r~s

时行

病名。

①又名时气，为感冒四时不正之气所致的流行性疾病。《诸病源候论·时气候》：“时气病者，是春时应暖而反寒，夏时应热而反冷，秋时应凉而反热，冬时应寒而反温，非其时而有其气，是以一岁之中，病无长少，率相似者，此则时行之气也。”

②冬季感受不正之气，至春而发的疾病。与伤寒、温疫源本小异。《肘后备急方》卷二：“伤寒、时行、温疫，三名同一种耳，而源本小异。其冬月伤于寒，或疾行力作，汗出得风冷，至夏发，名为伤寒。其冬月不甚寒，多暖气，及西风使人骨节缓惰受病，至春发，名为时行。其年岁中有疠气兼挟鬼毒相注，名曰温病。”

③伤寒、温疫的俗称。《肘后备急方》卷二：“又贵胜雅言，总名伤寒。世俗因号为时行。”参见时气、疫、疫疠等条。

上一页：时行顿咳
下一页：时邪


时邪 《中医词典》r~s

时邪

病因学名词。泛指与四时气候相关的病邪。是季节流行病致病因素的统称。

上一页：时行
下一页：时贤


时贤 《中医词典》r~s

时贤

唐代医家。履贯欠详。尝任翰林学士，撰有《产经》二卷，早佚，部分内容可见于《胎产真经》。

上一页：时邪
下一页：时气咳嗽


时气咳嗽 《中医词典》r~s

时气咳嗽

病证名。由感受时行杂气所致的咳嗽。《杂症会心录·时气咳嗽》：“今夫天之杂气有各种，人之感受有轻重，其来也无时，其着也无方。有触之者，各随其气而为诸病焉。如秋冬之交，咳嗽一症，遍于四方，延门合户，众人相同者，此皆时行之气，即杂气为病也。”证见恶寒发热，咳嗽咽干，鼻塞声重，头痛身痛，脉浮而数，或细而数。又称时行嗽，详见咳嗽、时行嗽条。

上一页：时贤
下一页：时气发斑


时气发斑 《中医词典》r~s

时气发斑

病证名。见《诸病源候论》卷九。又名时疫发斑，温疫发斑、温毒发斑。详见各条。

上一页：时气咳嗽
下一页：时气


时气 《中医词典》r~s

时气

①即疫病。见《肘后备急方》卷二。亦名疫疠、天行、时行、时疫。《医学入门·疫疠》：“疫疠如有鬼厉相似，故曰疫疠，又曰时气。”详见疫疠、时疫、天行等条。

②病邪名。具有强烈传染性、流行性的病邪。《伤寒全生集·时气》：“时气者，乃天时暴厉之气流行人间。”

上一页：时气发斑
下一页：时令


时令 《中医词典》r~s

时令

①指每一季节的主要气候。

②古时按季节制定的关于农事、医事等政令。

上一页：时气
下一页：时化


时化 《中医词典》r~s

时化

运气术语。指四时气化。《素问·六元正纪大论》：“夫气之所至也，厥阴所至为和平，少阴所至为暄，太阴所至为埃溽，少阳所至为炎暑，阳明所至为清劲，太阳所至为寒雾，时化之常也。”

上一页：时令
下一页：时复证


时复证 《中医词典》r~s

时复证

病证名。反复发作之眼病时证。见《证治准绳·杂病》。《眼科菁华录》（1935）形容该病“类似赤热，不治自愈，乃期而发，过期又愈，如花如潮，久而不治，遂成其害。”《审视瑶函》：“未发问其所发之时，别其病本在何经络，既发者当验其形色经络以别何部分。”又称：“不必拘执，仍须视其时症，诊何脏腑相克，然后加减。”一般治疗，当按辨证及发病季节用药。发于春季者，宜驱风清热，方用洗肝散（《银海精微》方）加减；发于夏季者，宜清心泻热，用洗心汤（《审视瑶函》方）加减；发于秋季者，宜润燥泻火，用泻肺汤（《银海精微》方）加减；发于冬季者，宜滋阴抑火之剂，方选六味地黄汤加减。

上一页：时化
下一页：《时方妙用》


《时方妙用》 《中医词典》r~s

《时方妙用》

综合性医书。四卷。清·陈修园撰刊于1803年。作者列述以内科杂病为主，兼及妇科、眼科等多种常见病症，重点介绍这些病症的常用方。全书首论四诊，后分门别类各以病证为主，配以主治方剂和加减用法。全书叙述简明，选方实用，本书流传较广，刊本颇多。现存二十余种清刊本。1949年后有影印本。

上一页：时复证
下一页：《时方歌括》


《时方歌括》 《中医词典》r~s

《时方歌括》

医方著作。二卷，清·陈念祖撰于1801年。本书选辑唐宋以后时方108首，分宣、通、补、泄、轻、重、滑、涩、燥、湿、寒、热十二剂，用韵文歌诀阐述所列时方及方解。所载时方歌诀不仅叙方精辟，释方准确，而且辞藻流畅，文字韵味较强。间引李中梓、柯韵伯等医家诸论。选方切于实用。现存二十余种清刊本。1949年后有排印本。

上一页：《时方妙用》
下一页：时方


时方 《中医词典》r~s

时方

方剂学名词。与经方相对。指张仲景以后医家所制的方剂，以唐宋时期盛行的方剂为主。陈修园《时方歌括·小引》：“经方尚矣，唐宋以后始有通行之时方。”时方在经方基础上有很大发展，补充和完善了前人未备而又有临床疗效的方剂，丰富了方剂学内容。

上一页：《时方歌括》
下一页：时发时散翳


时发时散翳 《中医词典》r~s

时发时散翳

病证名。见《一草亭目科全书》。即聚开障。详该条。

上一页：时方
下一页：时毒


时毒 《中医词典》r~s

时毒

病名。天行时疫所致化脓性感染之外科急证。《外科精义》卷上：“时毒者，为四时邪毒之气而感之于人也。其候发于鼻、面、耳、项、咽喉，赤肿无头，或结核有根，令人憎寒发热，头痛肢体痛。甚者，恍惚不宁，咽喉闭塞。人不识者，将为伤寒……时毒切忌传染。”又名疫毒、大头天行、大头瘟、虾蟆瘟、抱头火丹、尖头瘟等。多因感受天行时疫邪毒之气而客于经络，郁结肌肤腠理而发病。其始发如感伤寒、时病，令人头痛发热，憎寒脉数，肢体痛烦，渐见鼻、面、咽喉等处赤肿疼痛，漫肿无头，或结节肿块而有根基者。若不速治，可转至咽喉闭塞，神志恍惚。治宜清热解毒，活血化瘀，消肿止痛之剂。初起宜速内服普济消毒饮加减，外用紫金锭，以控制其发展。若欲成脓而未成脓者，可内服托里透脓之剂，方用托里透脓散加减，外用二味拔毒散敷贴。若脓已成则应速行切开引流，治疗用药可参溃疡条。或有以通气散取嚏法以预防其时毒之传染者。包括有化脓性腮腺炎，流行性腮腺炎，或颜面丹毒等病，应予鉴别诊断。

上一页：时发时散翳
下一页：时疮


时疮 《中医词典》r~s

时疮

病名。杨梅疮之一种。见《外科活人定本》卷三，证治参见杨梅疮条。

上一页：时毒
下一页：《时病论》


《时病论》 《中医词典》r~s

《时病论》

外感病专着。八卷。清·雷丰撰于1882年。此书专论时病（指四时感受六气为病），以《素问·阴阳应象大论》中“冬伤于寒，春必病温；春伤于风，夏生飧泄；夏伤于暑，秋必痎疟；秋伤于湿，冬生咳嗽”的理论，分述春温、风温、温毒、伤风、泄泻、痢疾、中暑、疟疾、湿温、秋燥、咳嗽、伤寒、冬温等各种时令病的病因、病理、症状特点，以及辨证立法的依据，次列作者自拟诸法及选方。有较高的临床实效，近代医家颇多采用。附论中以运气推究病因也值得进一步探讨。本书有多种刊本，1972年人民卫生出版社重印时，作了部分删节。

上一页：时疮
下一页：《时病分证表》


《时病分证表》 《中医词典》r~s

《时病分证表》

外感病专着。三卷。彭光卿辑。初刊于1941年。本书将雷丰《时病论》以表格形式加以归纳和整理。分述时病的病证、治疗诸法及成方。治疗诸法用歌括加按语的形式予以概括和阐析，条理比较清楚。现存上海中医书局铅印本。1955年上海书局重印出版。

上一页：《时病论》
下一页：石针


石针 《中医词典》r~s

石针

古代针灸用具。即砭石。《礼记·内则》：“古者以石为针，所以为刺病。”

上一页：《时病分证表》
下一页：石痈


石痈 《中医词典》r~s

石痈

病名。痈疽之至牢有根而硬如石者。出《肘后备急方》卷五。《诸病源候论》卷三十二：“石痈者，亦是寒气客于肌肉，折于血气，结聚所成。其肿结确实至牢有根，核皮相亲，不甚热微痛，热时自歇，此寒多热少，（革卯）如石，故谓之。”久久热气乘之，始成脓。该证疑似瘤肿，当辨证确诊以施治。

上一页：石针
下一页：石瘿


石瘿 《中医词典》r~s

石瘿

病名。指瘿之坚硬如石者。出《备急千金要方》卷二十四，多由气郁、痰湿及瘀血凝滞而成。证见：颈部肿块，表面凹凸不平，有根不移，坚硬如石，常伴有易怒多汗，胸闷心悸等症状。晚期多因肿块增大而有压迫气管、食管、声带之症状。治宜化痰开郁，行气软坚，可选用海藻玉壶汤，外用阳和解凝膏掺阿魏粉敷贴。可辨证考虑外科手术切除等。相当于甲状腺瘤肿。

上一页：石痈
下一页：石药中毒


石药中毒 《中医词典》r~s

石药中毒

病名。因服食五石散等矿物药引起的中毒。见《千金要方》卷二十四。汉、魏至唐初时期，士大夫们为求长生不老，恣服以钟乳石、硫黄、紫石英等矿物药组成的五石散、钟乳石散等，出现种种药物中毒证候，表现为烦躁发狂，壮热，燥渴、发背痈肿等。治疗方药各异。参见金石中毒条。

上一页：石瘿
下一页：石水


石水 《中医词典》r~s

石水

病名。出《素问·阴阳别论》等篇。

①水肿病之一。因下焦阳虚，不能司其开阖，聚水不化而致水肿。《症因脉治》卷三：“肝肾虚肿之症，腹冷足冷，小水不利，或小腹肿，腰间痛，渐至肿及遍身，面色黑黄，此肝肾经真阳虚，即《内经》石水症也。”

②单腹胀。《医门法律·胀病论》：“凡有症瘕积块痞块，即是胀病之根，日积月累，腹大如箕，腹大如瓮，是名单腹胀，不似水气散于皮肤面目四肢也。仲景所谓石水者，正指此也。”

③疝瘕类病证。《医门法律·水肿论》：“石水，其脉自沉，外证腹满不喘，”“以其水积胞中，坚满如石，不上大腹，适在厥阴所部，即少腹疝瘕之类也。”

上一页：石药中毒
下一页：石寿棠


石寿棠 《中医词典》r~s

石寿棠

清代医家。字芾南、堪棠，安东（今江苏涟水县）人，世医出身，习儒兼习医。平生有著作多种，现行世者有三种，即《温热学讲义》，有台湾印本，《医原》三卷，《温病合编》，俱有刊本行世。

上一页：石水
下一页：《石室秘录》


《石室秘录》 《中医词典》r~s

《石室秘录》

综合性医着。六卷。清·陈士铎述。刊于1687年。卷一-五，不分病证、脉象，统述正医、反医、内治、外治等128法，并分列治疗方剂。书中议论有不少独特的见解；治法、处方尤多新意；卷六为伤寒、杂病类证治。全书假托岐伯口授，张机、华佗、雷公评述，实为傅山遗着，经陈氏补充整理而成。现存几十种清刻本、石印本等。

上一页：石寿棠
下一页：石疝


石疝 《中医词典》r~s

石疝

病名。诸疝证之一种。《诸病源候论》卷二十：“五疝候，一曰石疝，二曰血疝，三曰阴疝，四曰妬疝，五曰气疝。”石疝“由腑脏虚弱，饮食不节，血气不和，寒温不调之所生也。”证见上腹部剧烈疼痛，按之多坚硬如石，多见于外科急腹症者。

上一页：《石室秘录》
下一页：《石山医案》


《石山医案》 《中医词典》r~s

《石山医案》

医案著作。三卷。明·汪机撰，陈桷汇辑。每卷医案略分门类，汪氏认为“徒泥陈言，而不知变，乌足以言医。”因此其病案每能体现因时因地因人制宜的精神，灵活多变，圆机活法。能取各家之长而不拘泥于成方，立论比较倾向于朱震享。在诊法上重视四诊合参，尤长于脉诊与望诊。案中每多记述患者形体、色泽，或以形治，或从脉症入手。附录一卷，载有汪氏门人陈钥论参耆用法二则和李迅所撰汪机小传一篇。现存明、清刻本及石印本。本书又收入《汪石山医学八种》中。

上一页：石疝
下一页：石人


石人 《中医词典》r~s

石人

病证名词。《女科万全方传灯》：“室女从不通经者，石人也。”即石女。参见该条。

上一页：《石山医案》
下一页：石阙


石阙 《中医词典》r~s

石阙

经穴别名。出《千金要方》注。即石关。见该条。

上一页：石人
下一页：石女


石女 《中医词典》r~s

石女

病证名。

①指阴道狭窄，影响性交与生育。《广嗣纪要·择配篇》：“五种不宜：……二曰文，阴户小如箸，头大，只可通，难交合，名曰石女。”

②指女子一生无月经。出《女科万金方传灯》。

上一页：石阙
下一页：石念祖


石念祖 《中医词典》r~s

石念祖

近代医家。字兰孙，江苏江都县人。其生平欠详，曾对《王孟英医案》进行研究，发现其中尚有若干不足，故为之演绎补足，着成《王孟英医案绎注》，并有附录一卷行世。

上一页：石女
下一页：石门


石门 《中医词典》r~s

石门

经穴名。出《针灸甲乙经》。别名命门、丹田、利机、精露。属任脉。三焦的募穴。位于腹正中线，脐下2寸。布有第十一肋间神经前皮支，腹壁浅动、静脉分支和腹壁下动、静脉分支。主治小腹痛，疝气，月经不调，痛经，经闭，泄泻，痢疾，遗尿，尿闭，以及功能性子宫出血，尿潴留，高血压等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸10-20分钟。《针灸甲乙经》：“女子禁不可刺灸中央，不幸使人绝子。”

上一页：石念祖
下一页：石脉


石脉 《中医词典》r~s

石脉

脉学名词。系冬季脉来沉滑之象。《素问·阴阳别论》：“鼓阳至而绝曰石。”《难经·十五难》：“冬脉石者，肾北方水也，万物之所藏也，盛冬之时，水凝如石，故其脉之来，沉濡而滑，故曰石。”

上一页：石门
下一页：石龙逢


石龙逢 《中医词典》r~s

石龙逢

清代医生。字又岩，吴江（今属江苏）人。生平欠详。精于医术，尝着《石生医案》，但未见刊行。

上一页：石脉
下一页：石瘤


石瘤 《中医词典》r~s

石瘤

病名。瘤肿之坚硬如石者。《洞天奥旨》卷十一，称骨瘤为石瘤；《中西合纂外科大全》卷三，称筋瘤为石瘤。各详该条。

上一页：石龙逢
下一页：石榴痔


石榴痔 《中医词典》r~s

石榴痔

病名。会阴部因化脓感染后生成状如石榴子之痔瘘。《外科大成》卷二：“生谷道前，形如石榴，破塌疼痛，有孔出脓。”治宜内服槐角 苦参丸，或外用洗剂，或予手术治疗。

上一页：石瘤
下一页：石榴翳


石榴翳 《中医词典》r~s

石榴翳

病证名。见清·王子固《眼科百问》。属鱼子石榴证。详该条。

上一页：石榴痔
下一页：石榴疽


石榴疽 《中医词典》r~s

石榴疽

病名。疽之发于肘尖部位而形如石榴者。出《外科正宗》卷四。多因少阳相火与湿热相搏，郁结而成。初起见有黄粟样小疱，根盘渐渐增大，色红而坚硬，继则肿若覆碗，皮破翻出，状如重叠之石榴子，疼痛剧烈难忍，身发寒热。初起时，宜内服蟾酥丸，次服菊花清燥汤；如热胜烦躁者，宜急服护心散。外治：早期宜艾灸九壮，贴蟾酥并用万应膏盖之。红肿处可敷贴冲和膏。破溃后，用菊花蕊煎汤洗之，次以菊花烧灰存性加轻粉少许外用。可参见痈、有头疽、溃疡各有关条。

上一页：石榴翳
下一页：石淋


石淋 《中医词典》r~s

石淋

病名。小便涩痛，尿出砂石。又称砂淋、沙石淋。多因下焦积热，煎熬水液所致。《诸病源候论·石淋候》：“石淋者，淋而出石也。肾主水，水结则化为石，故肾客砂石。肾虚为热所乘，热则成淋。其病之状，大便则茎里痛，尿不能卒出，痛引少腹，膀胱里急，沙石从小便道出，甚者塞痛合闷绝。”治宜清里积热，涤其砂石。可选用神效琥珀散、二神散、石苇散、独圣散等方，及金钱草、鸡内金、海金砂、石首鱼脑骨等药。参见淋条。本症即为尿路结石病。

上一页：石榴疽
下一页：石疬


石疬 《中医词典》r~s

石疬

病名。颈项部淋巴结肿大之坚硬如石者。见《外科大成》卷二。证见颈项部瘰疬，形若荔枝而坚硬如石，按之有微痛，证治参见瘰疬条。

上一页：石淋
下一页：石困


石困 《中医词典》r~s

石困

病证名。出《竹林寺产科》：“一生经闭，名曰石困。”详石女条。

上一页：石疬
下一页：石疽


石疽 《中医词典》r~s

石疽

病名。疽之发于肌肤而坚硬如石者。《诸病源候论》卷三十三：“此由寒气客于经络，与血气相搏，血涩结而成疽也。其寒毒偏多，则气结聚而皮厚，状如痤疖，硬如石，故谓之石疽也。”多生于颈项、腰胯或腿股间之肿块，状如桃李，皮色如常，坚硬如石，逐渐增大，难消难溃，溃则难敛。疑似瘤肿，当辨证确诊，施保守或手术治疗之。

上一页：石困
下一页：石瘕


石瘕 《中医词典》r~s

石瘕

病名。女子寒瘀留积滞胞宫所致瘕块。《灵枢·水胀》：“石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻，衃以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。”多因经期或产后胞宫空虚或伤于风冷；或情志内伤，脏腑失和，气血不调，气滞血瘀所致。症见少腹有块，逐渐增大等。治宜温经行气、活血逐瘀。方用琥珀散或桂枝 茯苓丸加减。尚可结合手术治疗。参见瘕、血瘕条。

上一页：石疽
下一页：石关


石关 《中医词典》r~s

石关

经穴名。出《针灸甲乙经》。《太平圣惠方》作右关。别名石阙。属足少阴肾经。冲脉、足少阴之会。在上腹部，当脐中上3寸，前正中线旁开0.5寸。另说在脐上2寸，旁开0.5寸（《针灸甲乙经》）；脐上2寸，旁开1.5寸（《铜人腧穴针灸图经》）。布有第八肋间神经的腹壁上动、静脉的分支。主治腹痛，呕吐，呃逆，便秘等。直刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-10分钟。

上一页：石瘕
下一页：石蛾


石蛾 《中医词典》r~s

石蛾

病名。系指乳蛾较为坚硬者。小儿多患此病。小儿形气未充，脏腑柔弱，易为外邪所感，邪毒虽不盛，然常留滞咽喉，凝聚不散，肿而为蛾。《喉科秘旨》卷上认为：“此症因胎生本原不足所致。”症见喉核一侧或两则肿大，触之石硬，微疼或不疼。感邪则喉核红肿疼痛，身发寒热等。参见乳蛾条。相当于慢性扁桃体炎。本病患者宜注意饮食卫生，冷暖适度，减少受邪机会，使正气渐旺，以期病愈。若蛾大，常易发病，红肿疼痛或伴有心慌、发热、腰膝疼痛者，宜手术切除之，或用烙法烙之。参见乳蛾条。

上一页：石关
下一页：石丁


石丁 《中医词典》r~s

石丁

病名。诸种疔证之一种。出《备急千金要方》卷二十二，孙氏十三丁之一。证见患处皮肉相连，推之不移，坚硬如石，色乌黑，形如豆，刺之不易入，微有痛痒。治参疔疮条。

上一页：石蛾
下一页：石成金


石成金 《中医词典》r~s

石成金

清代医家。字天基，号惺庵愚人，江苏扬州人，生平欠详。著作甚多，其中如《养生镜》、《长生秘诀》、《石成金医书六种》等，均有刻本或刊本行世。

上一页：石丁
下一页：石昌琏


石昌琏 《中医词典》r~s

石昌琏

宋代医家。生平履贯欠详。着有《明医显微论》一卷，《证辨伤寒论》（一作《证辨伤寒歌诀》），未见行世。

上一页：石成金
下一页：石


石 《中医词典》r~s

石

㈠（shí，音时）

①指石针。《素问·五脏生成篇》：“邪气之所客也，针石缘而去之。”

②用石针砭刺。《素问·腹中论》：“灸之则喑，石之则狂。”

③坚实。《灵枢·天年》：“其肉不实，数中风寒。”

④脉象的一种。即石脉。《素问·阴阳别论》：“鼓阳至而绝曰石。”

㈡（dàn，音旦）容量单位名，十斗为一石。

上一页：石昌琏
下一页：十椎


十椎 《中医词典》r~s

十椎

人体部位名。指第十胸椎。《素问·气穴论》：“背与心相控而痛，所治天突与十椎及上纪。”王冰注：“当脊十椎下并无穴目，恐是七椎也。”后人多释为七椎至阳穴。

上一页：石
下一页：十疰


十疰 《中医词典》r~s

十疰

十种疰病的合称。

①指气疰、劳疰、鬼疰、冷疰、生人疰、死人疰、尸疰、食疰、水疰、土疰。见《千金要方》卷十七。

②指风疰、寒疰、气疰、生人疰、凉疰、酒疰、食疰、水疰、尸疰、土疰。见《奇效良方》卷二十二。参见疰条。

上一页：十椎
下一页：十指头


十指头 《中医词典》r~s

十指头

经外穴别名。即十宣穴。《千金要方》：“脾风占候，声不出，或上下手，当灸十指头。”

上一页：十疰
下一页：十指麻木


十指麻木 《中医词典》r~s

十指麻木

证名。手指麻木的别称。见《丹溪心法》卷四。详手指麻木条。

上一页：十指头
下一页：十月胎形


十月胎形 《中医词典》r~s

十月胎形

胎儿在母体十个农历月内的发育成长过程。徐之才《逐月养胎方》：“妊娠一月始胚，二月始膏，三月始胞，四月形体成，五月能动，六月筋骨立，七月毛发生，八月脏腑具，九月谷气入胃，十月诸神备，日满即产矣。”

对于一、二、三月的胎形，后世医家有不同描述，如巢元方《诸病源候论》谓“一月始形，二月始膏，三月始胎”；《外台秘要》“一月始胚，二月始膏，三月始胎”；《女科要旨》“一月为腜，二月为胚，三月为胎”；《胎产金针》：“一月如露珠，二月如桃花，三月分男女。”以上均为古人对胚胎发育的认识。

上一页：十指麻木
下一页：十一脉


十一脉 《中医词典》r~s

十一脉

手足十一条经脉的总称。指足太阳、足少阳、足阳明、足少阴、足太阴、足厥阴、手太阴、手少阴、手太阳、手少阳、手阳明等十一条脉。马王堆汉墓帛书记载，较《灵枢·经脉》少一条手厥阴，因称十一脉。在《灵枢·本输》及《阴阳系日月》篇中也未列手厥阴（心主），与帛书类似。《灵枢·本输》举手少阴经五输穴，实际是手厥阴经五输穴；《九针十二原》篇所举“心”原大陵，实为心包（心主）原穴。可见手少阴与手厥阴经可分可合。《难经·二十五难》：“有十二经，五藏六府十一耳，其一经者何等经也？然。一经者，手少阴与心主（手厥阴）别脉也。”杨玄操注：“五藏六府各一脉，为十一脉；心有两脉，合成十二经焉。”参见帛书经脉条。

上一页：十月胎形
下一页：十一科


十一科 《中医词典》r~s

十一科

中国古代医学分科的合称。明代太医院在大部分时期将医学分为十三科（见十三科条）。明·隆庆五年（公元1571年）将十三科改作十一科。包括大方脉、小方脉、妇人、外科、针灸、眼、口齿、咽喉、伤寒、正骨、痘疹等十一科。清初医学分科仍沿明末旧制分十一科。只有外科又改称疮疡科。嘉庆以后至清末，医学分科又有九科、八科、七科、五科之变化。详见各条。

上一页：十一脉
下一页：十一焦


十一焦 《中医词典》r~s

十一焦

人体部位名。指十一、十二胸椎棘突间。《灵枢·背腧》：“脾腧在十一焦之间。”

上一页：十一科
下一页：《十药神书》


《十药神书》 《中医词典》r~s

《十药神书》

书名。1卷。元·葛可久撰。刊于1348年。本书收载了十个治疗虚劳吐血的经验方，分别以甲、乙、丙、丁等天干次序排列。治疗方剂奇而不离于正，大多实用有效，刊本及增补评注本颇多。1949年后有影印本。

上一页：十一焦
下一页：十宣


十宣 《中医词典》r~s

十宣

经外穴名。《千金要方》：“邪病大唤，骂詈走，灸手十指端，去爪甲一分，一名鬼城。”《奇效良方》列作经外穴，名十宣。在手十指尖端，距指甲游离缘0.1寸（指寸），左右共十穴。主治休克，昏迷，晕厥，高热，中暑，癫痫，小儿惊厥，急性扁桃体炎，手指麻木等。点刺出血。艾炷灸1-3壮；或艾柱灸5-10分钟。

上一页：《十药神书》
下一页：十五络穴


十五络穴 《中医词典》r~s

十五络穴

十五络脉从本经（脉）别出处的穴位。见络穴条。

上一页：十宣
下一页：十五络脉


十五络脉 《中医词典》r~s

十五络脉

经络分类名。又称十五别络、十五络。出《灵枢·经脉》。指十二经脉在四肢部各分出一络，加上任脉的络脉（身前）、督脉的络脉（身后）和脾之大络（身侧），共十五络。各络脉均有一络穴。又《难经·二十六难》中无任脉络、督脉络，有阳蹻络和阴蹻络。十二经的络脉起着沟通表里和加强经脉与体表联系的作用，任脉络、督脉络和脾之大络有通调气血和治疗胸腹、腰背和胁肋部病症的作用。详各该条。

上一页：十五络穴
下一页：十五络


十五络 《中医词典》r~s

十五络

十五络脉之简称。见该条。

上一页：十五络脉
下一页：十五间


十五间 《中医词典》r~s

十五间

人体部位名。指脊骨的十五个椎间。《素问·气府论》：“足太阳脉气所发者七十八穴……侠背以下至尻尾二十一节十五间各一。”

上一页：十五络
下一页：十五别络


十五别络 《中医词典》r~s

十五别络

即十五络脉。见该条。

上一页：十五间
下一页：十问


十问 《中医词典》r~s

十问

问诊中的十项重点内容。

《景岳全书·传忠录》：“一问寒热二问汗，三问头身四问便，五问饮食六问胸，七聋八渴俱当辨，九因脉色察阴阳，十从气味章神见。”

《医学实在易》：“一问寒热二问汗，三问头身四问便，五问饮食六问胸，七聋八渴俱当辨，九问旧病十问因。”两者内容大致相同，均可作临床问诊参考。

上一页：十五别络
下一页：十王


十王 《中医词典》r~s

十王

⑴经外穴名。《肘后备急方》：“救卒死而张目反舌者，灸手足两爪后十四壮……。”《针灸经外奇穴治疗诀》列作经外穴。在手足十指背侧，指甲根后正中赤白肉际处。左右计20穴。主治卒死，痧症，中暑，霍乱等。向上浅刺0.1寸，或点刺出血。

⑵推拿穴位名。出《小儿推拿广意》。位置有三：

①位于每个手指指甲两角的稍外侧处。掐此穴有退热作用。

②位于十指指尖（《厘正按摩要术》）。

③位于十指背侧指甲根正中的稍后方。

上一页：十问
下一页：十天统运


十天统运 《中医词典》r~s

十天统运

运气术语。指以十天干中每两干统一运。《素问·天元纪大论》：“甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之。”

上一页：十王
下一页：十叟长寿歌


十叟长寿歌 《中医词典》r~s

十叟长寿歌

养生歌括。浙江语文教员宋薇于1946年创作于青岛。全文为：“昔有行路人，海滨逢十叟，年皆百余岁，精神加倍有。诚心前拜求，何以得高寿？一叟捻须曰：我不缅旨酒。二叟笑莞尔：饭后百步走。三叟颔首频：淡泊甘蔬糗。四叟拄石杖，安步当车久。五叟整衣袖，服劳自动手。六叟运阴阳，太极日日走。七叟摩巨鼻：空气通窗牖。八叟摸赤颊：沐日令颜黝。九叟抚短须，早起亦早休。十叟轩双眉，坦坦无忧愁。善哉十叟辞，妙诀一一剖。若能遵以行，定卜登上寿。”

上一页：十天统运
下一页：十四络脉


十四络脉 《中医词典》r~s

十四络脉

十二经脉及任脉、督脉的络脉。见《素问·气穴论》：“孙络之脉别经者，其血盛而当泻者，亦三百六十五脉，并注于络，传注十二络脉，非独十四络脉也，内解泻于中者十脉。”

上一页：十叟长寿歌
下一页：十四经穴


十四经穴 《中医词典》r~s

十四经穴

穴位分类名。指十四经脉所属的穴位。简称经穴。穴位的分经，在《黄帝内经》中已有分散记述，至《针灸甲乙经》已较系统，共载有双穴3O0，单穴49，合计349穴。

到清代《针灸逢源》，经穴的数字已达361次，现仍为此数。分别为：督脉28，任脉24，手太阴肺经11，手厥阴心包经9，手少阴心经9，手阳明大肠经20，手少阳三焦经29，手太阳小肠经19，足阳明胃经45，足少阳胆经44，足太阳膀胱经67，足太阴脾经21，足厥阴肝经14，足少阴肾经27穴。

上一页：十四络脉
下一页：《十四经发挥》


《十四经发挥》 《中医词典》r~s

《十四经发挥》

经脉学著作。三卷。元·滑寿撰。刊于1341年。

卷上为“手足阴阳流注篇”，统论经脉循行的规律；卷中为“十四经脉气所发篇”，依据十二经脉和任督二脉的流注次序分别论述各经经穴歌诀相应脏腑机能、经穴部位和经脉主病等。以上二篇实为滑氏将元·忽必泰列所撰《金兰循经》加以注释和补充。

卷下为“奇经八脉篇”，参考《内经》、《难经》、《甲乙经》、《圣济总录》等书对奇经八脉起止、循行路线、所属经穴部位及主病等予以系统论述。

全书附有俯、仰人尺寸图及十四经经穴图。有明代复刻本，又被收入《薛氏医案二十四种》中。1949年后有排印校注本。

上一页：十四经穴
下一页：十四经


十四经 《中医词典》r~s

十四经

十二经脉和任脉、督脉的合称。为经络系统的主要部分。《十四经发挥》；“十二经所列次第，并以流注之序为之先后，附以任、督二奇者，以其有专穴也，总之为十四经云。”因任、督两脉不仅有各自的专穴（其他六奇经的穴位都依附于十二经中），而且与十二经关系密切，故常相提并论，合称十四经。

上一页：《十四经发挥》
下一页：十四焦


十四焦 《中医词典》r~s

十四焦

人体部位名。即第二、三腰椎棘突间。《灵枢·背俞》：“肾俞在十四焦之间。”

上一页：十四经
下一页：十四法


十四法 《中医词典》r~s

十四法

针刺操作过程中的十四种基本手法。见金·窦杰《针经指南》。即动、摇、进、退、搓、盘、弹、捻、循、扪、摄、按、爪、切等十四种。

后世医家各有体会和发挥。如明·徐凤《针灸大全·金针赋》：“爪而切之，下针之法；摇而退之，出针之法；动而进之，催针之法；循而摄之，行气之法；搓而去病；弹则补虚；肚腹盘旋；扪为穴闭，重沉豆许曰按；轻浮豆许曰提。一十四法，针要所备。”略去捻法而增加提法，并指出了各法的用途。

又如明·汪机《针灸问对》亦载“切、摇、退、动、进、循、摄、努、搓、弹、盘、扪、按、提”十四法。其内容大致相仿，又另加努法，并较详细地阐论有关各法的操作和作用。参阅各条。

上一页：十四焦
下一页：十水


十水 《中医词典》r~s

十水

十种水肿病的合称。历代记述不一。

《中藏经·论水肿脉证生死》：“水有十名，一曰青水．二曰赤水，三曰黄水，四曰白水，五曰黑水，六曰玄水，七曰风水，八曰石水，九曰里水，十曰气水。”

《诸病源候论·水肿病诸侯》；“十水者，青水、赤水、黄水、白水、黑水、悬水、风水、石水、暴水、气水也。”

《三因极一病证方论》卷十四：“心水、肝水、肺水、脾水、肾水、胆水、大肠水、膀胱水、胃水、小肠水为十水。”

上一页：十四法
下一页：十三指形


十三指形 《中医词典》r~s

十三指形

小儿指纹的十三种形状。出《保婴撮要》。即流珠形、环珠形、长珠形、来蛇形、去蛇形、弓反里形、弓反外形、枪形、鱼骨形、水字形、长针形、透关射指形、透关射甲形。每种指纹各有主症，详各条。

上一页：十水
下一页：十三脏腑


十三脏腑 《中医词典》r~s

十三脏腑

人体脏腑的合称。见《此事难知》。即心、肝、脾、肺、肾、心包络、胆、胃、大肠、小肠、膀胱、三焦、胞（胞宫）等。

上一页：十三指形
下一页：十三虚无


十三虚无 《中医词典》r~s

十三虚无

道教养生术语。系道教倡奉的十三个养生要点，即虚、无、清、静、微、寡、柔、弱、卑、损、时、和、啬。其含意，如虚指遗形忘体，恬淡若无；无指损心遣情，废伪去欲；清指专精积神，不为物扰；静指反神宁息，安然不动；微指隐遁闲处，功名不露；寡指去妻离子，独得道游；弱指缓形舒体，以奉百事等。

上一页：十三脏腑
下一页：十三伤


十三伤 《中医词典》r~s

十三伤

养生学术语。指十三种损害健康的行为。《抱朴子内篇·极言》：“才不逮而困思之，伤也；力所不胜而强举之，伤也；悲哀憔悴，伤也；喜乐过差，伤也；汲汲所欲，伤也；久谈言笑，伤也；寝息失时，伤也；挽弓引弩，伤也；沉醉呕吐，伤也；饱食即卧，伤也；跳走喘乏，伤也；欢呼哭泣，伤也；阴阳不交，伤也。”养生者当知伤身而避之，否则，“积伤至尽则早亡，早亡非道也。”

上一页：十三虚无
下一页：十三窍


十三窍 《中医词典》r~s

十三窍

人体部位名。即上七窍（眼、耳、鼻孔各二，口）及前后阴二窍，再加心窍（舌）、津窍（廉泉、玉英穴）、汗窍（毛孔）、精窍（茎）四窍，共十三窍。

上一页：十三伤
下一页：十三科


十三科 《中医词典》r~s

十三科

中国古代医学分科的合称。元代及明代的大部分时期太医院都将医学分为十三科。元代十三科为：大方脉、杂医、小方脉、风、产、眼、口齿、咽喉、正骨、金疮肿、针灸、祝由、禁。并规定：诸医人于十三科内，不能精通一科者不得行医。”明代医学十三科为：大方脉、小方脉、妇人、疮疡、针灸、眼科、口齿、咽喉、接骨、伤寒、金镞、按摩、祝由。隆庆五年（公元1571年）十三科又改作十一科。最早将医学分为十三科可追溯至北宋熙宁九年（公元1076年）。此时的十三科为：大方脉、风科、小方脉、针、灸、口齿、咽喉、眼、耳、疮肿、伤折、金疮、书禁。元丰改制后又在嘉祐九科之基础上进行调整仍为九科。因此北宋时医学划分为十三科为时甚暂。

上一页：十三窍
下一页：十三鬼穴


十三鬼穴 《中医词典》r~s

十三鬼穴

古代治疗癫狂等精神疾患的十三个经验效穴。出《千金要方》。因旧说精神疾患由鬼神作祟所致，治疗穴位均冠“鬼”字为名，又以其数为十三，故称十三鬼穴。历代文献记载略有差异，今多指人中（鬼宫）、少商（鬼信）、隐白（鬼垒）、大陵（鬼心）、申脉（鬼路）、风府（鬼枕）、颊车（鬼床）、承浆（鬼市）、劳宫（鬼窟）、上星（鬼堂）、男会阴女玉门头（鬼藏）、曲池（鬼腿）、海泉（鬼封）等十三穴。参见各该条。

上一页：十三科
下一页：十三丁


十三丁 《中医词典》r~s

十三丁

病名。出《备急千金要方》卷二十二。丁与疔通。即一曰麻子丁、二曰石丁、三曰雄丁、四曰雌丁、五曰火丁、六曰烂丁、七曰三十六丁、八曰蛇眼丁、九曰盐肤丁、十曰水洗丁、十一曰刀镰丁、十二曰浮沤丁、十三曰牛拘丁。此十三种丁，初起必先痒而后痛，先热而后寒，热定则寒，多四肢沉重，头痛心惊目花，严重者则出现呕逆，呕逆者难治。详见各条。

上一页：十三鬼穴
下一页：十脉


十脉 《中医词典》r~s

十脉

经络分类名。《素问·气穴论》：“……内解泻于中者十脉。”王冰注：“……五脏之脉，左右各五，故十脉也。”

上一页：十三丁
下一页：十六字诀


十六字诀 《中医词典》r~s

十六字诀

气功内丹术基本功法。又名“十六锭金”或“一秤金诀”。《赤凤髓·李真人长生一十六字妙诀》：“一吸便提，气气归脐；一提便咽，水火相见。”并载有具体练功法。此功法简便易行，据称可获较好养生效果。又《养生秘录·中黄内旨》、《脉望》等均载有此功法，文字略有不同。

上一页：十脉
下一页：十六络脉


十六络脉 《中医词典》r~s

十六络脉

经络分类名。即十五络脉加胃之大络，合称十六络脉。

上一页：十六字诀
下一页：十咳


十咳 《中医词典》r~s

十咳

十种咳病。指风咳、寒咳、支咳、肝咳、心咳、脾咳、肺咳、肾咳、胆咳、厥阴咳。见《备急千金要方·咳嗽》。具体证候详见各条。

上一页：十六络脉
下一页：十科


十科 《中医词典》r~s

十科

中国古代医学分科的合称。金代太医院将医学分为十科。即大方脉、小方脉、风科、针灸、口齿咽喉、眼耳、疮肿、折伤、金疮、书禁。太医院太医及医学生都要按科进行考核，以其优劣进行升降赏罚。各科之名目尚待进一步考证。

上一页：十咳
下一页：十绝


十绝 《中医词典》r~s

十绝

虚劳证中的十种危重证候。见《中藏经》。即心绝、肺绝、肝绝、肾绝、脾绝、胆绝、骨绝、血绝、肉绝、肠绝。详见各条。

上一页：十科
下一页：十九畏


十九畏 《中医词典》r~s

十九畏

中药间配伍禁忌的一种说法。当一种药物受到另一种药物的抑制，而出现毒性或功效降低，甚至完全丧失，称为相畏。据文献记载有十九种药物相畏：硫磺畏朴硝，水银畏砒霜，狼毒畏密陀僧，巴豆畏牵牛，丁香畏郁金、牙硝畏三棱，川乌、草乌畏犀角，人参畏五灵脂，肉桂畏赤石脂。《珍珠囊补遗药性赋》：“十九畏歌：硫黄原是火中精，补硝一见便相争，水银莫与砒霜见，狼毒最怕密陀僧，巴豆性烈最为上，偏与牵牛不顺情，丁香莫与郁金见，牙硝难合京三棱，川乌 草乌不顺犀，人参最怕五灵脂，官桂善能调冷气，若逢石脂便相欺，大凡修合看顺逆，炮爁炙煿莫相依。”此为古人经验，其实质尚待进一步研究。

上一页：十绝
下一页：十剂


十剂 《中医词典》r~s

十剂

方剂依功用进行的分类法。见《本草拾遗》。即宣剂、通剂、补剂、泄剂、轻剂、重剂、滑剂、涩剂、燥剂、湿剂。

上一页：十九畏
下一页：十怪脉


十怪脉 《中医词典》r~s

十怪脉

生命垂危时出现的十种异常脉象。见《世医得效方》。即釜沸脉、鱼翔脉、弹石脉、解索脉、屋漏脉、虾游脉、雀啄脉、偃刀脉、转豆脉、麻促脉等十种。详各条。这些脉象多为脏气将绝、胃气枯竭之候。

上一页：十剂
下一页：十二重楼


十二重楼 《中医词典》r~s

十二重楼

道教对人的喉咙的称谓。《金丹元奥》：“何谓十二重楼？人之喉咙管，有十二节是也。”其名在气功内丹术中常有应用。

上一页：十怪脉
下一页：十二症


十二症 《中医词典》r~s

十二症

病证名。

①指十二种原因不同的症病。《中藏经》：“症有劳、气、冷、热、虚、实、风、湿、食、药、思、忧之十二名也。”

②指妇科的十二种经带病证。《备急千金要方·赤白带下崩中漏下第三》：“何谓十二症？是所下之物，一曰状如膏，二曰如黑血，三曰如紫汁，四曰如赤肉，五曰如脓痂，六曰如豆汁，七曰如葵羹，八曰如凝血，九曰如清血，血似水，十曰如米泔，十一曰如月浣，乍前乍却，十二曰经度不应期也。”；十七椎穴经外穴名。出《千金翼方》。在第五腰椎棘突下方。主治转胞，腰痛等。直刺0.5-1寸。艾炷灸5-7壮；或艾条灸10-15分钟。

上一页：十二重楼
下一页：《十二脏相使论》


《十二脏相使论》 《中医词典》r~s

《十二脏相使论》

见《内经训解》。即《素问·灵兰秘典论》。详该条。

上一页：十二症
下一页：十二脏


十二脏 《中医词典》r~s

十二脏

人体脏腑的合称。出《素问·灵兰秘典论》。即十二官。详该条。

上一页：《十二脏相使论》
下一页：十二原穴


十二原穴 《中医词典》r~s

十二原穴

①五脏及膏肓的十二个原穴。即肺之原太渊，左右各一；心之原大陵，左右各一；脾之原太白，左右各一；肾之原太溪，左右各一；肝之原太冲，左右和一；膏之原鸠尾；肓之原脖胦（气海）。十二原穴主治五脏六腑的疾病。（出《灵枢·九针十二原》）②五脏、心包及六腑的原穴，见《难经·六十六难》。参见原穴条。

上一页：十二脏
下一页：十二原


十二原 《中医词典》r~s

十二原

经穴分类名。指五脏及膏、肓之十二原穴。即肺之原太渊，左右各一；心之原大陵，左右各一；肝之原太冲，左右各一；脾之原太白，左右各一；肾之原太溪，左右各一；膏之原鸠尾；肓之原脖胦（气海）二者均为单穴。《灵枢·九针十二原》：“五脏有疾，当取之十二原。”十二原与十二经脉的原穴虽含意相仿，但内容不一。参见原穴条。

上一页：十二原穴
下一页：十二手法


十二手法 《中医词典》r~s

十二手法

针刺手法分类名。原称十二字分次第手法。出《针灸大成》。包括爪切、指持、口温、进针、指循、爪摄、针退、指搓、指捻、指留、针摇、指拔。其中指持是以手持针，口温是以口温针（已不用），指留是出针前稍作停留，指拔是起针；其余手法均见十四法中。参见该条。

上一页：十二原
下一页：十二时


十二时 《中医词典》r~s

十二时

古代计时单位。即子、丑、寅、卯、辰、巳、午、未、申、酉、戌、亥十二时辰。每一时辰相当于二小时，子时相当于晚上11时至次日1时，丑时相当于1-3时，其余依次类推。此外，又把子时称为夜半或午夜、子夜；丑时称鸡鸣；寅时称平旦；卯时称日出；辰时称食时；巳时称隅中；午时称日中；未时称日昳；申时称晡时或日晡所；酉时称日入；戌时称黄昏；亥时称人定等（《左氏传》昭公五年注）。这些命名与中国古代人民的生活习惯有关，且较符合黄河流域地区昼夜推移的特点。中医在观察证候时，有时与时辰相联系。如鸡鸣时泄泻为命火式微，属肾泻；日晡所潮热为阳明腑证等。

上一页：十二手法
下一页：十二少


十二少 《中医词典》r~s

十二少

养生学术语。指12种有益于健康的节制情志变化的要求。与“十二多”相对而言。《养性延命录》引《小有经》：“少思、少念、少欲、少事、少语、少笑、少愁、少乐、少喜、少怒、少好、少恶，行此十二少，养生之都契也。”参见“十二多”条。

上一页：十二时
下一页：十二皮部


十二皮部 《中医词典》r~s

十二皮部

人体体表按十二经脉分布划分的十二个部区。见皮部条。

上一页：十二少
下一页：十二络脉


十二络脉 《中医词典》r~s

十二络脉

十二经的络脉。《素问·气穴论》：“孙络之脉别经者……传注十二络脉。”

上一页：十二皮部
下一页：十二井穴


十二井穴 《中医词典》r~s

十二井穴

①十二经脉井穴的总称。即：少商（肺），商阳（大肠），厉兑（胃），隐白（脾），少冲（心），少泽（小肠），至阴（膀胱），涌泉（肾），中冲（心包），关冲（三焦），足窍阴（胆），大敦（肝）。详见各该条。

②仅指手三阴三阳经中的井穴，左右共十二。常用于热病急救。

上一页：十二络脉
下一页：十二经之海


十二经之海 《中医词典》r~s

十二经之海

指冲脉。出《灵枢·动输》：“冲脉者，十二经之海也。”《灵枢·海论》又称作血海。见冲脉、血海条。

上一页：十二井穴
下一页：十二经穴


十二经穴 《中医词典》r~s

十二经穴

手足三阴三阳十二经脉所属的穴位。共309穴。

上一页：十二经之海
下一页：十二经水


十二经水 《中医词典》r~s

十二经水

古时中国版图上的清、渭、海、湖、汝、渑、淮、漯、江、河、济、漳等十二条河流。中医学用以比喻人体十二经脉气血的运行，犹水之在地。出《灵枢·经水》：“经脉十二者，外合于十二经水，而内属于五脏六腑。”

上一页：十二经穴
下一页：十二经脉病候


十二经脉病候 《中医词典》r~s

十二经脉病候

手太阴、手少阴、手厥阴、足太阴、足少阴、足厥阴、手阳明、手太阳、手少阳、足阳明、足太阳、足少阳十二条经脉及其所属脏腑的生理功能发生异常时出现的证候。十二经外络于肢节，内属于腑脏，故经络病变，可以影响所属络的内脏，内脏有病也可影响其有关经络，或表现为局部的外经病候，或表现为内脏病候，二者往往同时兼见。

上一页：十二经水
下一页：十二经脉


十二经脉 《中医词典》r~s

十二经脉

经络分类名。亦称十二正经。为人体手、足三阴三阳十二条主要经脉的合称。《灵枢·海论》：“夫十二经脉者，内属于腑脏，外络于肢节。”十二经脉是人体运行气血的主要通道，也是经络系统的主体。其名称及流注顺序是：手太阴肺经→手阳明大肠经→足阳明胃经→足太阴脾经→手少阴心经→手太阳小肠经→足太阳膀胱经→足少阴肾经→手厥阴心包经→手少阳三焦经→足少阳胆经→足厥阴肝经。其走向规律是：“手之三阴，从脏走手；手之三阳，从手走头；足之三阳，从头走足，足之三阴，从足走腹。”详见十二经脉各条。

上一页：十二经脉病候
下一页：十二经络


十二经络 《中医词典》r~s

十二经络

经络分类名。指十二经及其脉络。《灵枢·本输》：“凡刺之道，必通十二经络之所终始。”

上一页：十二经脉
下一页：十二经筋


十二经筋 《中医词典》r~s

十二经筋

经络分类名。指经络系统在人体体表的连属部分。出《灵枢·经筋》。以其分布部位及病候多在“筋肉”，故称“经筋”。十二经筋的分布特点与十二经脉基本一致，阳筋分布在肢体外侧，阴筋分布在肢体内侧。不同的是都从四肢末端起始走向躯干，结聚于关节和骨骼附近，阳之筋上走头面，阴之筋进入腹腔，且都不入内脏。经筋的病变在临床上多表现为筋脉的牵引、拘挛、弛缓、转筋、强直和抽搐等。

上一页：十二经络
下一页：十二经动脉


十二经动脉 《中医词典》r~s

十二经动脉

十二经的动脉搏动处。《难经·一难》：“十二经皆有动脉。”据《针灸甲乙经》所载各经动脉应手处的穴位是：手太阴肺经：中府、云门、天府、侠白、尺泽、经渠；手少阴心经：极泉、少海；手厥阴心包经；劳宫；手阳明大肠经：合谷、阳溪、五里；手太阳小肠经：天窗；手少阳三焦经：和髎；足阳明胃经：大迎、下关、人迎、气冲、冲阳；足太阳膀胱经：委中；足少阳胆经：听会、上关；足太阴脾经：箕门、冲门；足少阴肾经：太溪、阴谷；足厥阴肝经：太冲、行间、五里、阴廉。

上一页：十二经筋
下一页：十二经别


十二经别 《中医词典》r~s

十二经别

经络分类名。出《灵枢·经别》。指从十二经脉分出，走向胸腹、头面的重要支脉。并按经脉的表里关系分成六组，称为六合。十二经别构成了经脉的离（分别、分支）、合（会合、合并）、出（浅出）、入（深入）的关系，扩大了十二经脉的循行范围，加强了表里两经之间的联系。详见十二经各经别条。

上一页：十二经动脉
下一页：十二经标本


十二经标本 《中医词典》r~s

十二经标本

即六经标本。见该条。

上一页：十二经别
下一页：十二禁


十二禁 《中医词典》r~s

十二禁

针刺前后的一些禁忌。《灵枢·终始》：“凡刺之禁：新内（音纳，行房）勿刺，新刺勿内；已醉勿刺，已刺勿醉；新怒勿刺，已刺勿怒；新劳勿刺，已刺勿劳；已饱勿刺，已刺勿饱；已饥勿刺，已刺勿饥；已渴勿刺，已刺勿渴；大惊、大恐，必定其气乃刺之；乘车来者，卧而休之，如食顷乃刺之；出行来者，坐而休之，如行十里顷乃刺之。凡此十二禁者，其脉乱气散，逆其营卫，经气不次，因而刺之，……是谓伐身。”篇中仅十一项，疑有脱文。

上一页：十二经标本
下一页：十二节刺


十二节刺 《中医词典》r~s

十二节刺

古刺法名。即十二刺。见该条。

上一页：十二禁
下一页：十二节


十二节 《中医词典》r~s

十二节

人体部位名。指左右各有肩、肘、腕、髋、膝、踝六大关节。出《灵枢·邪客》。《类经》：“四肢各三节，是为十二节。”

上一页：十二节刺
下一页：十二剂


十二剂 《中医词典》r~s

十二剂

方剂学术语。指方剂依功用进行的分类法。出《本草衍义》。即宣、通、补、泄、轻、重、滑、涩、燥、湿、寒、热等十二剂。

上一页：十二节
下一页：十二官


十二官 《中医词典》r~s

十二官

人体十二脏腑的合称。即心、肝、脾、肺、肾、膻中（心包络）、胆、胃、大肠、小肠、三焦、膀胱等十二脏腑。《素问·灵兰秘典论》：“凡此十二官者，不得相失也。”

上一页：十二剂
下一页：十二多


十二多 《中医词典》r~s

十二多

养生学术语。指12种情志过度变化而损害健康的行为。与“十二少”相对而言。《养性延命录》引《小有经》：“多思则神殆，多念则志散，多欲则损志，多事则形疲，多语则气争，多笑则伤脏，多愁则心慑，多乐则意溢，多喜则忘错昏乱，多怒则百脉不定，多好则专迷不治，多恶则憔煎无欢。此十二多不除，丧生之本也。无多者，几乎真人大计。”

上一页：十二官
下一页：十二段锦


十二段锦 《中医词典》r~s

十二段锦

传统气功导引功法名。由八段锦演化而来。动作共分12段，故名。此功法至明代已基本定型，如冷谦《修龄要旨》、高濂《遵生八笺》、胡文焕《类修要诀》等皆有记述。清乾隆时《寿世传真》易名十二段锦，其后《内功图说》亦加整理记述，通行于世。

上一页：十二多
下一页：十二从


十二从 《中医词典》r~s

十二从

十二经脉的顺序、走向。《素问·阴阳别论》：“四经应四时，十二从应十二月，十二月应十二脉。”王冰注：“经，谓经脉；从，谓顺从”。《类经》卷六张介宾注：“手有三阴三阳，足有三阴三阳，以应十二月之气，而在人则应十二经之脉也。所谓从者，即手之三阴，从脏走手等义。”此说可与《灵枢·五乱》“经脉十二者，以应十二月”相印证。因经气“相顺则治，相逆则乱”。故说“从”。《太素》卷三作“十二顺”。

上一页：十二段锦
下一页：十二刺


十二刺 《中医词典》r~s

十二刺

古刺法名。又称十二节刺。《灵枢·官针》：“凡刺有十二节，以应十二经。”指针刺方法可分为十二种，以适应治疗十二经的不同病症。即偶刺、报刺、恢刺、齐刺、扬刺、直针刺、输刺、短刺、浮刺、阴刺、傍针刺、赞刺。详各该条。

上一页：十二从
下一页：十二病绝产


十二病绝产 《中医词典》r~s

十二病绝产

病名。指导致不再生育的十二种病症。《千金要方》卷四：“治淳下十二病绝产：一曰白带，二曰赤带，三曰经水不利，四曰阴胎，五曰子脏坚，六曰脏癖，七曰阴阳患痛，八曰内强，九曰腹寒，十曰脏闭，十一曰五脏酸痛，十二曰梦与鬼交。”又名十二经绝产。

上一页：十二刺
下一页：十度（duó夺）


十度（duó夺） 《中医词典》r~s

十度（duó夺）

古代诊法。《素问·方盛衰论》：“诊有十度，度人脉度、藏度、肉度、筋度、俞度。”各度皆有虚有实。用针前，先辨别十度，可以较准确地进行补泻刺法。参见各条。

上一页：十二病绝产
下一页：十大手法


十大手法 《中医词典》r~s

十大手法

小儿推拿方法名。《厘正按摩要术》：“十大手法：治乳滞感寒，将儿左手掌向上，医用两手中、无名、小三指托住，将二大指轻按三关六腑之中，左食指靠腑，右食指靠关，中掐旁揉，自总经起循环转动至曲池边，横空三指，自下复上，三四转为妙。”该法与《小儿推拿广意》的黄蜂入洞法同。参见黄蜂入洞条。

上一页：十度（duó夺）
下一页：十八剂


十八剂 《中医词典》r~s

十八剂

方剂学名词。指方剂依作用和性味相结合的分类法。见《心印绀珠集》。即轻、淡、清、解、缓、火、暑、湿、寒、燥（一作涩）、甘、平、温、和、调、补、荣、夺等十八剂。

上一页：十大手法
下一页：十八喉风


十八喉风 《中医词典》r~s

十八喉风

病证名。古人按喉病见症不同把喉证分为十八种类型。见《外科正宗》卷二。而《喉科秘旨》又分喉风为十二证；《喉科指掌》又分为十六证；《重楼玉钥》又分为三十六种。详见喉风及有关各条。

上一页：十八剂
下一页：十八反


十八反 《中医词典》r~s

十八反

中药配伍禁忌的一种说法。两种药物同用，发生剧烈的毒性反应或副作用，称相反。据文献记载有十八种药物相反：甘草反大戟、芫花、甘遂、海藻；乌头反贝母、瓜蒌、半夏、白蔹、白芨；藜芦反人参、丹参、沙参、苦参、玄参、细辛、芍药（玄参系《本草纲目》增入，所以实有十九种药）。《珍珠囊补遗药性赋》：“十八反歌：本草明言十八反，半蒌贝蔹芨攻乌，藻戟遂芫俱战草，诸参辛芍叛藜芦。”此为古人经验，尚待进一步研究。

上一页：十八喉风
下一页：十拗


十拗 《中医词典》r~s

十拗

养生学术语。谓老人的十种生理征兆与情态。宋·周必大《二老堂诗语》引《鄞川志》：“郭祥正老人十拗谓：不记近事记远事；不能近视能远视；哭无泪，笑有泪；夜不睡，日睡；不肖坐，多好行；不肖食软，要食硬；儿子不惜惜孙子；大事不问碎事絮；少饮酒，多饮茶；暖不出，寒即出。”

上一页：十八反
下一页：湿阻中焦


湿阻中焦 《中医词典》r~s

湿阻中焦

病证名。中焦指脾胃。即湿邪阻滞脾胃，影响其运化功能。症见头重、怠倦、脘闷、腹胀、纳呆、口粘渴、喜热饮、小便短赤，舌苔厚白或腻，脉缓等。治宜健脾利湿。

上一页：十拗
下一页：湿阻气分


湿阻气分 《中医词典》r~s

湿阻气分

病证名。指气分受湿邪阻滞。症见身热不扬、头重如裹、身重体酸、骨节烦痛、胸闷纳呆、脘腹痞痛、呕吐泄泻，舌苔滑腻，脉象濡缓等。治宜宣化湿邪。

上一页：湿阻中焦
下一页：湿浊


湿浊 《中医词典》r~s

湿浊

即湿气。因湿性重浊粘腻，每于病位停留滞着，阻碍阳气的活动，故名。

上一页：湿阻气分
下一页：湿肿


湿肿 《中医词典》r~s

湿肿

病证名。水肿之一。以久居湿重之地区或房舍，或自从感受寒湿，湿邪浸渍肌体所致。《奇效良方》：“病水寒不得宣行，成湿肿证。脉来沉迟，色多青白，不烦不渴，小便艰少而涩，大便滑泄。”《秘传证治要诀》：“感湿而肿者，其身虽肿，而自腰以下至脚肿，腿胀满尤甚于身，气或急或不急，大便或溏或不溏，但宜通利小便。”腿肢肿胀的特点是按之陷下、窅而不起。治宜健脾渗湿合升阳法。方用防己 黄芪汤、除湿汤、升阳除湿汤、五苓散等方，方隅主张用苍术、厚朴、泽泻、茵陈以治湿肿（见《医林绳墨·臌胀》）。参见水肿条。

上一页：湿浊
下一页：湿中


湿中 《中医词典》r~s

湿中

病名。类中风之一。见《医宗必读·类中》。指卒然昏厥由于痰湿化热生风所致。一名痰中。《医学心悟·类中风》：“湿中者，即痰中也。凡人嗜食肥甘或醇酒、奶酪，则湿从内受；或山岚瘴气，久雨阴晦，或远行涉水，坐卧湿地，则湿从外受，湿生痰，痰生热，热生风，故卒然昏倒无知也。苍白二陈汤主之。”参见痰中条。

上一页：湿肿
下一页：湿晕


湿晕 《中医词典》r~s

湿晕

病证名。眩晕病之一。又名伤湿眩晕。见《东医宝鉴·外形篇》。眩晕多由冒雨伤湿后所致，常兼有鼻塞、声重等证。治宜芎术汤。湿晕又有寒湿眩晕、湿热眩晕之分。各详本条。

上一页：湿中
下一页：湿郁热伏


湿郁热伏 《中医词典》r~s

湿郁热伏

即湿遏热伏。详该条。

上一页：湿晕
下一页：湿郁


湿郁 《中医词典》r~s

湿郁

六郁之一。见《丹溪心法》卷三。指感受外湿、郁于体表肌肤而致病。龚廷贤谓：“湿郁者，周身骨节走注疼痛，遇阴雨即发。”（《万病回春》卷二）。《杂病源流犀烛·诸郁源流》：“雾露风雨坐卧，湿衣湿衫，皆致身重疼痛，首如物蒙，倦怠好卧，阴寒则发，脉沉涩而缓，是湿郁。”宜祛湿解郁为大法，选用湿郁汤、升阳除湿汤等方。参见六郁条。

上一页：湿郁热伏
下一页：湿淫


湿淫 《中医词典》r~s

湿淫

指湿气过甚。《素问·至真要大论》：“湿淫于内，治以苦热。”参湿气条。

上一页：湿郁
下一页：湿阴疮


湿阴疮 《中医词典》r~s

湿阴疮

病名。阴囊部湿疮之病证。出《外科真诠》卷上。多因肾虚，风湿相搏所致。证见阴囊搔痒，搔扒过甚则造成搔伤，伤面时出清水，久则湿烂、浸淫成疮。治宜益肾祛风解毒。可内服全虫散，外用益智仁壳适量煎汤熏洗。相当于阴囊湿疹。

上一页：湿淫
下一页：湿腰痛


湿腰痛 《中医词典》r~s

湿腰痛

病证名。腰痛之一。见《济生方·腰痛》。指雨露水湿之邪侵袭腰部所致之腰痛。其临证特点为腰际冷痛，腰以下沉重，或见身肿，其脉多见濡缓。每值阴雨天则可加味重。宜以温化水湿为大法，小便不利则宜渗利，用不换金正气散、肾着汤。湿腰痛每有兼邪，与风相兼为风湿腰痛；与寒相兼为寒湿腰痛；与热相兼则为湿热腰痛，症状有所不同，施治各异。各详本条。

上一页：湿阴疮
下一页：湿癣


湿癣 《中医词典》r~s

湿癣

病名。皮肤湿疡之一。《诸病源候论》卷三十五：“湿癣者，亦有匡郭，如虫行，浸淫色赤湿痒，搔之多汁成疮……其里亦有虫。”该病多因风湿热邪侵入肌肤而成。证见患处皮肤潮红，糜烂，瘙痒不止，搔破滋水淋漓，浸淫面不断扩大，皮内似虫行。治宜清热除湿杀虫。内可用除湿胃苓汤加味。外用蛇床子散麻油调敷；或用芦荟30克、炙甘草15克研细末外撒。相当于急性湿疹、皮炎之类。

上一页：湿腰痛
下一页：湿泻


湿泻 《中医词典》r~s

湿泻

病名。见《丹溪心法·泄泻》。即濡泄、洞泄，俗称水泻。指泄泻因于湿伤脾胃所致。《证治要诀·大小腑门》：“湿泻，由坐卧湿处，以致湿气伤脾，土不克水。梅雨阴久，多有此病。”《医学传灯·泄泻》：“湿泻者，腹中不痛，所泻皆水；或遍身发肿，身热脉数者，病属于阳……”《金匮翼·泄泻诸证统论》：“湿泻一名濡泄，其脉濡细，其症泄水，虚滑肠鸣，身重、腹不痛。由脾胃有湿，则水谷不化，清浊不分。久雨潮溢，或运气湿土司令之时，多有此疾。”治宜利湿和中，选用胃苓汤，理中丸，柴苓汤；或以除湿汤吞戊己丸；重者用术附汤；久病体虚，肢冷脉细者，宜用消肿健汤，兼服金匮肾气丸以养元扶正。单纯水泻，可选用五苓散、驻车丸，挟热者用参连丸。参见濡泻、洞泄条。

上一页：湿癣
下一页：湿温


湿温 《中医词典》r~s

湿温

病名。出《难经·五十八难》。

①指夏秋季常见的一种温热病。章楠《医门棒喝·湿温》：“湿温者，以夏令湿盛，或人禀体阳虚多湿，而感四时杂气，遂成湿温。虽四时皆有，而夏秋为多。湿热二气胶粘，淹缠难愈。如从下受，则足肿体重；上受，则头目昏闷，胸满腹膨，乍寒乍热，胃不思食，渴不欲饮，大便溏泄，频而不爽；小便黄赤，短而不利。或变黄疸，或化疟痢，皆湿热二气合病也。”余奉仙《医方经验汇编》：“湿温者，乃夏暑熏蒸，阴睛蕴酿，天地间氤氲之气也。人在蒸淫之中，受而即发；或交秋令，而为新寒感发者。身重头痛，形类伤寒，胸闷寒热，过午更甚者，是为湿温。”治宜苦温芳香，以宣三焦气化，使小便通利以除湿热。《医门棒喝》主张用藿香正气散、五苓散、六和汤和消暑丸等方以审证选用。湿重于热者，身热稽留，汗出热不退，胸闷泛恶，四肢倦怠，大便溏泄，苔白腻，治以化湿，佐以清热，选用藿朴夏苓汤、三仁汤、不换金正气散等方；热重于湿者，壮热，胸痞干呕，心烦溲赤，便秘或溏、或不爽，苔黄腻或燥，治以清热，佐以化湿，用王氏连朴饮、黄芩 滑石汤、甘露消毒丹等方。如邪入营血，可致神昏、痉厥，或见便血等证，宜芳香开窍、凉血清营等法，阳虚者则宜温中止血。

②属疫疠类病证。《杂病源流犀烛·瘟疫源流》：“盛夏湿温之证，即藏疫疠，一人受之为湿温，一方传遍即为疫疠，以春夏间湿、热、暑三气交蒸故也。”从①②所记述之症情，湿温可赅括现代医学之肠伤寒、副伤寒、沙门氏菌感染，与急性血吸虫病的临床症状亦颇相似。参见温病及有关条目。又：宋·许叔微将一种临床呈现头痛，胸腹满，妄言，多汗，两胫逆冷等症的病，称之为湿温（见《普济本事方·伤寒时疫》）。用白虎加苍术等方治疗。

③为广义伤寒中的一种。见《难经·五十八难》。

上一页：湿泻
下一页：湿痰腰痛


湿痰腰痛 《中医词典》r~s

湿痰腰痛

病证名。腰痛之一。见《丹溪心法·腰痛》。又名痰注腰痛，参见该条。

上一页：湿温
下一页：湿痰眩晕


湿痰眩晕 《中医词典》r~s

湿痰眩晕

病名。为眩晕常见证型之一。由湿痰壅遏清阳所致。见《证治汇补·眩晕章》。证见眩晕头痛，恶心呕吐，胸闷纳呆，脉濡（或濡滑），苔白腻。治宜燥湿化痰。用半夏白术天麻汤、温胆汤。兼见气虚，用六君子汤加减。参见眩晕、痰晕条。

上一页：湿痰腰痛
下一页：湿痰痿


湿痰痿 《中医词典》r~s

湿痰痿

病证名。痿证之一。系湿痰客于经脉所致。见《证治汇补·痿躄章》。较多见于体肥患者。《张氏医通·痿痹门》：“痿，属湿痰者，手足软弱，脉沉滑，兼腰膝麻木，或肿。”由于痿证多有“阳明热，宗筋失养”（见《简明医彀》卷三）之病理，故此病当以燥湿化痰为主，兼以清热。朱震亨用二陈汤加苍白术、黄芩、黄柏、竹沥、姜汁施治（见《丹溪心法·痿》）。参见痿条。

上一页：湿痰眩晕
下一页：湿痰嗽


湿痰嗽 《中医词典》r~s

湿痰嗽

病证名。痰嗽之一。指痰湿壅肺所致之咳嗽，具有痰出嗽止之症候特色。《万病回春》卷四：“湿痰嗽者，有痰，痰出嗽止是也。”参见痰嗽、咳嗽条。

上一页：湿痰痿
下一页：湿痰流注


湿痰流注 《中医词典》r~s

湿痰流注

病名。流注病之一种。见《外科枢要》卷二。该病多因脾虚气弱，湿痰内阻，复感邪毒，流溢于营卫肌肉之间所致。症见初起肿痛无头，皮色不变，久而不治，则发热作脓，溃后脓液稀白，脓尽渐愈。初起宜用木香顺气饮，佐以健脾化痰之剂；外用冲和膏敷贴，或艾条灸，以促其消散；溃后服托里透脓汤；日久难敛脓稀者，宜补益气血，服人参养荣汤；可参见附骨疽溃后治疗。

上一页：湿痰嗽
下一页：湿痰脚气


湿痰脚气 《中医词典》r~s

湿痰脚气

病证名。见《丹溪心法·脚气》。指痰湿下注而致之脚气病。证见腿足重木，或有微肿，软弱无力，兼有大便滑泄。治以利湿化痰，调中止泄法。宜服丹溪治湿痰脚气方，药用苍术、防风、槟榔、香附、川芎、条芩、滑石、甘草。参见脚气条。

上一页：湿痰流注
下一页：湿痰发热


湿痰发热 《中医词典》r~s

湿痰发热

病证名。指湿痰内郁而致之发热。《丹溪心法·发热》：“湿痰发热，炒片芩、炒黄连、香附、苍术。右为末，用栝楼穰丸。湿痰，夜发热，以三补丸加白芍药为末。”参见发热、痰积发热等条。

上一页：湿痰脚气
下一页：湿痰不孕


湿痰不孕 《中医词典》r~s

湿痰不孕

病证名。不孕证型之一。见叶其蓁《女科指掌·种子门》。即痰湿不孕。详该条。

上一页：湿痰发热
下一页：湿痰


湿痰 《中医词典》r~s

湿痰

病证或病理名称。作为病证，则为痰证之一。湿痰有外感、内伤之分。《医学入门》卷五：“生于脾，多四肢倦怠，或腹痛、肿胀、泄泻，名曰湿痰。”当予化痰利湿，宜山精丸、三仙丸，或以二陈汤加苡仁、竹茹、杭芍、山药。《杂病源流犀烛·痰饮源流》：“在脾曰湿痰，其色黄，滑而易出，多倦怠，软弱喜卧，腹胀食滞，脉必缓，宜白术丸；或挟虚，宜六君子汤；挟食，宜保和丸；挟暑，宜消暑丸；挟惊，宜妙应丸。各宜从脾分治。”由此可见，湿痰其病重在脾经，故又有脾经湿痰之称。参见痰饮、外感湿痰、内伤湿痰、脾经湿痰条。

上一页：湿痰不孕
下一页：湿嗽


湿嗽 《中医词典》r~s

湿嗽

病名。指湿邪伤脾引发之咳嗽。《杂病源流犀烛·咳嗽哮喘源流》：“湿嗽，湿伤脾也。其脉濡细，必兼骨节烦疼，四肢沉重，或有汗，小便不利，痰多，宜白术汤、白术丸。”程文囿《医述》主张用二陈汤。参见湿咳、感湿嗽。

上一页：湿痰
下一页：湿盛则濡泻


湿盛则濡泻 《中医词典》r~s

湿盛则濡泻

病因病理学术语。出《素问·阴阳应象大论》。指湿气偏胜而出现泄泻。脾喜燥恶湿，湿气内盛则脾阳受遏，运化水液功能失调，故见大便泄泻等症。

上一页：湿嗽
下一页：湿胜阳微


湿胜阳微 《中医词典》r~s

湿胜阳微

病证名。指湿邪过盛伤害阳气。湿为阴邪，重浊粘滞，能阻滞阳气活动，尤易损伤脾阳，症见面白、胸闷、腹胀、痞满、泄泻，甚则形成水肿等。因而治湿须要维护阳气，不得过用寒凉。《温热论》：“湿邪害人最广，如面色白者，须要顾其阳气，湿胜则阳微也。”

上一页：湿盛则濡泻
下一页：湿伤脾阴


湿伤脾阴 《中医词典》r~s

湿伤脾阴

证候名。多因湿郁生热，热盛化火而伤及脾阴。症见脘腹痞满、身重肢酸、口苦、渴不多饮、尿少而黄、大便坚结，舌苔由灰滑变黄燥。《温病条辨·中焦篇》：“湿之入中焦……有伤脾阳，有伤脾阴……伤脾胃之阴者十居一、二。”治宜滋阴利湿法。

上一页：湿胜阳微
下一页：湿伤脾阳


湿伤脾阳 《中医词典》r~s

湿伤脾阳

证候名。脾喜燥恶湿，如寒湿停滞，可致脾阳受损。症见痞满、腹痛、洞泄、四肢不温，舌淡苔白而滑，脉缓滑。《温病条辨·中焦篇》：“湿入中焦……有伤脾阳，有伤脾阴，……伤脾胃之阳者十常八、九。”治宜温中健脾，辅以燥湿之法。

上一页：湿伤脾阴
下一页：湿疝


湿疝 《中医词典》r~s

湿疝

病名。疝病因湿邪郁聚而致病。《景岳全书》卷三十三：“湿疝多为重坠胀满，然亦有痛者，……有不痛而久坠不愈者，是即（疒^颓）疝之属。”参见（疒^颓）疝、疝条。

上一页：湿伤脾阳
下一页：湿热腰痛


湿热腰痛 《中医词典》r~s

湿热腰痛

病名。腰痛之一。见《丹溪心法·腰痛》。指腰痛之因于湿热者，或因外感湿热时邪，或因厚味饮食、脾胃失和以致湿热内蕴所致。秦景明谓：“湿热腰痛之证，内热烦热，自汗口渴，二便赤涩，酸痛沉重。”并有腰部觉热，甚则肢节红肿，脉数，苔黄腻。治以清利湿热为主，用加味二妙散，大分清饮等方，兼虚者，七味苍柏散。此病多见于类风湿性脊椎炎、风湿性关节炎、急性肾盂肾炎等病。参见腰痛条。

上一页：湿疝
下一页：湿热牙痛


湿热牙痛 《中医词典》r~s

湿热牙痛

病证名。系指由于胃经湿热内蕴所致的牙痛。可用甘露消毒丹加减治疗。参见痰毒牙痛条。

上一页：湿热腰痛
下一页：湿热眩晕


湿热眩晕 《中医词典》r~s

湿热眩晕

病证名。指外感湿热所致之眩晕。见《症因脉治·外感眩晕》。临床以头目眩晕，自汗，面垢背寒，口渴欲饮，小便黄赤为常见症候，亦可兼有发热。其脉濡数，舌苔黄腻。宜清化湿热，用人参白虎汤、黄连 香薷饮等方。参见眩晕条。

上一页：湿热牙痛
下一页：湿热下注


湿热下注 《中医词典》r~s

湿热下注

病证名。指湿热流注于下焦。主要表现为小便短赤、身重疲乏、舌苔黄腻、脉濡数等。临床多见于湿热痢疾、湿热泄泻、淋浊、癃闭、阴痒、白带、下肢关节肿痛、湿脚气感染等症。治疗大法宜清热利湿。

上一页：湿热眩晕
下一页：湿热痿


湿热痿 《中医词典》r~s

湿热痿

病证名。痿证之一。见《医学纲目》卷十七。指湿热伤于筋、肉而致的痿证。《素问·痿论》在论述痿证诸多病因中，列“脾气热”和“有渐于湿”等记述；《素问·生气通天论》则有“湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿”之说。湿热痿除腿足痿软、微肿、足趾麻木外，常兼见身重胸闷，小便赤涩，脉濡数，苔黄腻。治以清热燥湿、健脾渗湿等法。用加味二妙丸、东垣健步丸、清燥汤，或用萆薢丸加味方。参见痿证条。

上一页：湿热下注
下一页：湿热头痛


湿热头痛 《中医词典》r~s

湿热头痛

病证名。头痛因于湿热蒙蔽清窍所致。除头痛外，每有心烦，身重肢痛，或见面目、四肢浮肿，舌苔黄腻、舌质红，脉多濡数。《兰室秘藏·头痛门》：“心烦头痛者，病在膈中，过在手巨阳、少阴，乃湿热头痛也。”治以清热化湿为主，用清空膏或温胆汤加黄连、苡仁。参见头痛条。

上一页：湿热痿
下一页：《湿热条辨》


《湿热条辨》 《中医词典》r~s

《湿热条辨》

温病著作。一卷。清·薛雪撰，撰年不详。此书专论湿热病证，共35条。每条均有薛氏自注。重点辨析湿热受病的原委，各种临床表现及治疗，指出湿热多由阳明、太阴两经表里相传。以其分析透彻辨证精微，故其立论明确治法得体，每为后世所宗。嗣后章虚谷曾加注释。王孟英根据本书内容曾予补订，并另加按语，辑入《温热经纬》卷四，名为《湿热病篇》。现存石印本等。

上一页：湿热头痛
下一页：湿热身肿


湿热身肿 《中医词典》r~s

湿热身肿

病证名。指身肿因于湿热滞留所致。除身肿外，兼有身热、黄疸、胸腹胀闷等证。《症因脉治》卷三：“湿热身肿之证，身热目黄，小便赤涩，胸腹胀闷，四肢黄肿，口渴心烦，此湿热作肿，即阳水肿之证也。湿热身肿之因，或湿热行令，袭人肌表，或先伤于湿，湿气久留，郁而成热，则湿热肿证作矣。”脉多洪数、濡数或沉滑。宜清肺利湿，用清肺饮合四苓散、八正散、二妙丸等方，或用羌活胜湿汤加减。参见身肿、水肿条。

上一页：《湿热条辨》
下一页：湿热呕吐


湿热呕吐 《中医词典》r~s

湿热呕吐

病证名。指胃肠积热，复感湿热之邪而致之呕吐。多有内热、满闷恶心等兼证。《症因脉治》卷二：“湿热呕吐之证，内热烦躁，口臭身热，面目黄肿，满闷恶心，闻谷气即呕。”其脉数大，或兼濡；舌苔黄腻，舌质红绛。宜清湿除热，用家秘清胃汤、栀连二陈汤、栀连平胃散等方，或以温胆汤去枳实、加黄连、藿香。参见呕吐条。

上一页：湿热身肿
下一页：湿热疟


湿热疟 《中医词典》r~s

湿热疟

病名。又名湿疟、暑疟。《症因脉治》卷四：“湿热疟之因，《内经》云：因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之内，与卫气并居。卫气者，昼日行于阳，夜行于阴，此气得阳而外出，得阴而内薄，内外相薄，则疟日作。”发作时兼见身重肢痛、呕逆胀痞等证。身体重痛，肢节烦疼，脉浮紧者，用羌活败毒散；脉弦长，呕逆胸满者，用柴葛平胃散；如属湿热，脉洪数者，用加味香薷饮。参见疟疾、湿疟、暑疟条。

上一页：湿热呕吐
下一页：湿热内蕴


湿热内蕴 《中医词典》r~s

湿热内蕴

病证名。指湿热蕴酿于中焦脾胃及肝胆。湿为重浊粘滞之邪，阻滞气机，与热邪相合，则湿热交困。热因湿阻而难解，湿受热蒸而使阳气更伤。临床表现为热势缠绵、午后热高、身重疲乏、神志昏沉、胸脘痞满、不思饮食、大便粘腻不爽、小便不利或黄赤，或黄疸等证。

上一页：湿热疟
下一页：湿热痢


湿热痢 《中医词典》r~s

湿热痢

病名。由湿热积滞所致之痢疾。为痢疾中较常见之证型。见《症因脉治》卷四。症见腹痛、泄利赤白，稠粘臭秽，里急后重，肛门灼热，溺短赤，脉滑数，苔黄腻，或可见恶寒发热。治宜清热燥湿，调气止痢。选用芍药汤、白头翁汤、香连化滞汤、香连丸等方。若兼表邪，恶寒发热、头痛，用荆防败毒散，身热甚，用葛根芩连汤。湿火伤于气分（白冻多于红冻），黄连 枳壳汤；湿热伤于血分（红冻多于白冻），用河间黄连汤。如偏于气滞、食滞，则腹痛、里急后重较甚，宜用枳实导滞丸。此外，单方用马齿苋、一见喜、地锦草、白槿花等亦均效，食疗以大蒜为易得。参见痢疾、湿痢、热痢等条。

上一页：湿热内蕴
下一页：湿热痉


湿热痉 《中医词典》r~s

湿热痉

病名。指痉病因于湿热之邪传变而致病。痉之发作，多由湿热挟风，侵袭筋脉，或因肝经、心包经热甚动风以引发。薛生白《湿热病篇》：“湿热证，三四日即口噤，四肢牵引拘急，甚则角弓反张，此湿热侵入经络脉隧中。宜鲜地、秦艽、威灵仙、滑石、苍耳子、丝瓜藤、海风藤、酒炒黄连等味。”又：“湿热证，壮热口渴，舌黄或焦红，发痉，神昏谵语或笑，邪灼心包，营血已耗，宜犀角、羚羊角、连翘、生地、玄参、钩藤、银花露、鲜菖蒲、至宝丹等味。”又：“湿热证，发痉，神昏笑妄，脉洪数有力，开泄不效者，湿热蕴结胸膈，宜仿凉膈散；若大便数日不通者，热邪闭结肠胃，宜仿承气微下之利。”又：“湿热证，壮热烦渴，舌焦红或缩，斑疹，胸痞，自利，神昏痉厥，热邪充斥表里三焦，宜大剂犀角、羚羊角、生地、玄参、银花露、紫草、方诸水、金汁、鲜菖蒲等味。”湿热痉亦可由热闭而引发者，如“湿热证，发痉神昏，独足冷阴缩，下体外受客寒，仍宜从湿热治，只用辛温之品煎汤熏洗。”又：“湿热证，发痉撮空，神昏笑妄，舌苔干黄起刺、或转黑色，大便不通者，热邪闭结胃腑，宜用承气汤下之。”参见痉条。

上一页：湿热痢
下一页：湿热脚气


湿热脚气 《中医词典》r~s

湿热脚气

病名。脚气病因于湿热相搏所引发。《寿世保元·脚气》：“湿热脚气为病，肢节烦痛，肩背沉重，胸膝不利，兼遍身疼痛，下注足胫肿痛，脚膝生疮赤肿，及内外生疮，脓水不绝，或痒或痛。”治宜清热利湿，消肿止痛。用当归拈痛汤加减，或以四苓散加苍术、黄连、防己、川牛膝。参见脚气条。

上一页：湿热痉
下一页：湿热腹胀


湿热腹胀 《中医词典》r~s

湿热腹胀

病证名。指肠胃湿热内蕴所致之腹胀。《症因脉治》卷三：“湿热腹胀之证，面目黄肿，小便赤涩，大便或结、或泄黄糜，或日晡潮热，烦渴口苦，口甘口淡，腹胀胁痛。”治以清利湿热为主。胁痛、口苦、面黄者，用龙胆泻肝汤以泻肝胆之火；小便赤涩，用木通六一散以导膀胱湿热；二便均涩，八正散；大便黄糜状，用家秘泻黄散；日晡潮热，大柴胡汤。烦渴口淡，干葛石膏汤。口苦清肝胆之火，口甘清脾火，口淡清胃火，口咸清肾火。参见腹胀条。

上一页：湿热脚气
下一页：湿热腹痛


湿热腹痛 《中医词典》r~s

湿热腹痛

病证名。指中焦湿热内结、通降失调引致之腹痛，腹壁虽较柔软，而有“按之愈甚”的特点，并兼有其他湿热见症。《杂病源流犀烛·腹少腹病源流》：“湿热腹痛，按之愈甚。宜升提、利小便。宜升麻、柴胡、防风、葛根、木通、黄连、黄芩、滑石、车前。不愈，微利之，宜加熟大黄，即‘土郁则夺之’之义。”上述治法属清热化湿、通腑导滞法。参见腹痛条。

上一页：湿热腹胀
下一页：湿热发黄


湿热发黄 《中医词典》r~s

湿热发黄

病证名。属黄疸病之阳黄范畴。见《丹溪心法·疸》。为湿热相搏所致之黄疸。《伤寒全生集·辨伤寒发黄》：“湿热发黄，一身尽痛，发热口渴，小便不利，色如熏黄，暗而不明也。”如热重于湿，则色如橘黄鲜明，口渴较甚，治以清热为主，兼用利湿消黄，用茵陈蒿汤、大黄硝石汤。如湿重于热，治以利湿消黄为主，佐以清热，方用茵陈五苓散、参苓渗湿汤、甘露消毒丹等。参见黄疸、阳黄条。

上一页：湿热腹痛
下一页：湿热便血


湿热便血 《中医词典》r~s

湿热便血

病证名。便血证型之一。见《金匮翼》卷二。指便血因于湿热所致。患者每有嗜食辛辣或喜饮酒之病史，久之则胃肠湿热蕴蓄而下注大肠，阴络灼伤，遂致便血。其证便血鲜红，多为先血后便腑行失畅，或微有腹痛，脉濡数，苔厚腻。《石室秘录·通治法》：“血之下也，……非湿热之相浸，即酒毒之深结。”治宜清热利湿、解酒毒、凉营止血等法，方用约营煎、槐角丸，槐花散，或地榆散合赤小豆 当归散等方。参见热毒下血、湿毒下血等条。

上一页：湿热发黄
下一页：湿热


湿热 《中医词典》r~s

湿热

①病因学名词。指一种病邪。湿和热相结合的病邪。致病可分别引致脾胃、肝胆及下焦大肠、膀胱等脏腑或皮肤筋脉的病证。《素问·生气通天论》：“湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿。”

②病证名。吴坤安于《伤寒指掌》卷四中描述此证：“脉濡细而数，发热身痛，小水短涩；或身目俱黄，属湿热。宜五苓散加生栀、黄柏、茵陈、秦艽。”

上一页：湿热便血
下一页：湿气呕吐


湿气呕吐 《中医词典》r~s

湿气呕吐

证名。指呕吐由于湿气犯胃、胃气失于和降所致。以呕吐，胸脘痞闷，身重而浮为主证。《症因脉治》卷二：“湿气呕吐之证，胸前满闷，头重身重，面目浮肿，呕恶而吐，口不渴，吐多痰涎。”脉多濡弱，或沉滑，苔多白腻或浊腻。治宜化湿和中。身热脉浮者，选人参败毒散、香苏平胃散，或温胆汤加黄连、苡仁；寒湿者，宜用香砂二陈汤、术附汤；湿热者，宜栀连二陈汤、栀连平胃散。参见呕吐条。

上一页：湿热
下一页：湿气霍乱


湿气霍乱 《中医词典》r~s

湿气霍乱

病名。指湿气伤中所致之霍乱。以霍乱吐泻水饮为主证。《症因脉治·霍乱》：“湿气霍乱之证，……但因时令湿淫之气，一旦挥霍撩乱，吐泻水饮。”其脉沉伏或沉濡，方用五苓散、平胃散、藿香正气散等方加减。参见霍乱、湿霍乱条。

上一页：湿气呕吐
下一页：湿气


湿气 《中医词典》r~s

湿气

①自然界中气候因素之一。《素问·天元纪大论》：“太阴之上，湿气主之。”

②湿邪。《灵枢·水胀》：“此皆尝有伤于湿气。”

上一页：湿气霍乱
下一页：湿癖血箭


湿癖血箭 《中医词典》r~s

湿癖血箭

病名。又名肠癖、血箭。便血的一种。指便血如箭射、筛漏之状。《医学入门·便血》：“湿癖血箭，……原因伤风犯胃飧泄，久而湿毒成癖，注于大肠，传于少阴，名曰肠癖，俗呼血箭。因其便血即出，有力如箭射之远也；又有如筛四散漏下者。初起湿热或发当长夏者，当归 地黄散，凉血地黄汤加木香、槟榔，久而色紫黑者，湿毒甚也，升阳除湿和湿汤，升阳补胃汤，或补中益气汤去柴、陈，加芩、连、川芎、槐角、枳壳。”参见便血等条。

上一页：湿气
下一页：湿疟


湿疟 《中医词典》r~s

湿疟

病名，疟疾之一。

①指疟疾患者兼受雨露湿邪而致病。《三因极一病证方论·疟叙论》：“病者寒热，身重，骨节烦疼，胀满，濈濈自汗，善呕。因汗出复浴，湿舍皮肤，及冒雨湿，名曰湿疟。”当在治疟的同时，配合术附汤以温阳利湿；或用草果 厚朴汤加味方。

②指暑疟，又名湿热疟。《症因脉治》卷四：“湿疟即暑疟。湿热疟之证，身体重痛，肢节烦疼，呕逆胀满，胸膈不舒，此湿热疟之证。”参见湿热疟、暑疟条。

上一页：湿癖血箭
下一页：湿秘


湿秘 《中医词典》r~s

湿秘

病名。便秘之一。见《济生方·大便》。指便秘由于脾胃湿邪所致。《素问·至真要大论》有“太阴司天，阴痹，大便难……”之记述。《景岳全书·杂证谟》：“湿秘……湿岂能秘？但湿之不化，由气之不行耳。气之不行，即虚秘也，亦阴结也。”参见五秘、虚秘等条。

上一页：湿疟
下一页：湿聋


湿聋 《中医词典》r~s

湿聋

病名。系指因水湿入于耳中，耳内肿痛致使听力减退者。见《医学入门》。有：“湿聋，因雨水浸渍，必内肿痛”或湿邪内蒸上蒙，症见耳内肿痛，内有鸣鸣水声，听力减退。治宜以凉膈散加减。可参见耳聋条。

上一页：湿秘
下一页：湿痢


湿痢 《中医词典》r~s

湿痢

病名。因感受湿邪而致之痢疾。《医学入门》卷四：“湿痢，腹胀身重，下如豆汁，或赤黑混浊，危证也。”雷少逸指出：“湿痢有寒热之分焉”（《时病论》卷三）。故临床上又分之为湿热痢和寒湿痢。各详本条。

上一页：湿聋
下一页：湿冷腰痛


湿冷腰痛 《中医词典》r~s

湿冷腰痛

病证名。又名寒湿腰痛，或名肾着。《金匮翼·腰痛》：“湿冷腰痛者，坐卧冷湿，久久得之，《金匮》所谓肾着是也。”参见肾着、寒湿腰痛条。

上一页：湿痢
下一页：湿困脾阳


湿困脾阳 《中医词典》r~s

湿困脾阳

病证名。指水湿影响脾阳运化功能。与脾虚湿困的病机稍有差异，但主要症状大致相同。症见脘腹胀闷，不思饮食、泛恶欲吐、口淡不渴、大便溏泄、头重如裹、身重或肿、舌肿苔腻，脉濡缓，治宜温中化湿。方如胃苓汤。

上一页：湿冷腰痛
下一页：湿可去枯


湿可去枯 《中医词典》r~s

湿可去枯

治疗学术语。指用滋润的药物治疗津枯血燥证。《汤液本草》卷上：“湿可以去枯，白石英、紫石英之属是也。”

上一页：湿困脾阳
下一页：湿咳


湿咳 《中医词典》r~s

湿咳

病证名。

①指咳嗽（或喘嗽）由于水气内停所致。《儒门事亲》卷三归纳此类湿咳有三种情况。即水气并于阳明之喘咳；风水不能正偃之咳嗽；以及肾气腹大胫肿，喘咳身重之病证。可选用五苓散、桂苓甘露饮、白术丸、三花神佑丸等方。

②指伤湿咳嗽。多由外感湿邪所致。参见咳嗽、伤湿咳嗽等条。

上一页：湿可去枯
下一页：湿厥头痛


湿厥头痛 《中医词典》r~s

湿厥头痛

病证名。头痛之一。《灵枢·厥病》有“厥头痛”之病名，而《素问·生气通天论》则谓：“因于湿，首如裹”。表述湿重引发头痛之症候特点。湿厥头痛指湿邪蒙蔽于上，清阳不长而致病者。《东医宝鉴·外形篇》：“湿厥头痛，冒雨伤湿，头重眩痛，阴雨则甚。”脉多濡滑或沉滑，苔白腻。宜温阳化湿，用芎辛汤、芎术除眩汤等方。参见头痛、寒湿头痛条。

上一页：湿咳
下一页：湿痉


湿痉 《中医词典》r~s

湿痉

病证名。出《温病条辨》。小儿痉病之一。感受湿热病邪而致的痉证。症见身热不扬，抽搐，或四肢痉挛，角弓反张。由湿热病邪侵袭经络所致。治宜清热化湿，用甘露消毒丹。《温病条辨·解儿难》：“湿为浊邪，最善弥漫三焦，上蔽清窍，内蒙膻中。”多伴见神志模糊，谵语等。见于急性中毒性脑病等。治宜清热化湿，用菖蒲郁金汤，偏热者煎送至宝丹；如秽浊甚者，用苏合香丸。

上一页：湿厥头痛
下一页：湿疥


湿疥 《中医词典》r~s

湿疥

病名。出《诸病源候论》卷三十五。“湿疥起小疮，皮薄常见水汁出，此风热气浅在皮肤间故也。”多因脾经湿热偏盛郁结所致。症见患处灼热痒痛，搔痒，搔后则流黄水，甚者可流黑汁。治宜祛风去湿，可内服苍术膏。类似湿疹。

上一页：湿痉
下一页：湿脚气


湿脚气 《中医词典》r~s

湿脚气

病名。脚气病之一。见《太平圣惠方》卷四十五。指脚膝浮肿之脚气病。水湿之邪感受于下，经络不得宣通而致病。证见足胫肿、麻木而重，腿膝软弱，小便不利，脉濡缓，苔白腻；或有在胫前生臁疮者。治宜宣壅逐湿为大法，用鸡鸣散加减，或选用除湿汤、槟榔散、加味二妙丸加减。湿热偏胜者，证见口渴溺赤，脉濡数、苔黄腻，治以宣通清利化湿法，用防己饮加减。参见脚气条。

上一页：湿疥
下一页：湿家


湿家 《中医词典》r~s

湿家

系对平素湿重患者之通称。多有身疼肢重，发热、头汗出，胸满，小便不利等证。《金匮要略·痉湿暍病脉证治》：“湿家之为病，一身尽，发热，身色如熏黄也。”又：“湿家，其人但头汗出，背强，欲得被覆向火。若下之早则哕，或胸满，小便不利，舌上如胎者，以丹田有热，胸上有寒，渴欲得饮而不能饮，则口燥烦也。”当以利湿为大法。结合兼证情况予以辨证论治。

上一页：湿脚气
下一页：湿剂


湿剂 《中医词典》r~s

湿剂

方剂学名词。十剂之一。用濡润滋养药物组成，具有解除津液干枯作用的方剂。《沈氏尊生书·要药分剂》引刘完素曰：“津耗为枯，五脏痿弱，荣卫涸涩，必湿剂以润之。”

上一页：湿家
下一页：湿霍乱


湿霍乱 《中医词典》r~s

湿霍乱

病名。见《外台秘要》卷六。

①指饮食生冷，或感受湿、寒、暑邪，发病时有吐利、腹痛、转筋等症，与干霍乱之欲吐泻不得、病情较重者有别。《医林绳墨·霍乱》：“若吐利并行而腹中绞痛，坐卧不安，甚则转筋，名之曰湿霍乱。”《伤寒明理论·霍乱》：“干霍乱死者多，湿霍乱死者少，盖吐利则所伤之物得以出泄，虽霍乱甚，则止于胃中水谷，泄尽则止矣。”治宜六和半夏汤、藿香正气散、木瓜汤等方加减。相当于现代医学之急性胃肠炎、霍乱等病。参见霍乱、干霍乱条。

②指一种暑霍乱。见《医学入门·霍乱》。参见暑霍乱条。

上一页：湿剂
下一页：湿火三消


湿火三消 《中医词典》r~s

湿火三消

病证名。见《症因脉治》卷三。指湿热久郁化火，消烁阴津而转燥，酿致三消主证。湿火伤肺者为上消。症见烦渴，多饮，咳嗽面肿，寸脉数大，用清肺饮；湿火伤胃者为中消，症见多食易饥，面黄身肿，关脉数大，用加味清胃汤；湿火伤小肠、膀胱者为下消，症见尿频数、状如膏油或米泔，其味甜，尺脉数大，方用导赤各半汤、益元散等方。参见三消、消渴条。

上一页：湿霍乱
下一页：湿火


湿火 《中医词典》r~s

湿火

病证名。指湿伤脾胃之阴。症见口渴不饥、大便坚结，苔先灰滑，后反黄燥。《温病条辨·中焦篇》：“湿久生热，热必伤阴，古称湿火者是也。”

上一页：湿火三消
下一页：湿黄


湿黄 《中医词典》r~s

湿黄

病证名。见《证治准绳·杂病》。又名湿疸。为湿重于热之黄疸。《医学入门》卷五：“湿黄湿胜，色黄而晦，大便润利。又湿病与黄病相似，但湿病在表，黄病在里，一身不痛。”治法参见湿疸条。

上一页：湿火
下一页：湿化太阴


湿化太阴 《中医词典》r~s

湿化太阴

运气术语。三阴三阳分司六气，其中太阴属湿土之气。《素问·至真要大论》：“太阴司天，其化以湿。”

上一页：湿黄
下一页：湿化


湿化 《中医词典》r~s

湿化

运气学说术语。《素问·至真要大论》：“太阴司天为湿化。”太阴属土主湿，故太阴司天则湿化。

上一页：湿化太阴
下一页：湿遏热伏


湿遏热伏 《中医词典》r~s

湿遏热伏

病证名，亦称湿郁热伏。因湿邪阻遏而致热不能宣散透发。临床多表现为身热不扬、午后热甚、汗出而热不退、神疲头重、胸闷腹胀、厌食、小便黄赤、舌苔白腻或黄腻，脉濡数等。

上一页：湿化
下一页：湿毒下血


湿毒下血 《中医词典》r~s

湿毒下血

病证名。见《丹溪心法附余》卷十一。由湿毒蕴结于肠道，脉络伤损而致下血。《证治准绳·杂病》：“下血，腹中不痛，谓之湿毒下血。”症见便血，色紫黑或如赤豆汁，面色萎黄，食饮减少，胸腹胀痞，小便不利，或有下血呈散漫状，腰部沉重，腹中不痛，病兼阳明少阳者。治以化湿解毒为大法，用当归和血散、槐花散、升麻去湿和血汤等方，或用驻车丸加槐花、地榆。参见便血条。

上一页：湿遏热伏
下一页：湿毒流注


湿毒流注 《中医词典》r~s

湿毒流注

病名。流注病之一种。见《疮疡经验全书》卷三。多因寒热湿毒流注小腿肌肤所致。症见疮形平坦，形似牛眼状，脚跟部漫肿无头，色紫或紫黑难溃，溃后则脓水浸渍漫延成疮，久治难敛。类似小腿硬缘性溃疡。治宜祛风利湿解毒之剂，可内服荆防通圣散加木瓜、牛膝、防己、苍术消之；若患处疼痛至晚发烧者，宜用当归拈痛散加牛膝，外搽三妙散；若肿痛已消，溃而不敛者，可外搽轻粉散或隔纸膏贴之。详湿毒条。

上一页：湿毒下血
下一页：湿毒脚气


湿毒脚气 《中医词典》r~s

湿毒脚气

病名。见《圣济总录》卷八十二。为湿脚气证型之一。以脚气肿满，小便不利为主证。参见湿脚气条。

上一页：湿毒流注
下一页：湿毒疮


湿毒疮 《中医词典》r~s

湿毒疮

病名。疮疡发于下肢而黄水淋漓之病证。出《外科启玄》卷八。亦名下注疮。其病多因风湿热客于肌肤郁结蕴滞所致。以发于小腿足踝等为多见。急性者症见初起患部皮肤潮红，继起丘疹、水泡，搔痒，破后黄水淋漓，浸淫成片，常对称发生，属湿热偏重型；而慢性者则多伴有血虚，症见皮肤肥厚粗糙，脱屑，搔痒无度，病程迁延，属血虚风燥型。治宜审因辨证。属急性者宜清热利湿，可内服萆薢渗湿汤或龙胆泻肝汤，外用黄柏或野菊、蒲公英煎汤等待冷湿敷，渗水减少后用三黄洗剂或青黛散敷贴。属慢性则养血祛风，可内服当归饮子或除湿胃苓汤，外用青黛膏加铜绿外搽；亦可用苦参汤药浴。相当于下肢湿疹。

上一页：湿毒脚气
下一页：湿毒


湿毒 《中医词典》r~s

湿毒

慓盛暴烈的湿气。《素问·五常政大论》：“阳明在泉，湿毒不生。”

上一页：湿毒疮
下一页：湿癫


湿癫 《中医词典》r~s

湿癫

病名。五癫之一。《诸病源候论》卷二：“湿癫，眉头痛，身重。坐热沐头，湿结脑，脑汗止得之。”参见五癫条。

上一页：湿毒
下一页：湿疸


湿疸 《中医词典》r~s

湿疸

病证名。黄疸二十八候之一。见《诸病源候论·黄病诸候》。即湿重于热之黄疸，一名湿黄。《万病回春》卷二：“湿疸病者，脾胃有热，与湿气相搏，故病苦身体疼，面目黄，小便不利，此为湿疸。”或谓湿疸之黄，色偏于晦，可有发热、肢体沉重，不欲饮水等症。治以化湿利水、消黄法。选用茵陈五苓散、茯苓渗湿汤等方。湿疸壮热，少腹痞满、疼痛，内有瘀血，当用下血法，宜少腹逐瘀汤加减。参见黄疸诸条。湿疸，四肢沉重，似渴不欲饮，用大茵陈汤；内有实热，宜用茵陈 栀子 黄连三物汤；无实热，用小建中汤；兼有往来寒热者，用小柴胡加栀子汤；腹痛而呕，用小柴胡汤。湿邪在表，并可兼用发汗法，常用方为麻黄连翘赤小豆汤、茵陈五苓散等方。参见黄疸、湿黄等条。

上一页：湿癫
下一页：湿喘


湿喘 《中医词典》r~s

湿喘

病名。喘病之一。见《杂病源流犀烛》卷一。《素问·逆调论》有“水气之客”之喘病。系因湿邪蕴于肺而喘。或因外受水湿，或由湿气内蒸，导致肺失宣降而发病。症见气逆喘促，胸腹痞胀，甚则喘甚、张口抬肩。治以利水驱湿、定喘为大法，方用渗湿汤、射干 麻黄汤加减，实证（指肺经湿热盛者）用平气散等方。参见喘证条。

上一页：湿疸
下一页：湿虫


湿虫 《中医词典》r~s

湿虫

《外科证治全书》卷四：“脐中出水，旋变作虫行之状，绕匝周身，扒搔不尽，用苍术浓煎汤浴之，仍以苍术细末入麝香少许调服。”

上一页：湿喘
下一页：湿变


湿变 《中医词典》r~s

湿变

湿邪所致的病变。《素问·至真要大论》：“太阴之复，湿变乃举。”

上一页：湿虫
下一页：湿痹


湿痹 《中医词典》r~s

湿痹

病名。

①痹病中的一种。《内经》名之曰着痹（《素问·痹论》：“湿气胜者为着痹也。”又名肌痹。《证治准绳·杂病》：“湿痹者，留而不移，汗多，四肢缓弱，皮肤不仁，……”《症因脉治》卷三：“湿痹之证，或一处麻痹不仁，或四肢手足不举，或半身不能转侧，或湿变为热，热变为燥，收引拘挛作痛，蜷缩难伸，名曰着痹，此湿痹之证也。湿痹之因，或身居卑湿，湿气袭人；或冲风冒雨，湿留肌肉，内传经脉，或雨湿之年，起居不慎。”《金匮要略·痉湿暍病脉证并治》则谓：“太阳病，关节疼痛而烦，脉沉细者，此名湿痹。”与后世所论湿痹，证候有所不同。秦景明《症因脉治》提出湿痹之治，“发汗，羌活除湿汤；胸满闷，茯苓汤；风湿，苍防二妙汤；寒湿，术附汤；湿热，苍柏二妙丸。”或用除湿蠲痹汤，或用苍术薏苡汤去桂心、麻黄；加白术、猪苓、泽泻。参见痹证、着痹等条。

②属脚气病之一。龚廷贤《寿世保元》将脚气之疼痛不仁者，称之为湿痹。参见脚气条。

上一页：湿变
下一页：湿


湿 《中医词典》r~s

湿

①潮湿，与“干”、“燥”相对。《素问·生气通天论》：“汗出见湿，乃生痤疿。”

②自然界中风、寒、暑、湿、燥、火六种气候因素之一。《素问·六元正纪大论》：“先立其年以明其气，金、木、水、火、土运行之数，寒、暑、燥、湿、风、火临御之化，则天道可见。”

③病因。“六淫”之一的湿邪。《素问·痹论》：“风、寒、湿三气杂至，合而为痹。”

④水湿停滞一类的病证。《素问·至真要大论》：“诸湿肿满，皆属于脾。”

上一页：湿痹
下一页：湿（匿^虫）


湿（匿^虫） 《中医词典》r~s

湿（匿^虫）

病名。指内有水湿、复有肠虫侵食之病证。《诸病源候论·湿（匿^虫）病诸候》：“湿（匿^虫）病，由脾胃虚弱为水湿所乘，腹内虫动，侵食成（匿^虫）也。多因下利不止，或生病后客热结腹内所为。其状不能饮食，忽忽喜睡，绵绵微热，骨节沉重，齿无色，舌上尽白，细疮如粟。若上唇生疮，是虫食五脏，则心烦懊；若下唇生疮，是虫食下部，则肛门烂开，甚者腑脏皆被食，齿下上龂悉生疮，齿色紫黑。”该书未出治法，孙思邈《备急千金要方》有治湿（匿^虫）方、懊憹散等方。参见疳（匿^虫）、心（匿^虫）条。

上一页：湿
下一页：湿（匿^虫）（nǐ匿）疮


湿（匿^虫）（nǐ匿）疮 《中医词典》r~s

湿（匿^虫）（nǐ匿）疮

病名。出《儒门事亲》卷六。因水湿之毒久浸所致。多生于下肢，其疮大者如杏，小者如豆，痒如虫行，破流黄水，浸淫成疮，愈而复生。治宜逐水祛风之剂，可内服舟车丸或浚川丸，由于该方系逐水峻剂，若体弱者当慎用。相当于下肢湿疹。

上一页：湿（匿^虫）
下一页：湿（疒敛）


湿（疒敛） 《中医词典》r~s

湿（疒敛）

病证名。出《医宗金鉴》卷七十六。为奶癣的一种证型。详见该条。

上一页：湿（匿^虫）（nǐ匿）疮
下一页：湿（疒呙）疮


湿（疒呙）疮 《中医词典》r~s

湿（疒呙）疮

病名。《诸病源候论》卷三十五：“肝腠虚，风湿搏于血气生（疒呙）疮，若风气少，湿气多，其疮痛痒，搔之汁出，常濡湿者，此虫毒气，深在于肌肉内故也。”指（疒呙）疮有糜烂、渗液者。详见（疒呙）疮条。

上一页：湿（疒敛）
下一页：施永图


施永图 《中医词典》r~s

施永图

清代医家。字明台，秀水（今浙江秀水县）人。精医，擅长本草。着《山公医旨》二卷，《本草医旨食物类》五卷，《医方本草》等。

上一页：湿（疒呙）疮
下一页：施文彬


施文彬 《中医词典》r~s

施文彬

明代医生。字宗文。吴县（今江苏）人。世业医，承家学，术益精，尤善治伤寒。有医德，治病不求报。遇贫者延请，急往治之。尝曰：“贫人自忽其疾，而我亦忽之，不急往，恐缓不可为也。”卒年80岁。

上一页：施永图
下一页：施世杰


施世杰 《中医词典》r~s

施世杰

明代医家。字汉三，又字宾王，震泽（今属江苏）人。诸生，博学多闻，精医，着《脉诀辨疑》，已佚。

上一页：施文彬
下一页：施沛


施沛 《中医词典》r~s

施沛

明末医家。字沛然，号笠泽居士，又号元元子。华亭（今上海市松江）人。贡生，天启（1621-1627年）初，授河南廉州通判。精医学，尤精辨证，擅治伤寒。与名医李中梓交往甚密。着《祖剂》四卷，以仲景之方为主，宋元以后时方以类附录。又纂《藏府指掌图书》、《经穴指掌图》、《说疗》、《医医》等。所遗医案《云起堂诊籍》，系其门人富元亮整理抄传。

上一页：施世杰
下一页：施今墨（1881-1969年）


施今墨（1881-1969年） 《中医词典》r~s

施今墨（1881-1969年）

现代医家。字奖生，原名毓黔。浙江萧山人。北京四大名医之一。十三岁随舅父李可亭学习。后就读于山西大学堂，山西法政学堂、京师法政学堂。接受民主革命思想，参加辛亥革命。1920年任北京香山慈幼院副院长，并创办中医疗养院于北京。1929年参加抗议余云岫等废止中医提案活动。学术上主张中西医结合。倡导以西医病名为主，中西医对照统一病名。认为中医之发展，应采用西医之生理、病理，互相佐证，实无别途。从事临床工作数十年，经验甚丰，尤善治杂病，用药不泥成方，灵活善变。1932年创办华北国医学院，出任院长，讲授中医经典及临床各科，兼设西医基础课程，该院创办近二十年，为中医教育培养大批人材。先后担任北京医院中医顾问，北京中医学会顾问。曾被选为第二、三、四届全国政协委员。生前忙于诊务，无暇著述。所传《施今墨医疗经验集》、《施今墨医案》、《施今墨对药临床经验集》等，均系门人所辑。

上一页：施沛
下一页：施教


施教 《中医词典》r~s

施教

明代医生。字子承，号心菊。无锡（今属江苏）人。幼丧父，精研儒学，久不得志。遂弃儒从医。取《素问》、《难经》及金元诸家之书，互为参证，久之通悟，诊视有方，投药无不效。善用人参，谓：百病从虚入，气实则病去，故以人参为主，他药为佐，每获良效。

上一页：施今墨（1881-1969年）
下一页：施发


施发 《中医词典》r~s

施发

南宋医家。字政卿。永嘉（今浙江温州）人。青年时举子业兼攻医学，年长，弃科举专心于医道。博览《灵枢》、《素问》、《甲乙经》、《难经》及诸家方书脉书，取其用之有验者，撰《察病指南》三卷，论述脉象并载各种脉象图。又撰《续易简方论》六卷（1243年）。

上一页：施教
下一页：虱瘤


虱瘤 《中医词典》r~s

虱瘤

病名。虱聚成瘤者，《稽神录》：“浮梁生，背突起如盂，痒甚。医士李德立云：此虱瘤也。以药傅之，一夕瘤溃，出虱斗余，即日体轻。”实属奇证，或诊视记述失误，或有意诱众。

上一页：施发
下一页：失志


失志 《中医词典》r~s

失志

病名。因情志抑郁而致神志失常。《证治要诀》卷九：“失志者，由所求不遂，或过误自咎，懊恨嗟叹不已，独语书空，若有所失。”治宜温胆汤、定志丸、辰砂妙香散等方。参见癫条。

上一页：虱瘤
下一页：失枕手法


失枕手法 《中医词典》r~s

失枕手法

医疗技术名。理筋手法之一种。其法令患者正坐，术者站立于患者背后，一手扶患者头顶，另一手拇、中指点按天枢、风池、风府等穴位，并顺诸穴部位自上而下按摩多次，再用拿法、捏法、提弹颈后部及肩背诸肌腱各数次。次以双手拇指于枕骨关节，余指在颌下部、双前臂下压患者双肩，用力边摇晃边提顺及边旋转头部多次，再一手托枕后部，一手托下颌部向前、向左、向右轻缓旋转，最后一次加大旋转幅度，常可听到响声。该法之施行必须柔和，忌粗暴，以免造成新的扭挫伤害。

上一页：失志
下一页：失枕入骱奇妙手法


失枕入骱奇妙手法 《中医词典》r~s

失枕入骱奇妙手法

正骨手法。治疗落枕的手法。《接骨全书》：“失枕有卧而失，有一时之误失，使其低处坐定，一手拔其头，一手拔其下颏，缓缓伸直也。”

上一页：失枕手法
下一页：失枕


失枕 《中医词典》r~s

失枕

病证名。即俗称之落枕。出《素问·骨空论》，又名失颈，项强，落枕。多因睡眠时头颈姿态失常，或因颈项部为风寒之邪所袭，又因外伤等均可诱发。症见颈部酸痛不适，俯仰转动之功能障碍，严重者疼痛可牵延肩背，甚至患侧上肢，致头面向一侧歪斜，患侧颈部可出现压痛者。治宜外治法，以按摩、针灸、理疗为主，如热敷、温熨等。若系外伤或外邪所袭而发者，可内服蠲痹汤。证治参见失枕手法条、失枕入骱奇妙手法条。

上一页：失枕入骱奇妙手法
下一页：失音嗽


失音嗽 《中医词典》r~s

失音嗽

病证名。咳嗽声音嘶嘎。见《不居集》卷十五。多因热嗽、冷热嗽久延所致，宜审症用药，佐以橄榄丸含化。或用润肺丸、清音丸。热嗽失音咽疼，多进凉剂而声愈不出者，宜以生姜汁调消风散，少少进之。冷热嗽后失音者尤宜。参见咳嗽条。

上一页：失枕
下一页：失音


失音 《中医词典》r~s

失音

证名。声音嘶哑或不能发声，古称喑。须辨外感、内伤、得病新久，证之虚实寒热。《诸病源候论·风病诸候》：“皆由风邪所伤，故谓风失音不语。”《张氏医通》卷四：“喑：失音，大都不越于肺。然须以暴病得之，为邪郁气逆；久病得之，为津枯血槁。盖暴喑总是寒包热邪，或本内热而后受寒，或先外感而食寒物。”一般外感多属实证，因外邪乘肺，闭塞气道所致，治宜宣肺散邪为主，用三拗汤、桑杏汤等方。久病失音，肺肾气阴两伤，治宜润肺滋肾，用清音汤、百合固金汤等方。又高声叫呼，强力骂詈，损会厌，耗伤肺气，亦可引起本证。

上一页：失音嗽
下一页：失血眩晕


失血眩晕 《中医词典》r~s

失血眩晕

病证名。因出血过多所致的眩晕。《杂病源流犀烛·头痛源流》：“失血眩晕，或吐衄太甚，或便血过多，或由伤胎，或由产后，或由崩漏，或由金疮跌仆、拔牙。往往闷绝，不省人事。”治宜补血益气，用归脾汤、人参养荣汤等方。危急者先益气回阳，用独参汤、参附汤等方。参见血虚眩运条。

上一页：失音
下一页：失血心痛


失血心痛 《中医词典》r~s

失血心痛

病证名。失血后心脾失养或瘀血未化所致心痛。一名杀血心痛。《张氏医通·妇人门》：“妇人血崩而心痛甚，名曰失血心痛。”痛如刀刺，崩甚则痛甚，崩缓则痛缓。治疗宜分虚实。小腹喜按，下血水色淡为阴血耗散，先用乌鲗骨炒末醋汤调下收敛之，次与补中益气汤。若小腹中有块，而按之作痛，血色红紫，中有结块，为瘀血未化，先用失笑散活血化瘀，后与十全大补峻补。若心脾血弱，或郁结伤血，用归脾汤调补。参见心痛、杀血心痛条。

上一页：失血眩晕
下一页：失血发热


失血发热 《中医词典》r~s

失血发热

病证名。失血后发热。多因阴血亏耗，虚阳偏亢或阳气郁于血分不得发越所致。《证治汇补·发热》：“一切吐衄便血，产后崩漏，血虚不能配阳，阳亢发热者，治宜养血。然亦有阳虚而阴走者，不可徒事滋阴，所以有生血益气、阳生阴长之法。”可选用当归补血汤、四物汤、圣愈汤等方。《血证论·发热》：“失血家阳气郁于血分之中，则身热郁冒，但头汗出，身热者，火闭于内，而不得达于外故也。”治宜解其郁，使遍身微汗，气达于外，而阳不乘阴，热止血亦治，小柴胡汤主之。

上一页：失血心痛
下一页：失血


失血 《中医词典》r~s

失血

证名。各种大量出血症候的总称。《三因极一病证方论·失血叙论》：“血不得循经流注，荣养百脉，或泣或散，或下而亡反，或逆而上溢，乃有吐、衄、便、利、汗、痰诸证生焉。十种走失，无重于斯，随证别之，乃可施治。”失血原因，或肺阴虚，热损肺络；或脾虚气弱，不能统血摄血；或邪热迫血妄行；或跌仆外伤，损及脏腑经脉等。详见衄血、肌衄、汗血、吐血、呕血、咳血、咯血、唾血、便血、尿血各条。

上一页：失血发热
下一页：失信


失信 《中医词典》r~s

失信

病证名。《女科要略》：“或经血之来，前后多少，有无不一，谓之不调，不调则为失信矣。”即月经不调。详该条。

上一页：失血
下一页：失心风


失心风 《中医词典》r~s

失心风

病名。癫病的俗称。《证治准绳》卷五：“癫病，俗谓之失心风。”

上一页：失信
下一页：失溲


失溲 《中医词典》r~s

失溲

证名。小便自遗之症。出《伤寒论·辨太阳病脉证并治》。可见于肾虚、膀胱失约、高年气虚、高热昏迷、中风、癫痫等病证，伤寒热病病危时亦可见此证。《伤寒论后条辨》：“直视、失溲者，水亏营竭而肾气不藏也。”详见遗溺、小便不禁条。

上一页：失心风
下一页：失声


失声 《中医词典》r~s

失声

病证名。

①悲极气噎，哭不成声者，称失声。

②禁不住发出了声音，脱口而出者，也称失声。

③即失音，例如《秘传证诣要诀及类方》卷十：“有声音不出之人，服冷剂愈失声。”治宜滋阴润肺，方用沙参麦冬汤加减。参见瘖、喉瘖条。

上一页：失溲
下一页：失神


失神 《中医词典》r~s

失神

病证名。见《素问·移精变气论》。指神气涣散。神是生命活动的总称，是五脏精气的体现。审察神的得失是判断正气的盛衰、疾病的轻重和预后吉凶的重要内容。失神，临床可见目光无神、神思昏乱、言语不清、面色无华、气息不顺、肌肉瘦削、二便失禁等。表示五脏机能紊乱，疾病较难治疗，预后较差。

上一页：失声
下一页：失荣


失荣 《中医词典》r~s

失荣

古病名。外科疮疡之危象。《外科正宗》卷四称之为失营。多因情志所伤，肝郁络阻，痰火凝结而成。疮肿多发于颈项，初起微肿，皮色不变，日久则逐渐增大，根基漫延而难移，质坚硬如石。晚期多破溃呈现紫斑，渗流血水，气血日见衰竭，形容渐渐瘦削，状若枯木而失去荣华者，故名。治疗：早期确诊者当手术切除，并施以益气养营、和血散结之剂，可服和荣散坚丸，外用飞龙阿魏化坚膏。若溃后则不宜手术治疗，内服药宜健脾益气，方用归脾汤加味。相当于颈部恶性肿瘤，或可能系何杰金氏病。

上一页：失神
下一页：失欠颊车蹉开张不合方


失欠颊车蹉开张不合方 《中医词典》r~s

失欠颊车蹉开张不合方

医疗技术名。即下颌关节脱臼之手法整复术。《备急千金要方》卷六：“一人以手指牵其颐，以渐推之，则复入矣。推当急出指，恐误啮伤人指也。”手法复位后，局部可进行消蜡和水热敷之，或施灸法以防其再发。

上一页：失荣
下一页：失气


失气 《中医词典》r~s

失气

①指针刺不得法致损伤了正气。《灵枢·终始》：“……其脉乱气散，逆其营卫，经气不次，因而刺之，则阳病入于阴，阴病出为阳，则邪气复生。粗工勿察，是谓伐身。形体淫泺，乃消脑髓，津液不化，脱其五味，是谓失气也。”《类经》张介宾注：“不知所禁，妄为刺之，则阴阳错乱，真气消亡，是谓失气也。”

②指针刺得气感消失。《灵枢·小针解》：“针以得气，密意守气勿失也。”

③从肛门排出气体。出《素问·咳论》。亦称矢气，俗称放屁、出虚恭。多见于脾虚饮食不化、肝胃气滞及伤寒阳明腑实证。治宜健脾消食，和中行气，伤寒阳明腑实证可用承气汤下之。

上一页：失欠颊车蹉开张不合方
下一页：失溺


失溺 《中医词典》r~s

失溺

证名。小便失禁之症。出《素问·本病论》。详小便不禁条。

上一页：失气
下一页：失明


失明 《中医词典》r~s

失明

证名。见《千金翼方》卷十一。指视力丧失，盲无所见之证。详目盲条。

上一页：失溺
下一页：失眠穴


失眠穴 《中医词典》r~s

失眠穴

经外穴名。在足底跟部，当足底中线与内、外踝尖连线相交处。主治失眠，脚底痛等。直刺0.3-0.5寸。艾条灸5-15分钟。

上一页：失明
下一页：失颈按摩法


失颈按摩法 《中医词典》r~s

失颈按摩法

外治法名。用于治疗失枕之方法。《伤科补要》卷二：“夫人之筋，赖气血充养，寒则筋挛，热则筋纵，筋失营养，伸舒不便，感冒风寒，以患失颈，头不能转。”其治疗“使患人低坐，用按摩法频频揉摩。一手按其头，一手扳其下颏，缓缓伸舒，令其正直，服疏风养血汤可也。”

上一页：失眠穴
下一页：失精家


失精家 《中医词典》r~s

失精家

素患遗精病者。《金匮要略·血痹虚劳病脉证并治》：“夫失精家，少腹弦急，阴头寒，目眩发落，脉极虚芤迟，为清谷亡血失精。”详遗精条。

上一页：失颈按摩法
下一页：失精


失精 《中医词典》r~s

失精

①即遗精。《金匮要略·血痹虚劳病脉证并治》：“男子失精，女子梦交，桂枝龙骨牡蛎汤主之。”详遗精条。

②情志病。《素问·疏五过论》：“尝富后贫，名曰失精。”详脱营失精条。

上一页：失精家
下一页：尸疰


尸疰 《中医词典》r~s

尸疰

病名。见《太平圣惠方》卷五十六。即尸注。详该条。

上一页：失精
下一页：尸注


尸注 《中医词典》r~s

尸注

病名。九注之一。见《诸病源候论·尸注候》。主要表现为寒热淋沥，沉沉默默，腹痛胀满，喘息不得，气息上冲心胸，旁攻两胁，挛引腰脊，举身沉重，精神杂错，恒觉惛谬，每逢节气改变，辄致大恶，积月累年，渐就顿滞，以至于死。死后复易旁人，乃至灭门。以其尸病注易旁人，故名尸注。

上一页：尸疰
下一页：尸咽


尸咽 《中医词典》r~s

尸咽

病名。又名尸咽喉。由阴阳不和，肺脾壅盛，风热毒气不能宣通，故令尸虫发动，上蚀于喉，或痒或疼，如(匿^虫)之候，与伤寒狐惑相同。治用甘草泻心汤加减。参见孤惑条。

上一页：尸注
下一页：尸蹷


尸蹷 《中医词典》r~s

尸蹷

病名。厥证之一。即尸厥。厥而其状如尸者。出《素问·缪刺论》。以邪客于手足少阴太阴足阳明之络，五络俱竭，令人身脉皆动，而形无所知，其状若尸，故曰尸厥。《肘后备急方·救卒死尸蹷方》：“尸蹷之病，卒死而脉犹动，听其耳中，循循如啸声，而腹间暖是也。耳中虽然啸声而脉动者，故当以尸蹷。”

上一页：尸咽
下一页：尸厥


尸厥 《中医词典》r~s

尸厥

病名。厥证之一。厥而其状如尸的病证。

①即尸蹷。出《素问·缪刺论》。《医林绳墨·厥》谓尸厥之证，系元本空虚，及入庙堂冢墓，心觉惊闪，偶尔中恶之气冒感卒然，手足冰冷，肌肤粟起，头面青黑，精神不守，错言妄语，牙关紧急，不知人事，卒然而中。宜以苏合香丸灌之，再用二陈汤加苍术、香附、当归、厚朴之类。”

②即飞尸、卒厥。《证治要诀·厥》：“尸厥，即飞尸、卒厥。”参见该条。

③指神游失守暴亡。《素问·本病论》：“神游失守其位，即有五尸鬼干人，令人暴亡也，谓之曰尸厥。”

上一页：尸蹷
下一页：尸脚


尸脚 《中医词典》r~s

尸脚

病名。指脚跟部皲裂之证。《诸病源候论》卷三十尸脚候认为该证之作，系由冬时触犯寒气，或称因脚蹹死尸所卧地而发者，证见脚跟坼破，故以名之。尸脚证，足跟部皮肉硬变，继则枯燥而皲裂。即脚部皲裂，治同皲裂疮条。

上一页：尸厥
下一页：尸


尸 《中医词典》r~s

尸

①尸体。《素问·缪刺论》：“其状若尸，或曰尸厥。”

②主。《外台秘要方·序》：“永言笔削，未暇尸之。”

上一页：尸脚
下一页：剩骨疽


剩骨疽 《中医词典》r~s

剩骨疽

病名。见《证治准绳·外科》卷四。亦名多骨疽。即附骨疽。详见该条。

上一页：尸
下一页：盛宗祯


盛宗祯 《中医词典》r~s

盛宗祯

明清间医生。字心国。高邮（今属江苏）人。世业医，传家学，博涉古今方书，长于儿科，以视耳纹，辨黄紫曲直，即能预知痘发迟速轻重、可治与否？百不失一。证愈险，收功愈奇。术精，但为人贪利，乡人皆鄙之。

上一页：剩骨疽
下一页：盛者夺之


盛者夺之 《中医词典》r~s

盛者夺之

治疗学术语，指一种治则。邪气亢盛者，应攻劫其邪。《素问·至真要大论》：“微者调之，其次平之，盛者夺之，汗之下之，寒热温凉，衰之以属。”

上一页：盛宗祯
下一页：盛则泻之


盛则泻之 《中医词典》r~s

盛则泻之

针灸治疗法则。指邪气壅盛，正气未衰，属实证者，针刺时可用泻法治疗。出《灵枢·经脉》。此法则亦适用于方药治疗。

上一页：盛者夺之
下一页：盛跃龙


盛跃龙 《中医词典》r~s

盛跃龙

明代医生。号济寰。高邮（今属江苏）人。习祖传医业，尤精痘科，为人好义疏财，以医济世，为乡人所敬重。子国祯，承其学。

上一页：盛则泻之
下一页：盛寅


盛寅 《中医词典》r~s

盛寅

明代医家（1375-1411年）。字启东。江苏吴县人。为戴原礼再传弟子。永乐间（1403-1424年）为医学正科，因治愈宫廷和皇家人员之疾，遂授御医，掌太医院事。太子宠妃经期十月不至，众医以娠身贺，寅独谓不然，帝令寅诊脉，毕，出言病状。妃遥闻其言，曰：“医言甚当，有此人何不令早视我？”及立方，投破血剂，瘀血大下而愈。太子继位，寅求出为南京太医院御医。宣宗继位，立召还。正统六年（1441年）卒。两京太医院皆祀寅。着《医经秘旨》二卷（1418年），另着《流光集》等，已佚。弟宏、子僎、门人刘毓、李思勉亦传其学。

上一页：盛跃龙
下一页：盛血


盛血 《中医词典》r~s

盛血

瘀积的血。《素问·离合真邪论》：“此攻邪也，疾出以去盛血，而复其真气。”

上一页：盛寅
下一页：盛熙


盛熙 《中医词典》r~s

盛熙

清代医家。字新周，号敬斋。浙江嘉善人。诸生。喜吟咏、工声律，精医。着《读经真要》、《感证新纂》、《用药时宜》、《临证医案》等，均未刊行。另有《亦吟斋诗稿·诗余》。

上一页：盛血
下一页：盛胎


盛胎 《中医词典》r~s

盛胎

见《本草纲目》卷五十二论月水。即激经。详该条。

上一页：盛熙
下一页：盛水


盛水 《中医词典》r~s

盛水

①水气旺盛。《素问·水热穴论》：“肾者，至阴也。至阴者盛水也。”杨上善注：“至，极也。肾者，阴之极也。阴气舍水，故曰盛水。”

②雨和雪化为水的时期，也即春令。《素问·阴阳类论》：“二阴独至，期在盛水。”

上一页：盛胎
下一页：盛衰


盛衰 《中医词典》r~s

盛衰

事物发展中的兴奋与抑制，生长与退化，增强与削弱等对立变化过程的两种状态趋势。《素问·六微旨大论》：“而化而生，故因盛衰之变耳。”

上一页：盛水
下一页：盛盛


盛盛 《中医词典》r~s

盛盛

使邪气亢盛之证更加亢盛。前“盛”，使亢盛。后“盛”，邪实之证。《素问·五常政大论》：“无盛盛，无虚虚则遗人夭殃。”

上一页：盛衰
下一页：盛韶


盛韶 《中医词典》r~s

盛韶

清代医家。字景夔，号佐虞。浙江嘉善人。监生。屡试不售，弃儒习医，以疡科闻世。着《颖川集》，未见。子熙，有医名。

上一页：盛盛
下一页：盛旷


盛旷 《中医词典》r~s

盛旷

明代医家。字用敬。江苏吴江县人。邑名医盛僎之子。颖悟超人，传家学，求诊必应，未尝索报。治疑难固疾辄效。陈某之妻有胎患痢，数月不愈，昏厥六日不苏，延请诊之，药下痢止，越数日生子。有内伤新愈又病伤食者，诸医皆用下药，病益甚。旷以参、芪运其气，升麻提其气，加以益肾之剂，数服霍然。卒年55岁。

上一页：盛韶
下一页：盛聚


盛聚 《中医词典》r~s

盛聚

指实邪积聚，如痰浊瘀血等。《灵枢·厥病》：“心痛不可刺者，中有盛聚。”

上一页：盛旷
下一页：盛景兰


盛景兰 《中医词典》r~s

盛景兰

清代医生。字香谷。江苏靖江人。精医术，以国学生考授太医院博士。

上一页：盛聚
下一页：盛经


盛经 《中医词典》r~s

盛经

①气血充盛的经脉。如冲脉、胃经等。《素问·调经论》：“血有余，则泻其盛经出其血。”

②浮现于皮肤分肉之间的络脉。《素问·水热穴论》：“故取盛经分腠。”

上一页：盛景兰
下一页：盛后湖


盛后湖 《中医词典》r~s

盛后湖

明代人。生平里贯欠详。着《行囊备用方》一卷，已佚。

上一页：盛经
下一页：盛宏


盛宏 《中医词典》r~s

盛宏

明代医家。字叔大。江苏吴县人。精医术，曾任太医院御医。景秦（1450-1456年）治官妃疾有效，进官，不拜，求落其戌籍，诏许之。

上一页：盛后湖
下一页：盛端明


盛端明 《中医词典》r~s

盛端明

明代官吏、医生（1470-1550年）。字希道，自号玉华子。潮阳（今广东潮安）人。弘治壬戌（1502年）进士，官至礼部尚书。性好医方，有求疗，不分贵贱，即治之。尝以《内经》、《素问》、《脉经》诸书为经，集历代名医所论着，分门为治法诸方，三十余年，宦辙南北，书稿自随，每遇奇方秘法，必录之，编成《程斋医抄》一百四十卷，弟简帙繁多，不能抄写，乡友腾氏撮其要者录之，成《程斋医抄撮要》五卷（1533年）。

上一页：盛宏
下一页：盛


盛 《中医词典》r~s

盛

㈠（shèng，音胜）

①旺盛，充实。《素问·上古天真论》：“女子七岁，肾气盛，齿更发长。”

②壮实，壮盛。《素问·上古天真论》：“丈夫……四八筋骨隆盛，肌肉满壮。”

③亢盛的，有余的。见“盛者夺之”。

④指运气学说中太过之气。《素问·气交变大论》：“故时至有盛衰，凌犯有逆顺，留守有多少。”

⑤正常生化（代谢）过程中的兴奋期、上升期或这种状态。参“盛衰”。

⑥脉象充实有力，是邪气实而正气未衰之象。《素问·平人气象论》：“寸口脉浮而盛者，曰病在外。”

⑦强盛。《素问·通评虚实论》：“邪气盛则实，精气夺则虚。”《素问·六节脏象论》：“人迎一盛，病在少阳，二盛病在太阳……”⑧满；大。《素问·腹中论》：“病有少腹盛，上下左右皆有根，此为何病？”

㈡（chéng，音丞）承受容纳，以器受物。《素问·灵兰秘典论》：“小肠者，受盛之官，化物出焉。”高世栻注：“受胃之浊，水谷未分，犹之受盛之官。”

上一页：盛端明
下一页：《圣济总录》


《圣济总录》 《中医词典》r~s

《圣济总录》

方书。又名《政和圣济总录》。二百卷。宋徽宗时由朝廷组织人员编纂。成书于1111-1117年（政和年间）。后经金大定年间、元大德年间（名为《大德重校圣济总录》）两次重刊。内容系采辑历代医籍并征集民间验方和医家献方整理汇编而成。内容有运气、叙例、治法及临床各科病证证治，包括内、外、妇、儿、五官等多科疾病，以及针灸杂治、养生等。有论有方，录方近二万首，保存了大量的医药理论和经验。但书中杂有一些封建糟粕。现存元、明、清多种刻本、日刻本和石印本。1949年后出版排印本时，对其中明显错误已予删节。

上一页：盛
下一页：眚（shěng，音省）


眚（shěng，音省） 《中医词典》r~s

眚（shěng，音省）

①灾害。《素问·六元正纪大论》：“胜复之气，其常在也，灾眚时至。”

②眼睛生翳。《说文·目部》：“眚，目病生翳也。”宋·范成大《晚步宣华旧苑》诗：“归来更了程书债，目眚昏花烛穗垂。”

③泛指病证。唐·玄应《一切经音义》卷十九：“眚，病也。”

上一页：《圣济总录》
下一页：省嗜欲


省嗜欲 《中医词典》r~s

省嗜欲

养生术语。即节制欲念。《淮南子·精神训》：“胸腹充而嗜欲省，则耳目清，听视达矣。”指人气血充于内，而于外节制欲念，则有利于健康长寿。

上一页：眚（shěng，音省）
下一页：省客


省客 《中医词典》r~s

省客

脉学名词。指一种脉象。初来脉搏充盈。旋即鼓动而去，时有时无。《素问·大奇论》：“脉至如省客，省客者，脉塞而鼓，是肾气不足也。”张景岳注：“省客，如省问之客，或去或来也。塞者，或无或止；鼓者，或有而搏。是肾原不固，而无所主持也。”

上一页：省嗜欲
下一页：绳


绳 《中医词典》r~s

绳

人体部位名。耳廓根部前面附着在侧头部的边缘部位。《灵枢·五色》：“挟绳而上者，背也。”张景岳注：“颊之外曰绳。”

上一页：省客
下一页：胜玉歌


胜玉歌 《中医词典》r~s

胜玉歌

针灸歌赋名。出《针灸大成》。首称：“胜玉歌兮不虚言，此是杨家真秘传。”七言韵语，专门介绍杨继洲家传针灸治疗各症的经验取穴。名为“胜玉”，含有胜过《玉龙歌》之意。

上一页：绳
下一页：胜气


胜气 《中医词典》r~s

胜气

运气术语。指偏胜之气。如上半年发生某种超常的气候，或五运中某些偏胜，均称胜气。参胜复条。

上一页：胜玉歌
下一页：胜复


胜复 《中医词典》r~s

胜复

运气术语。指胜气与复气，即相胜之气和报复之气。《素问·五运行大论》：“天地之气，胜复之作，不形于诊也。”《类经》：“六气盛衰不常，有所胜则有所复也。”一年中，若上半年有太过的胜气，下半年当有与之相反的复气。例如上半年热气偏盛，下半年即有寒气报复之。又如五运中某运偏胜，即有它运相克以报复。例如木运不及，金气胜木，木郁而生火，火能克金，称为复。胜复的一般规律是凡先有胜，后必有复，以报其胜。古人用胜复之说说明自然气候的相胜相制的现象，进而探讨疾病流行、病机、预后以及治疗的关系。《素问·至真要大论》：“治诸胜复，寒者热之，热者寒之，……此治之大体也。”

上一页：胜气
下一页：胜


胜 《中医词典》r~s

胜

㈠（shèng，音剩）

①充盛。《素问·评热病论》：“精胜则当能食而不复热。”

②过盛；占优势。《素问·阴阳应象大论》：“阳胜则热，阴胜则寒。”

③指五行生克中的相胜。《素问·金匮真言论》：“所谓得四时之胜者，春胜长夏，长夏胜冬，冬胜夏，夏胜秋，秋胜春。”

④得胜，与“负”相对。《素问·评热病论》：“今邪气交争于骨肉而得汗者，是邪却而精胜也。”

⑤指“胜气”。见“胜气”条。

⑥优，好。《本草衍义·砒霜》：“长者为胜，平短者次之。”

㈡（shēng，音生）

①尽。《素问·阴阳离合论》：“阴阳者，数之可十，推之可万，万之大，不可胜数。”

②胜任，承受。《灵枢·胀论》：“体重不能胜衣。”

上一页：胜复
下一页：声喑


声喑 《中医词典》r~s

声喑

病证名。《罗氏会约医镜》卷七：“声喑之症，虽兼五脏，而于心、肝、肾三经为重。又须知其虚实治之，乃为上二。”该书把声喑病因分为：感于风寒，火衰喉痛，喉痛火炎，喉毒溃烂，梅毒喉烂，肺经实火，肝逆，劳瘵，劳颏等九种。并分别选用加味枳桔二陈汤、镇阴煎、滋阴八味汤、仙遗粮汤、麦门冬汤、小降气汤、竹衣麦门冬汤治之。因为导致本病的原因颇多，临床见症又多错综复杂，所以在治疗中，必须结合全身情况，审证求因，辩证用药。

上一页：胜
下一页：声哑嗽


声哑嗽 《中医词典》r~s

声哑嗽

病证名。咳嗽而声哑不出者。见《不居集》卷十五。因痰热壅肺，肺气不清，或因寒包热而致肺气不宣。治宜清肺中邪滞，或散寒透热，用清咽宁嗽汤及细辛、半夏、生姜等药。痨瘵病人因肺阴耗伤，亦可见咳嗽声哑，治宜养阴润肺。参见咳嗽、哑嗽、劳咳、久咳条。

上一页：声喑
下一页：声哑喉痈


声哑喉痈 《中医词典》r~s

声哑喉痈

病名。系指患喉痈而又兼见声音嘶哑的病证。《喉科秘旨》卷下：“受寒太重，肺脉太重，肺脉闭塞以致声哑，饮食难进，或有烂斑……。”这种情况属于肺受寒邪而致，治宜温散寒邪，利咽开音，方用喉科六味汤加减。别名，火毒上炎也可导致本病。除见声哑、咽喉肿疼外，还兼见口舌生疮，口腔咽喉红赤等症状。治宜泻火解毒。方用五味消毒饮加减。参见喉痈条。

上一页：声哑嗽
下一页：声哑喉


声哑喉 《中医词典》r~s

声哑喉

病名。《喉科指掌》卷三：“此症寒伏肺家，不肿不红，又无烂点，惟觉干痛，但食粥，不能吃饭。”治宜温散寒邪。可选用九味羌活汤加减。本病因寒而致，故应与喉痛、喉痈等加以区别。

上一页：声哑喉痈
下一页：声哑


声哑 《中医词典》r~s

声哑

病证名。见《寿世保元》卷六喉痹篇：“声哑，失音不出，用猪板油切烂入蜜，重汤煮熟，食之。”声哑一证可由多种病因引起，故在临床上应仔细审证求因，辩证用药。详见喑条。

上一页：声哑喉
下一页：声碎


声碎 《中医词典》r~s

声碎

病证名。系指声音嘶哑的病证。肺主气，声由气而发，若肾阴虚亏而虚火灼肺金，则肺脏气阴亏损而声碎。《红炉点雪》卷二：“若夫水亏火炎，金伤声碎者。则犹钟磬击损……。”治宜清金润肺滋阴降火。可选用知柏地黄汤加减。参见喑、金破不鸣等条。

上一页：声哑
下一页：声嘶嗽


声嘶嗽 《中医词典》r~s

声嘶嗽

病证名。咳嗽而见声嘶者。多因血热所致。《不居集》卷十五：“声嘶嗽，咳嗽而声嘶者，乃血分受热故也。”治用蛤粉、青黛，蜜调服之。参见咳嗽、哑嗽、劳咳、久咳条。

上一页：声碎
下一页：声嘶


声嘶 《中医词典》r~s

声嘶

病证名。系指音嘶不清，发声不彰的病证。《诸病源候论》卷二：“中冷声嘶者，风冷伤于肺之所为也。肺主气，五脏同受气于肺，而五脏有五声，皆禀气而通之。气为阳，若温暖则阳气和宣，其声通畅。风冷为阴，阴邪搏于阳气，使气道不调流，所以声嘶也。”治宜疏风散寒，方用喉科六味汤或大青龙汤加减。参见音嘶条。

上一页：声嘶嗽
下一页：声散


声散 《中医词典》r~s

声散

病名。《脉因证治》卷下：“咳而声嘶破，俗名声散也。”也即音嘶不清、发声不彰的病证。参见音嘶条。

上一页：声嘶
下一页：声如拽锯


声如拽锯 《中医词典》r~s

声如拽锯

病状名。指喉中痰鸣，呼吸困难而产生拉锯样声音。卒中昏仆，多见此症。亦可见于某些喉头梗阻的病证。

上一页：声散
下一页：声怯


声怯 《中医词典》r~s

声怯

病证名。系指因身体虚弱所致的声音低微病证。五脏六腑之精皆藏于肾，肾为声音之根，脏腑健旺则声音洪亮，脏腑虚弱则声音低微。故《景岳全书》卷二十八：“声音出于脏气，凡脏实则声宏，脏虚则声怯。故凡五脏之病皆能为喑。”治应补益中气，方用补中益气汤加减。也可滋补肾气，方用右归丸加减。

上一页：声如拽锯
下一页：声弘


声弘 《中医词典》r~s

声弘

证名。《景岳全书》卷二十八：“声音出于脏气，凡脏实则声弘。”系指脏腑之气充盛，声音宏亮而言。与之相反，脏腑之气虚弱则声怯。参见声怯条。

上一页：声怯
下一页：声喝


声喝 《中医词典》r~s

声喝

病证名。出《金匮要略·百合狐惑阴阳毒病脉证治篇》。系指由狐惑病咽喉腐蚀所致之声音嘶哑证。应在积极治疗狐惑病的基础上，选用甘草泻心汤，或外吹冰硼散兼治声音嘶哑证。参见音嘶、狐惑等条。

上一页：声弘
下一页：声嗄


声嗄 《中医词典》r~s

声嗄

病证名。系指音嘶不清，发声不彰的病证。其病因，《红炉点雪》卷二认为：“金为火烁而损，由是而声嗄、声嘶见焉。”参见音嘶条。

上一页：声喝
下一页：生注


生注 《中医词典》r~s

生注

病证名。九注之一。《诸病源候论·生注候》：“注者住也，言其病连滞停住，死又注易傍人也。人有阴阳不调和，血气虚弱，与患注人同共居处，或看侍扶接，而注气流移染易得注，与病者相似，故名生注。”症见心胁痛，转移无常，数日后体中痛，移易牵制，冲绞心胁。日久颜目赤，精泽青黑，咳逆下痢等。参见九注条。

上一页：声嗄
下一页：生殖之精


生殖之精 《中医词典》r~s

生殖之精

生理学名词。指男女生殖功能的基本物质。禀受于父母，常先身生，故又称“先天之精”。具有繁衍后代的能力，并与生长、发育和衰老等相关。其生成、储藏和排泄，均由肾所生，属于肾精的范围。

上一页：生注
下一页：生银中毒


生银中毒 《中医词典》r~s

生银中毒

病名。吞服生银出现中毒症状。宜中西医结合救治。《本草纲目》卷四载解银毒药物，有葱汁、鸡子汁、鸭血、鸭通汁等，可资参考。参见金石中毒条。

上一页：生殖之精
下一页：生药库副使


生药库副使 《中医词典》r~s

生药库副使

明代医官名。为明代太医院生药库中仅次于大使的官职，协助生药库大使主管药库事务。

上一页：生银中毒
下一页：生药库大使


生药库大使 《中医词典》r~s

生药库大使

明代医官名。明代太医院中设有收纳、贮藏药材的生药库。生药库大使是其最高长官。

上一页：生药库副使
下一页：生药库


生药库 《中医词典》r~s

生药库

药材管理机构名。在明代，全国各地都要按派纳的药材品种数量送往太医院中生药库，以御医二员与大使一员辨验收放，再由礼部委官一员监收。到年终造册两本，一留太医院备照，一送礼部查考。凡各监局讨取药料必须用印信，生药库内设大使和副使管理药库。

上一页：生药库大使
下一页：生阳


生阳 《中医词典》r~s

生阳

生理学名词。出《素问·阴阳别论》。指五脏相生而传，得其生气。如肝传心，为木生火。

上一页：生药库
下一页：生下吐


生下吐 《中医词典》r~s

生下吐

病证名。出《小儿药证直诀》。指婴儿出生时咽下秽液，扰乱胃腑，致使生后当天或次日多次呕吐。待秽液污染的胃内容物吐净后，可自行缓解。

上一页：生阳
下一页：生胎


生胎 《中医词典》r~s

生胎

出《本草纲目》。指在腹中正在成长的胎儿。

上一页：生下吐
下一页：生熟


生熟 《中医词典》r~s

生熟

灸法用语。生，指少灸和火力较小；熟，指多灸和火力较旺，又分小熟和大熟。《千金要方》：“头面、目、咽，灸之最欲生、少；手臂、四肢，灸之须小熟，亦不宜多；胸、背、腹，灸之尤宜大熟；其腰脊欲须少生。大体皆须以意商量，临时迁改，应机千变万化，难以一准耳。”《外台秘要》：“凡灸有生熟，候人盛衰及老少也。衰老者少灸；盛壮肥实者多矣。”

上一页：生胎
下一页：生肉毒


生肉毒 《中医词典》r~s

生肉毒

病证名。指食动物的生肉引起中毒或肠寄生虫病。如《千金要方·解食毒》有“治食生肉中毒方”。

上一页：生熟
下一页：生气之源


生气之源 《中医词典》r~s

生气之源

出《难经·八难》。即原气。详该条。

上一页：生肉毒
下一页：生津


生津 《中医词典》r~s

生津

治疗学术语。指一种治法。系用滋养津液的药物治疗因高热等原因而引起耗伤津液的方法，如用玄参、生地、麦冬、石斛、花粉、知母等治疗发热、口干渴饮、唇燥等症。

上一页：生气之源
下一页：生金中毒


生金中毒 《中医词典》r~s

生金中毒

病名。服生金而出现中毒症状。宜中西医结合救治。《本草纲目》卷四载解生金毒药物，有白药子、翡翠石、鹧鸪肉、鸭血、白鸭通汁、生鸡屎淋汁等，可资参考。参见金石中毒条。

上一页：生津
下一页：生肌法


生肌法 《中医词典》r~s

生肌法

外治法名。用以促进机体溃疡疮面愈合之方法。出《刘涓子鬼遗方》卷二。又名收口法。痈疽溃后形成疮面而因气血不足或失治使肌肉不生、溃疡不愈者，当以生肌法调治。内服药可选健脾益气养血为主。若溃疡面大者，可选用四君子汤、补中益气汤、当归补血汤、四物汤等化裁内服，并外用生肌散敷贴。若溃疡面不大，一般单用生肌散麻油调敷即可促进其愈合。生肌法之用，必须注意掌握时机，若溃疡面腐肉不尽，脓水不断，不可早用，或可以化腐生肌为宜。若疮面肉芽红活，腐肉脓水已尽，即可敷贴生肌散。否则反增溃烂，延迟愈合；或因腐肉未尽而促疮面愈合留下后患。

上一页：生金中毒
下一页：生化


生化 《中医词典》r~s

生化

运气中六气的变化之一。《素问·六元正纪大论》：“厥阴所至为生化。”厥阴之气到来，风气敷布，一派春生之气，故名生化。

上一页：生肌法
下一页：生后不啼


生后不啼 《中医词典》r~s

生后不啼

病证名。出《大生要旨》。指婴儿生后不哭。即闷气生。详该条。

上一页：生化
下一页：《生草药性备要》


《生草药性备要》 《中医词典》r~s

《生草药性备要》

药学著作。二卷。清·何谏撰。刊于1711年。本书收载《本草纲目》未载之药315种（这些药多产于我国东南数省）。每药分别记述药名、别名、产地、性味和主治等内容。其中从草药形态推断药性，颇具特色。如药草之茎成四棱形而叶对生者其性多温，茎梗圆者其性多寒，便是首创之说。书末附杂症验方8首。为记述地方草药的一部重要著作。现存清刊本、民国刻本及石印本。

上一页：生后不啼
下一页：生


生 《中医词典》r~s

生

⑴出生。《素问·上古天真论》：“昔在黄帝，生而神灵。”

㈡发生，产生。《素问·四气调神大论》：“逆之则灾害生，从之则苛疾不起。”

⑶生命。《素问·阴阳应象大论》：“喜怒不节，寒暑过度，生乃不固。”

㈣活着。《素问·阴阳别论》：“别于阴者，知死生之期。”

⑸长出。《素问·上古天真论》：“女子……三七，肾气平均，故真牙生而长极。”

⑹生育。《素问·上古天真论》：“夫道者能却老而全角，身年虽寿，能生子也。”

⑺未经炮制的。《灵枢·寿夭刚柔》：“则用之生桑炭炙巾，以熨寒痹所刺之处。”

⑻指春生之气。《素问·四气调神大论》：“冬三月，此谓闭藏……逆之则伤肾，春为痿厥，奉生者少。”

⑼生发。《素问·刺禁论》：“肝生于左，肺藏于右。”

⑽指五行生数。《素问·六元正纪大论》：“太过者其数成，不及者其数生。”

⑾供奉、奉养。《素问·太阴阳明论》：“筋骨肌肉皆无气以生，故不用焉。”

⑿不常见，不熟悉。《吴医汇讲·方书宜人共识说》：“若图立异矜奇，致人眼生不见。”

上一页：《生草药性备要》
下一页：《慎疾刍言》


《慎疾刍言》 《中医词典》r~s

《慎疾刍言》

医论著作。一卷。清·徐大椿撰于1767年。本书着重剖析医界流弊，以期医家谨慎治疾。本书内容有误用补剂、内科杂病误治的论述。还有对不同患者（如老人、妇女、小儿）治疗上应有所区分、以及外科病证治法等方面的论述。简明切要，并无浮泛。此书又有王士雄校刊本。经张鸿补辑，改名《医砭》，编入《潜斋医学丛书》中。现存初刻本等二十余种清刻本。

上一页：生
下一页：渗湿于热下


渗湿于热下 《中医词典》r~s

渗湿于热下

治疗温病表证挟湿的方法。出《温热论》。温病初起挟有表湿，于辛凉解表剂中加用芦根、滑石一类渗淡利湿药，使湿从下去，温热即易于清解。

上一页：《慎疾刍言》
下一页：渗湿


渗湿 《中医词典》r~s

渗湿

治疗方法。

①渗透泄下。《素问·五常政大论》：“其气滞，其用渗泄。”

②利尿。《素问·至真要大论》：“咸味涌泄为阴，淡味渗泄为阳。”

上一页：渗湿于热下
下一页：渗


渗 《中医词典》r~s

渗

①小量缓慢漏注。《素问·五常政大论》：“涸流之纪……其气滞，其用渗泄。”《灵枢·五癃津液别》：“五谷之津液，和合而为膏者，内渗入骨空。”

②治法。使人体多余的水液缓和地排除体外。《素问·六元正纪大论》：“岁宜咸辛、宜酸、渗之、泄之。”

上一页：渗湿
下一页：胂


胂 《中医词典》r~s

胂

人体部位名。指腰下两旁胯骨上坚肉处。《素问·缪刺论》：“邪客于足太阴之络，令人腰痛，引少腹控（月少），不可以仰息，刺腰尻之解，两胂之上，是腰俞。”

上一页：渗
下一页：甚者独行


甚者独行 《中医词典》r~s

甚者独行

治疗学术语。系一种治则。《素问·标本病传论》：“谨察间甚，以意调之。间者并行，甚者独行。”指病势深重时，应采取有针对性的治疗措施，或独治其标，或独治其本，解决疾病的关键所在，不必标本新旧各证兼顾。

上一页：胂
下一页：甚者从之


甚者从之 《中医词典》r~s

甚者从之

治疗学术语。系一种治则。《素问·至真要大论》：“寒者热之，热者寒之，微者逆之，甚者从之。”指对深重复杂的病证应采用从治的方法，顺从疾病的假象而治之。如对热极似寒、寒极似热的病证，分别采用寒因寒用、热因热用的治法。参反治条。

上一页：甚者独行
下一页：肾足少阴经病证


肾足少阴经病证 《中医词典》r~s

肾足少阴经病证

病证名。因足少阴肾经经气异常所产生的病证。《灵枢·经脉》：“肾足少阴之脉；……是动则病机不欲食，面如漆柴，咳唾则有血，喝喝而喘，坐而欲起，目(目巟）(目巟）如无所见，心如悬，若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热，舌干，咽肿，上气，嗌干及痛，烦心，心痛，黄疸，肠澼，脊股内后廉痛，痿厥，嗜卧，足下热而痛。”《脉经·肾足少阴经病证》又列举少气、两耳苦聋、腰痛、失精、饮食减少，厥逆、腹胀，腹大脐肿、不得溺，阴下湿、喘等症。参见肾病有关各条。

上一页：甚者从之
下一页：肾子


肾子 《中医词典》r~s

肾子

人体器官名。指睾丸。《疮疡全书·阴囊毒》：“阴囊上肿而痛，……肾子悬挂。”

上一页：肾足少阴经病证
下一页：肾着


肾着 《中医词典》r~s

肾着

病名。寒湿附着肾经而见腰部寒冷沉重的病证。《金匮要略·五脏风寒积聚病脉证并治》：“肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不渴，小便自利，饮食如故，病属下焦，身劳汗出，表里冷湿，久久得之，腰以下冷，腹重如带五千钱。”治宜散寒祛湿，用甘姜苓术汤。参见腰重条。

上一页：肾子
下一页：肾浊


肾浊 《中医词典》r~s

肾浊

病名。见《世医得效方·漩浊》。因肾气虚寒所致小便浑浊之证。兼见遗精阳萎，腰膝酸软，精神困倦，耳鸣目花，面色黧黑等证。治宜温肾固涩，用秘精丸、固精丸、小菟丝子丸、附桂八味丸等方。参见便浊条。

上一页：肾着
下一页：肾主先天


肾主先天 《中医词典》r~s

肾主先天

生理学名词。肾藏精，主生殖发育，为先天之本，故称之。参先天、先天之本各条。

上一页：肾浊
下一页：肾主水


肾主水 《中医词典》r~s

肾主水

生理学名词。肾的主要功能之一。指肾具有藏精和调节水液的功能。《素问·上古天真论》：“肾者主水，受五脏六腑之精而藏之。”《素问·逆调论》：“肾者水脏，主津液。”

上一页：肾主先天
下一页：肾主生殖


肾主生殖 《中医词典》r~s

肾主生殖

生理学名词。指肾与男女生殖器官的发育及生殖能力关系密切。肾藏精，藏生殖之精和脏腑之精。肾精气充盛，则生殖能力强。《素问·上古天真论》：“女子七岁，肾气盛，齿更发长。二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子。……丈夫八岁，肾气实，发长齿更。二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。”

上一页：肾主水
下一页：肾主纳气


肾主纳气 《中医词典》r~s

肾主纳气

生理学名词。指肾的一种生理功能。肾有摄纳肺所吸入清气，防止呼吸表浅的功能。肾脉上贯膈，入肺中，呼吸出入之气，其主在肺，其根在肾。《景岳全书·传忠录》：“肺出气也，肾纳气也，故肺为气之主，肾为气之本也。”

上一页：肾主生殖
下一页：肾主伎巧


肾主伎巧 《中医词典》r~s

肾主伎巧

生理学名词。指肾藏精，主骨，生髓，肾精气充盛则动作轻劲而精巧灵敏。《素问·灵兰秘典论》：“肾者，作强之官，伎巧出焉。”吴昆注：“伎，多能也；巧，精巧也。”

上一页：肾主纳气
下一页：肾主骨


肾主骨 《中医词典》r~s

肾主骨

生理学名词，出《素问·宣明五气》。肾主骨和髓的生长发育，与骨的功能有关。肾藏精，精生骨髓，骨髓充实，骨骼强壮，运动捷健。肾的精气盛衰，直接影响骨骼的生长、营养、功能等，故称之。《素问·阴阳应象大论》：“肾主骨髓。”

上一页：肾主伎巧
下一页：肾主耳


肾主耳 《中医词典》r~s

肾主耳

生理学名词。出《素问·阴阳应象大论》。肾主耳的功能活动和外形状态。肾开窍于耳，耳为肾之官，肾气通于耳，肾气足则耳坚实，听觉聪敏，肾气虚则耳轮枯槁，耳鸣，耳聋。《灵枢·脉度》：“肾气通于耳，肾和则耳能闻五音矣。”《灵枢·海论》：“髓海不足则脑转，耳鸣。”

上一页：肾主骨
下一页：肾中寒证


肾中寒证 《中医词典》r~s

肾中寒证

证名。肾为寒邪所伤而致的病证。《三因极一病证方论》卷二谓寒邪，“肾中之，多使挛急疼痛、昏不知人。”“肾中寒之状，色黑，气弱，吸吸少气，耳聋、腰痛，膝下清，拘挛而疼，昏不知人。”治宜温肾散寒，选用不换金正气散、附子五积散、姜附汤；附子理中汤。

上一页：肾主耳
下一页：肾中风


肾中风 《中医词典》r~s

肾中风

病名。风邪入中于肾经所致的病证。证见腰痛不得俯仰。《诸病源候论·风病诸候》：“肾中风，踞而腰痛”。参见肾脏中风条。

上一页：肾中寒证
下一页：肾志恐


肾志恐 《中医词典》r~s

肾志恐

生理学名词。指恐为肾之志。《素问·阴阳应象大论》：“有脏为肾……在志为恐。”肾精气充足则脏腑强健，胆气豪壮；肾精气不足则脏腑失其滋润与温煦，功能低下，胆弱易恐。

上一页：肾中风
下一页：肾脂


肾脂 《中医词典》r~s

肾脂

生理学名词。指肾精中与骨髓生长有关的物质。《素问·逆调论》：“太阳气衰，肾脂枯不长……肾不生则髓不能满，故寒甚至骨也。”

上一页：肾志恐
下一页：肾之街


肾之街 《中医词典》r~s

肾之街

人体部位名。指足少阴肾经行经的道路，位于伏兔穴上方。《素问·水热穴论》：“伏兔上各二行行五者，此肾之街也。”王冰注：“街，谓道也。腹部正俞凡有五行，侠脐两傍则肾脏足少阴脉及冲脉气所发，次两傍则胃府足阳明脉气所发，此四行穴则伏兔之上也。”

上一页：肾脂
下一页：肾之官


肾之官 《中医词典》r~s

肾之官

人体器官名。指耳。《灵枢·五阅五使》：“耳者肾之官也。”马莳注：“肾在内而耳为之窍，所以听五声也，故为肾之官。”参肾主耳条。

上一页：肾之街
下一页：肾之府


肾之府 《中医词典》r~s

肾之府

人体部位名。肾之居处。指腰部。《素问·脉要精微论》：“腰者肾之府，转摇不能，肾将惫矣。”马莳注：“肾附于腰之十四椎间两旁，相去脊中各一寸半，故腰为肾之府。”

上一页：肾之官
下一页：肾蒸


肾蒸 《中医词典》r~s

肾蒸

病证名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“肾蒸，两耳焦。”详二十三蒸条。

上一页：肾之府
下一页：肾胀


肾胀 《中医词典》r~s

肾胀

证名。胀病之一。证见腹满引背，腰髀痛。由下焦虚寒所致。《灵枢·胀论》：“肾胀者，腹满引背，央央然腰髀痛。”《医醇剩义·胀》：“肾本属水，寒气乘之，……故腹满引背，时形困苦，腰髀痛则下元虚寒，营血不能流灌也。当温肾祛寒，温泉汤主之。”参见胀病条。

上一页：肾蒸
下一页：肾脏中风


肾脏中风 《中医词典》r~s

肾脏中风

病名。风邪入中于肾所致的病证。亦称肾中风。主证腰痛不得俯仰、耳鸣、面肿、骨节酸痛、健忘、色黑等。《太平圣惠方·治肾脏中风诸方》：“夫肾气虚弱，风邪所侵，则踞而腰疼，不得俯仰，或则冷痹，或则偏枯，两耳虚鸣，语声浑浊，面多浮肿，骨节酸疼，志意沉昏，喜恐好忘，肌色黧黑，身体沉重，多汗恶风，隐曲不利，此是肾中风之候也。”参见肾中风。

上一页：肾胀
下一页：肾脏风


肾脏风 《中医词典》r~s

肾脏风

病名。见《医门补要》卷中。即湿脚气。详见湿脚气条。

上一页：肾脏中风
下一页：肾郁


肾郁 《中医词典》r~s

肾郁

病证名。《赤水玄珠》卷十一：“肾郁者，小腹微硬，精髓乏少，或浊或淋，不能久立。治宜肉桂、茯苓、小茴香。”参见五脏郁条。

上一页：肾脏风
下一页：肾俞虚痰


肾俞虚痰 《中医词典》r~s

肾俞虚痰

病名。流痰病之一种。见《疡科心得集》卷中，以“辨附骨疽、附骨痰、肾俞虚痰论”为题，论述了发于大腿部之寒性脓疡。“又大人亦有之，男则系房劳不禁，色欲过度，肾水干涸而生，女则由真阴不足，经枯血闭而发。起时腰痛足软，腿膝酸楚，渐渐腿股肿胀，又名股阴疽，久则成脓，或腰间肾俞穴肿硬，色白即名肾俞虚痰。二证溃脓后，皆不能收功。”即胸椎、腰椎结核病并发之肾俞部位寒性脓疡。证治参见流痰条。

上一页：肾郁
下一页：肾俞五十七穴


肾俞五十七穴 《中医词典》r~s

肾俞五十七穴

治疗水病的五十七个穴位。又称水俞五十七处。《素问·水热穴论》：“肾俞五十七穴，积阴之所聚也，水所从出入也。尻上五行行五……伏兔上各二行行五……踝上各一行行六。”王冰注：即脊中、悬枢、命门、腰俞、长强；大肠俞、小肠俞、膀胱俞、中（月吕）内俞、白环俞；胃仓、肓门、志室、胞肓、秩边；中注、四满、气穴、大赫、横骨；外陵、大巨、水道、归来、气街（气冲）；太冲、复溜阴谷；照海、交信、筑宾等。在正中者为单穴，两侧者为双穴，共57穴。

上一页：肾俞虚痰
下一页：肾俞漏


肾俞漏 《中医词典》r~s

肾俞漏

病名。肾俞流痰所致之窦道。出《外科大成》卷二。多因胸、腰椎结核化脓后流侵于肾俞穴部位而形成寒性脓疡，治不愈合而成瘘管。治宜调补气血之品，外用药线引流或手术治疗。内服与外敷药参见流痰条。

上一页：肾俞五十七穴
下一页：肾俞


肾俞 《中医词典》r~s

肾俞

经穴名。出《灵枢·背腧》。属足太阳膀胱经。肾之背俞穴。在腰部当第2腰椎棘突下，旁开1.5寸。布有第一腰神经后支的外侧皮支及外侧支，第二腰动、静脉后支。主治遗精，阳萎，遗尿，溺血，泄泻，头昏，目眩，耳鸣，耳聋，虚喘，月经不调，赤白带下，痛经，水肿，腰痛，及肾炎，肾盂肾炎，支气管哮喘，坐骨神经痛，神经衰弱等。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：肾俞漏
下一页：肾痈


肾痈 《中医词典》r~s

肾痈

病名。痈肿之发于肾经募穴京门穴处者。《圣济总录》卷一百二十八：“京门隐隐而痛者，肾疽也；上肉微起者，肾痈也。”多因肾虚房劳过度，挟外感风寒所致。初起者面白不渴，少腹及肋下（月真）胀满，继则令人寒热往来。治宜温肾阳，散风寒，始用五积散加辛温之剂，继之据病情之好转，寒去痛止者可内服桂附地黄丸之类，进行调理。

上一页：肾俞
下一页：肾阴虚


肾阴虚 《中医词典》r~s

肾阴虚

病证名。指肾脏阴液不足。多由久病耗伤，或禀赋不足，或房劳过度，或过服温燥劫阴之品所致。证见腰膝酸痛，头晕耳鸣，失眠多梦，五心烦热，潮热盗汗，遗精早泄，咽干颧红，舌红少津无苔，脉细数等。治宜滋阴降火。

上一页：肾痈
下一页：肾阴


肾阴 《中医词典》r~s

肾阴

生理学名词。又称元阴、真阴、肾水、真水。指肾本脏的阴液（包括肾脏所藏之精）。与肾阳相对而言，是肾阳功能活动的物质基础，对人体各脏腑有滋养润泽作用。

上一页：肾阴虚
下一页：肾遗


肾遗 《中医词典》r~s

肾遗

证名。由肾病所致的遗精。《医宗必读》卷九：“肾病而遗者，色黑而髓空。”治宜补肾固精，用六味地黄丸加减。参见遗精、五脏遗精条。

上一页：肾阴
下一页：肾阳虚衰


肾阳虚衰 《中医词典》r~s

肾阳虚衰

病证名。又称肾阳衰微、命门火衰、下元虚惫、真元下虚。指肾阳虚严重者。症见腰膝酸软，畏寒肢冷，阳萎，五更泄泻，精神萎靡，动则气喘，癃闭或夜尿频数，脉沉弱等。治宜温补命火。

上一页：肾遗
下一页：肾阳虚


肾阳虚 《中医词典》r~s

肾阳虚

病证名。即肾脏阳气虚衰。多由素体阳虚，或年老肾虚，或久病伤肾，或房劳过度所致。症见腰膝酸软，畏寒肢冷，头目眩晕，精神萎靡，气短而喘，阳萎，面色（白光）白或黧黑，舌淡胖苔白，脉沉迟而弱等。治宜温补肾阳。

上一页：肾阳虚衰
下一页：肾阳不振


肾阳不振 《中医词典》r~s

肾阳不振

多指阳萎的病机。证治同肾阳虚。详该条。

上一页：肾阳虚
下一页：肾阳


肾阳 《中医词典》r~s

肾阳

生理学名词。又称元阳、真阳、真火、命门之火、先天之火。是肾脏生理功能的动力，也是人体生命活动力的源泉。与肾阴相对而言，是肾阴功能活动的体现，对人体各脏腑的生理活动有温煦与推动作用。

上一页：肾阳不振
下一页：肾虚自汗


肾虚自汗 《中医词典》r~s

肾虚自汗

证名。因肾虚封藏失职所致的自汗证。《证治汇补·汗病章》：“肾虚自汗，潮热咳嗽。”《医略六书杂病证治》卷二十：“肾虚自汗，夜热骨蒸。”治宜滋肾以固封藏，用都气丸、五味子汤等方。参见自汗条。

上一页：肾阳
下一页：肾虚证


肾虚证 《中医词典》r~s

肾虚证

证名。因肾气、肾阴、肾阳不足所致的各种证候。《脉经》卷二：“肾虚，……病苦心中闷，下重，足肿不可以按地。”《圣济总录》卷五十一载肾虚证见腰背酸痛，小便滑利，脐腹痛，耳鸣，四肢逆冷，骨枯髓寒，足胫力劣，不能久立。《本草经疏》载肾虚十八证，有肾虚腰痛，属精气虚；骨乏无力，属阴精不足，肾主骨故也；骨蒸潮热，属精血虚极；五心烦热，属真阴不足；梦遗泄精，属肾虚有火，热伤血分；伤精白浊，属房劳过度，以致精伤流出，似白浊证；五淋属肾虚，兼有湿热；精塞水窍不通，属房欲不竟，或思欲不遂，或惧泄忍精，或老人气不足以送精出窍；齿浮，真牙摇动，及下龈软，或齿衄，属肾虚有热；下消，属肾阴虚，火伏下焦；善恐，属肾气虚，肾藏志故也；阴窍漏气，属肾气虚不固，肾主纳气，虚则不能纳，故见是证；疝，属虚寒，湿邪乘虚客之所致；奔豚，属肾虚，脾家湿邪下传客肾所致等。参见肾病、肾虚寒等条。

上一页：肾虚自汗
下一页：肾虚月经过少


肾虚月经过少 《中医词典》r~s

肾虚月经过少

病证名。月经过少证型之一。多因先天禀赋薄弱，肾气不能按时充盈，或后天伤肾，肾精衰少，无精化血，精血不足，血海不盈以致月经素少或渐少，色黯红，质稀，头晕耳鸣，腰膝酸软。治宜补肾养血，用当归 地黄饮加黄芪。

上一页：肾虚证
下一页：肾虚腰痛


肾虚腰痛 《中医词典》r~s

肾虚腰痛

证名。因房室不节、劳倦过度损伤肾脏精气所致的腰痛。见《千金要方》卷十九。又称肾经腰痛。《金匮·腰痛》：“肾虚腰痛者，精气不足，足少阴气衰也。……其症形羸气少，行立不支，而卧息少可。无甚大痛，而悠悠戚戚，屡发不已。”有肾阳虚、肾阴虚之分。肾阳虚者，证见腰间冷痛，手足不温，面色苍白，便溏溺清，舌淡，脉沉细或虚软无力，治宜温补肾阳，用八味丸、右归丸、补髓丹等方。肾阴虚者，证见腰痛绵绵，面色黧黑，头晕耳鸣，咽干口燥。阴虚火旺者，更见面红升火，内热心烦，小便黄赤，舌质红，脉细数或洪而无力。治宜滋阴补肾，用左归丸、当归 地黄饮、大补阴丸等方。见于慢性肾炎、肾下垂、腰肌劳损、脊椎结核等病。

上一页：肾虚月经过少
下一页：肾虚眩晕


肾虚眩晕 《中医词典》r~s

肾虚眩晕

证名。肾虚精气不足，不能上充脑髓所致的眩晕。《医略六书·眩晕》：“肾水亏少，虚火炎上，眩晕耳鸣，此嗜欲人多肾虚眩晕。”治用鹿茸肾气丸、左归丸、右归丸、六味地黄丸、金匮肾气丸等方。参见气虚眩晕等条。

上一页：肾虚腰痛
下一页：肾虚胸胁痛


肾虚胸胁痛 《中医词典》r~s

肾虚胸胁痛

病证名。因房劳伤肾，气血虚涩所致的胸胁痛。见《金匮翼·胁痛统论》。以胸胁间隐隐作痛为特征。《不居集·胁痛》：“凡房劳过度，肾虚羸弱之人，多有胸胁间隐隐作痛，此肝肾精虚，不能化气，气虚不能生血而然。”治宜补肾益气养血，用大补元煎、小营煎、右归饮等方，及补骨脂、杜仲、牛膝、阿胶、当归、熟地、枸杞子等药。参见胁痛、房劳胁痛条。

上一页：肾虚眩晕
下一页：肾虚泄


肾虚泄 《中医词典》r~s

肾虚泄

病名。每日黎明时即泄泻的病证。即肾泄、肾虚五更泄泻。《世医得效方·大方脉杂医科》：“五味子散，治五更天明溏泄一次，名肾虚泄。”详肾泄、肾虚五更泄泻条。

上一页：肾虚胸胁痛
下一页：肾虚五更泄泻


肾虚五更泄泻 《中医词典》r~s

肾虚五更泄泻

证名。每至黎明即见腹泻、腹痛的病证。又称脾肾泄、肾泄。因肾阳不足所致。《证因脉治·肾虚五更泄泻》：“肾虚泻之症，每至五更，即连次而泻，或当脐作痛，痛连腰背，腹冷膝冷。”治宜温肾，用四神丸、八味肾气丸、填坎汤、胃关煎、五味子丸等方。参肾泄，脾肾泄等条。

上一页：肾虚泄
下一页：肾虚头痛


肾虚头痛 《中医词典》r~s

肾虚头痛

证名。由肾阴虚或肾阳虚所致的头痛。《证治准绳·杂病》：“下虚者，肾虚也，故肾虚则头痛。”肾阴虚者，证见头脑空痛，头晕耳鸣，腰膝无力，舌红脉细，治宜滋补肾阴，用六味地黄丸，大补元煎加减。肾阳虚者，证见头痛畏寒，四肢不温，面色白，舌淡，脉沉细，治宜温补肾阳，用右归丸、正元丹等方加减。参见头痛条。

上一页：肾虚五更泄泻
下一页：肾虚水泛


肾虚水泛 《中医词典》r~s

肾虚水泛

病证名。指肾阳虚衰，不能温化水湿引起水肿的病机。肾主水液，与膀胱相表里。肾阳不足，则膀胱气化不利，小便量少，水湿泛滥成水肿。症见全身浮肿，下肢尤甚，按之凹陷不起，腰膝酸重，畏寒肢冷，甚则腹部胀满，心悸喘咳，舌淡胖，苔白润，脉沉弱等。治宜温阳化水。方如真武汤。

上一页：肾虚头痛
下一页：肾虚经行先后无定期


肾虚经行先后无定期 《中医词典》r~s

肾虚经行先后无定期

病证名。亦名肾虚经乱。经行先后定期证型之一。多因先天禀赋不足，早婚多育，房事过度，或年老天癸将尽等，均可致肾气亏虚，肾虚则封藏施泄失职，冲任功能紊乱，血海蓄溢失常，而出现经行先后无定期，经血量少，色淡质稀，面色晦暗，头晕耳鸣，腰膝酸软，夜尿较多，大便不实等。治宜补肾调经，方用固阴煎加肉桂、附子、补骨脂；或用定经汤。

上一页：肾虚水泛
下一页：肾虚经行后期


肾虚经行后期 《中医词典》r~s

肾虚经行后期

病证名。经行后期证型之一。多因先天不足，婚育早，分娩次数多，或房事不节，损伤肾气，精亏血少，冲任不足，胞宫不能按时满溢所致。症见经期错后，血量较少，头晕耳鸣，腰膝酸软等。治宜补肾养阴调经，方用固阴煎加肉桂；或用六味地黄丸等。

上一页：肾虚经行先后无定期
下一页：肾虚经乱


肾虚经乱 《中医词典》r~s

肾虚经乱

病证名。见《景岳全书·妇人规》。即肾虚经行先后无定期。详该条。

上一页：肾虚经行后期
下一页：肾虚经闭


肾虚经闭 《中医词典》r~s

肾虚经闭

病证名。经闭证型之一。多因先天不足，早婚房劳多产，或久病失养，或屡孕屡堕，以致肾精亏虚，无精化血，精血匮乏，月经源流衰少，冲任失养，血海不盈，月经由后期量少而渐至不行。兼见头晕耳鸣，腰膝酸软，小便频数等。宜补肾养血，方用固阴煎加鹿角胶、补骨脂、肉苁蓉。

上一页：肾虚经乱
下一页：肾虚滑胎


肾虚滑胎 《中医词典》r~s

肾虚滑胎

病证名。滑胎证型之一。指由于肾气亏虚，胎失所系而屡孕屡堕的病证。症见孕后腰膝酸软，尤以腰痛为甚，少腹下坠，或有阴道流血，头晕耳鸣等。治宜补肾安胎，方用寿胎丸。若流血较多加艾炭、杜仲炭以止血。

上一页：肾虚经闭
下一页：肾虚寒证


肾虚寒证 《中医词典》r~s

肾虚寒证

证名。肾气亏损，肾阳虚衰所致的证候。《备急千金要方》卷十九：“病苦心中闷，下重足肿不可以按地，名曰肾虚寒也。”《三因极一病证方论·肾膀胱经虚实寒热证治》：“肾虚寒，阴痿，腰脊痛，身重，缓弱，足腰不可以按，语音混浊，阳气顿绝。”伴见耳鸣、目眩、小便清长等证。治宜温补肾阳，选用温肾散、益志汤、人参补肾汤、金匮肾气丸等方。

上一页：肾虚滑胎
下一页：肾虚蛊肿


肾虚蛊肿 《中医词典》r~s

肾虚蛊肿

病名。指产后四肢不肿而唯腹大如鼓，青筋显露的病证。《竹林寺女科秘方》：“产后蛊肿，四肢不浮，肚大青筋。如大便硬，用醉公丸通泄，后进理脾顺气丸；如大便滑泄，宜用木香调胃散。”

上一页：肾虚寒证
下一页：肾虚耳鸣


肾虚耳鸣 《中医词典》r~s

肾虚耳鸣

证名。因肾虚精气不足所致。见《普济本事方》卷五。《张氏医通·耳》：“肾虚耳中潮声蝉声，无休止时，妨害听闻者，当坠气补肾，正元散下黑锡丹，间进安肾热。肾脏虚风耳鸣，夜间睡着如擂战鼓，四肢掣痛，耳内觉有风吹，奇痒，黄芪丸、四生散选用。”参见耳鸣条。

上一页：肾虚蛊肿
下一页：肾虚耳聋


肾虚耳聋 《中医词典》r~s

肾虚耳聋

证名。因肾虚精气耗伤所致的耳聋。见《圣济总录》卷一百一十四。《太平圣惠方》卷三十六：“若劳伤血气，气兼受风邪，损于肾脏，而精脱，精脱者则耳聋。……其候颊颧色黑。”《医林绳墨·耳》：“耳属少阴肾经，肾之窍也。肾气实，则耳聪；肾气虚，则耳聋。”治宜补益肾气，用益智散、苁蓉丸，六味地黄丸加黄柏、知母、远志肉、石菖蒲等。参见耳聋条。

上一页：肾虚耳鸣
下一页：肾虚带下


肾虚带下 《中医词典》r~s

肾虚带下

病证名。带下证型之一。多因先天不足，早婚多产，损伤肾气，以致肾阳不足，命门火衰，火不生土，脾失健运，以致寒湿下注伤及任带二脉。症见带下量多，淋沥不断，清稀如水，而色晦暗，腰痛如折，少腹觉凉，得热则舒，便溏，尿液清长，治宜温肾补阳，方用内补丸。如日久不止，势有滑脱现象者，宜加固涩止带之品，如乌贼骨、煅龙骨、煅牡蛎、芡实、金樱子等；若年老体衰，带下如注者，可酌加人参、升麻等，以补气升提固摄。

上一页：肾虚耳聋
下一页：肾虚不孕


肾虚不孕 《中医词典》r~s

肾虚不孕

病名。不孕证型之一。见清·叶其蓁《女科指掌·种子门》。多因秉赋不足，肾精不充，天癸不能按时而至，或至而不盛，冲任脉虚，胞脉失养，不能摄精成孕。除有多年不孕史（三年以上）外，兼见神倦乏力，头晕耳鸣，腰酸膝软，月经不调等，治宜补肾调经，调补冲任。偏肾阳虚者，兼见形寒肢冷，小腹寒凉，治宜温补肾阳，用桂附八味丸或毓麟珠加补骨脂、巴戟天、肉桂、附子等。偏肾阴虚者，兼见颧红唇赤，潮热盗汗等症，治宜滋阴补肾，方用六味地黄汤。

上一页：肾虚带下
下一页：肾虚崩漏


肾虚崩漏 《中医词典》r~s

肾虚崩漏

病证名。见《竹林女科证治》。崩漏证型之一。多因先天禀赋不足，早婚多产、房事不节等导致肾虚不能制约胞络，以致冲任不固而成崩漏，兼见腰膝酸软，头晕耳鸣等，治宜补肾固冲。方用固冲汤加鹿角胶。

上一页：肾虚不孕
下一页：肾心痛


肾心痛 《中医词典》r~s

肾心痛

证名。厥心痛之一。因肾病而邪上乘心所致。主证为心痛与背相控，腰背伛偻。《灵枢·厥病》：“厥心痛，与背相控，善瘛，如以后触其心，伛偻者，肾心痛也。”《医宗金鉴·杂病心法要诀》：“歧骨陷处痛，若心痛。……连腰，名肾心痛。”《张氏医通·诸痛门》治肾心痛，用神保丸、神圣复气汤等方。参见厥心痛，心痛条。

上一页：肾虚崩漏
下一页：肾泻


肾泻 《中医词典》r~s

肾泻

病名。由肾阴不足所致的泄泻。《医宗粹言》：“元阴不足而泄泻者，名曰肾泻。其状则水谷不分；至圃即去，足胫冷，少腹下重，但去有常度，昼夜或一二次，与他证之泻不同，盖元阴之气衰弱，不能健运其水谷故也。”参见肾泄条。

上一页：肾心痛
下一页：肾泄


肾泄 《中医词典》r~s

肾泄

病名。由肾虚闭藏失职所致的泄泻。其证每于黎明时即腹痛、肠鸣、泄泻。又名五更泄、五更泻。见《普济本事方》。《世医得效方》卷五：“安肾丸，治肾泄腹痛无定处，似痢非痢，骨痛面黧，腰脚时冷，用七气汤送下。”《张氏医通》卷七：“五更泻，是肾虚失其闭藏之职也。……其泻每在五更天将明时，必洞泄二、三次也。”治用四神丸、震灵丹、胃关煎等方。参见五更泄、肾虚五更泄泻条。

上一页：肾泻
下一页：肾邪


肾邪 《中医词典》r~s

肾邪

病因学名词。指位于肾脏的病邪。五邪之一。《灵枢·五邪》：“邪在肾，则病骨痛，阴痹。阴痹者，按之而不得，腹胀，腰痛，大便难，肩背颈项痛，时眩。”《难经·十难》：“心脉沉甚者，肾邪干心也。”

上一页：肾泄
下一页：肾消


肾消 《中医词典》r~s

肾消

病名。

①又作肾痟、下消。《太平圣惠方》卷五十三：“饮水随饮便下，小便味甘而白浊，腰腿消瘦者，肾痟也。”详见下消条。

②即强中。《张氏医通·杂门》：“肾消之病，古曰强中，又名内消。”详强中条。

上一页：肾邪
下一页：肾痫


肾痫 《中医词典》r~s

肾痫

病名。病人面黑，痫病发作声如猪叫声。出《备急千金要方》卷五。《医学入门·痫》：“肾痫，面黑直视，如尸猪叫。”《景岳全书》卷四十一：“面黑，目振，吐涎沫，形体如尸，其声如猪者曰肾痫。”《医林绳墨》卷六谓本病因淫欲太过，内气空虚，相火妄动，郁而生涎，而恐而发。证见腰背强直，头眩旋运，参见痫、五脏痫条。

上一页：肾消
下一页：肾痿


肾痿 《中医词典》r~s

肾痿

证名。即骨痿。《医宗必读·痿》：“肾痿者，骨痿也。”详骨痿条。

上一页：肾痫
下一页：肾为唾


肾为唾 《中医词典》r~s

肾为唾

生理学名词。系五脏化液之一。唾为肾之液。《素问·宣明五气》：“……肾为唾，是谓五液。”肾经有一络上挟舌本，通舌下廉泉、玉英二穴而泌唾，故唾为肾液。参见五脏化液条。

上一页：肾痿
下一页：肾损


肾损 《中医词典》r~s

肾损

病名。五脏虚损之一。肾脏虚损之证。《慎斋遗书·虚损》：“或以下而损上，如因情欲抑郁所致，则精伤而损肾，肾损则木枯而生火。”《难经·十四难》：“五损损于骨，骨痿不能起于床。”“损其肾者，益其精，此治损之法也。”《古本难经阐注》：“骨属肾，精亏则髓枯骨痿，必益其精而髓自充。”治宜补肾填精，鹿茸、地黄、人参、枸杞子、紫河车等药，方用六味地黄丸、金刚丸、煨肾丸等。参见虚损条。

上一页：肾为唾
下一页：肾死脏


肾死脏 《中医词典》r~s

肾死脏

脉学名词。指肾的真脏脉象。肾脏真气已绝，预后不佳。肾脉当沉反浮，轻按坚实，重按乱如转丸，尺部尤甚。《金匮要略·五脏风寒积聚病脉证并治》：“肾死脏，浮之坚，按之乱如转丸，益下入尺中者死。”

上一页：肾损
下一页：肾死


肾死 《中医词典》r~s

肾死

脉学名词。指肾脏的死脉。《素问·平人气象论》：“死肾脉来，发如奇索，辟辟如弹石，曰肾死。”

上一页：肾死脏
下一页：肾水


肾水 《中医词典》r~s

肾水

①病名。五脏水肿病之一。主证为水肿、腹大、腰痛、足冷，阴囊潮湿多因肾阳虚不能化气行水所致。《金匮要略·水气病脉证并治》：“肾水者，其腹大，脐肿腰痛，不得溺，阴下湿如牛鼻上汗，其足逆冷，面反瘦。”参见十水·水肿条。

②推拿穴位名。见《小儿按摩经》，即肾经。详见该条。

③指肾阴。详该条。

④代指肾脏。《素问·气交变大论》：“岁土太过，雨湿流行，肾水受邪。”

上一页：肾死
下一页：肾实证


肾实证 《中医词典》r~s

肾实证

证名。由肾经邪气盛实所致的证候。由寒热偏胜，水湿壅闭等所致。《脉经》卷二：“肾实也，苦恍惚，健忘，目视(目巟）(目巟），耳聋，怅怅，善鸣。”“肾实……病苦膀胱胀闭，少腹与腰脊相引痛。”《圣济总录》卷五十一：“肾实，论曰：足少阴肾之经，其气实为有余，则舌燥咽肿，上气嗌干，咳喘汗出，腰背强急，体重内热，小便黄赤，腰脊引痛，足胫肿满。此由足少阴经实，或为邪湿所加，故有是证。”参见肾病、肾实热等条。

上一页：肾水
下一页：肾实热证


肾实热证 《中医词典》r~s

肾实热证

证名。肾经邪热炽盛所致的病证。《备急千金要方》卷十九：“病苦舌燥咽肿，心烦嗌干，胸胁时痛，喘咳汗出，小腹胀满，腰背强急，体重骨热，小便赤黄，好怒好忘，足下热疼，四肢黑，耳聋，名曰肾实热也。”“病苦痹，身热心痛，脊胁相引痛，足逆热烦，名曰肾实热也。”治宜清利湿热，选用清源汤、榆白皮饮、六味地黄汤等方。

上一页：肾实证
下一页：肾生骨髓


肾生骨髓 《中医词典》r~s

肾生骨髓

生理学术语。出《素问·阴阳应象大论》。肾精能化生骨髓。肾精的盈亏决定骨髓及脑髓的满空。《素问·逆调论》：“肾不生则髓不能满。”

上一页：肾实热证
下一页：肾伤


肾伤 《中医词典》r~s

肾伤

病证名。肾脏伤损的疾患。证见腰痛，厥逆下冷等。《诸病源候论·虚劳病诸候》：“强力举重，久坐湿地伤肾。肾伤，少精，腰背痛，厥逆下冷。”《医学从众录·虚痨》：“肾伤则短气，腰脚痛，厥逆下冷，脚痛下冷者，坎中之阳虚也。轻则八味丸，重则附子汤治之。”参见七伤条。

上一页：肾生骨髓
下一页：肾善


肾善 《中医词典》r~s

肾善

五善之一。痈疽预后法。《外科正宗》卷一：“肾善诚为要，水升火自降，口和兼不渴，小水得稀长。”参五善条。

上一页：肾伤
下一页：肾疝


肾疝 《中医词典》r~s

肾疝

病名。证见脐下急痛，小便频数而清。由肾虚所致。《医学纲目》卷十四：“脐下撮急疼痛，并脐下周身一遭皆急痛，小便频数清，其五脉急、洪、缓、涩、沉，按之皆虚，独肾脉按之不急，皆虚无力，名曰肾疝。”治用丁香疝气丸、酒煮当归丸等。

上一页：肾善
下一页：肾热证


肾热证 《中医词典》r~s

肾热证

证名。证见色黑、牙齿枯槁、身热如蒸。《素问·痿论》：“肾热者，色黑而齿槁。”《证治准绳·杂病》：“肾热者，轻按之不热，重按之至骨，其热蒸手，如火如炙。”有虚实之分，参见肾实热、肾虚热条。

上一页：肾疝
下一页：肾热痿软


肾热痿软 《中医词典》r~s

肾热痿软

证名。肾经虚热所致下肢痿软之证。《症因脉治》卷三：“肾热痿软之症，腰骨不举，尻以代踵，脊以代头，足不任地，骨痿不能起于床。”治宜补肾填精，滋阴清热，用人参固本丸、坎离既济丸、知柏天地煎等。参见痿、骨痿条。

上一页：肾热证
下一页：肾热病


肾热病 《中医词典》r~s

肾热病

病证名。肾受邪热所致的病证。《证见腰痛（骨行）酸》口渴身热等。《素问·刺热篇》：“肾热病者，先腰痛（骨行）酸，苦渴数饮，身热，热争则项痛而强，（骨行）寒且酸，足下热，不欲言。”

上一页：肾热痿软
下一页：肾热


肾热 《中医词典》r~s

肾热

证候名。《素问·痿论》：“肾热者，色黑而齿槁。”《素问·刺热论》：“肾热病者，先腰痛，（骨行）酸，苦渴数饮，身热。”

上一页：肾热病
下一页：肾怯失音


肾怯失音 《中医词典》r~s

肾怯失音

病证名。又名病后瘖。大病之后，突然嘶哑。《小儿药证直诀》：“病吐泻及大病后，虽有声而不能言，又能咽药，此非失音，为肾怯不能上接于阳故也，当补肾，地黄丸主之。”

上一页：肾热
下一页：肾窍


肾窍 《中医词典》r~s

肾窍

人体器官名。指耳。《素问·阴阳应象大论》：“在脏为肾，在窍为耳。”《灵枢·脉度》：“肾气通于耳，肾和则能闻五音矣。”

上一页：肾怯失音
下一页：肾气游风


肾气游风 《中医词典》r~s

肾气游风

病名。丹毒之发于下肢者。见《疮疡经验全书》卷六。又名肾游风，腿游风。多因肾火内蕴，外受风邪，火毒郁蒸肌肤而成。多发于腿胫部。证见：局部皮色红肿，形若彤云，游走灼痛。治宜清热疏风，泻火解毒，内服可选双解通圣散，或黄连解毒汤。外用金黄散调敷。

上一页：肾窍
下一页：肾气虚


肾气虚 《中医词典》r~s

肾气虚

①指肾脏功能减弱。肾之阴阳俱虚，肾气化生不足，症见滑精早泄，尿后余沥，小便频数而清，腰膝酸软，听力减退，短气，四肢不温，脉细弱等，治以补肾为主。

②指肾阳虚。详该条。

上一页：肾气游风
下一页：肾气实


肾气实 《中医词典》r~s

肾气实

①证名。肾经邪气盛实的证候。《灵枢·本神》：“肾气虚则厥，实则胀。”参见肾气盛条。

②指肾脏精气充实。《素问·上古天真论》：“丈夫八岁，肾气实，发长齿更。”

上一页：肾气虚
下一页：肾气盛


肾气盛 《中医词典》r~s

肾气盛

证名。

①肾经邪气盛实的证候。出《灵枢·淫邪发梦》。《诸病源候论·肾病候》：“肾气盛，为志有余，则病腹胀飧泄，体肿喘咳，汗出憎风，面目黑，小便黄，是为肾气之实也。”由阳气盛而生热，或复感湿邪所致。治宜清热、利湿等法。

②指肾脏精气充盛。《素问·上古天真论》：“女子七岁，肾气盛，齿更发长。”“丈夫……二八肾气盛，天癸至，精气溢泻，阴阳和，故能有子。”

上一页：肾气实
下一页：肾气热


肾气热 《中医词典》r~s

肾气热

病证名。指肾经气盛，化热伤精，则髓减骨枯而腰脊不能直立。《素问·痿论》：“肾气热，则腰脊不举，骨枯而髓减，发为骨痿。”

上一页：肾气盛
下一页：肾气不固


肾气不固 《中医词典》r~s

肾气不固

病证名。又称下元不固。指肾气亏虚，固摄无权所致肾不藏精、封藏失司的病证。症见滑精早泄，遗精，小便失禁，遗尿，夜尿频多，腰膝酸软，女子带下清稀，舌淡苔白，脉沉弱等。治宜补肾涩精，方如金锁固精丸。

上一页：肾气热
下一页：肾气


肾气 《中医词典》r~s

肾气

①生理学名词。肾精化生之气。指肾脏的功能活动。肾气由肾阳蒸煦肾阴所产生，主要表现在生殖、生长和发育机能的活动。《素问·上古天真论》：“女子七岁肾气盛，齿更发长，……丈夫八岁肾气实，发长齿更。二八肾气盛，天癸至，精气溢泻，阴阳和，故能有死。三八肾气平均，筋骨劲强，故真牙生而长极……”

②经穴名。系大横穴别名。属足阳明胃经。位于脐旁开三寸五分。

上一页：肾气不固
下一页：肾平


肾平 《中医词典》r~s

肾平

脉学名词。指肾脏的正常脉象。《素问·平人气象论》：“平肾脏来，喘喘累累如钩，按之而坚，曰肾平。”

上一页：肾气
下一页：肾疟


肾疟 《中医词典》r~s

肾疟

病名。五脏疟之一。《素问·刺疟篇》：“肾疟者，令人洒洒然，腰脊痛宛转；大便难，目眴眴然，手足寒，刺足太阳少阴。”治宜桂枝加归芍汤、乌梅丸等。参见五脏疟条。

上一页：肾平
下一页：肾囊肿亮


肾囊肿亮 《中医词典》r~s

肾囊肿亮

证名。阴囊肿胀而光亮之证。见《医门补要》卷中。多因脾伤不能约水，下注于阴囊所致。证见阴囊肿胀，或水积于囊内，红活光亮。治宜健脾利湿，益气行水之剂，可用四君子汤加黄芪、泽泻、猪苓等补气利湿之品。

上一页：肾疟
下一页：肾囊漏


肾囊漏 《中医词典》r~s

肾囊漏

病名。瘘管之成于阴囊部位者。《外科大成》卷二：“漏管入通于囊也。”多因睾丸或附睾之流痰，脓成破溃而久治不愈而形成。证见漏管穿通阴囊，时时稀脓浸出。相当附睾结核等所致之漏证。治宜参见流痰条。

上一页：肾囊肿亮
下一页：肾囊风


肾囊风 《中医词典》r~s

肾囊风

病名。癣疹之生于阴囊者。见《外科正宗》卷四，又名绣球风。陈氏谓：“肾囊风乃肝经风湿而成，其患作痒，喜浴热汤，甚者疙瘩顽麻，破流脂水。”初起者，肾囊干燥作痒，继则丘疹，奇痒难忍，搔破者浸淫脂水，迁延日久则局部皮肤变硬脱屑，阴囊紧缩，状如锈球，故名。治宜祛风除湿，清热解毒。内服可选龙胆泻肝汤，外用蛇床子汤方水煎熏洗。相当于股癣，或阴囊湿疹，或包括神经性皮炎、阴囊瘙痒症。

上一页：肾囊漏
下一页：肾满漏疾


肾满漏疾 《中医词典》r~s

肾满漏疾

病名。阴茎持续勃起，精流不止之证。《世医得效方》卷十：“玉茎硬不痿，精流无歇时，时如针状，捏之则脆，乃为肾满漏疾。韭子、破故子各一两为末，每服三钱。”

上一页：肾囊风
下一页：肾满


肾满 《中医词典》r~s

肾满

病证名。指肾脏邪气壅盛，脉气满实。《素问·大奇论》：“肝满肾满肺满皆实，即为肿。”王冰注：“满，谓脉气满实也。肿，谓痈肿也。脏气满，乃如是。”

上一页：肾满漏疾
下一页：肾脉


肾脉 《中医词典》r~s

肾脉

脉学名词。

①肾脏的经脉，即足少阴肾经。

②肾脏的脉象。参肾平条。

上一页：肾满
下一页：肾痨


肾痨 《中医词典》r~s

肾痨

病名。《慎柔五书》卷四以虫在于肾则成肾痨。即肾劳。治以千金散等方。详肾劳条。

上一页：肾脉
下一页：肾劳


肾劳 《中医词典》r~s

肾劳

病名。因劳损伤肾所致的病证。证见腰痛，小便不利或有余沥，小腹满急、遗精、白浊、阴囊湿痒等。《诸病源候论·虚劳病诸候》：“肾劳者，背难以俯仰，小便不利，色赤黄而有余沥，茎内痛，阴湿囊生疮，小腹满急。”《三因极一病证方论·五劳证治》：“五加皮汤，治肾劳虚寒，恐虑失志，伤精损髓，嘘极短气，遗泄白浊，小便赤黄，阴下湿痒，腰脊如折，颜色枯悴。”《医醇剩义·劳伤》：“肾劳者，真阴久亏，或房室太过，水竭于下，火炎于上，身热腰疼，咽干口燥，甚则咳嗽吐血，来苏汤主之。”参见虚劳、五劳条。

上一页：肾痨
下一页：肾咳


肾咳 《中医词典》r~s

肾咳

病名。

①证见咳引腰背痛，甚则唾涎者。《素问·咳论》：“肾咳之状，咳则腰背相引而痛，甚则咳涎。”参见肾经咳嗽条。

②十咳之一。证见咳嗽、耳聋、咳引腰脐。《诸病源候论·咳嗽病诸候》：“八曰肾咳。咳则耳聋无所闻，引腰脐中是也。”参见十咳条。

上一页：肾劳
下一页：肾厥头痛


肾厥头痛 《中医词典》r~s

肾厥头痛

证名。肾气上逆所致的头痛。主证头顶痛不可忍，四肢厥冷。《普济本事方》卷二：“治肾气不足，气逆上行，头痛不可忍，谓之肾厥。其脉举之则弦，按之石坚。”证见头顶痛不可忍，四肢厥冷，胸脘痞闷，多痰，脉弦等。治宜温肾纳气，选用玉真丸、来复丹、黑锡丹等方。参见头痛条。

上一页：肾咳
下一页：肾绝


肾绝 《中医词典》r~s

肾绝

证名。五脏绝候之一。

①肾气绝出现的危重脉证。《中脏经》卷上：“面黄，无左尺脉者，肾绝也。”《注解伤寒论·辨脉法》：“溲便遗失，狂言；目反直视者，此为肾绝也。”《脉经》卷四：“病人肾绝四日死，何以知之？齿为暴枯；面为正黑，目中黄色；腰中欲折，自汗出如流水。”

②中风脱证之一。《医林绳墨·中风》：“遗尿面黑者，肾绝也。”参见中风脱证条。

上一页：肾厥头痛
下一页：肾精


肾精 《中医词典》r~s

肾精

生理学名词。

①肾所藏先天之精和后天之精的总称。先天之精禀受于父母，主生育繁衍，又称生殖之精；后天之精源于水谷精微的化生，主生长发育，又称水谷之精或脏腑之精。

②特指肾所藏生殖之精。

上一页：肾绝
下一页：肾惊


肾惊 《中医词典》r~s

肾惊

脏腑惊证之一。出《小儿病源方论》。指梦中咬牙。

上一页：肾精
下一页：肾经腰痛


肾经腰痛 《中医词典》r~s

肾经腰痛

病证名。由房劳伤肾所致的腰痛。又名肾虚腰痛。《医宗必读·腰痛》：“言肾经腰痛者，内伤房欲也。”详见肾虚腰痛条。

上一页：肾惊
下一页：肾经失血


肾经失血 《中医词典》r~s

肾经失血

证名。因房劳伤肾所致的失血。《不居集》卷十三：“肾经失血：肾主五液，因房劳而动血者，出于肾。”其证多伴见气喘咳嗽，或呕吐痰涎，面红，骨蒸盗汗，咽干，烦躁，甚者大吐大衄，失血不止，四肢厥冷，小便不利，脉微细。治宜补肾养阴，用六味地黄丸。参见失血条。

上一页：肾经腰痛
下一页：肾经疟


肾经疟 《中医词典》r~s

肾经疟

病名。又名温疫。《症因脉治·肾经疟》：“肾经温疟之症，肌肉消，脑髓烁，先见烦躁发热，躁状畏人，热势稍衰，复返归肾，又见寒候，此肾经冬受风寒温疟之症也。肾经温疟之因：冬受风寒，藏于骨髓，至春阳气大发，邪气不能自出，因遇大暑，有所用力，邪气与汗皆出，从内出外，则始热终寒，乃成肾经疟疾之症矣。”治宜滋阴补肾，用六味地黄汤加柴胡、白芍药、独活、细辛。参见温疟条。

上一页：肾经失血
下一页：肾经咳嗽


肾经咳嗽 《中医词典》r~s

肾经咳嗽

病名。肾虚引起的咳嗽。又称肾咳。见《症因脉治·内伤咳嗽》。证见咳则腰痛，五心烦热，涌泉热，时见干咳，痰味带咸。劳伤肺气，金不生水者，用生脉散合四君子汤；虚火上炎，用知柏天地煎；肾阳不足，用八味丸。亦有肾经受而致者，咳则腰脊相引而痛，甚则咳涎，麻黄 附子 细辛汤主之。见《不居集·咳嗽》。参见咳嗽、肾咳条。

上一页：肾经疟
下一页：肾经寒痰


肾经寒痰 《中医词典》r~s

肾经寒痰

病证名。见《不居集》卷十七。即寒痰。详见该条。

上一页：肾经咳嗽
下一页：肾经


肾经 《中医词典》r~s

肾经

①足少阴肾经简称。见该条。

②推拿穴位名。又名肾、肾水。位于小指远端指骨的腹面。见《小儿推拿方脉活婴秘旨全书》，现一般以此为准。或指位于腕部尺侧。见《幼科推拿秘书》。或指男位于小指中段指骨的腹面，女位于小指远端指骨的腹面。见《小儿按摩经》。或指后溪穴。常用推法，能清脏腑之热，治小便热涩，大便秘结等。参见五经条。

上一页：肾经寒痰
下一页：肾筋


肾筋 《中医词典》r~s

肾筋

推拿穴位名。即黑筋，参见该条。

上一页：肾经
下一页：肾街


肾街 《中医词典》r~s

肾街

脉学名词。指肾脉通行的道路。《素问·水热穴论》：“伏菟上各二行行五者，此肾之街也。”王冰注：“街，谓道也。”

上一页：肾筋
下一页：肾间动气


肾间动气 《中医词典》r~s

肾间动气

生理学术语。又称生气之原。指两肾之间所藏的真气，是命门之火的体现。《难经·八难》：“所谓生气之原者，谓十二经之根本也，谓肾间动气也，此五脏六腑之本，十二经脉之根，呼吸之门，三焦之原，一名守邪之神。”

上一页：肾街
下一页：肾积


肾积 《中医词典》r~s

肾积

病名。五积之一。又名贲豚。证见腰脊引痛，少腹里急，口干咽肿，目视(目巟）(目巟），健忘，色黑等。《难经·五十四难》：“肾之积，名曰贲豚。”《脉经·平五脏积聚脉证》：“诊得肾积脉沉而急，口干咽肿伤烂，目(目巟）(目巟），骨中寒，主髓厥，善忘，其色黑。”《证治准绳·杂病》治用大七气汤倍桂加茴香、炒楝子肉，兼吞奔豚丸。参见贲豚条。

上一页：肾间动气
下一页：肾火偏亢


肾火偏亢 《中医词典》r~s

肾火偏亢

病证名。又称命门火旺。指肾阴不足，阳火偏亢，出现火迫精泄的病机。肾为水火之宅，内藏元阴元阳，二者保持相对平衡。若肾水不足，或肝肾阴虚，则肾火偏亢，封藏不固，出现阳强易举，遗精，早泄等症。治宜滋阴降火。

上一页：肾积
下一页：肾黄


肾黄 《中医词典》r~s

肾黄

病名。三十六黄之一。《外台秘要》卷四：“肾黄，小便不通，气急，心闷。”《太平圣惠方》卷五十五：“肾黄者，面色青黄，腰背疼痛，耳中飕飕百般声响，腰膝无力，多唾呕逆，不能下食，悲而不乐。若两脚浮肿，齿黑，如大豆者难治。”参见黄疸有关各条。

上一页：肾火偏亢
下一页：肾合骨


肾合骨 《中医词典》r~s

肾合骨

生理学名词。指五脏与五体相合，肾之合为骨。《素问·五脏生成》：“肾之合骨也。”肾藏精，主骨生髓，肾精气盛衰，可影响骨骼的生成、发育及荣枯，故称之。参见肾主骨条。

上一页：肾黄
下一页：肾合膀胱


肾合膀胱 《中医词典》r~s

肾合膀胱

生理学术语。为脏腑相合之一。肾与膀胱相表里，二者通过经脉相互络属，在生理功能上相互配合。《灵枢·本输》：“肾合膀胱，膀胱者，津液之府也。”肾主水液，开窍于二阴，属阴；膀胱主排小便，藏津液，属阳。膀胱贮尿和排尿功能依赖肾的气化。肾气不足，膀胱气化失常，开合失度，出现小便不利、癃闭，或遗尿、尿频等症状。

上一页：肾合骨
下一页：肾疳


肾疳 《中医词典》r~s

肾疳

五脏疳之一。出《小儿药证直诀》。又名骨疳、急疳。《小儿卫生总微论方》：症见“上热下冷，寒热时作，齿龂生疮，耳焦脑热；手足逆冷，吐逆滑泄；下部生疮，脱肛不收，夜啼饶哭，渐成困重，甚则高骨乃败。”多因先天不足，禀赋虚弱，患有解颅、鹤膝、五迟等病；复因嗜食甘肥，不知节制，以致脏腑伏热，津液耗伤，日久肾阴枯涸而成。治宜滋肾补脾，用六味地黄丸加味。

上一页：肾合膀胱
下一页：肾肝之部


肾肝之部 《中医词典》r~s

肾肝之部

针刺的分部。指肌肉深层。《难经·七十难》：“初下针，沉之至肾肝之部，得气，引持之，阴也。”以肝肾与筋骨相应，故名。参见心肺之部条。

上一页：肾疳
下一页：肾风疝


肾风疝 《中医词典》r~s

肾风疝

病名。《素问·四时刺逆从论》：“太阳有余，病骨痹身重；不足病肾痹；滑则病肾风疝。”马莳注：“其脉若滑，则病肾风疝，外感之邪也。”参见肾疝条。

上一页：肾肝之部
下一页：肾风


肾风 《中医词典》r~s

肾风

病名。肾受风邪所致的疾患，以面部浮肿、腰痛、色黑为主证。《素问·风论》：“以冬壬癸中于邪者为肾风。”王冰注：“冬壬癸水，肾主之。”《素问·风论》：“肾风之状，多汗恶风，面庞然浮肿，脊痛不能正立，其色炲，隐曲不利，诊在肌上，其色黑。”《素问·评热病论》：“有病肾风者，面胕庞然壅，害于言。”《中藏经》卷上：“肾风之状，但踞坐而腰脚重痛也。”《奇效良方》治肾风，用升麻胃风汤加肾之引经药。

上一页：肾风疝
下一页：肾恶燥


肾恶燥 《中医词典》r~s

肾恶燥

生理学名词。指肾不喜燥。肾为水脏，主藏精，主津液，燥则耗伤肾阴，导致肾精枯竭。《素问·宣明五气》：“……肾恶燥，是谓五恶。”王冰注：“燥则精竭涸。”

上一页：肾风
下一页：肾疔


肾疔 《中医词典》r~s

肾疔

病名。同名异病病名。《外科启玄》卷二。又名黑疔，系指生于肾经部位，足小趾、涌泉穴处之疔肿，证见寒热，面色（黑干），治宜解毒托里之剂，或加引肾经之品。另外，《外科真诠》卷下所述之肾疔，则系满天星疔之别名。证治参见该条。

上一页：肾恶燥
下一页：《肾的研究》


《肾的研究》 《中医词典》r~s

《肾的研究》

肾脏研究著作。上海第一医学院藏象专题研究组姜春华等撰于1963年。本书集该组七年来对肾的研究资料，阐述了以现代医学检验与中医辨证论治相结合的方法，对肾的生理病理进行了广泛的研究。初步探讨了肾的物质基础、肾阳虚的机制及治疗方法，可供中西医临床及研究藏象学说参考。

上一页：肾疔
下一页：肾疸


肾疸 《中医词典》r~s

肾疸

病名。因肾寒所致的黄疸病。主证身体面目俱黄，小便不利，不思饮食，不得卧。见《外台秘要》卷四：“肾瘅，其人唇干，葶苈子主之。”《辨证奇闻》：“肾疸之症，身体面目俱黄，小便不利，不思饮食，不得卧，人亦以为黄疸也，谁知是肾寒之故乎。”治宜温肾健脾去湿，用济水汤等方。

上一页：《肾的研究》
下一页：肾喘


肾喘 《中医词典》r~s

肾喘

证名。肾中水邪上干于肺所致的气喘。见《证治准绳·喘》。《景岳全书·喘促》：“水病为喘者，以肾邪干肺也。”《医学纲目·喘》：“肾喘则呕咳。”实者泻肺逐水，虚者温肾利水，选用泻白散、直指神秘汤、真武汤、加减金匮肾气汤等方。亦指肾中火衰，水泛为痰为喘。《石室秘录》卷二：“气喘不得卧，吐痰如涌泉者，舌不燥而喘不甚，一卧则喘，如此非外感之风邪，乃肾中之寒气也。盖肾中无火则水无所养，乃上泛而为痰。”治以温肾化饮，用六味丸加附子、肉桂大剂饮之。参水喘、真元耗损喘条。

上一页：肾疸
下一页：肾虫病


肾虫病 《中医词典》r~s

肾虫病

见《普济本事方》。即蛲虫病。详该条。

上一页：肾喘
下一页：肾常虚


肾常虚 《中医词典》r~s

肾常虚

小儿生理特点之一。出《育婴家秘》。肾属水，人之阴精之所藏，但一水不胜二火（君火、相火），所以阳常有余，阴常不足，肾常虚，筋骨难成乳必癯。肾虚之证在小儿常见有解颅、五迟、五软、兔唇、先天性痴呆等，以及遗尿、肾泻诸症。在治疗上主张“有补无泻”。此理论具有普遍意义，而不局限于小儿。

上一页：肾虫病
下一页：肾藏志


肾藏志 《中医词典》r~s

肾藏志

生理学名词。指肾的一种生理功能。指人的记忆力或意志，与肾关系密切。肾主骨生髓通于脑；肾精气充盛，则脑髓充而精力旺盛，记忆力强；肾精气不足，则精神不振，健忘。《素问·宣明五气》：“……肾藏志，是谓五脏所藏。”王冰注：“专意而不移者也。”

上一页：肾常虚
下一页：肾藏精


肾藏精 《中医词典》r~s

肾藏精

生理学名词。指肾的主要生理功能之一。肾藏先天之精和后天之精。先天之精又称生殖之精，禀受于父母，与人的生育繁殖有关。后天之精又称脏腑之精，由脏腑化生水谷精微而成，主人体生长发育。《素问·六节脏象论》：“肾者主蛰，封藏之本，精之处也。”《素问·上古天真论》：“肾者主水，受五脏六腑之精而藏之。”

上一页：肾藏志
下一页：肾不纳气


肾不纳气 《中医词典》r~s

肾不纳气

病证名。肾为气之根，主纳气。肾气虚衰，气不归元则肾不纳气。症见呼多吸少，喘促，动则喘甚，自汗神疲，气短，声音低怯，舌淡苔白，脉弱或虚浮无根等。治宜补肾纳气。

上一页：肾藏精
下一页：肾病


肾病 《中医词典》r~s

肾病

病名。肾脏的各种病证。由外邪侵袭，或劳欲过度，久病耗伤精气等所致。《素问·脏气法时论》：“肾病者，腹大胫肿，喘咳，身重，寝汗出，憎风，虚则胸中痛，大腹小腹痛，清厥，意不乐。”肾病有寒热虚实之分。《脉经》卷六：“肾病，其色黑，其气虚弱，吸吸少气，两耳苦聋，腰痛，时时失精，饮食减少，膝以下清。”《太平圣惠方·肾脏论》：“若肾虚则腰背切痛，不能俯仰，足胫小弱，多恶风寒，手足厥冷，呼吸少气，骨节烦疼，脐腹结痛，面色黧黑，两耳虚鸣，肌骨干枯，小便滑数，诊其脉浮细而数者，是肾虚之候也。”“若实则阳气盛，若阳气盛则生热，热则舌燥咽肿，心烦嗌干，胸胁作痛，喘咳汗出，小腹胀满，腰背强急，体重骨热，小便赤黄，好怒好忘，足下热疼，诊其脉浮紧者，是肾实之候也。”肾之本病，为诸寒厥逆，骨痿，腰痛，腰冷，如冰，足胻肿寒，少腹满急，疝瘕，大便闭滞，吐利腥秽，水液澄澈清冷不禁，消渴引饮。标病，为发热不恶热，头眩，头痛，咽痛舌燥，脊股后廉痛。（见《本草纲目·脏腑虚实标本用药式》）治宜根据辨证，相应采用补肾填精。滋阴温阳，补肾纳气、通阳行水等法。参见肾病各条。

上一页：肾不纳气
下一页：肾痹


肾痹 《中医词典》r~s

肾痹

病名。由骨痹日久不愈复感外邪所致。证见腰背偻曲不能伸，下肢拘挛，腰痛，遗精等。《素问·痹论》：“肾痹者，善胀，尻以代踵，脊以代头。”《圣济总录·肾痹》：“骨痹不已，复感于邪，内舍于肾，是为肾痹。其证善胀，尻以代踵，脊以代头。盖肾者胃之关，关门不利，则胃气不行，所以善胀，筋骨拘迫，故其下挛急，其上蜷屈，所以言代踵代头也。”《症因脉治·肾痹》：“肾痹之症，即骨痹也。善胀，腰痛，遗精，小便时时变色，足挛不能伸，骨痿不能起。”治宜补肾蠲痹，用远志丸、防风丸、白附子丸、河车封髓丹、家秘滋肾丸等方。参见骨痹条。

上一页：肾病
下一页：肾膀胱俱虚


肾膀胱俱虚 《中医词典》r~s

肾膀胱俱虚

病证名。肾与膀胱相表里，肾气亏损则累及膀胱，出现脏腑俱虚的病证。《千金要方》卷十九：“右手尺中，神门以后，脉阴阳虚俱者，足少阴与太阳经俱虚也。病苦心痛，若下重不自收篡反出，时时洞泄，肾心俱痛，名曰肾膀胱俱虚也。”“左手尺中，神门以后，脉阴阳俱虚者，足少阴与太阳经俱虚也。病苦小便利，心痛背寒，时时小腹满，名曰肾膀胱俱虚也。”

上一页：肾痹
下一页：肾膀胱俱实


肾膀胱俱实 《中医词典》r~s

肾膀胱俱实

病证名。肾与膀胱相表里，邪气盛实则表里互传，出现脏腑俱实的病证。《千金要方》卷十九：“右手尺中，神门以后，脉阴阳俱实者，足少阴与太阳经俱实也。病苦癫疾，头重与目相引，痛厥欲走，反眼，大风多汗，名曰肾膀胱俱实也。”“左手尺中，神门以后，脉阴阳俱实者，足少阴与太阳经俱实也。病苦脊强反折，戴眼，气上抢心，脊痛不能反侧，名曰肾膀胱俱实也。”

上一页：肾膀胱俱虚
下一页：肾癌


肾癌 《中医词典》r~s

肾癌

病名。癌之发于阴茎者。见《疡科心得集》卷中。又名肾癌翻花。“夫肾岩翻花者；俗名翻花下疳，此非由交合不洁触染淫秽而生，由其人肝肾素亏，或又郁虚忧思，相火内灼，水不涵木，肝经血燥，而络脉空虚久之，损者愈损，阴精消涸，火邪郁结，遂遘疾于肝肾。”证见“初起马口之内，生肉一粒，如竖肉之状，坚硬而痒，即有脂水，延至一二年，或五六载，时觉疼痛应心，玉茎渐渐肿胀，其马口之竖肉处，翻花若榴子样，此肾岩已成也。渐至龟头破烂，凸出凹进，痛楚难胜，甚或鲜血流注。斯时必脾胃衰弱，饮食不思，即食亦无味，形神困惫或血流至两三次，则玉茎尽为烂去，如精液不能灌输，即溘然而毙矣。”即阴茎癌。证治：初始宜滋阴降火，补益肝肾，用知柏八味丸，或大补阴丸。后期气血两亏，则宜补气养血，可内服十全大补汤。外治法可随症选药。早期宜外科手术切除。

上一页：肾膀胱俱实
下一页：肾


肾 《中医词典》r~s

肾

①人体器官名。系五脏之一。与膀胱相表里。主藏精，藏先天之精和后天之精，主发育、生长、生殖。《素问·六节脏象论》：“肾者主蛰，封藏之本，精之处也。”《素问·上古天真论》：“肾者主水，受五脏六腑之精而藏之。”又称之为后天之本。肾为水之下源，主水，与肺、脾、三焦、膀胱等脏腑共同调节水液代谢，是水液代谢的重要脏器。《素问·逆调论》：“肾者水脏，主津液。”肾脉上连肺，主纳气。《难经·四难》：“呼出心与肺，吸入肾与肝。”又主骨，生髓，通于脑，开窍于耳及二阴，外应于腰。《素问·痿论》：“肾主身之骨髓。”《灵枢·脉度》：“肾气通于耳，肾和则能闻五音矣。”《素问·脉要精微论》：“腰者，肾之府。”因开窍二阴而司大小便。又寄藏命门之火，为元阴、元阳之脏，故有“水火之脏”、“阴阳之宅”之称。

②脉学名词。指足少阴肾经。《灵枢·本输》：“肾出涌泉……足少阴经也。”

③脉学名词。指肾之真脏脉。《素问·平人气象论》：“肾见戊已死，是谓真脏见皆死。”

④推拿部位名。见肾经条。

上一页：肾癌
下一页：渖唇


渖唇 《中医词典》r~s

渖唇

病名。系指唇生疮、微肿湿烂，经久不愈的病证。泛指有渗出的唇部湿疮。又名茧唇、紧唇。本病之病因，《诸病源候论》卷三十认为是：脾胃有热，气发于唇，则唇生疙，又重被风、寒、湿之气搏于疙上所致。见《诸病源候论》卷三十，亦见于《圣济总录》卷一一八。参见茧唇条。

上一页：肾
下一页：审穴


审穴 《中医词典》r~s

审穴

审察穴位。《席弘赋》：“凡欲行针须审穴。”《刺灸心法要诀》：“凡下针……切勿太忙，须细审经络、穴所在何部分，不可轻施其针，失于经络、穴所也。”

上一页：渖唇
下一页：《审视瑶函》


《审视瑶函》 《中医词典》r~s

《审视瑶函》

眼科著作。一名《眼科大全》、《傅氏眼科审视瑶函》六卷，卷首一卷。明·傅仁宗撰。刊于1644年。卷首载眼科名医医案、五轮八廓及运气论；卷一-二总论眼科生理及证治大要；卷三-六将眼科病分为108症的证治作了较详细的记述，收方300余首，并介绍金针拨内障以及钩、割、针、烙、点、洗、敷、吹等眼科外治法。并详述了用药宜忌和眼科针灸疗法等。内容比较丰富。现存康熙以来几十种清刻本。1949年以后有排印本。

上一页：审穴
下一页：审平


审平 《中医词典》r~s

审平

运气术语。指五运主岁中金岁平气。《素问·五常政大论》：“愿闻平气，何如而名？……金曰审平。”张景岳注：“金主杀伐，和则清宁，故曰审平，无妄刑也。”

上一页：《审视瑶函》
下一页：审苗窍


审苗窍 《中医词典》r~s

审苗窍

诊断学术语。苗窍，即五官。为五脏的外候。详察目、舌、口唇、鼻、耳等五官的变化，可了解其相关内脏的病变。如心火炽盛，可见舌赤糜烂；肺气壅盛，可见鼻翼煽动；肝火亢盛，可见目赤；脾虚寒则口唇淡白；肾气虚则耳鸣等。

上一页：审平
下一页：审机


审机 《中医词典》r~s

审机

眼科金针开内障八法名称之一。系指手术前的准备和对病情审视。见《目经大成》卷二。其具体方法是：患者先以水洗眼，靠定头项坐稳安静。医师用左手大指、食指分开眼皮并以此二指捺住白睛，次用右手大指食物中指执针使其紧而直，无名指略按眼眶，使能动而察轮、静而观廓。参见拨内障手法条。

上一页：审苗窍
下一页：沈自南


沈自南 《中医词典》r~s

沈自南

清代医家。字留候，江苏吴江县人，尝着《饮食篇》。将日常饮食分为饔膳、羹豉、粉饎、炰脍等四类，表明古代对饮食的研究及其意义。

上一页：审机
下一页：沈志裕（？-1827年）


沈志裕（？-1827年） 《中医词典》r~s

沈志裕（？-1827年）

清代医家。字怡庵，浙江平湖人。中年始习医，有医名。凡治病，必先察其虚实、阴阳，审其血脉、脏腑、经络。擅长疡科，并自制升降膏丹以备用。因诊务忙而未及整理其经验，其子竹泉代为整理，着成《疡科遗篇》，又名《片石居疡科治法辑要》，现有多种刊本行世。另着《救急良方》，未见传世。

上一页：沈自南
下一页：沈之问


沈之问 《中医词典》r~s

沈之问

明代医家。号无为道人、花月无为道人。里籍欠详。其先祖沈怡梅、父沈艾轩抄存若干治麻风之秘方。至之问于麻风一证，致力尤深。于麻风证之病因、辩证。治疗，均有独到见解，提出麻风证名三十六种，列风药八十余种，更善用大风子。其经验均载于《解围元薮》，为我国较早之麻风病专着，现有刊本行世。

上一页：沈志裕（？-1827年）
下一页：沈元凯


沈元凯 《中医词典》r~s

沈元凯

清代医家。号少微山人。尝着《伤寒大成》一书，现有抄本存世。

上一页：沈之问
下一页：沈又彭


沈又彭 《中医词典》r~s

沈又彭

清代医家。字尧封、尧峰，嘉善（今属浙江）人。初习举子业，因屡试不中，遂闭门专攻医学。医德高尚，尝因救治贫病患者，拒收重金礼聘，邑人誉其德。尝辑《女科读》、《沈氏女科辑要》、《医经读》，均有刻本行世。

上一页：沈元凯
下一页：沈杏苑（1870-1956年）


沈杏苑（1870-1956年） 《中医词典》r~s

沈杏苑（1870-1956年）

近现代医家。上海浦东人。尝从名医徐建村学医。后精于内外科，全活甚众。1949年后，参加工作，并被聘为上海中医文献研究馆馆员，以其家中所存之藏书二千余册捐赠。着有《药论》一书，现存抄本。

上一页：沈又彭
下一页：沈仕


沈仕 《中医词典》r~s

沈仕

明代医家。履籍欠详。着有《摄生要录》一卷及《怡情小录》，现分别收入《说郛》及《学海类编》行世。

上一页：沈杏苑（1870-1956年）
下一页：《沈氏尊生书》


《沈氏尊生书》 《中医词典》r~s

《沈氏尊生书》

医学丛书。七十二卷。沈金鳌撰。刊于1773年。作者以“人之生至重，必知其重而有以尊之，庶不致草管人命。”故命其书曰“尊生”。全书共七种，即：《脉象统类》、《诸脉主病诗》、《杂病源流犀烛》、《伤寒论纲目》、《妇科玉尺》、《幼科释迷》、《要药分剂》。于医理、诊法、内、儿、妇各科临床证治均有论述，在治疗上除方药外，对气功疗法亦颇为重视。现存初刻本等多种清刻本。1949年后有排印本。

上一页：沈仕
下一页：《沈氏医案》


《沈氏医案》 《中医词典》r~s

《沈氏医案》

医案著作。一卷。清·沈璠撰。作者主张用药治病应“随病而施，中病而止。”不可谬于定方。案中温、凉、攻、补各随其宜，尤擅长于豁痰清火法。卷末附医论数则，包括护养法及评论、《景岳全书》等内容。本书现存抄本、又收入《珍本医书集成》中。

上一页：《沈氏尊生书》
下一页：《沈氏经验方》


《沈氏经验方》 《中医词典》r~s

《沈氏经验方》

医方著作。一卷。清·沈维基撰于1767年。书中共载作者试用有效验方46首。方后列若干验案。书末附《胎产良方》，亦多属经验有效者。现有《三三医书》本。

上一页：《沈氏医案》
下一页：沈谦（1669-1732年）


沈谦（1669-1732年） 《中医词典》r~s

沈谦（1669-1732年）

清代医家。字受益，号牧庵，江苏苏州人。尝撰《人身一小天地亦有南北两极论》。认为人体之命门、心主犹如天地之南北两极，以静主动；另有《命门脉诊辨》，认为命门乃生气之源。两文皆载于《吴医汇讲》，其子孙多继其业。

上一页：《沈氏经验方》
下一页：沈括（1031-1095年）


沈括（1031-1095年） 《中医词典》r~s

沈括（1031-1095年）

宋代科学家、医家。字存中，钱塘（今浙江杭州）人。嘉佑末年（1063年）进。尝官至翰林学士，学识广博，其代表作《梦溪笔谈》涉及各个学科，举凡天文、律历、兵法、音乐、卜算、物理等等，莫不涉猎，书中对我国古代重大发明，如指南针之装置、活字印刷、石油冶炼等，皆有提及。于医学方面，尝着有《沈存中良方》（得称《良方》），以及《梦溪笔谈》及《补笔谈》中，都有涉猎，如提及秋石之制备，论及四十四种药物之形态、配伍、药理、制剂、采集、生长环境等。其《良方》由后人与苏轼之《医药杂说》合并，成《苏沈良方》，现有多种版本行世。

上一页：沈谦（1669-1732年）
下一页：沈巨源


沈巨源 《中医词典》r~s

沈巨源

清代医家。字晓庵，履贯欠详。尝着《痘科正传》。现有刊本行世。

上一页：沈括（1031-1095年）
下一页：沈琎


沈琎 《中医词典》r~s

沈琎

清代医家。字卿云，号大来，金山（今属上海市）人。殚心医学、博通经史，尝着《医学启悟》一书，论述运气之说，尤其是六气之说甚详。现有刊本行世。

上一页：沈巨源
下一页：沈金鳌


沈金鳌 《中医词典》r~s

沈金鳌

清代医家（1717-1776年）。字芊绿，号汲门、再平、尊生老人，江苏无锡人。早年习儒，博闻强记，涉猎广博，经史诗文、医卜星算，皆有涉猎。着《尚书随笔》等。至中年，犹屡试不中，遂矢志攻医，于临证各科，均甚精通。又研习《灵》、《素》、仲景之学及仲景以下历代名家，互相参订。后来又勤于著述，先后撰成《脉象统类》、《诸脉主病诗》、《杂病源流犀烛》、《伤寒论纲目》、《妇科玉尺》、《幼科释迷》、《要药分剂》，总其名曰《沈氏尊生书》，内容赅博，论述亦精辟，颇有精辟，颇有影响。现有多种刊本行世。

上一页：沈琎
下一页：沈好问


沈好问 《中医词典》r~s

沈好问

元代医家。字裕生，号启明，钱塘（今浙江杭州）人。其先世尝供职宋太医院，业小儿医。好问取家藏医籍，研读多年。因天资聪颖，治疾皆有效。尤以痘疹之证最为得心应手，常一剂奏效。后入太医院任院判。尝着《素问集解》、《本草类要》、《痘疹启微》等，惜均未见传世。

上一页：沈金鳌
下一页：沈凤辉（？-1801年）


沈凤辉（？-1801年） 《中医词典》r~s

沈凤辉（？-1801年）

清代医家。字丹彩，江苏嘉定人。幼攻举子业不中，改习医，以继家学。资质卤钝，攻读《内》、《难》诸经十年，仍觉范然。后又取晋以下诸名家医着苦读，始暂领悟。凤辉勤以补拙，略有所得，即录诸笔端，竟成名医，著述亦复不少，有《纲垣录》、《医谱》、《济世握灵方》、《伤寒谱》，唯后一种得以存世。

上一页：沈好问
下一页：沈唇


沈唇 《中医词典》r~s

沈唇

病名。沈为古体之沉字，唇部瘤肿之病证。见《圣济总录》一百十六卷。证治参见茧唇、紧唇等条。

上一页：沈凤辉（？-1801年）
下一页：沈炳荣


沈炳荣 《中医词典》r~s

沈炳荣

清代医生。字吟梅。浙江桐乡人，精通医理，有医技，如以六味地黄汤加犀角疗一妇人之癫疾，应手而愈。

上一页：沈唇
下一页：神宗


神宗 《中医词典》r~s

神宗

经穴别名。出《太平圣惠方》。即脊中。参见该条。

上一页：沈炳荣
下一页：神珠自胀证


神珠自胀证 《中医词典》r~s

神珠自胀证

证名。指目珠之胀痛突起之证。多因风邪湿热、气胜怫郁、瘀滞络阻等所致。临床宜辨证施治。

上一页：神宗
下一页：神珠将反


神珠将反 《中医词典》r~s

神珠将反

病证名。见《证治准绳·杂病》。指目睛偏斜一侧而不能转动。似今之麻痹性斜视。多风热攻脑，筋络牵急所致，宜疏风清热，养血和络。方选消风散合桃红四物汤加减，或以补阳还五汤加减。亦可针灸治之。

上一页：神珠自胀证
下一页：神珠


神珠 《中医词典》r~s

神珠

①指眼珠。《证治准绳·杂病》：“神珠自胀证，目珠胀也。”见眼珠条。

②指黑睛。清·黄庭镜《目经大成》：“气轮之中青睛则属木，属肝，轮日风，世称神珠。”详黑睛条。

上一页：神珠将反
下一页：神志不定


神志不定 《中医词典》r~s

神志不定

证名。神志异常症之一。见《千金翼方》卷十六。多因心气不足所致。兼见惊悸恐怖，恍惚健忘等证。治宜安神定志，用定志丸、宁志膏、《千金》镇心圆等方。

上一页：神珠
下一页：神针火


神针火 《中医词典》r~s

神针火

灸法的一种。又称桃枝灸。用桃树枝沾麻油点火后，吹灭乘热垫棉纸熨灸患处。《本草纲目》：“神针火者，五月五日取东引桃枝，削为木针，如鸡子大，长五六寸，干之，用时以绵纸三五层衬于患处，将针蘸麻油点着，吹灭，乘热针之。”主治：心腹冷痛，风寒湿痹。

上一页：神志不定
下一页：神脏


神脏 《中医词典》r~s

神脏

五脏的别称。《素问·三部九候论》：“故神脏五，形脏四。”王冰注：“神脏五者，一肝，二心，三脾，四肺，五肾也。所谓神藏者，肝藏魂，心藏神，脾藏意，肺藏魄，肾藏志也。”

上一页：神针火
下一页：《神应经》


《神应经》 《中医词典》r~s

《神应经》

针灸著作。一卷。明·陈会撰，刘瑾校补。刊于1425年。本书系辑取陈会所撰的《广爱书》（针灸著作，十二卷。今佚。）之精要而成。主要取用119穴，编成歌诀和插图，并附以折量法、补泻直诀、取穴图说、诸病配穴以及针灸禁忌等。现有明刻本等。

上一页：神脏
下一页：《神仙传》


《神仙传》 《中医词典》r~s

《神仙传》

书名。晋·葛洪撰。十卷。书中收录了古代传说中的84位仙人的事迹。虽事多怪诞，但其中不少人常为后世养生文献所引用；有些内容对研究中国古代养生学术也不无参考意义。

上一页：《神应经》
下一页：神仙


神仙 《中医词典》r~s

神仙

①古代传说中的长生久视、神通广大的异人。《史记·封禅书》：“其明年，东巡海上，考神仙之属，未有验者。”

②古代书目分类名称之一。西汉时将方技书《医药卫生一类书籍》分为医经、经方、房中、神仙四类。神仙类主要是讲求长生之道的书籍，计10家二百零五卷。《汉书·艺文志》卷三十：“神仙者，所以保性命之真，而游求于其外者也。聊以荡意平心，同死生之域，而无惕怵于胸中。然而或者专以为务，则诞欺怪迂之文弥以益多，非圣王所以教也。”

上一页：《神仙传》
下一页：神庭


神庭 《中医词典》r~s

神庭

经穴名。出《针灸甲乙经》。别名发际。属督脉。督脉、足太阳、阳明之会。在头部，当前发际正中直上0.5寸。布有额神经分支和额动、静脉分支。主治头痛，眩晕，惊悸，失眠，鼻渊，癫痫等。沿皮刺0.5-0.8寸。艾条灸5-10分钟。

上一页：神仙
下一页：神堂


神堂 《中医词典》r~s

神堂

①经穴名。出《针灸甲乙经》。属足太阳膀胱经。在背部，当第5胸椎棘突下，旁开3寸。布有第四、五胸神经后支的内侧皮支，外侧支及肩胛背神经，肋间动、静脉后支及颈横动脉降支。主治咳嗽，气喘，胸腹胀满，脊骨疼痛等。斜刺0.3-0.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

②经穴别名。出《针灸聚英》。即上星。见该条。

上一页：神庭
下一页：神祟疼痛


神祟疼痛 《中医词典》r~s

神祟疼痛

证名。指目睛无红赤肿胀，突然疼痛如刺，睑皮亦如火炙，仿佛神祟所致，故名。又曰痛如神祟。参见痛如神祟条。

上一页：神堂
下一页：神水将枯


神水将枯 《中医词典》r~s

神水将枯

病证名。指泪液减少，不能润泽滋养目睛，而出现的视之暗淡失泽，转动欠灵，眼觉干涩灼热，刺痛羞明，视力渐减，日久黑睛混浊，视力锐减，甚至失明的疾病。多因各种眼疾日久出现阴虚或阳虚所致。阳虚者宜健脾益气扶阳，方选补中益气汤加减；阴虚者宜养阴明目，方选杞菊地黄丸加减。

上一页：神祟疼痛
下一页：神水


神水 《中医词典》r~s

神水

解剖名称。《证治准绳·杂病》云：“神水者，由三焦而发源，先天真一之气所化，在目之内。在目之外，则目上润泽之水是也。”实指房水及泪液。

上一页：神水将枯
下一页：神授


神授 《中医词典》r~s

神授

经外穴名。《经穴汇解》：“牙痛，灸神授二七壮，随人大指上，直去骨罅处起，用患人手一跨。”穴在手阳明大肠经上，当阳溪穴上一手跨处。

上一页：神水
下一页：神阙


神阙 《中医词典》r~s

神阙

①脐的别名。详该条。

②经穴名。见《外台秘要》。位于脐正中。《证治准绳》：“按脐为神阙穴，禁针之所。”

上一页：神授
下一页：神气枯瘁


神气枯瘁 《中医词典》r~s

神气枯瘁

证名。指视物昏花，开闭则干涩异常，泪液减少，目睛枯败如死人的眼疾。类似今之维生素A缺乏性眼疾。治宜补肝肾，益气血、方选石斛夜光丸加减。

上一页：神阙
下一页：神奇外治法


神奇外治法 《中医词典》r~s

神奇外治法

小儿病的外治法。出《幼幼集成》包括疏表法、清里法、解烦法、开闭法、引痰法、暖痰法、纳气法、通脉法和定痛法。详见各条。

上一页：神气枯瘁
下一页：《神农本草经赞》


《神农本草经赞》 《中医词典》r~s

《神农本草经赞》

药学著作。三卷。清·叶志诜撰。刊于1850年。本书以孙星衍所辑《神农本草经》为依据，将每种药物编成四言赞语，并加以简要的注释。现有《珍本医书集成》本。

上一页：神奇外治法
下一页：《神农本草经通俗讲义》


《神农本草经通俗讲义》 《中医词典》r~s

《神农本草经通俗讲义》

药学著作。一册。安徽省中医进修学校编。本书以顾观光辑《神农本草经》为蓝本，除注释原文外，增加了一些内容，而使每种药物从科属、形态、产地、性味、归经、用量、禁忌、贮藏、炮制、参考等项加以认识，并附药物图。1959年由安徽省人民出版社出版。

上一页：《神农本草经赞》
下一页：《神农本草经读》


《神农本草经读》 《中医词典》r~s

《神农本草经读》

药学著作。简称《本草经读》。四卷。清·陈念祖撰。刊于1803年。本书辑录《本经》药物100余种，分上、中、下三品。并附录《本经》以外的药品46种，分别作注文诠释。除作者本人的注语之外，包括了《本草崇原》及《本草经解》的内容。现有多种近代刊本。

上一页：《神农本草经通俗讲义》
下一页：《神农本草经百种录》


《神农本草经百种录》 《中医词典》r~s

《神农本草经百种录》

药学著作。一卷。清·徐大椿撰。刊于1736年。本书选辑《神农本草经》中主要药物100种，结合临床加以简要的注释。现有《徐灵胎医学全书》等刊本。

上一页：《神农本草经读》
下一页：《神农本草经》


《神农本草经》 《中医词典》r~s

《神农本草经》

药学著作。简称《本草经》或《本经》。约成书于秦汉时期（一说战国时期，一说成于汉代）。本书总结了古代医疗实践所得药学成就。是我国最早的药学著作。《神农本草经》形成了我国药学理论体系，奠定了我国药学基础，后世大量本草著作皆是在此基础上产生发展起来。原书早已失传，其主要文字则经辗转引录，仍保存于《证类本草》等书中。明以后刊印的多种题名《神农本草经》的书，都是后代的辑佚本。书中除包括了药物总论的序例外，收载药物365种，分为上、中、下三品（类）。其中上品、中品各120种，下品125种。在药物理论方面，书中提出了药有君臣佐使，阴阳配合，四气五味，七情和合等药物学理论。并介绍了每种药物的别名、性味、生长环境及主治功用和宜忌等。本书有较高的历史文献价值和医学科学价值。《神农本草经》所载药物的功用和主治绝大多数都能验之于临床，一直沿用至今。其中有些为世界最早之发现，但其内容也掺杂一些糟粕。现存最早的辑本是明·卢复辑本。而流传较广的为清·孙星衍等氏辑本、清·顾观光辑本及日本·森立之辑本（后三种辑本1949年后均予重印）。

上一页：《神农本草经百种录》
下一页：神农


神农 《中医词典》r~s

神农

神农，又称炎帝、农皇，姓姜，名魁。传说中农业和医药的发明者，是距今约4700年原始农业社会的首领，在位一百二十年。与传说人物燧人、伏羲合称“三皇”。

《淮南子·修务训》载：“神农尝百草之滋味，水泉之甘苦，令民知所避就，一日而遇七十毒。”后世有神农尝百草而始有医药之传说。神农历来被视为药物的发现者和使用者，尊奉为中国医药学之创始者。正因为如此，我国第一部系统论述药物的著作，被命名为《神农本草经》，即寓有尊崇怀念之意。

上一页：《神农本草经》
下一页：神明


神明 《中医词典》r~s

神明

①指神志或精神。《素问·灵兰秘典论》：“心者，君主之官，神明出焉。”《素问·脉要精微论》：“言语善恶不避亲疏者，此神明之乱也。”

②指日月星辰等自然界现象及规律。《素问·五运行大论》：“论言天地之动静，神明为之纪。”《素问·移精变气论》：“此上帝之所贵，以合于神明也。”

③玄奥，神秘。《素问·阴阳应象大论》：“阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。”

上一页：神农
下一页：神门脉


神门脉 《中医词典》r~s

神门脉

三部九候遍诊法诊脉部位之一。即手少阴心经神门处动脉，位于掌后锐骨端陷中的动脉处。《素问·至真要大论》：“神门绝，死不治。”王冰注：“神门，心脉也。”

上一页：神明
下一页：神门


神门 《中医词典》r~s

神门

①经穴名。出《针灸甲乙经》。《难经·六十六难》名兑骨。别名兑中、中都、锐中。属手少阴心经。输（土）、原穴。在腕部，腕掌侧横纹尺侧端，尺侧腕屈肌腱的桡侧凹陷处。布有前臂内侧皮神经，尺神经及尺动脉。主治心痛心烦，惊悸怔忡，健忘失眠，癫狂，痫症，目黄，失音，喉痹，胁痛，腕关节痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

②古代全身遍诊法三部九候部位之一。为手少阴心经之动脉，即中部人，以候心气。参神门脉条。

③指心脉。《素问·气交变大论》：“神门绝者，死不治。”王冰注：“神门，心脉也。”

上一页：神门脉
下一页：神庐


神庐 《中医词典》r~s

神庐

鼻之别名。出《东医宝鉴》。“神庐者，鼻也，乃神气出入之门户也。”详鼻条。

上一页：神门
下一页：《神灸经纶》


《神灸经纶》 《中医词典》r~s

《神灸经纶》

灸法著作。四卷。清·吴亦鼎撰。刊于1851年。卷一论灸疗的方法、禁忌、灸后调养、经络循环及释周身部位名称；卷二为十二经、奇经八脉的经穴位置与灸法；卷三-四论诸病病候及灸法；最后附医愿一文。作者认为“针之手法未可以言传，灸之穴法尚可以度识”。书中对于灸法理论阐述较详，并有一定的发挥。现有1983年中医古籍出版社影印本。

上一页：神庐
下一页：神济


神济 《中医词典》r~s

神济

宋代医僧。丹阳（今江苏丹阳）人。普宁寺僧人，与师兄弟慈济得医方，精研之，遂通医理，察脉如神，皆以医名。

上一页：《神灸经纶》
下一页：神机


神机 《中医词典》r~s

神机

神，指生命活动；机，指不停运转之气机。《素问·五常政大论》：“根于中者，命曰神机，神去则机息。”《素问·六微旨大论》：“出入废则神机化灭，升降息则气立孤危。”神机即人体运转不息的生命活动。

上一页：神济
下一页：神火丹


神火丹 《中医词典》r~s

神火丹

病名。小儿丹毒之一。出《诸病源候论》卷四十九。指生于两臂膀上之丹毒。该丹毒发于两膀上，不过一日便赤黑色者谓之。外治可用栀子仁捣末，醋调敷。或用景天花捣绞汁，涂之。

上一页：神机
下一页：神昏


神昏 《中医词典》r~s

神昏

病证名。见《伤寒明理论》。即神志昏迷不清，或不省人事。详昏迷条。

上一页：神火丹
下一页：神光自现症


神光自现症 《中医词典》r~s

神光自现症

证名。即神光自见症。《审视瑶函》：“此症谓目外自见神光出现，每如电光闪掣，甚则如火焰霞明，盖时发时止，与瞻视有色者不同。乃阴精亏损，清气怫郁，玄府太伤，孤阳飞越，而兴欲散，内障之重者。详参神光自见症。”

上一页：神昏
下一页：神光自见症


神光自见症 《中医词典》r~s

神光自见症

证名。又名电光夜照、神光自现症。症见：目外百见神光出现，每如电光闪掣，甚则如火焰霞明，时发时止，今之视网膜刺激，闪耀性暗点等可见此症。多因阴精亏损，清气拂郁，玄府大伤，孤阳飞越所致。治宜育阴潜阳，方选地黄饮子加减。

上一页：神光自现症
下一页：神光


神光 《中医词典》r~s

神光

①经穴别名。《千金要方》：“吐呕宿汁吞酸，灸神光，一名胆募，百壮。”据《针灸甲乙经》载：“日月，胆募也。”所指即日月穴。后《类经图翼》等作日月之别名。而《针灸聚英》将神光、胆募均作辄筋之别名。

②同精神。《素问·本病论》：“神既失守，神光不聚。”参精神条。

③指视觉功能。如《审视瑶函》：“神光者，谓目中自然能视之精华也。”又曰：“辨析万物，明察秋毫。”

上一页：神光自见症
下一页：神膏


神膏 《中医词典》r~s

神膏

解剖名称。古之文献均未明确指出。下述记载似指玻璃体。《张氏医通》卷八有：“年高卫气不固，针时神膏微出。”而《目经大成》卷一云：“风轮下一圈收放者为金井，庄内黑水曰神膏，有如卵白涂以墨汁。”《证治准绳·杂病》云：“大概目圆而长，外有坚壳数重，中有清脆，内包黑稠神膏一函。膏外则白稠神水，水以滋膏。”而神膏之脏腑所属，历来不一，实应属肾所主，五脏精气皆注之。

上一页：神光
下一页：神封


神封 《中医词典》r~s

神封

经穴名。出《针灸甲乙经》。属足少阴肾经。在胸部，当第4肋间隙，前正中线旁开2寸。布有第四肋间神经前皮支及第四肋间神经，第四肋间动、静脉。主治胸满，咳嗽，气喘，乳痛，及肋间神经痛等。斜刺0.3-0.5寸。不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：神膏
下一页：神灯照法


神灯照法 《中医词典》r~s

神灯照法

灸法的一种。又称神灯火。《神灸经纶》：“用朱砂、雄黄、没药各二钱，麝香四分，共为细末，每用三分，红棉纸裹药，搓捻长七寸，麻油浸透，用火点着，离疮半寸许，自外而内，周围徐徐照之。”用治疮疡初起。《本草纲目》灯火：用“硫黄、艾叶研匀作捻，浸油点灯，于被中熏之。”用治疥癣。方法类似。

上一页：神封
下一页：神道


神道 《中医词典》r~s

神道

经穴名。出《针灸甲乙经》。别名冲道。属督脉。在背部，当后正中线上，第5胸椎棘突下凹陷中。布有第五胸神经后支的内侧支和第五肋间动脉后支。主治健忘，惊悸，咳嗽，疟疾，脊背强痛，癫痫，及神经衰弱，肋间神经痛等。向上斜刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：神灯照法
下一页：神聪


神聪 《中医词典》r~s

神聪

经外穴名。出《银海精微》。别名四神聪。原说在百会四边各开2.5寸。今多据《太平圣惠方》定位在百会前、后、左、右各开1寸处。主治头痛，目眩，癫痫，狂乱等。沿皮刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：神道
下一页：神藏


神藏 《中医词典》r~s

神藏

经穴名。出《针灸甲乙经》。属足少阴肾经。在胸部，当第二肋间隙，前正中线旁开2寸。布有第二肋间神经及其前皮支和第二肋间动、静脉。主治咳嗽，气喘，胸痛，呕吐，及肋间神经痛等。斜刺0.3-0.5寸，不宜深刺。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：神聪
下一页：神采


神采 《中医词典》r~s

神采

望诊术语。人体五脏六腑功能健全，气血充足，表现为面色红润，色彩鲜明，目光有神，称之为有神采。

上一页：神藏
下一页：神不守舍


神不守舍 《中医词典》r~s

神不守舍

证名。心神失于藏守，神志异常之证。见《太平惠民和剂局方》卷一。因七情所伤，痰火犯心，或心气不足等所致。证见精神错乱，妄言妄见，时悲时喜，举止失常，或思虑恍惚，作事多忘。治以顺气豁痰，养心安神，活血化瘀等法。选用半夏茯神散、十味温胆汤、归神丹、养心汤、归脾汤、血府逐瘀汤等方。

上一页：神采
下一页：神不安啼


神不安啼 《中医词典》r~s

神不安啼

病证名。见《片玉心书》。指睡中突然自哭，心烦，易惊。多因胎热而致心神不安。治宜清心安神，用安神丸。

上一页：神不守舍
下一页：神


神 《中医词典》r~s

神

①广义指人体生命活动的总称，包括生理性或病理性外露的征象；狭义指思维意识活动。《灵枢·本神》：“两精相搏谓之神。”《灵枢·平人绝谷》：“故神者，水谷之精气也。”说明先后天的精气是神的物质基础，所以望神是中医望诊重要内容之一。凡神气旺盛，一般反映脏精充足而机能协调；若神气涣散，说明脏精将竭而气机衰败。《素问·移精变气论》：“得神者昌，失神者亡。”《灵枢·九针十二原》：“粗守形，上守神。”

②神奇、玄妙。《素问·天元纪大论》：“阴阳不测谓之神。”

上一页：神不安啼
下一页：深忧大恐


深忧大恐 《中医词典》r~s

深忧大恐

沉重的忧虑，极度的恐慌。《灵枢·本脏》：“虽有深忧大恐，怵惕之志，犹不能减也。”

上一页：神
下一页：深翳


深翳 《中医词典》r~s

深翳

病名。见《医宗金鉴·眼科心法要诀》。也即沉翳。详见该条。也可见沉翳内障条。

上一页：深忧大恐
下一页：深师


深师 《中医词典》r~s

深师

南北朝时宋齐间医家。僧人。善治气病。曾选录支法存等诸家有关药方，辑成《僧深药方》（或《深师方》）三十卷，已佚。部分佚文存《外台秘要》、《医心方》等书。

上一页：深翳
下一页：深刺


深刺 《中医词典》r~s

深刺

针刺时，针体进入组织较深的程度。《灵枢·终始》：“脉实者，深刺之。”又：“痛而以手按之不得者，阴也，深刺之。”一般在肌肉丰厚处的穴位，或病变部位较深，属于寒、实证候，或体质较为强壮及感应迟钝者可施行深刺。凡肌肉浅薄处的穴位，如需深刺者，可采用斜刺或横刺的方法。但深刺时必须适度而止，以免发生意外。

上一页：深师
下一页：深痹


深痹 《中医词典》r~s

深痹

病名。指人体较深部位的痹证。《灵枢·九针论》：“八风伤人，内舍于骨解腰脊节腠理之间，为深痹也。”

上一页：深刺
下一页：深


深 《中医词典》r~s

深

①与浅相对。指病位在人体内部深处。如浅指人体表皮组织（皮毛、络脉）；深则指经脉、脏腑等。《素问·玉版论要》：“揆度者，度病之浅深也。”

②久，时间长。《素问·宝命全角论》：“留淫日深，着于骨髓。”

③指颜色浓、重。《素问·玉版论要论》：“容色……其深者，必齐主治。”张景岳注：“色深则病深。”

④针法，深刺。《素问·调经论》：“按摩勿释，出针视之，日我将深之。”

⑤凹陷，塌陷。《素问·脉要精微论》：“头者精明之府，头侧视深，精神将夺矣。”

⑥用力向下；用重力。《素问·举痛论》：“寒气客于挟脊之脉，则深按之不能及。”

⑦程度重。见“深忧大恐。”⑧高深玄奥。《灵枢·外揣》：“夫九针者，小之则无内，大之则无外，深不可为下。”

⑨指脉象沉伏。《素问·病能论》：“所谓深之细者，其中手如针也。”

⑩深远；遥远。见“深玄”。

上一页：深痹
下一页：身灼热


身灼热 《中医词典》r~s

身灼热

证名。发热壮盛，身如烧灼，或手抚病人皮肤有烫手感。多见于温邪热盛的患者。《伤寒论·辨太阳病脉证并治》：“太阳病，发热而渴，不恶寒者，为温病；若发汗已，身灼热者，名曰风湿。”

上一页：深
下一页：身柱


身柱 《中医词典》r~s

身柱

经穴名。出《针灸甲乙经》。属督脉。在背部，当后正中线上，第3胸椎棘突下凹陷中。布有第三胸神经后支的内侧支和第三肋间动脉后支。主治身热，咳嗽，气喘，惊厥，癫痫，脊背强痛，疔疮，及百日咳，支气管炎，肺炎，肺结核，癔病等。向上斜刺0.5-1寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：身灼热
下一页：身重瘖哑


身重瘖哑 《中医词典》r~s

身重瘖哑

病证名。出《儒门事亲》卷五。即子瘖。详该条。

上一页：身柱
下一页：身重痧


身重痧 《中医词典》r~s

身重痧

病证名。以遍身重痛为特征的痧证。《杂病源流犀烛·痧胀源流》：“身重痧，痧症初发，势虽凶暴，未必身重；若饮热汤热酒，痧毒即阻塞经络血肉之间，遍身重痛，不能转侧，或呕吐腹胀，脉伏。放痧之后，治先消瘀解毒，宜三十五号家人方。如痧气渐减，再放痧，用三十六号益象方。”参见痧条。

上一页：身重瘖哑
下一页：身重


身重 《中医词典》r~s

身重

证名。自觉身体沉重，活动不便的症象。《素问·气交变大论》：“民病腹满，身重，濡泄。”多因风湿、寒湿，湿热困脾所致。《（鱼孚）溪医述·身体》：“身重如山，不利转侧，麻木浮肿者何？曰：湿在肉分也。”“身重跗肿，肉如泥，按之不起者何？曰：湿土之气也。”《医钞类编·身痛门》论风湿、热湿、寒湿身重治法：夏月中风湿，身重如山，不能转侧，宜除风胜湿去热之药治之；湿热身重而痛，用羌活胜湿汤；寒湿身重，用五积散；肾着身重，用甘姜苓术汤。亦可选用平胃散、实脾饮、济生肾气丸等方。

上一页：身重痧
下一页：身肿


身肿 《中医词典》r~s

身肿

证名。即水肿。《金匮要略·水气病脉证并治》：“寸口脉沉而迟，沉则化水，迟则化寒，寒水相搏，趺阳脉伏，水谷不化，脾气衰则鹜溏，胃气衰则身肿。”“肺水者，其身肿，小便难。”有风寒身肿、寒湿身肿、湿热身肿、燥火身肿、黄汗身肿、肺虚身肿、肺热身肿、脾虚身肿、脾热身肿、肝肾虚肿数种。详各条。

上一页：身重
下一页：身有赤处


身有赤处 《中医词典》r~s

身有赤处

病证名。指小儿皮肉呈现赤色。《诸病源候论》卷四十九：“小儿因汗，为风邪所伤，与气血相搏，热气蒸发于外，，其肉色赤，而壮热也。”症见患儿身上初起有赤点，渐至额上口旁及其它部位，赤如胭脂，皮即皱削。治宜疏风清热，凉血解毒。用消风散加茜草、紫草。

上一页：身肿
下一页：身痒


身痒 《中医词典》r~s

身痒

证名。指体表皮肤痒感。见《伤寒论·辨太阳病脉证并治》。多由邪郁肌表不能透达、血虚风燥等因所致。见于热病汗不得出、疮疥、瘾疹等疾患。治宜疏风解表、养血祛风、清热燥湿等法。

上一页：身有赤处
下一页：身体不仁


身体不仁 《中医词典》r~s

身体不仁

证名。身体肌肤顽痹，不知痛痒冷热的证象。《金匮要略·血痹虚劳病脉证并治》：“外证身体不仁，如风痹状。”《医林绳墨》卷六：“有所谓不仁者，谓肌肤麻痹，或周身不知痛痒，如绳扎缚初解之状。”或因正气虚，外邪乘袭，或因痰湿停滞，或因风湿相搏，营卫行涩，经络疏散，皮肤少荣，以致遍体不仁，有似麻痹。轻则不见痛痒，甚则不知人事。治宜驱风理气，养血祛湿，用二陈汤加当归、白术、天麻、防风、防己、黄芩、黄连之属，如不效者，去芩、连，加薄、桂。

上一页：身痒
下一页：身瘦不孕


身瘦不孕 《中医词典》r~s

身瘦不孕

病名。不孕症型之一。出《傅青主女科》卷上。指妇女形体瘦怯，久不孕育。多因瘦弱之人，精血不足，精藏肾，血藏肝，精血不足则肝火偏旺，更灼烁肾精，冲任胞宫失于濡养而难于受孕。治宜滋阴补肾，养血调经。方用养精种玉汤。

上一页：身体不仁
下一页：身热不扬


身热不扬 《中医词典》r~s

身热不扬

证名。病人自觉发热，按其肌肤却不甚热的一种症象。见《王旭高医案》卷一。见于湿温病，热为湿遏，以致发热在里，热势不扬。治宜用渗湿透热或清泄芳开之法。

上一页：身瘦不孕
下一页：身热


身热 《中医词典》r~s

身热

证名。全身发热的症象。《素问·阴阳应象大论》：“阳胜则身热”。阳气虚衰亦可见身热。《素问·刺志论》：“气虚身热，此谓反也。”详发热条。

上一页：身热不扬
下一页：身面卒浮肿


身面卒浮肿 《中医词典》r~s

身面卒浮肿

证名。身体头面突然浮肿者。多因脾肾虚弱，水气泛滥所致。《太平圣惠方》卷五十四：“身面卒浮肿者，亦水病之候也。此由肾脾虚弱之所为也。肾主水也，今肾虚，故水妄行，脾主于土，脾虚不能制水，故水流溢散入皮肤，全身面卒然浮肿也。”常伴见上气喘息，大小便不利等。治用鲤鱼汤、甜葶苈圆、甘遂圆等方。

上一页：身热
下一页：身交


身交 《中医词典》r~s

身交

经外穴名。《千金要方》：“女人胞落颓，……又灸身交五十壮，三极，在脐下横纹中。”近代《中国针灸学》定位在腹正中线，脐下0.3寸处。《针灸孔穴及其疗法便览》则谓在脐下3寸。主治便秘，尿闭，遗尿，白带等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：身面卒浮肿
下一页：伸舌


伸舌 《中医词典》r~s

伸舌

病状名。又称舌纵。舌伸出口外，收缩困难，或不能回缩口内。舌色红绛，舌体胀满，舌形坚干者，多为里热炽盛，痰火扰心，治宜清心化痰。舌色淡，痿软无力，麻木不仁者，多为气血两虚，治宜益气补血。

上一页：身交
下一页：伸欠


伸欠 《中医词典》r~s

伸欠

病状名。又称欠伸、呵欠。出《素问·疟论》。《金匮要略·女人杂病脉证并治》：“妇人脏躁，喜悲伤，欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。”参欠条。

上一页：伸舌
下一页：伸法


伸法 《中医词典》r~s

伸法

推拿方法名。是帮助活动功能障碍的关节进行伸展的一种方法。本法可活血舒筋，增加关节的活动度，促使错位的软组织复位。《诸病源候论·风湿痹候》引《养生方》导引法：“正卧，叠两手着背下，伸两脚不息十二通，愈足湿痹不任行，腰脊痛痹。”

上一页：伸欠
下一页：申缱绻


申缱绻 《中医词典》r~s

申缱绻

房事养生术语。指男女性交合前的嬉戏受抚行为。《洞玄子》将其列为性交合“卅法”中的第二法。古代房中术认识到了性生理、心理的和谐对男女性生活的重要性，并强调了对和谐的性生活的重视。如《太平经·阙题》：“男女乐则同心共生，无不成也。不乐，则不肯相与欢合也。怒不乐而强欢合，后皆有凶。”由此主张通过诸如叙绸缪、申缱绻等一些方法使男女性欲高潮达到同步，以取得和谐的性生活。这是有科学依据的认识，并与现代性医学的观点相同。

上一页：伸法
下一页：申脉


申脉 《中医词典》r~s

申脉

经穴名。出《针灸甲乙经》。别名阳蹻。属足太阳膀胱经。八脉交会穴之一，通阳蹻。在足外侧部，外踝直下方凹陷中。布有腓肠神经和外踝动脉网。主治头痛，眩晕，癫、狂、痫，腰腿痛，足踝关节痛等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：申缱绻
下一页：申光逊


申光逊 《中医词典》r~s

申光逊

唐代桂林（今属广西）人，知医。《历代名医蒙术》载其尝治一脑痛患者，以醇酒、胡椒、干姜等物于鼻窍吸入，汗出而疾去。云此属古代鼻饮治法。

上一页：申脉
下一页：申拱辰


申拱辰 《中医词典》r~s

申拱辰

明代医家。字子极，号斗垣。长洲（今江苏苏州）人。初为儒生，游学建康（今南京市），后遇异人授以秘方医术，遂精医学。尝着《伤寒观舌心法》，一作《伤寒舌辨》，另有《外科启玄》行世，有图有方，于我国外科学有一定影响。

上一页：申光逊
下一页：申


申 《中医词典》r~s

申

①地支的第九位。常用以纪年、月、日、时。

②通“伸”。伸展。《灵枢·邪气脏腑病形》：“取诸外经者，揄申而从之。”

上一页：申拱辰
下一页：麝香灸


麝香灸 《中医词典》r~s

麝香灸

灸法之一。参见隔姜灸条。

上一页：申
下一页：《摄生纂录》


《摄生纂录》 《中医词典》r~s

《摄生纂录》

养生专著名。撰者不详。约成书于宋。一卷，分导引、调气、居处、行旅等四篇。所述气功、养生内容大多实用，也有少量荒诞不经之说。收入《道藏》第321册。

上一页：麝香灸
下一页：《摄生众妙方》


《摄生众妙方》 《中医词典》r~s

《摄生众妙方》

医方著作。十一卷。明·张时彻辑。刊于1550年。本书汇辑诸方分为通治诸病、危病、补养、诸风、伤寒、感冒等47门。各门因病证列举有效成方。但由于编者随见闻而录，内容不够系统完备，复选集临床各科单验方，另撰《急救良方》二卷，与《摄生众妙方》合刻问世。现存初刻本等多种明刻本、清刻本等。

上一页：《摄生纂录》
下一页：《摄生要义》


《摄生要义》 《中医词典》r~s

《摄生要义》

养生专著名。南宋河滨丈人撰。一卷。该书将养生原则概括为“调息、摄性、缓形、节欲”八字。内容包括存想、调气、按摩、导引、行景、饮食、居住、房中、四时、禁忌等10篇。“导引篇”绘有八段锦坐功图，对普及、发展八段锦功法有一定作用。

上一页：《摄生众妙方》
下一页：《摄生消息论》


《摄生消息论》 《中医词典》r~s

《摄生消息论》

养生学著作。一卷。元·丘处机撰。本书既有道家观点，又有儒家论述。书中据《内经》养生意旨，结合个人心得，针对春、夏、秋、冬四时的防病调摄原则与方法等分别作了简要的论述，尤偏重于老年养生。现有《丛书集成》、《学海类编选录养生类九种》、《道藏精华录百种》本等。

上一页：《摄生要义》
下一页：《摄生三要》


《摄生三要》 《中医词典》r~s

《摄生三要》

养生专著名。明·袁黄着。三卷。作者认为聚精、养气、存神为摄生的三大纲要，故名，并以此分卷论述。谓聚精的要点有五：寡欲、节劳、息怒、戒酒、慎味。养气起自调息，息调而胎息成，则可延年长寿。而聚精在于养气，养气在于存神。“检尽万卷丹经，总不出此玄机，摄生之要，尽在此矣。”收入《道藏精华录百种》第二十种。

上一页：《摄生消息论》
下一页：摄领疮


摄领疮 《中医词典》r~s

摄领疮

病名。系颈项部癣疮者。《诸病源候论》卷三十五：“摄领疮，如癣之类。生于颈上痒痛，衣领拂之即剧云。是衣领揩所作，故名。”本病好发于项部，证见初起皮损为有聚集倾向的扁平丘疹，皮色正常或呈淡褐色，久之丘疹可融合成片，皮肤增厚干燥，稍有脱屑，呈阵发性剧痒。治宜疏风清热。可内服消风散，外搽疯油膏，或用羊蹄根散（羊蹄根、枯白矾，共研细末）醋调外搽。相当于颈部神经性皮炎。

上一页：《摄生三要》
下一页：摄法


摄法 《中医词典》r~s

摄法

①针刺辅助手法名。指入针后，用手指甲在针刺穴位所在经络上下进行按捏掐抓的方法。如《针经指南》列为十四法之一；“摄者，下针如气涩滞，随经络上用大指甲上下切，其气血自得通行也。”又《针灸问对》：“下针之时，气或涩滞，用大指、食指、中指三指甲，于所属经分来往摄之，使气血流行，故曰摄以行气。”多用于针刺感应迟纯和出现滞针时。

②推拿手法名。指手指捏拿住穴位后，再予以牵拉。作用与拿法相似而刺激量较强。

上一页：摄领疮
下一页：射工病


射工病 《中医词典》r~s

射工病

病名。指射工毒虫侵袭人体而致病。《诸病源候论·射工候》：“江南有射工毒虫，一名短狐，一名蜮，常在山涧水内”。“夏月在水内，人行水上，乃以水洗浴，或因大雨潦时，仍逐水便流入人家，或遇上牛马等迹即停住，其含沙射人影便病。初得时，或如伤寒，或似中恶，或口不能语，或身体苦强，或恶恶热，四肢拘急，头痛，骨悁，屈伸张口欠（去欠），或清朝不苏，晡久则剧，剧者不过三日，则齿间有血出，不即治杀人。又云初始证候，先寒热恶冷，欠（去欠），筋急，头痛目疼，状如伤寒，亦如中尸，便不能语，朝旦小苏，晡夕辄剧，寒热闷乱是也。始得三四日可治，急者七日皆死”。“其毒中人，初未有疮，但恶风（疒参）癝寒热，或如针刺。及其成疮，初如豆粒黑子，或如火烧，或如蠼螋尿疮，皆肉内有穿孔如大针孔也。其射中人头面尤急，腰以上去人心近者多死；中人腰以下者小宽，不治亦死；虽不死，皆百日内乃可保瘥。又云疮有数种。其一种，中人疮，正黑如黡子状，或周遍悉赤，衣被犯之如有芒刺痛；其一种，作疮，久即穿陷，或镇寒热；其一种，如火炙人肉，熛起作疮，此最急，数日杀人；其一种，突起如石疖状。俱能杀人，自有迟速耳。”治用赤苋茎叶或马齿苋捣汁饮，滓涂疮上，或用升麻、射干煎汤服等。

上一页：摄法
下一页：射覆


射覆 《中医词典》r~s

射覆

眼科金针开内障八法之一。指将金针推进于虹膜与晶状体之间的手术操作步骤。《目经大成》卷二记述了具体方法：“针锋深入无碍，即近黄精（晶状体），慢慢针目，针柄会须进不招愆，退而得所。”详参拨内障手法条。

上一页：射工病
下一页：舍证从脉


舍证从脉 《中医词典》r~s

舍证从脉

诊断学术语。在辨证过程中，脉证表现不一致，经全面分析，认为脉象反映了疾病本质，即以脉象作为治疗的依据。《医宗必读·脉法心参》：“表证汗之，此其常也。仲景云，病发热头痛，脉反沉，身体疼痛，当救其里，用四逆汤。此从脉之沉也。”

上一页：射覆
下一页：舍脉从证


舍脉从证 《中医词典》r~s

舍脉从证

诊断学术语。在辨证过程中，脉证表现不一致，经全面分析，认为症状反映了疾病本质，而脉象只能说明病情复杂，即以症状作为治疗的依据。《医宗必读·脉法心参》：“脉浮为表，治宜汗之，此其常也，而亦有宜下者焉；仲景云，若脉浮大，心下硬，有热，属脏者攻之，不令发汗是也。……脉迟为寒，常用干姜、附子温之矣；若阳明脉迟，不恶寒，身体濈濈汗出，则用大承气汤，此又非迟为阴寒之脉矣。四者皆从证不从脉也。”

上一页：舍证从脉
下一页：舍


舍 《中医词典》r~s

舍

①停留，寄居。《素问·离合真邪论》：“夫邪去络入于经也，舍于血脉之中。”

②处所，部位。《灵枢·淫邪发梦》：“正邪从外袭内，而未有定舍。”

③指日行次宿。二十八星宿，一宿为一舍。《灵枢·卫气行》：“是故日行一宿，人气行于身一周与十分身之八。”

上一页：舍脉从证
下一页：蛇障


蛇障 《中医词典》r~s

蛇障

病名。泛指体表之一种化脓性感染性皮肤病。出《备急千金要方》卷二十二。即瘭疽。详见该条①。

上一页：舍
下一页：蛇眼丁


蛇眼丁 《中医词典》r~s

蛇眼丁

病名。指疔之一。指生于手指甲旁尖角间，形如蛇眼之疔疮。

①出《备急千金要方》卷二十二。症见其疔大小如豆粒、色紫，半含半露，质硬如铁钉。因其状似蛇眼，故名。证治参见指疔及代指条。

②蛇头疔之别称。出《外科启玄》卷二。

上一页：蛇障
下一页：蛇沿毒


蛇沿毒 《中医词典》r~s

蛇沿毒

病名。泛指发生于足部之结毒肿痛者。出《疡医大全》卷二十七。即脚发。详见该条。

上一页：蛇眼丁
下一页：蛇头疔


蛇头疔 《中医词典》r~s

蛇头疔

病名。指疔疮生于手指尖，形似蛇头者。出《证治准绳·外科》卷二。指疔之一。亦名蛇眼疔、天蛇毒、调疽。《医宗金鉴》卷六十八有：“蛇头疔发自指端筋骨，根深毒重，天蛇毒发自指端肌肉，其毒稍轻。”相当于脓性指头炎。证治可参见指疔条。

上一页：蛇沿毒
下一页：舌中


舌中 《中医词典》r~s

舌中

人体解剖部位名称。系指舌之中心部位，又称舌心。《灵枢·经别》记载：足太阴之脉，“上结于咽，贯舌中。”因此，舌中与脾胃之关系较为密切，临床辨证用药须予斟酌。

上一页：蛇头疔
下一页：舌质


舌质 《中医词典》r~s

舌质

又称舌体。即舌的肌肉脉络组织。舌诊的重要内容之一就是察舌质。通常以舌尖候心肺，舌边候肝胆，舌中候脾胃，舌根候肾。察舌质主要是观察舌形、舌态、舌的色泽及荣枯等。舌质多反映脏腑虚实，舌苔多反映病邪深浅与胃气存亡。亦有“气病察苔，血病观质”之说。

上一页：舌中
下一页：舌诊


舌诊 《中医词典》r~s

舌诊

诊断学名词。为望诊重点内容之一。中医诊断疾病的重要客观指标。舌为心之苗，脾之外候，苔由胃气所生。脏腑通过经脉与舌相联系，手少阴之别系舌本，足少阴之脉挟舌本，足厥阴之脉络舌本，足太阴之脉连舌本，散舌下，故脏腑病变，可在舌质和舌苔上反映出来，舌诊主要诊察舌质和舌苔的形态、色泽、润燥等，以此判断疾病的性质、病势的浅深、气血的盛衰、津液的盈亏及脏腑的虚实等。曹炳章《辨舌指南》：“辨舌质可辨脏腑的虚实，视舌苔可察六淫之浅深。”进行舌诊时应将舌质和舌苔辨证结合，一般情况下二者反映病变是一致的，但也有不一致现象出现，这就需要综合分析，全面衡量，参考其他证候，做出正确的判断。

上一页：舌质
下一页：舌胀大


舌胀大 《中医词典》r~s

舌胀大

病状名。舌体肿胀而大。赤色而肿大满口，多为心脾热盛。舌肿青紫晦暗，可见于食物中毒或酒毒上壅，心火炽盛。舌肿而色淡，边缘有齿痕，多为脾虚而寒湿壅盛。参舌肿条。

上一页：舌诊
下一页：舌痈


舌痈 《中医词典》r~s

舌痈

病名。系指舌赤红肿，如豆如樱，痰涎多的病证。《杂病源流犀烛》卷二十四认为：“舌痈，舌红而肿大，属心经火盛。”此外，也有因胃中伏热熏蒸积毒而成者。治宜清热解毒，可用黄连解毒汤加减，外搽冰硼散。舌痈因其颜色、部位等不同又有舌红痈、舌上痈、卷舌痈等不同名称。治疗也应根据其不同特点，辨证用药。详见各条。

上一页：舌胀大
下一页：舌瘖


舌瘖 《中医词典》r~s

舌瘖

病名。“瘖，不能言也。”（《说文》）。《疡医大全》卷十五：“舌瘖者，中风而舌不转运，舌强不能言是也。”《证治准绳·幼科》：“若咽喉声音如故，而舌不能转运语言，则为舌瘖”。又《医学纲目》卷十：“知瘖，乃中风舌不能转运之类，但舌本不能转运语言，而咽喉声音则如故也。”包括暴病或热病后的失音、中风后失音及部分先天性发音困难者。治宜审证求因，辨证用药，如属中风失音者，治宜祛风豁痰。可选用小续命汤，温胆汤等久病多血虚风动。症见舌强不能言，治宜补益气血。可选用补中益气汤、归脾汤等加减。

上一页：舌痈
下一页：舌厌


舌厌 《中医词典》r~s

舌厌

经穴别名。出《针灸甲乙经》。即哑门。见该条。

上一页：舌瘖
下一页：舌岩


舌岩 《中医词典》r~s

舌岩

病名。岩通癌。为舌恶性肿瘤。《谦益斋外科医案》上编：“心开窍于舌，心邪郁滞，舌尖结粒，时大时小，久成舌岩重症。”

上一页：舌厌
下一页：舌蕈


舌蕈 《中医词典》r~s

舌蕈

病名。《梅氏验方新编》第一集：“舌蕈，生舌上，出血不止，即不救”。即舌癌。见舌岩条。

上一页：舌岩
下一页：舌形


舌形 《中医词典》r~s

舌形

诊断学名词。舌的形状。舌诊内容之一。主要分为老嫩、胖大、瘦薄、芒刺、裂纹、齿痕等。老嫩指舌形苍老坚敛或浮胖虚嫩。老多见于热证实证，嫩多见于寒证虚证。胖大舌多见于心脾热盛或痰湿停留及中毒。瘦薄舌多见于心脾两虚，气血不足；或亡阴失水，阴虚热盛。舌面隆起如刺状称芒刺，属邪热炽盛或胃肠燥热。裂纹舌多见于阴血不足或热盛伤阴。舌体边缘有齿痕多见于脾阳虚，水湿不化或血气双亏。

上一页：舌蕈
下一页：舌下珠


舌下珠 《中医词典》r~s

舌下珠

病名。系指舌下生泡如珠、疼痛的病证。《喉科秘旨》卷下：“舌下珠此脾肾两虚之症。”治宜补脾益肾。可选用四君子汤、六味地黄汤等加减。参见舌上珠条。

上一页：舌形
下一页：舌下痈


舌下痈 《中医词典》r~s

舌下痈

病名。也即痈生舌下的病证。《喉科指掌》卷五：“舌下痈，此乃脾肾积热故发症于舌下，然舌下有金津、玉液二穴，通于肾经，肾水枯竭，生于此穴”。参见舌痈条。

上一页：舌下珠
下一页：舌下穴


舌下穴 《中医词典》r~s

舌下穴

经外穴名。《千金要方》：“舌下穴侠舌两边，针治黄疸等病。”在舌两侧缘，舌伸出口外，正对口角处。主治黄疸，急喉风，喉蛾痧等。直刺0.1-0.2寸，或点刺出血。

上一页：舌下痈
下一页：舌系


舌系 《中医词典》r~s

舌系

解剖名称。见《杂病源流犀烛》卷二十四：“舌下紫筋为舌系，下通于肾”。指舌下静脉丛及系带。

上一页：舌下穴
下一页：舌痿


舌痿 《中医词典》r~s

舌痿

病状名。舌体软弱伸卷无力。脾主肌肉，舌以肌肉为本，脾虚则舌痿。痿而舌淡，多为气血两虚。新病舌干红而痿，多为热盛伤阴。久病舌绛而痿，多属阴亏已极。

上一页：舌系
下一页：舌萎


舌萎 《中医词典》r~s

舌萎

证名。舌体萎废，不能转动。《灵枢·经脉》：“足太阴气绝者。则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣则肌肉软，肌肉软则舌萎。”《张氏医通》：“舌萎不能动者。肝绝。”见于脏气衰竭等危重病候。

上一页：舌痿
下一页：舌为心苗


舌为心苗 《中医词典》r~s

舌为心苗

生理学名词。因心开窍于舌，故舌为心之苗。心有病变，可从舌反映出来。如心火上炎，则舌尖红，舌糜烂。心血瘀阻，则舌质紫暗或有瘀斑。心神失常，则舌强舌謇，语言障碍等。《素问·阴阳应象大论》：“心主舌……在窍为舌。”马莳注：“舌为心之苗，故心主舌。”参心主舌条。

上一页：舌萎
下一页：舌歪


舌歪 《中医词典》r~s

舌歪

病状名。舌伸出时歪斜不正，偏向一侧。见于中风或中风先兆，与口眼㖞斜及半身不遂同时出现。多因肝风内动，邪中经络，舌的一侧肌肉弛缓所致。

上一页：舌为心苗
下一页：舌痛


舌痛 《中医词典》r~s

舌痛

证名。见《中医临证备要》。由火热上炎所致者，症见舌上起红刺，舌痛而难举。治宜清热泻火。用黄连解毒汤、导赤散等加减。由阴液伤者，症见口舌干燥而痛，或舌光剥。治宜养阴清热。可选用甘露饮、六味地黄汤等加减。

上一页：舌歪
下一页：舌态


舌态 《中医词典》r~s

舌态

诊断学名词。舌体活动状态。正常时舌体伸缩自如，活动灵活。发生病理变化后舌体可出现强硬、痿软、颤动、短缩、歪斜等状态。参见舌强、舌痿、舌颤、舌短、舌歪等条。

上一页：舌痛
下一页：《舌苔图谱》


《舌苔图谱》 《中医词典》r~s

《舌苔图谱》

舌诊著作。北京中医学院编着。前为舌苔简介，次用彩色片摄取舌苔图谱共55帧，以舌为纲，以苔为目，分正常舌，淡白舌，淡红舌，红绛舌，紫青舌，其他舌等6类。每类均有简要说明，每图均注明形态及病理，图文对照，易于理解，可供教学、临证与科研的参考。1963年由人民卫生出版社出版。

上一页：舌态
下一页：舌苔厚


舌苔厚 《中医词典》r~s

舌苔厚

病状名。厚苔主里。舌红苔黄厚而干。为气分热盛伤阴，里实已成。舌红苔黄腻，为气分湿热。淡红舌白腻苔。为痰饮、湿浊、食滞。淡红舌苔白厚堆积如粉，可见于温疫初起或有内痈。

上一页：《舌苔图谱》
下一页：舌苔薄


舌苔薄 《中医词典》r~s

舌苔薄

病状名。薄苔主表。舌淡红苔薄白，见于正常人或风寒表证。舌淡白苔薄白，多为阳虚，气血两虚。舌红苔薄黄，气分热初胜。舌苔由薄转厚，反映病邪由表入里，病情由轻转重。《辨舌指南》：“苔薄者，表邪初见；苔厚者，里滞已深。”

上一页：舌苔厚
下一页：舌苔


舌苔 《中医词典》r~s

舌苔

诊断学名词。又称舌垢。指舌面上的一层苔状物。正常舌面上均有一层薄白苔，由胃气所生。外感六淫之邪或七情内伤、食积停饮均可导致舌苔发生变化。观察其变化，可以判断病变的性质、病位的浅深、正邪的消长、津液的存亡，是舌诊重要内容之一。察舌苔，主要是察其颜色、厚薄、荣枯、形态及分布。诊察时需注意因食物或药物染色造成的假象。

上一页：舌苔薄
下一页：舌缩


舌缩 《中医词典》r~s

舌缩

证名。舌体短缩之证。出《千金要方》卷十四。《医学心悟》：“凡舌硬、舌强、舌短缩、舌卷、神气昏乱、语言不清者，皆危证也。”参见舌卷条。

上一页：舌苔
下一页：舌笋


舌笋 《中医词典》r~s

舌笋

病证名。见《串雅内编》。指小儿舌上起白泡，妨碍吮乳，令儿啼哭不止。治宜鲜生地取汁，涂患处。

上一页：舌缩
下一页：舌祟


舌祟 《中医词典》r~s

舌祟

病名。多由心脾火旺上攻所致。症见舌上生疮；吐出口外，上结黄靥，难以饮食。治宜清热凉血，泻火解毒。方可选用五味消毒饮等加减。参见舌上疮条。

上一页：舌笋
下一页：舌舒


舌舒 《中医词典》r~s

舌舒

出《保婴撮要》。即吐舌。详该条。

上一页：舌祟
下一页：舌生白（疒咅）


舌生白（疒咅） 《中医词典》r~s

舌生白（疒咅）

病证名。

①系指白（疒咅）之生于舌体者。多由瘟疫邪毒熏蒸，致舌上白点如珍珠。

②指白喉患者舌生白（疒咅）。《喉白阐微》附录“秋斋偶记”烂喉风篇：“（白喉）或曰白菌，或曰白缠喉，又曰白（疒咅），其名种种不一。”乃白喉的假膜布在舌上而出现本证候。

上一页：舌舒
下一页：舌神


舌神 《中医词典》r~s

舌神

诊断学名词。舌诊内容之一。舌神有无标志人体正邪盛衰。具体表现为舌质的荣枯。荣是红润鲜明，活动灵敏，津液充足，预后良好。枯是晦暗干瘪，失却灵活，津液枯竭，病势危重。曹炳章《辨舌指南》：“荣润则津足，干枯则津乏。荣者谓有神，神也者，灵动精爽，红活鲜明，得之则生，失之则死。明润而有血色者生，枯暗而无血色者死。”

上一页：舌生白（疒咅）
下一页：舌上珠


舌上珠 《中医词典》r~s

舌上珠

病名。系指舌上生泡如珠的病证。《喉科秘旨》卷下：“舌上珠此心脾积热，舌生白泡大小不一，六脉洪大。”治宜凉血解毒，可选用犀角地黄汤、导赤散，凉膈散等加减。该病发于舌下者名舌下珠。

上一页：舌神
下一页：舌上痈


舌上痈 《中医词典》r~s

舌上痈

病名。系指痈生舌上的病证。《喉科秘旨》卷下：“舌上痈生于舌中心如梅子大，不能言语，此症因热入心包络而发，左寸脉宜洪大数，不宜细缓，红肿者可治，黑者不治。”治宜清热解毒，可内服凉膈散或黄连解毒汤等。参见舌痈条。

上一页：舌上珠
下一页：舌上生菌


舌上生菌 《中医词典》r~s

舌上生菌

病名。《鲍氏验方新编》卷一：“舌上生菌，此恶症也。初起如豆，渐大如菌，疼痛红烂，由心脾热毒所致。”即舌癌。参见舌岩条。

上一页：舌上痈
下一页：舌上龟纹


舌上龟纹 《中医词典》r~s

舌上龟纹

病证名。系指舌上白斑细点，或显露龟纹的病证。舌上龟纹，《焦氏喉科枕秘》卷一认为：“此症思虑太甚，多醒少睡，虚火动而起，口破舌苔无皮，色淡而白斑细点，甚者陷露龟纹，脉虚不渴。治者用四物汤加黄柏、知母、丹皮、肉桂为引道，从治法也，外以柳花散搽之。不可误作实火，用寒凉之剂。”也可结合全身情况辨证施治之。

上一页：舌上生菌
下一页：舌上疮


舌上疮 《中医词典》r~s

舌上疮

病名。系指舌上生疮，舌裂时流鲜血，肿胀疼痛的病证。见《外台秘要》卷二十二。本病多由心脾二经积热熏蒸或妊娠胎火上冲所致。宜清热解毒，用导赤散、清胃散等加减化裁。舌疮经久不愈，身体虚弱者，可用补中益气汤加减；若兼腰膝酸软，小便清长者，可用六味地黄汤加减。

上一页：舌上龟纹
下一页：舌上出血


舌上出血 《中医词典》r~s

舌上出血

病证名。出《诸病源候论》卷二十七：“心主血脉而候于舌，若心脏有热，则舌上出血如涌泉。”即舌衄。详该条。

上一页：舌上疮
下一页：舌色


舌色 《中医词典》r~s

舌色

诊断学名称。指舌质的颜色。舌诊重要内容之一。舌质正常颜色是淡红色，活泼光润。临床常见病理舌色有淡白、红、绛、紫等。淡白舌主虚证、寒证，见于血虚、阳虚，外感风寒或阴寒内生。红舌主热证，有虚热实热之分。绛舌主内热深重，是热入营血的重要标志；如久病重病中出现绛舌而无苔或少苔，多为阴虚火旺，津液亏竭。紫舌有寒热之分。紫绛干枯为邪热炽盛；淡紫带青为阴寒内盛；青紫有瘀斑瘀点，多为瘀血，见于心脏病、血液病、死胎、月经病或中毒等。现代研究证明舌色变化与舌的血循环有关，如贫血及水肿则色淡，充血则色深红，瘀血或缺氧则青紫。

上一页：舌上出血
下一页：舌强


舌强 《中医词典》r~s

舌强

证名。舌体伸缩不利的症象。见于外感热病热入心包，内伤杂病之中风症，亦可由热盛伤津或痰浊壅阻所致。《诸病源候论·风舌强不得语候》：“今心脾二脏受风邪，故舌强不得语也。”《医林绳墨》卷七：“涎痰壅盛，则舌强而难吞。”《杂病源流犀烛·口齿唇舌源流》：“痰迷而舌强者，宜防己、僵蚕、木通、菖蒲、竹沥、山栀、南星、半夏、荆芥、陈皮。亦有中风病而舌强、舌卷、不能言者，宜大秦艽汤，若天热加知母五分。”参见中风条。

上一页：舌色
下一页：舌起芒刺


舌起芒刺 《中医词典》r~s

舌起芒刺

病状名。指舌苔隆起如刺，摸之碍手。为热极之象。邪热越盛，芒刺越多，多为胃肠燥热所致。也可根据芒刺部位大致区分邪热所在。如舌尖芒刺为心热，舌中芒刺为脾胃热，舌边芒刺为肝胆热。

上一页：舌强
下一页：舌起白如雪花片


舌起白如雪花片 《中医词典》r~s

舌起白如雪花片

病状名。指苔色洁白，光亮少津，形如片片雪花布散舌上，属脾阳衰微，运化失职，寒湿凝滞中焦，津液不得输布。治宜甘温养阳，健脾燥湿，用参苓白术散加减。

上一页：舌起芒刺
下一页：舌旁


舌旁 《中医词典》r~s

舌旁

解剖名称。系指舌之两侧。《赤水玄珠》卷三：“心之脉系舌本，脾脉络舌旁系舌下。”

上一页：舌起白如雪花片
下一页：舌衄


舌衄 《中医词典》r~s

舌衄

病证名。舌体出血之证。见《证治要诀·诸血门》。又称舌上出血。舌乃心苗，舌本又为肝脉所络。故舌衄多因心肝火盛，热邪迫血外出。《景岳全书·杂证谟》：“舌上无故出血如缕者，以心、脾、肾之脉皆及于舌，若此诸经有火，则皆能令舌出血。”因心火上炎者，伴见舌红舌胀，心烦不寐，治宜清泄心火，方用泻心汤，或导赤饮加黄连、连翘、蒲黄。因肝火上扰者，伴见头痛目赤，胁痛舌干，治宜清肝泻火，方用文蛤散、龙胆泻肝汤、当归龙荟丸等。外治用炒蒲黄末、炒槐花末等末敷。《杂病源流犀烛·诸血源流》：“有舌硬而出血者，宜木贼煎；有舌肿出血如泉者，宜涂舌丹；有舌上出血，窍如针孔者，宜紫金沙丸。”《血证论》谓“胃火熏之，亦能出血。”治宜清胃泻火以止血。参见衄血有关条。

上一页：舌旁
下一页：舌木


舌木 《中医词典》r~s

舌木

病证名。系指舌麻木的病证。《景岳全书》卷二十六：“肝热则舌木而硬。”参见舌痹条。

上一页：舌衄
下一页：舌膜


舌膜 《中医词典》r~s

舌膜

病证名。多因小儿胎中感受热毒，蕴于脾胃，熏蒸于上焦所致。《疡医大全》卷十五：“初生小儿舌上白膜裹住，若不刮去，则发惊，不可不知。”《保生碎事》：“先将舌上白膜刮出血，以白矾少许擦之。”内服三黄汤加减。

上一页：舌木
下一页：舌面如镜


舌面如镜 《中医词典》r~s

舌面如镜

病状名。又称镜面舌。舌面无苔，光滑如镜。多因肝肾真阴亏损，津液耗伤所致。《辨舌指南》：“更有病后，绛舌如镜，发亮而光。或舌底嗌干而不饮冷，此亦肾水亏极也。”

上一页：舌膜
下一页：舌麻


舌麻 《中医词典》r~s

舌麻

证名。舌体自觉麻木。《嵩崖尊生书》卷六：“血虚亦舌麻，火痰居多。”《证治汇补·麻木章》：“脾肾亏，湿痰风化乘间而入，均使舌本麻木。”治宜清热化痰、祛湿化痰、养血祛风、补肝肾等法。参见舌痹条。

上一页：舌面如镜
下一页：舌瘤


舌瘤 《中医词典》r~s

舌瘤

病名。《咽喉经验秘传》：“舌上生恶肉，渐肿不痛，名舌瘤。”参见舌疳条。

上一页：舌麻
下一页：舌裂而疮


舌裂而疮 《中医词典》r~s

舌裂而疮

病名。见《景岳全书·杂证谟》：“心热则舌裂而疮。”本病乃多由心经火炽上炎所致。症见舌裂生疮、疼痛、饮食有碍。《证治准绳·杂证》第八册：“风热口中干燥，舌裂生疮”。治宜清心泻火。用导赤散、犀角地黄汤、甘露饮等加减。参见舌上疮条。

上一页：舌瘤
下一页：舌裂


舌裂 《中医词典》r~s

舌裂

病证名。见《景岳全书·杂证谟》：“心热则舌裂而疮。”本病系由心火上炎所致。症见舌破裂疼痛，口干燥的病证。治宜清心泻火。用黄连解毒汤、导赤散等加减。由阴津耗伤致口燥咽干，舌裂声嘶者，治宜养阴润燥。可选用甘露饮、养阴清肺汤或六味地黄汤等加减。参见舌上疮条。

上一页：舌裂而疮
下一页：舌烂


舌烂 《中医词典》r~s

舌烂

病证名。见《世医得效方》卷十七。由肝胃两经湿热所致者，症见舌边起白点溃烂，口苦善怒，小便短赤，脉象弦数。治宜清泻肝胆湿热。用龙胆泻肝汤。由心脾热毒熏蒸所致者，则舌面和舌体溃烂，肿痛皆甚，饮食有碍。治宜泻心脾之热毒。用导赤散、大黄 黄连泻心汤。外吹锡类散等。

上一页：舌裂
下一页：舌菌


舌菌 《中医词典》r~s

舌菌

病名。系指舌上肿起如菌者。《杂病源流犀烛》卷二十四：“舌菌属心经，多因气郁而生。舌上如菌状，或如木耳，其色红紫”。治法：一般应清热解毒，方用犀角地黄汤。参见舌疳条。

上一页：舌烂
下一页：舌卷囊缩


舌卷囊缩 《中医词典》r~s

舌卷囊缩

证名。舌体卷曲不能伸直，阴囊向上收缩。《素问·热论》：“六日厥阴受之，……故烦满而囊缩。”《难经·二十四难》：“足厥阴气绝，即筋缩引卵与舌卷。”《医学心悟》卷二：“肝主周身之筋，热邪内灼，则津液枯，不能荣养于筋，故舌卷而囊缩，宜急下之。”证见烦满消渴，唇焦口燥，舌卷不伸，舌面无津者，宜急下存阴，用承气汤。若寒邪直中厥阴，证见下利清谷，四肢厥逆，口鼻气冷，舌卷囊缩而润泽，脉沉迟，用当归四逆汤。或代灸涂脐膏贴关元穴。

上一页：舌菌
下一页：舌卷卵缩


舌卷卵缩 《中医词典》r~s

舌卷卵缩

病名。系指在上部舌卷曲不伸，在下部则阴囊收缩不下的病证。又名舌卷囊缩。《灵枢·经脉》：“足厥阴气绝……筋急则引舌与卵，故唇青舌卷卵缩……”。本病不独与肝经有关，心、肝、肾三经均与本病有关。应根据其症状性质，结合全身脉症辨证用药。参见舌卷条。

上一页：舌卷囊缩
下一页：舌卷


舌卷 《中医词典》r~s

舌卷

证名。舌体卷缩，不能伸出。出《素问·脉要精微论》：“心脏搏坚而长，当病舌卷不能言。”因邪火热灼、寒邪直中或风痰扰动所致。《灵枢·经脉》：“筋急则引舌与卵，故唇青舌卷卵缩。”《医林绳墨》卷七：“因风痰之所中，则舌卷而难言。……津液结（革卯），则舌卷而难伸。”《嵩崖尊生书》卷六：“舌卷，亦是伤寒见证，系足厥阴肝经，烦满、消渴、谵妄，邪热传脏，宜下。无身热、口渴、四肢厥冷过肘膝，为直中真寒病，急温。直中少阴亦有舌卷囊缩者，急温补。”证属危候。

上一页：舌卷卵缩
下一页：舌绛


舌绛 《中医词典》r~s

舌绛

诊断学名词。即舌色深红。《温热论》：“其热传营，舌色必绛。绛，深红色也。”绛色初起而有黄白苔，是邪在气分，未尽入营。全舌鲜绛，是热入营分，心包络受邪。绛而中心干，是胃火伤津。舌尖独绛，是心火亢盛。舌绛而有大红点，是热毒攻心。绛而光亮，是胃阴已亡。绛而干枯不鲜，为胃阴已竭。若干非干，手摸觉有津液，是湿热上蒸或痰浊壅滞。绛而粘腻，似苔非苔，是中焦有秽浊。绛而舌瘦有裂纹，光剥无苔，属危重证。

上一页：舌卷
下一页：《舌鉴总论》


《舌鉴总论》 《中医词典》r~s

《舌鉴总论》

舌诊著作。原题清·徐大椿撰。简述白、黄、黑、灰、红、霉酱、紫蓝等舌的病理及治法，并附妊娠伤寒舌，是一篇专谈舌诊的论文。有的刊本附有舌鉴图。现有《徐灵胎医学全书》等刊本。

上一页：舌绛
下一页：《舌鉴辨正》


《舌鉴辨正》 《中医词典》r~s

《舌鉴辨正》

舌诊著作。二卷。清·梁玉瑜传，陶保廉录。书成于1894年。据本书凡例记载：“四川万县王文选所刻《活人心法》四册，内有《舌鉴》。据云：合张（登）氏一百二十舌，《薛氏医杂》三十六舌，梁邑段正谊瘟疫十三舌，择录一百四十九舌，……今即取此为原本”，逐条予以辨正。卷首有全舌分经图，称系明代良医所秘传。书中叙述各种病舌的证治比较简明，较有临床价值。梁氏并对原书中一些拘执五行生克以颜色推断病人预后的观点，持批评态度。现存初刻本、石印本等。

上一页：《舌鉴总论》
下一页：舌蹇（jiǎn剪）


舌蹇（jiǎn剪） 《中医词典》r~s

舌蹇（jiǎn剪）

证名。又名舌涩。系指舌体转动不灵语言蹇涩之病证。多因脾胃积热，津液灼伤所致。症见舌体卷缩，转动不灵，语言不清。治宜清热生津，方用导赤散加减。或升麻 葛根汤加减。若因中风、痰阻心窍者，宜豁痰开窍，用温胆汤加减。

上一页：《舌鉴辨正》
下一页：舌謇（jiǎn检）


舌謇（jiǎn检） 《中医词典》r~s

舌謇（jiǎn检）

病状名。又名舌涩。謇，口吃，言语不清。舌謇即舌体转动迟钝，言语不清。因热盛伤津者，治宜清热生津。因痰阻心窍者，治宜涤痰开窍。

上一页：舌蹇（jiǎn剪）
下一页：舌尖


舌尖 《中医词典》r~s

舌尖

人体解剖部位名称。也即舌之尖端。《辨舌指南》第一编第一章：“舌尖，内应心。”舌尖的情况往往反映心脏功能情况，舌尖红赤，往往说明心经有火，宜清心泻火，用导赤散等。

上一页：舌謇（jiǎn检）
下一页：舌黄风


舌黄风 《中医词典》r~s

舌黄风

病名。《杂病源流犀烛》卷二十四：“舌黄风，舌上黄色肿痛。”多由心脾二经痰火上炎所致。治宜清热化痰。可选黄连温胆汤、导赤散等加减。

上一页：舌尖
下一页：舌黄鹅口


舌黄鹅口 《中医词典》r~s

舌黄鹅口

出《幼科证治准绳》。即木舌。详该条。

上一页：舌黄风
下一页：舌红痈


舌红痈 《中医词典》r~s

舌红痈

病名。清·程永培《咽喉经验秘传》：“舌红痈，因心经壅热，生于舌上。”色红肿痛，如豆如樱。治宜清心凉血、解毒泻火。可选用犀角地黄汤，导赤散等加减。参见舌痈条。

上一页：舌黄鹅口
下一页：舌红


舌红 《中医词典》r~s

舌红

诊断学名词。舌质比正常的淡红色较深。主热证。《伤寒舌鉴》：“夫红舌者，伏热内蓄于心胃，自里而达于表也。”深红而苔黄为实热，鲜嫩而红为虚热，嫩红无苔为阴虚火旺，鲜红起芒刺为营分有热，舌尖红为心火上炎，舌边红为肝胆郁热。

上一页：舌红痈
下一页：舌横


舌横 《中医词典》r~s

舌横

经穴别名。出《针灸甲乙经》。《外台秘要》作横舌，《东医宝鉴》作舌肿。即哑门。见该条。

上一页：舌红
下一页：舌骨


舌骨 《中医词典》r~s

舌骨

解剖结构名。骨名。位于下颌骨的后方，呈马蹄铁形，系于舌根。筋脉相连。司舌之活动，与吞咽和发音有关。

上一页：舌横
下一页：舌根痈


舌根痈 《中医词典》r~s

舌根痈

病名。多由时病热毒不清引起。《重楼玉钥续篇》：“舌根生痈，红而且肿。”甚至连喉肿痛。治宜清热凉血解毒。可选犀角地黄汤、黄连解毒汤等加减。参见舌痈条。

上一页：舌骨
下一页：舌根


舌根 《中医词典》r~s

舌根

解剖名称。系指舌之根部。《世医得效方》卷十二：“血气俱盛，附舌根而重生一物……”“心之脉系于舌根。”即舌本。详该条。

上一页：舌根痈
下一页：舌疳


舌疳 《中医词典》r~s

舌疳

病舌。亦名舌菌。《医宗金鉴》卷六十六：“舌疳心脾毒火成，如豆如菌痛烂红。”本病发于舌部。多由心脾二经毒火上炎所致。初则舌肿如豆，渐之肿如菌样，头大蒂小，故也称之曰舌菌。若顶部溃破，余处仍坚硬者，称为绵溃。若穿透腮部和舌体，食入之物漏出者，称为瘰疬风。本病类似今之舌癌。一般应清热泻火解毒，方用犀角地黄汤加减。具体治疗，应结合全身情况辨证论治。

上一页：舌根
下一页：舌断


舌断 《中医词典》r~s

舌断

病名。多由外伤所致舌体部分断裂或断落。《伤科补要》卷二：“含刀误割其舌，将断而未落者，用鸡子内软衣袋舌，将止痛生肌散，蜜调敷舌上，频频添换，使患人仰卧，薄粥灌喉，不动其舌，则易愈。”也可用接舌金丹，即由生地、人参、龙齿、象皮、冰片、土狗、地虱等组成。今多用手术治疗。

上一页：舌疳
下一页：舌短


舌短 《中医词典》r~s

舌短

病状名。又称舌缩、舌短缩。舌体紧缩难以伸长。舌红绛而短缩多属热病伤阴。舌胖粘腻而短缩多属痰湿内阻。舌淡、青而湿润多属寒凝筋脉。舌短强硬，神昏不语多属邪入心包之危重证。

上一页：舌断
下一页：舌疔


舌疔 《中医词典》r~s

舌疔

病名。系指舌上生紫疱、坚硬疼痛，其形如豆的病证。如《医宗金鉴·外科心法要诀》所谓：“舌疔舌上生紫疱，其形如豆寒热增。”本病多因脾失健运、痰湿内阻，蕴久化热，热化为火毒；又因心经蕴热，心火上炎而致。热盛于湿者，发为舌疔。症见患处生紫疱，形如豆粒，质地坚硬，疼痛涉心，妨碍饮食和语言，兼有寒热往来。初起治宜清热解毒，方用黄连解毒汤，蟾酥丸。由瘟疫火毒上炎所致者，舌疔大如樱桃，易致化脓出血。治宜解毒消肿，可选用粘子解毒汤或清瘟败毒饮。外治可在患处涂搽冰硼散，或含化紫雪散。

上一页：舌短
下一页：舌殿风


舌殿风 《中医词典》r~s

舌殿风

病证名。出《幼科指南》。指初生儿舌上发黄泡出水。由胎毒所致。治用大螺丝炒研，拌入雄黄、灯心灰涂舌。

上一页：舌疔
下一页：舌垫


舌垫 《中医词典》r~s

舌垫

病名。《杂病源流犀烛》卷二十三：“有舌下忽高肿起核名舌垫。”治宜祛风解毒。方可用荆防败毒散加减。《外科正宗》：“舌下痰包者，乃痰饮乘火流行，凝注舌下，结成瓠肿，绵软不硬，有妨言语，作痛不安。治当用利剪当包剪出黄痰，若鸡蛋清，稠粘难断，捺尽，以冰硼散搽之，内服二陈汤加芩、连、薄荷。”参见痰包条。

上一页：舌殿风
下一页：舌疸


舌疸 《中医词典》r~s

舌疸

病名。见《诸病源候论·黄病诸候》。为九疸之一。因饮食过度，醉酒劳伤，脾胃有瘀热所致。症见身面发黄，渴而数便。

上一页：舌垫
下一页：舌疮


舌疮 《中医词典》r~s

舌疮

病名。《证治准绳·杂病》：“风热口中干燥，舌裂生疮。”《疡医大全》卷十五：“咽喉有肿兼舌上生疮，此心经受热也。邪热存心日久，则为喉闭，余毒在心，则舌生疮也。须用冰片散、元参升麻汤加减治之。”《冯氏锦囊》：“昔有人舌上生疮，久融成穴，服凉药不效。此下元虚寒，虚火不降，投养正丹遂愈。”由上可知：舌疮的病因较多，应审证求因辨证用药。参见舌上疮条。

上一页：舌疸
下一页：舌出不收


舌出不收 《中医词典》r~s

舌出不收

病证名。系指舌吐出口外不收的病证。《证治准绳·杂病》认为：“舌出不收，心经热甚及伤寒热毒攻心及伤寒后不能调摄往往有之。宜用珍珠末、冰片等分敷之即收……。”心火炽盛所致者，内治宜清热泻火，用黄连温胆汤等加减。伤寒热病伤阴者，治宜养阴清热，方用养阴清肺汤加减。由其他原因所致者，均应审证求因，辨证用药。

上一页：舌疮
下一页：舌出


舌出 《中医词典》r~s

舌出

病证名。舌体伸出口外而不能收。出《伤寒论》。舌伸口外而不收，肿胀多涎，属心火亢盛、痰涎壅滞，治宜清心泻火，涤痰开窍，用黄连解毒汤加竹沥、大黄、木通。舌伸口外而不收，舌质红绛有裂纹，多属热病后伤阴，治宜养阴清热，用知柏地黄丸。

上一页：舌出不收
下一页：舌长


舌长 《中医词典》r~s

舌长

病证名。系指舌长吐出口外而收缩无力，口吐清涎，四肢逆冷的病证。本病多由胃气虚寒所致。治宜温胃散寒，方用桂附理中汤加减。此外，心火炽盛，热病伤阴、肾阴亏损等也可致本病。应审证求因，辨证用药。参见舌纵条。

上一页：舌出
下一页：舌颤


舌颤 《中医词典》r~s

舌颤

病状名。又称战舌。即舌体颤动，不能自停。多因动风或酒毒所致。舌淡红或淡白而蠕蠕微动，多属心脾两虚，血虚生风。舌紫红而颤动，多属肝风内动，热极生风。舌紫红或紫暗，挺出颤动，多为酒精中毒。

上一页：舌长
下一页：舌边


舌边 《中医词典》r~s

舌边

人体部位名。指舌的边缘，属肝胆。色赤为肝胆有热，有紫色斑点为血瘀。

上一页：舌颤
下一页：舌痹


舌痹 《中医词典》r~s

舌痹

病名。系指舌麻木而又活动不灵的病证。《赤水玄珠》卷三：“舌痹或麻，此因痰气滞于心包络。舌无故自痹者，不可作风热治，由心血不足，用理中汤合四物汤治之。”舌乃心之苗，血瘀亦可致舌失养而痹，中风亦可致舌痹。《疡医大全》卷十五：“舌痹者，强而麻也。乃心绪烦扰，忧思暴怒，气凝痰火而成。”方用荆芥穗、雄黄研末，木通煎汤调下。若痰壅舌麻，生矾研末掺之。

上一页：舌边
下一页：舌本缩


舌本缩 《中医词典》r~s

舌本缩

病证名。见《千金要方》卷九。系指舌体短缩的病证。《疡医大全》卷十五：“人舌缩入喉咙，不能言语者，乃寒气结于胸腹之故。”可见舌本缩而四肢厥冷，脉沉伏。治宜温中祛寒，用附子理中汤。因心脾积热者，症见舌本缩难言，蒸蒸发热，脉数。治宜清热泻火。可用黄连解毒汤、凉膈散等加减。参见舌卷等条。

上一页：舌痹
下一页：舌本强


舌本强 《中医词典》r~s

舌本强

病证名。系指舌根强硬的病证。《灵枢·经脉》：“阴之脉……是动则病舌本强，食则呕，胃脘痛，腹胀善噫……。”本症有虚实寒热之不同，临症宜详审脉症，辨证用药。由风寒湿引起者，宜用三因矾石散加减。舌肿舌强者，宜用牛黄散加减或用蛇蜕烧存性与全蝎等份为末外敷。参见舌强条。

上一页：舌本缩
下一页：舌本烂


舌本烂 《中医词典》r~s

舌本烂

病证名。出《灵枢·热病》。系指舌体溃烂。《世医得效方》卷十七：“舌本烂，热不止者逆。”本病多由肝胃两经湿热所致。治宜清泻肝胆湿热。方用龙胆泻肝汤加减。参见舌烂条。

上一页：舌本强
下一页：舌本


舌本 《中医词典》r~s

舌本

①人体部位名。即舌根。《素问·金匮真言论》：“中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌本。”王冰注：“脾脉上连于舌本，故病气居之。”此外，足少阴之脉挟舌本，手少阴之别系舌本。足厥阴之脉络舌本，故舌本与脏腑经络关系密切。参见舌条。

②指舌之整体。《灵枢·热病》有“舌本烂”的记载。《世医得效方》卷十七：“舌本烂，热不止者逆。”指舌体之溃烂。

③风府穴别名。见《针灸甲乙经》。详该条。

④廉泉穴别名。见《针灸资生经》。详该条。

上一页：舌本烂
下一页：舌


舌 《中医词典》r~s

舌

解剖学同名器官。又名灵根、心窍。位于口腔。舌之尖部称为舌尖，中部称舌中，根部称舌本，两侧称舌旁。舌内应于心，故《景岳全书》卷二十八认为：“舌为心之苗，心病则舌不能转。”舌又司味觉，故《灵枢·脉度》认为：“心气通于舌，心和则舌能知五味也”。舌又与发音有密切关系，故《灵枢·忧恚无言篇》：“舌者，音声之机也。”舌的色、质、形态及舌苔的色泽厚薄等是中医诊断学中重要的诊查内容。参见舌诊条。

上一页：舌本
下一页：《绍兴校定经史证类备急本草》


《绍兴校定经史证类备急本草》 《中医词典》r~s

《绍兴校定经史证类备急本草》

药学著作。简称《绍兴本草》。系绍兴29年（1159年）南宋政府修订刊行《经史证类备急本草》时所用的书名。其内容全与《证类本草》同。只是作了部分改订，即“考证名方五百（或作三百）余首，证舛错八千余字。”现此书仅存各种旧钞的残卷。有1933年日本春阳堂的影印本（残存图卷一-五卷）。

上一页：舌
下一页：邵英俊


邵英俊 《中医词典》r~s

邵英俊

唐代（？）医家。履贯欠详，尝着《口齿论》、《排玉集》，均未见传世。

上一页：《绍兴校定经史证类备急本草》
下一页：邵以正


邵以正 《中医词典》r~s

邵以正

明代医家（？-1462年）。道士。号通妙真人，云南人（一说江西雩都县人），为名道士刘渊然之道徒。于明·正统年间（1436-1440年）在京城主管道教事，景泰年间（1450-1456年）赐道号为“悟元养素凝神冲默阐微振法通妙真人”。尝辑集其师，师祖平日所收集之胎产、小儿、追痨、济急、济阴、理伤、续断等著作及方剂，汇集成帙，取名《青囊杂纂》，其中包括《仙传济阴方》、《徐氏胎产方》、《集验方">仙传外科集验方》、《小儿痘疹证治》、《秘传外科方》、《济急仙方》、《上清紫庭追痨仙方》、《仙授理伤续断秘方》、《秘传经验方》。现有刻本行世。

上一页：邵英俊
下一页：邵同珍


邵同珍 《中医词典》r~s

邵同珍

清代医家。字葆诚，号四九居士。湖北江夏（今武昌）人。先业儒，后兼习岐黄术，常以易学之理喻医道，着成《医易一理》，现有刻本行世。

上一页：邵以正
下一页：邵澍（？-1827年）


邵澍（？-1827年） 《中医词典》r~s

邵澍（？-1827年）

清代医家。字作霖、子雨，浙江平湖人。医术精明，活人无数，求医者甚众。晚年将其所用方剂之有效验者荟为一帙，对药物疏证甚详，以供不谙医术者应用，成《成方辑要》一书；另有《济世外科辑要》，简称《外科辑要》，均有刊本行世。

上一页：邵同珍
下一页：《邵氏医书三种》


《邵氏医书三种》 《中医词典》r~s

《邵氏医书三种》

个人医学丛书。清·邵登瀛撰。内容为《四时病机》、《温毒病论》、《女科歌诀》。现存三种清刻本。

上一页：邵澍（？-1827年）
下一页：邵念山


邵念山 《中医词典》r~s

邵念山

明代医生。江苏长洲人。其父邵釜山为当代名儒。后父病重，延医治之无效，临终训示念山：“不为良相，且为良医”，念山遂转而攻医。悬壶五十余年，活人无数，尤精于痘疹，名重于时。

上一页：《邵氏医书三种》
下一页：邵讷


邵讷 《中医词典》r~s

邵讷

明代医家。浙江余杭人。生平欠详，尝着《本草摘要》、《易简经验方》。未见行世。

上一页：邵念山
下一页：《邵兰荪医案》


《邵兰荪医案》 《中医词典》r~s

《邵兰荪医案》

医家著作。清·邵兰荪撰。近人曹炳章整理。曹氏将经邵氏治愈的病家所留存方案200余则，予以分门别类整理大致分为风暑温热病、虚劳病、内科杂病、妇产科病治案。作者擅治温暑湿热及妇科病证，案语简明。现有稿本、抄本、《珍本医书集成》本、《中国医学大成》本。

上一页：邵讷
下一页：邵登瀛


邵登瀛 《中医词典》r~s

邵登瀛

清代医家。字步青，吴县（今属江苏）人。尝就名医薛雪学，得其传，成吴中名医。着有《温毒病论》、《女科歌诀》，尚有《四时病机》，后世把三书合为《邵氏医书三种》。

上一页：《邵兰荪医案》
下一页：邵达


邵达 《中医词典》r~s

邵达

明代医家。字行甫，从皋，号纯山，人称人山先生。长洲（今江苏苏州）人。世医出身，善治伤寒痘疹。达先习举子业，因体弱，难络举子业，遂随父学岐黄术，并以皇甫中《明医指掌》为底本，参以己意，着《订补明医指掌》，刊行于世。

上一页：邵登瀛
下一页：邵炳扬


邵炳扬 《中医词典》r~s

邵炳扬

清代医家。字杏泉，江苏吴县人。先习举子业，后攻医。尝着有《三折肱医书》，未见行世。另有《经验方》存世。

上一页：邵达
下一页：少泽


少泽 《中医词典》r~s

少泽

经穴名。出《灵枢·本输》。别名小吉。属手太阳小肠经。井（金）穴。在手小指末节尺侧，距指甲角0.1寸。布有来自尺神经的指掌侧固有神经及指背神经，指掌侧固有动、静脉和指背动、静脉形成的动、静脉网。主治热病，中风昏迷，头痛，项强，咽喉肿痛，鼻衄，目翳，乳痈，缺乳等。斜刺0.1-0.2寸；或点刺出血。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：邵炳扬
下一页：少俞


少俞 《中医词典》r~s

少俞

上古时代传说中医家，尤精针灸术。据传系俞跗之弟、黄帝之臣。据传与黄帝论述医药。黄帝因与他及岐伯等多名臣子论述医药而着《内经》。

上一页：少泽
下一页：少阴俞


少阴俞 《中医词典》r~s

少阴俞

经穴别名。即肾俞。《素问·通评虚实论》：“少阴俞去脊椎三寸，傍五。”王冰注：“少阴俞谓第十四椎下两傍肾之俞也。”

上一页：少俞
下一页：少阴咽疮


少阴咽疮 《中医词典》r~s

少阴咽疮

病名。本病多由肾阴亏损，虚火上炎，熏灼咽喉所致。症见咽喉干痛，睡醒后尤甚。咽生疮而溃烂，其色不鲜，饮食有硬，甚或懒言。治宜滋阴降火。方用知柏地黄汤、大补阴丸等加减。《景岳全书》卷二十八：“肾足少阴也，是所生病，口热舌干，咽肿上气，嗌干及痛。”因此，长期慢性咽喉病变，应从滋补肾阴入手。

上一页：少阴俞
下一页：少阴郄


少阴郄 《中医词典》r~s

少阴郄

经穴别名。出《针灸甲乙经》。即阴郄。见该条。

上一页：少阴咽疮
下一页：少阴为枢


少阴为枢 《中医词典》r~s

少阴为枢

生理学名词。指经脉生理特点。出《灵枢·根结》。少阴是三阴之中，为出入之枢纽，故为枢。

上一页：少阴郄
下一页：少阴头痛


少阴头痛 《中医词典》r~s

少阴头痛

三阴头痛之一。《兰室秘藏·头痛门》：“少阴经头痛，三阴三阳经不流行而足寒，气逆为寒厥，其脉沉细，麻黄、附子、细辛为主。”《症因脉治·头痛论》：“心疼烦闷，头痛，痛连胲骨，少阴症也。”

上一页：少阴为枢
下一页：少阴四逆证


少阴四逆证 《中医词典》r~s

少阴四逆证

证名。邪传少阴，心肾阳衰，阴寒内阻而致四肢逆冷之证。参见少阴病、厥逆条。

上一页：少阴头痛
下一页：少阴热化


少阴热化 《中医词典》r~s

少阴热化

①运气术语。为六气施化之一。少阴的热气加于受少阴（火）所克的阳明（金）而为热化。《素问·六元正纪大论》：“夫六气之用，各归不胜而为化……少阴热化，施于阳明。”

②伤寒少阴病的病理变化。少阴病多阳气虚寒证，但亦有少阴阴虚而热化之证。《伤寒论·辨少阴病脉证并治》：“少阴病得之二三日以上，心中烦，不得卧，黄连 阿胶汤主之。”《伤寒贯珠集》：“少阴之热，有从阳经传入者，亦有自受寒邪，久而变热者，曰二三日以上，谓自二三日至五六日，或八九日，寒极而变热也。”

上一页：少阴四逆证
下一页：少阴脉


少阴脉 《中医词典》r~s

少阴脉

经脉名。即足少阴经。马王堆汉墓帛书载：“少阴脉：系手内腂（踝）外廉，穿腨，出（月谷）（腘）中央，上穿脊之□廉，系于肾，夹（挟）舌。[是动则病]：（忄亡勹）（喝）（忄亡勹）（喝）如喘，坐而起则目膜如毋见，心如县（悬）病机，气不足，善怒，心肠（愓），恐[人将捕之]，不欲食，面黭若（炭也）色，咳则有血，此为骨蹶（厥）。是少阴脉主治其所产病：□□□□□□舌析（坼），嗌干，上气，（鱼^大壹）（噎），嗌中痛，阐，耆（嗜）卧，咳、音（瘖）、为十病。[少]阴之脉，灸[则强食产（生）肉，缓带]，皮（披）发，大丈（杖），重履而步，灸几息则病已矣。”

上一页：少阴热化
下一页：少阴厥


少阴厥 《中医词典》r~s

少阴厥

六经厥之一。见《三因极一病证方论·叙厥论》。证见口干，溺赤，腹满，心痛。

上一页：少阴脉
下一页：少阴痉


少阴痉 《中医词典》r~s

少阴痉

病名。少阴病出现痉症。见《医宗金鉴·订正伤寒论注》证见恶寒蜷起，尻以代踵，脊以代头，俯而不能仰。《张氏医通·诸风门》谓足三阴痉，俱手足厥冷，筋脉拘急，汗出不止，项强脉沉。少阴痉则闭目合面，治以参附汤加甘草、干姜。

上一页：少阴厥
下一页：少阴经脚气


少阴经脚气 《中医词典》r~s

少阴经脚气

脚气病之一。风寒暑湿流注足少阴肾经而成脚气病。见《三因极一病证方论》卷三。见腰脊痛，小趾之下连足心，循内踝入跟中，上臑内出腘中内廉及股内皆痛，气上冲胸咽，饥不能食，面黑，小便淋闭，咳唾不已，善恐，心惕，小腹不仁。若自汗者为风胜，无汗痛甚者为寒胜，热烦者为暑胜，重着肿满者为湿胜。治用温法，如八味丸等方。

上一页：少阴痉
下一页：少阴病


少阴病 《中医词典》r~s

少阴病

病名。六经病之一。多因邪传少阴，心肾阳气衰微，阴寒内盛所致。以脉微细，但欲寐为主要临床表现。其发病或为素体阳虚，抗邪无力，寒邪直中少阴；或为太阴病久，邪传少阴；或太阳之邪，内传少阴。分为寒化、热化两种证型。寒化证为少阴本病，证见恶寒蜷卧，下利清谷，四肢逆冷，是由心肾阳虚，阴寒内盛所致，治宜温经回阳，用四逆汤。热化证见心中烦，不得卧，口燥，咽痛，舌红，脉细数等，是由邪从火化，阴虚阳亢所致，治宜育阴清热，用黄连 阿胶汤。

上一页：少阴经脚气
下一页：少阳维


少阳维 《中医词典》r~s

少阳维

经外穴名。《外台秘要》：“少阳维二穴，在内踝后一寸动筋中是。”所述位置似与足少阴肾经太溪穴同位。近代《针灸孔穴及其疗法便览》将其定位在太溪与复溜穴正中间。主治脚气，下腿慢性湿疹，狼疮，下肢麻痹等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：少阴病
下一页：少阳为枢


少阳为枢 《中医词典》r~s

少阳为枢

生理学名词。指经脉的生理特点。出《灵枢·根结》。少阳主三阳之中，属半表半里，为出入的枢纽，故为枢。

上一页：少阳维
下一页：少阳头痛


少阳头痛 《中医词典》r~s

少阳头痛

①病证名。伤寒少阳病见头痛者。兼见脉弦细，往来寒热。

②证名。头痛在少阳经脉循行部位者。见《冷庐医话·头痛》。痛在头角部。

上一页：少阳为枢
下一页：少阳脉


少阳脉 《中医词典》r~s

少阳脉

经脉名。即足少阳胆经。马王堆汉墓帛书载：“少阳脉，系于外踝之前廉、上出鱼股之外，出□上，出目前。是动则病；心与胁痛，不可以反稷（侧），甚则无膏，足外反，此为阳厥。是少阳脉主治其所产病：□□□头颈痛，胁痛，疟，汗出，节尽痛，脾（髀）外廉痛；□痛，鱼股痛，膝外廉痛，振寒，足中指踝（痹），为十二病。”

上一页：少阳头痛
下一页：少阳厥


少阳厥 《中医词典》r~s

少阳厥

六经厥之一。见《三因极一病证方论·叙厥论》。证见暴聋、颊肿、胁胻拘痛。

上一页：少阳脉
下一页：少阳痉


少阳痉 《中医词典》r~s

少阳痉

病证名。少阳病出现痉症。《证治准绳·杂病》：“若一目或左右斜视，并一手一足搐搦者，少阳痉也。”《医宗金鉴·订正伤寒论注》：“身之侧属少阳，口眼㖞斜，手足牵引，两胁拘急，半身不遂，皆少阳痉也。”

上一页：少阳厥
下一页：少阳经脚气


少阳经脚气 《中医词典》r~s

少阳经脚气

脚气病之一。风寒暑湿流注足少阳胆经而成脚气。见《三因极一病证方论》卷三。证见口苦，善太息，胁痛，面垢，肌肤不泽，头额、目锐眦痛，缺盆并腋下马刀肿（指腋下淋巴结肿大），自汗，振寒，发热，胸中、胁、肋、髀、膝外至胻骨外踝及诸节趾皆痛。若风胜者自汗，寒胜者无汗痛甚，暑胜者热烦，湿胜者重着肿满。治宜和解，用半夏左经汤等方。

上一页：少阳痉
下一页：少阳病


少阳病 《中医词典》r~s

少阳病

病名。六经病之一。出《伤寒论》。由邪热在半表半里所致。证见口苦，咽干，目眩，往来寒热，胸胁苦满，心烦喜呕，嘿嘿不欲饮食，脉弦。发病原因，或为血弱气尽，腠理开，邪气直中少阳；或为太阳之邪不解，内传少阳。治宜和解少阳，扶正达邪，用小柴胡汤。少阳病有向表向里两种转归，常可兼表证或里证，治宜兼用解表或攻里。可分别选用柴胡 桂枝汤、大柴胡汤。

上一页：少阳经脚气
下一页：少血


少血 《中医词典》r~s

少血

津血虚少。《素问·脉要精微论》：“肾脉搏坚而长，其色黄而赤者，当病折腰；其软而散者，当病少血，至令不复也。”王冰注：“肾主水，以生化津液，今肾气不足，故当病少血，至令不复也。”

上一页：少阳病
下一页：少小客杵


少小客杵 《中医词典》r~s

少小客杵

出《千金要方》。即客杵。详该条。

上一页：少血
下一页：少小科


少小科 《中医词典》r~s

少小科

古代医学分科之一。少小科即幼科的别称，专治小儿疾病，相当于现在的小儿科。少小科最早在唐代已独立成科，学生修业五年。到宋代，小儿科称为小方脉，此后一直沿袭至清末。

上一页：少小客杵
下一页：少食易饱


少食易饱 《中医词典》r~s

少食易饱

病证名。出《幼科发挥》：“儿有少食而易饱者，此胃之不受，脾之不能消也。宜益胃之阳，养脾之阴。”用异功散合小建中汤加减。

上一页：少小科
下一页：少商


少商 《中医词典》r~s

少商

经穴名。出《灵枢·本输》。别名鬼信。属手太阴肺经。井（木）穴。在手拇指末节桡侧，距指甲角0.1寸。布有来自前臂外侧皮神经和桡神经浅支的混合支，正中神经的指掌侧固有神经形成的末梢神经网和指掌侧固有动、静脉形成的动、静脉网。主治发热，昏迷，咳嗽，咽喉肿痛，癫狂，鼻衄等。斜刺0.1-0.2寸，或点刺出血。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：少食易饱
下一页：少气


少气 《中医词典》r~s

少气

证名。呼吸微弱短促，言语无力。出《素问·玉机真脏论》。多因脏气虚弱或水饮内聚所致。《诸病源候论·少气候》：“肺主于气而通呼吸，脏气不足，则呼吸微弱而少气。水饮内停，则胸痛少气。”

上一页：少商
下一页：少瞑


少瞑 《中医词典》r~s

少瞑

证名。闭目曰瞑。少瞑为睡而少寐之意。《灵枢·大惑论》：“卫气之留于阳也久，故少瞑焉。”

上一页：少气
下一页：《少林寺》


《少林寺》 《中医词典》r~s

《少林寺》

我国著名佛教寺院名。位于河南登封县西北少室山北麓。始建于北魏孝文帝太和十九年（公元495年）。隋文帝时（589-604年）改名陟岵寺。唐复原名。传寺僧昙云等曾辅佐唐太宗战胜王世充，立下卓越战功。此后寺僧经常练拳习武，并自成流派，演化成著名的少林派拳术。这种拳术多与气功相结合。

上一页：少瞑
下一页：少理


少理 《中医词典》r~s

少理

生理学名词。指皮肤上细小的皱纹。《灵枢·阴阳二十五人》：“面多少理。”

上一页：《少林寺》
下一页：少精


少精 《中医词典》r~s

少精

病证名。又称精少。性交时泄精量少。见《诸病源候论·虚劳少精候》。以肾主骨髓藏精，虚劳肾气虚弱，故精液少。由先天不足或房室不节所致。治宜补肾益精，用生髓育麟丹、添精嗣续丸、鹿茸丸、补益地黄丸等方。

上一页：少理
下一页：少火生气


少火生气 《中医词典》r~s

少火生气

生理学名词。少火，指正常的阳气；气，指元气。少火有滋生元气、维持生命活动的作用。《素问·阴阳应象大论》：“壮火之气衰，少火之气壮。壮火食气，气食少火。壮火散气，少火生气。”《医学正传》卷一：“少火生气，谓滋生元气……盖火不可无，亦可少而不可壮也，少则滋助乎真阴，壮则烧灼乎元气。”

上一页：少精
下一页：少火


少火 《中医词典》r~s

少火

生理学名词。指正常的、具有生气的火，是维持人体生命活动的阳气。《素问·阴阳应象大论》：“少火生气。”

上一页：少火生气
下一页：少海


少海 《中医词典》r~s

少海

经穴名。出《针灸甲乙经》。别名曲节。属手少阴心经。合（水）穴。在肘横纹内侧端与肱骨内上髁连线的中点处，屈肘取穴。布有前臂内侧皮神经，深层桡侧为正中神经，并有贵要静脉，尺侧下付动、静脉和尺返动、静脉。主治心痛，手颤，肘挛，臂麻，瘰疬等。直刺0.3-0.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：少火
下一页：少关


少关 《中医词典》r~s

少关

经穴别名。出《针灸甲乙经》。即阴交。见该条。

上一页：少海
下一页：少谷


少谷 《中医词典》r~s

少谷

经穴别名。出《针灸甲乙经》。即三间。见该条。

上一页：少关
下一页：少腹胀


少腹胀 《中医词典》r~s

少腹胀

证名。少腹胀满。出《素问·标本病传论》。详见腹胀、小腹满条。

上一页：少谷
下一页：少腹痛


少腹痛 《中医词典》r~s

少腹痛

证名。出《素问·五常政大论》。小腹两旁疼痛。少腹痛，可见于疝病等多种病证。痛而喜按为虚，宜温补汤。痛而拒按为实，宜温气汤。痛而小便不利为湿热，宜五苓散加大黄、滑石。痛而胀急，小便反利，为蓄血，宜和血汤。痛连阴茎，按之则止，为肝血虚，宜补血清热，用当归、生地、白芍、艾草、牛膝、麦冬、丹皮、童便、甘菊。痛如绞急，不可忍耐，小便如淋，诸药不效，为酒欲过度，宜黄芩、木通、甘草三味，煎服立止。痛而按之有块，时胀闷，其痛不移处，瘀血已久也，宜元胡索、肉桂、香附、归尾、桃仁、砂仁。又小腹痛亦作少腹痛，参见小腹痛条。

上一页：少腹胀
下一页：少腹满


少腹满 《中医词典》r~s

少腹满

证名。小腹胀满。出《素问·玉机真脏论》。亦称小腹满。详小腹满条。

上一页：少腹痛
下一页：少腹拘急


少腹拘急 《中医词典》r~s

少腹拘急

证名。自觉下腹部牵引不适，可兼见小便异常。《金匮要略·血痹虚劳病脉证并治》：“虚劳腰痛，少腹拘急，小便不利者，八味肾气丸主之。”或因肾气虚寒，或因湿浊瘀热蕴结下焦。可见于尿路感染、慢性前列腺炎及慢性盆腔炎等疾患。

上一页：少腹满
下一页：少腹急结


少腹急结 《中医词典》r~s

少腹急结

证名。下腹部急迫拘挛，或痛或胀。因瘀热结于下焦，气血凝滞不通所致。为下焦蓄血的主要证候之一。见于太阳病不解。热结膀胱，伴见其人如狂。治宜泻热逐瘀，用桃仁承气汤。

上一页：少腹拘急
下一页：少腹


少腹 《中医词典》r~s

少腹

人体部位名。

①腹的下部，位于脐与骨盆之间。又称小腹。《灵枢·经脉》：“是动则病腰痛不可以俯仰，丈夫（疒贵）疝，妇人少腹肿。”

②脐下腹部两旁。见《伤寒直格》。

上一页：少腹急结
下一页：少府


少府 《中医词典》r~s

少府

经穴名。出《针灸甲乙经》。属手少阴心经。荥（火）穴。在手掌面，第4、5掌骨之间，握拳时，当小指尖处。布有来自尺神经的第四指掌侧总神经和指掌侧动、静脉。主治胸痛、心悸、小指拘挛，掌中热，皮肢瘙痒，小便不利，遗尿等。直刺0.3-0.5寸。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：少腹
下一页：少冲


少冲 《中医词典》r~s

少冲

经穴名。出《针灸甲乙经》。别名经始。属手少阴心经。井（木穴）。在手小指末节桡侧，距指甲角0.1寸。布有来自尺神经的指掌侧固有神经和指掌侧固有动、静脉所形成的动、静脉网。主治发热，昏迷，晕厥，心痛，心悸，胸痛，癫狂等。斜刺0.1-0.2寸，或点刺出血。艾炷灸1-3壮；或艾条灸5-10分钟。

上一页：少府
下一页：烧灼灸


烧灼灸 《中医词典》r~s

烧灼灸

灸法的一类，与温和灸相对而言，可使患者产生烧灼感觉的灸法。分化脓灸、发泡灸两种。详见各条。

上一页：少冲
下一页：烧针


烧针 《中医词典》r~s

烧针

针刺与艾灸相结合的一种治法。即温针。出《伤寒论》。参见温针灸条。

上一页：烧灼灸
下一页：烧伤


烧伤 《中医词典》r~s

烧伤

病名。指因沸水（油）、光、烈火、电、放射线或化学物质作用于人体而引起的一种损伤。见《千金翼方》卷二十。亦称火烧疮、汤泼火烧、汤火伤。轻浅者通常不影响内脏功能，仅在局部出现红晕，起疱，或腐烂；重者损害面积大而深，产生火盛伤阴，热毒炽甚，耗伤体内阴液。甚则热毒内攻，或气血两虚等全身症状，临床可见口渴，发热，便秘，小便不利甚或烦躁不宁，神昏谵语。治疗轻者只需外治，用地榆、大黄等量，冰片少许研末，香油调敷。重者宜辨证施治，清热解毒，凉营熄风，或固气养阴，回阳救逆，多选用黄连解毒汤、犀角地黄汤、羚羊钩藤汤或生脉散、参附汤等加味，若病程日久，耗伤气血者，则宜补气养血，可用八珍汤加味。外治方法包括清洗疮面，水泡处理，清除焦痂或植皮等项。亦可将上述药膏涂敷疮面，严重者应及时进行中西医抢救治疗。

上一页：烧针
下一页：烧山火


烧山火 《中医词典》r~s

烧山火

针刺手法名。出《针灸大全》。为针刺补法的综合运用。其法将预定针刺深度分为浅（天部）、中（人部）、深（地部）三层，操作时，由浅至深，每层紧按慢提九次，如此反复几遍（称几度），至病人自觉某一局部或全身有温热感时出针，并揉闭其孔。有引经通气，益阳补虚的作用。主治一切顽麻冷痹及虚寒病证。凡经施术5-7度后，如无热感出现，宜即出针，另换他法。

上一页：烧伤
下一页：烧存性


烧存性 《中医词典》r~s

烧存性

中药炮制方法之一。是把药烧至外部焦黑，里面焦黄为度，使药物表面部分炭化，里层部分还能尝出原有的气味，即存性。

上一页：烧山火
下一页：尚药局直长


尚药局直长 《中医词典》r~s

尚药局直长

古代医官名。隋代尚药局中始置直长一职，唐代沿袭，并定其官品为正七品上。宋代仍置，其位在食医、侍御医之上。尚药直长的职责为协助典御（奉御）掌管和合御药及诊候方脉之事。

上一页：烧存性
下一页：尚药局书吏


尚药局书吏 《中医词典》r~s

尚药局书吏

唐代医官职称名。唐代在尚药局中设有书吏四人，官阶为从六品上，职在直长之下侍御医之上。其主要职责是掌管尚药局中文献资料等。

上一页：尚药局直长
下一页：尚药局丞


尚药局丞 《中医词典》r~s

尚药局丞

古代医官名。此职始设于南北朝时期北齐尚药局。当时尚药丞的职品为从七品，位在尚药典御之下。尚药丞下还设有侍御师和尚药监各四人。隋代仍设尚药丞，从七品。唐代不设此职。宋代复置尚药局丞。金、元时期不设。尚药丞的主要职责为协助尚药典御主管皇帝医疗事务。

上一页：尚药局书吏
下一页：尚药局


尚药局 《中医词典》r~s

尚药局

古代医疗机构名。尚药局是从宫廷中主管药品的官职逐步发展演变而成的机构，主管药品及药政的官员自东汉以来各代均有所记载。东汉太医令下设药丞，主管药政。魏晋以来的尚药监、药长寺人监等都是与此类似的官职，他们大都归太医令领导。自南朝梁代开始设置尚药局，“尚药局举御，自梁陈以后皆太医兼其职。”北魏将太医署划归太常管理，其中也有尝药典御管理药品。北齐时实行医政改革，把隶属于太常太医署中管理药品的人员独立出来成立尚药局，并且改归门下省管理。此时，不仅管理药品还管帝王的医疗。因此，尚药局的地位从此提高，其长宫尚药典御的官品提至正五品，尚药丞的职品为从七品。局中还设有“侍御师、尚药监各四人。”北齐增加的宫廷卫生组织较多，尚药局为其中之一。隋至元各朝均有尚药局的设置，但规模、品秩、职能都有一些变化。隋初，尚药局仍隶于门下省，其典御二人均为正五品。炀帝时改归殿内省，典御改名为奉御。唐代尚药局属殿中省，奉御二人。正五品下。高宗龙朔二年（公元662年）改尚药局为奉医局，高宗咸亨元年（公元670年）复旧。宋代尚药局的人员规模大致与唐代相同。金代尚药局隶属于宣徽院，尚药局提点为正五品，使为从五品。元代初期仍置尚药局，后因尚食局与尚药局经常在药膳方面发生联系，所以在至元二十年（公元1354年）省并尚药局为尚食局。明、清时期均不设尚药局，其功能由太医院和御药房分担。

上一页：尚药局丞
下一页：尚药监


尚药监 《中医词典》r~s

尚药监

古代医官名。东汉时期宫廷已设有尚药监、南北朝北齐时尚药局中设有尚药监四人，隋代沿袭，唐时取消此职。尚医监是宫廷中一种中层医官，其职责主要是对和合、修制、供奉御药的整个过程实行监督。

上一页：尚药局
下一页：尚药典御


尚药典御 《中医词典》r~s

尚药典御

古代医官名。南北朝时期，南朝梁代始设尚药局，其长官称为奉御。而北朝北齐时尚药局长官称为典御且定其职品为正五品。隋代因袭北齐之制，名称职品不变。唐代改称为奉御，职品为正五品下。宋代仍称典御，金、元时称为提点。尚药典御是尚药局的最高长官，一般由精通医药的专家担任。皇帝有病，典御要亲自诊断并立法处方，药成之后要亲自尝验。因为尚药典御直接为皇帝服务，所以历朝中此官之职品都较高。

上一页：尚药监
下一页：《尚论篇》


《尚论篇》 《中医词典》r~s

《尚论篇》

伤寒著作。八卷。又名《尚论张仲景伤寒论》。清·喻昌撰。初刻于1648年。本书主要参考《伤寒论条辨》。但编次有所不同，内容有所补正。喻氏遵方有执之论，以冬伤于寒，春伤于湿，夏秋伤于暑为主病之大纲；四序之中，以冬月伤寒为大纲；伤寒六经之中，以太阳为大纲；太阳经中，又以风伤卫、寒伤营、风寒两伤营卫为大纲，细绎有关条文。其余《伤寒论》原文，则六经各自为篇。将合病、并病、坏病、疾病四类，附于三阳经末；将过经不解、差后劳复、阴阳易等附于三阴经末。全书提纲挈领，条理比较清楚。本书于1763年江西黎川陈氏重刊时并为四卷，而别刻喻昌《尚论后篇》四卷，论述温证、伤寒、真中风，小儿诸症以及太阳阳明方、阳明少阳方、三阴及各证方等，与《尚论篇》合为八卷。现存20多种清刻本等。

上一页：尚药典御
下一页：尚骨


尚骨 《中医词典》r~s

尚骨

经穴别名。出《循经考穴编》。即肩髃。参见该条。

上一页：《尚论篇》
下一页：尚方待诏


尚方待诏 《中医词典》r~s

尚方待诏

古代医官名。系指宫庭内协助调理或待命调理皇帝及宫庭中其他成员之医药者。见《资治通鉴》卷二十六：汉宣帝神爵元年。“京兆尹张敞上疏谏曰：‘愿明主……斥远方土之虚语……’上由是悉罢尚方待诏。（此尚方，非作器物之尚方。尚，主也，主方药也。……）。”

上一页：尚骨
下一页：尚方


尚方 《中医词典》r~s

尚方

秦汉时官名。

①为统治者制造各种器械的人。如汉末王莽与翟义争权，翟义失败，其同党王孙庆被捕，王莽令当时的太医及技巧高超的尚方等人共同剖割王孙庆。

②汉代医官名称。一般称为尚方待诏。“此尚方，非作器物之尚方。尚，主也。主方药也”（《资治通鉴》卷二十六）。

上一页：尚方待诏
下一页：上渍


上渍 《中医词典》r~s

上渍

证名。见《素问·风论》。王冰注：“上渍，谓皮上湿如水渍也，以多汗出故尔。”《类经》卷十五：“上渍者，身半以上，汗多如渍也。”

上一页：尚方
下一页：上杼


上杼 《中医词典》r~s

上杼

经穴别名。出《循经考穴编》。即大椎。见该条。

上一页：上渍
下一页：上正


上正 《中医词典》r~s

上正

运气术语。出《素问·刺法论》。即司天之正位。

上一页：上杼
下一页：上者右行


上者右行 《中医词典》r~s

上者右行

运气术语。指天之气右旋。出《素问·五运行大论》。张景岳注：“上者右行，言天气右旋，自东而西以降于地。”

上一页：上正
下一页：上燥治气


上燥治气 《中医词典》r~s

上燥治气

治疗学术语。指一种对上部燥证的治疗原则。出《临证指南医案》。秋燥外袭，伤人肺气，症见身热头痛，干咳无痰，咽喉干痛，甚则痰中带血。治宜辛凉润肺，或结合清气，用桑叶、杏仁、玉竹、沙参、梨皮、香豉等药，侧重气分治疗。

上一页：上者右行
下一页：上迎香


上迎香 《中医词典》r~s

上迎香

经外穴名。出《银海精微》。别名鼻通、鼻穿、穿鼻，位置缺如。近代定位在面部，当鼻翼软骨与鼻甲的交界处，近鼻唇沟上端处。布有筛前神经，滑车下神经，眶下神经分支和面动、静脉。主治过敏性鼻炎，肥大性鼻炎，萎缩性鼻炎，鼻旁窦炎，鼻息肉，烂弦火眼，感冒头痛等。沿皮刺0.5-1寸。

上一页：上燥治气
下一页：上龈里


上龈里 《中医词典》r~s

上龈里

经外穴名。出《千金要方》。位于口内上唇粘膜上，当与水沟穴相对处。主治黄疸等。直刺0.1-0.2寸，或点刺出血。

上一页：上迎香
下一页：《上医本草》


《上医本草》 《中医词典》r~s

《上医本草》

食疗著作。四卷。明·赵南星撰。刊于1620年。本书系从《本草纲目》中选录可供食用的药物约200种编辑而成。内容无甚新意。

上一页：上龈里
下一页：上牙床骨


上牙床骨 《中医词典》r~s

上牙床骨

人体结构名。即上颌骨的齿槽突。载附上颌齿。

上一页：《上医本草》
下一页：上虚下实


上虚下实 《中医词典》r~s

上虚下实

病证名。正气虚于上，邪气实于下的证候。如气虚脱肛患者合并肛周感染，上见头眩耳鸣，下见肛周灼热疼痛，治当先治其实，后治其虚。又如病人素有怔忡心悸，心血虚损之证，属上虚，又患湿热痢疾，腹痛，下利赤白，一日多次，苔黄腻等邪气实于下之证。由于上虚，治疗时不能一意攻伐。

上一页：上牙床骨
下一页：上星


上星 《中医词典》r~s

上星

经穴名。出《针灸甲乙经》。别名神堂。属督脉。在头部，当前发际正中直上1寸。布有额神经分支，额动、静脉分支及颞浅动、静脉分支。主治头痛，目眩，目赤痛，鼻塞，鼻出血，癫狂，痫症，以及前额神经痛，鼻炎，角膜炎，近视等。沿皮刺0.5-0.8寸。艾条灸5-10分钟。

上一页：上虚下实
下一页：上消


上消 《中医词典》r~s

上消

病名。又称膈消、消心。《素问病机气宜保命集·消渴论》：“上消者上焦受病，又谓之鬲消病也。多饮水而少食，大便如常，或小便清利，知其燥在上焦也。”以大渴引饮为主症，或见小便甜。多因心肺火炽所致。治以清心肺为主，兼清其胃。方用消渴方、麦门冬饮子、二冬汤、人虎白虎汤、止消润燥汤等。亦可因命火上浮致病，治以八味肾气丸，引火归元。水火既济，气上熏蒸，则肺受湿润之气而渴疾愈。

上一页：上星
下一页：上下配穴法


上下配穴法 《中医词典》r~s

上下配穴法

配穴法之一。指上肢和下肢穴配合应用。例如胃病，上肢取内关，下肢取足三里；咽喉痛，上肢取合谷，下肢取内庭等。古代文献所载述的八脉八穴配穴法，也属于此法范畴。

上一页：上消
下一页：上脘


上脘 《中医词典》r~s

上脘

①人体部位名。指胃脘上口贲门部。《金匮要略·腹满寒疝宿食病脉证治》：“宿食在上脘，当吐之，宜瓜蒂散。”

②经穴名。出《针灸甲乙经》。《脉经》名上管。别名胃脘。属任脉。任脉、足阳明、手太阳之会。在上腹部，前正中线上，当脐中上5寸。布有第七肋间神经前皮支和腹壁上动、静脉。主治胃痛，呃逆，呕吐，反胃，癫痫，以及急、慢性胃炎，消化性溃疡，胃下垂，食道痉挛等。直刺1-1.5寸。艾炷灸5-7壮；或艾条灸10-20分钟。

上一页：上下配穴法
下一页：上脱


上脱 《中医词典》r~s

上脱

脱证之一。《张氏医通·脱》：“上脱者，皆是思虑伤神，其人多汗，面如渥丹，妄见妄闻，如有神灵，闭目转盼，觉身非己有，恍若离魂者然。”

上一页：上脘
下一页：上天心


上天心 《中医词典》r~s

上天心

推拿穴位名。出《小儿推拿广意》。即大天心。见该条。

上一页：上脱
下一页：上损及下


上损及下 《中医词典》r~s

上损及下

病证名。虚损病由上部脏腑发展到下部脏腑的病机。虚损是因五脏久虚而产生的多种疾病的总称。自肺损开始，而损及心、胃、肝、肾，称上损及下；反之自肾损开始而损及肝、脾、心、肺，称下损及上。《景岳全书·杂证谟》：“按此上损下损之说，其义极精，然有未尽者，……盖自上而下者，先伤乎气，故一损损于肺，则病在声息肤腠，二损损于心，……自下而上者，先伤乎精，故一损损于肾……。”

上一页：上天心
下一页：上水鱼


上水鱼 《中医词典》r~s

上水鱼

病名。出《外科证治准绳》卷五，系因血热为外寒所袭，使气滞血瘀而成。证见肿如高埂，形若鱼而扁长，色紫而痛，因其形而得名。治宜砭法，兼用二黄散香油调敷。内服药可参见委中毒条。

上一页：上损及下
下一页：上寿


上寿 《中医词典》r~s

上寿

养生学术语。谓最高的年寿。《左传·僖公三十二年》孔颖达疏与《太平经·解承负诀》均指一百二十岁。又《左传·昭公三年》孔颖达疏：“上寿百年以上，中寿九十以上，下寿八十以上。”《庄子·盗跖》则有“人上寿百岁”的说法。另外，上寿也用作祝寿之意的动词用。《史记·滑稽列传》：“奉觞上寿。”

上一页：上水鱼
下一页：上手医


上手医 《中医词典》r~s

上手医

古代医生的一种职称。指医学理论与技术较高的医生。始见于晋代。其时医学教育已露端倪，在政府组织下，将医学理论及医疗技术较高的上手医们的子弟组织起来，令助教部教之。这是中国医学教育事业的开端。

上一页：上寿
下一页：上士


上士 《中医词典》r~s

上士

周代医生的一种称谓。周代将医师划分为上、中、下士三个等级。上士的级别最高。医师上士一般掌管医药政令，负责王臣官吏的医疗，并对中士、下士、府、史、徒等进行管理。“稽其事，制其食”。“上士”一词最早见于《周礼·天官冢宰》，详见医师条。

上一页：上手医
下一页：上实下虚


上实下虚 《中医词典》r~s

上实下虚

病证名。

①又名上盛下虚。由肝肾不足，阴虚于下，阳亢于上。出现腰膝酸软无力、遗精等下虚证的同时，兼见胁痛、头眩、头痛、目赤、烦躁易怒等肝阳上亢的证候。《素问·三部九候论》：“上实下虚，切而从之。”

②邪气实于上而正气虚于下之证。如素患脾肾两虚、腹泻便溏的病人，又感时邪，眼红痛痒，头痛恶风。

上一页：上士
下一页：上石疽


上石疽 《中医词典》r~s

上石疽

病名。生于颈项部之石疽。见《医宗金鉴》卷六十四。此病由肝经郁结、气血凝滞经络所致。生于颈项两侧，或左或右，小如豆粒，大如桃李，坚硬疼痛。初起体实者，宜服舒肝溃坚汤；若气虚可服香贝养荣汤。也可外用葱白、蜂蜜捣敷。日久不消者，以阳燧锭每日灸之。溃后用海浮散或八宝珍珠散合红升丹外撒盖以膏药。该病相当于现代医学的肿瘤及淋巴结肿。参见石疽条。

上一页：上实下虚
下一页：上盛


上盛 《中医词典》r~s

上盛

①病理学术语。人体上部邪气盛。《灵枢·卫气》：“上盛则热痛。”

②脉学名称。人迎脉浮盛的脉象。《素问·脉要精微论》：“上盛则气高。”

上一页：上石疽
下一页：上热下寒证


上热下寒证 《中医词典》r~s

上热下寒证

证名。上部为热证，下部为寒证。出《灵枢·刺节真邪》。多为阳盛于上，阴盛于下。证见胸中烦热，频欲呕吐，腹痛喜暖，大便稀薄等。亦指下元虚寒，阳气上越之证，证见足胫寒冷，而反微红似酣，兼见形寒，脉沉细，或伴大便泄泻，又称戴阳，为虚脱证候之一。治宜急用白通汤回阳。

上一页：上盛
下一页：上热下寒


上热下寒 《中医词典》r~s

上热下寒

病证名。

①寒热错杂表现之一。指患者在同一时期内，上部表现为热性、下部表现为寒性的证候。如外感病误用攻下，引致大泻不止，津液损伤，使热邪上升而咽喉痛，甚则咯黄痰或血痰；寒盛于下则泄泻、肢冷、脉沉迟。《灵枢·刺节真邪》：“上热于寒，视其虚脉而陷之于经络者取之，气下乃止，此所谓引而下之者也。”参见厥阴病条。

②指肾阳虚，阴寒盛于下，火不归原而虚阳上浮。参见虚阳上浮条。

上一页：上热下寒证
下一页：上热衄血


上热衄血 《中医词典》r~s

上热衄血

证名。膈上蕴热所致的衄血。见《丹溪心法附余》卷十一。《证治要诀·诸血门》治上膈热极而衄者，用金沸草散去麻黄、半夏，加茅花。《张氏医通·衄血》治心火旺上熏肺脉致衄，六脉俱大，按之空虚，心动面赤，善惊上热者，用三黄补血汤。《血证论》治肾经虚火，浮游上行致衄，兼见腰痛、项背痛、头昏、足厥冷等症，用止衄散去黄芪，加骨碎补、淮牛膝、续断、玄参、葛根，续用地黄汤加天冬、阿胶、五味子之类滋补肾阴。

上一页：上热下寒
下一页：上取


上取 《中医词典》r~s

上取

治疗法则名称。即从上施治。多指下病上取，或指吐法。《灵枢·卫气失常》：“其气积于胸中者，上取之。”参见下病上取、外取条。

上一页：上热衄血
下一页：《上清黄庭外景经》


《上清黄庭外景经》 《中医词典》r~s

《上清黄庭外景经》

养生学著作名。作者与成书年代待考。有说为东晋魏华存所传，所称《黄庭经》即指此书，后人仿其推衍而出《内景经》。三卷，24章。为七言歌诀体。基本内容和观点为《上清黄庭内景经》相似。亦为道教著名经典之一。书圣王羲之曾写此经以换鹅。收入《道藏》和《云笈七签》。有梁丘子、务成子注本。参见“上清黄庭内景经”条。

上一页：上取
下一页：《上清黄庭内景经》


《上清黄庭内景经》 《中医词典》r~s

《上清黄庭内景经》

养生学著作名。作者与成书年代待考。凡36章。为七言歌诀体。务成子解题说：“此经以虚无为主，故用‘黄庭’标之耳。其景者，神也。其经有十三神，皆身中之内景名字。”景。实即象。内景又作“内境”，即身内五脏六腑之脏象。本书继承《太平经》和《老子河上公章句》五脏有神说，以论五脏六腑神的形式，详论五脏六腑功能，阐述了养生内修的基本理论。亦为道教著名经典之一。收入《道藏》和《云笈七签》。有多种注本。

上一页：《上清黄庭外景经》
下一页：上窍


上窍 《中医词典》r~s

上窍

人体部位名。指眼、耳、口、鼻。《素问·阴阳应象大论》：“清阳出上窍。”参见七窍条。

上一页：《上清黄庭内景经》
下一页：上气鸣息


上气鸣息 《中医词典》r~s

上气鸣息

气喘而有痰鸣声音。见《肘后备急方》。《诸病源候论·上气鸣息候》：“肺主于气，邪乘于肺则肺胀，胀则肺管不利，不利则气道涩，故气上喘逆，鸣息不通。”

上一页：上窍
下一页：上气海


上气海 《中医词典》r~s

上气海

①人体部位名。指膻中。见气海条。

②膻中穴别名。见《类经图翼》。详膻中条。

上一页：上气鸣息
下一页：上气不足


上气不足 《中医词典》r~s

上气不足

病理学术语。指五脏六腑上升于头部的精气不足。《灵枢·口问》：“故上气不足，脑为之不满，耳为之苦倾，目为之眩。”

上一页：上气海
下一页：上气


上气 《中医词典》r~s

上气

①生理学名词，指心、肺之气。《灵枢·大惑论》：“上气不足，下气有余，肠胃实而心肺虚。”

②病证名，即肺气上逆。《灵枢·本脏》：“肺高，则上气，肩息咳。”《素问·调经论》：“气有余则喘咳上气。”多由外感六淫，痰气凝结，肺道壅塞所致。《诸病源候论·咳嗽上气候》：“此为邪搏于气，气壅不得宣发，是为有余，故咳嗽而上气也。其状喘咳上气，多涕唾而面目胕肿，气逆也。”《济生方·喘》谓痰停胃脘，痰与气搏，肺道壅塞，亦令人上气。《证治准绳·杂病》：“上气者，盖气上而不下，升而不降，痞满膈中，气道奔迫，喘息有音音是也。”治以宣肺祛邪，降气化痰为主。又指人体上部之气。见《灵枢·口问》：“上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩。”

上一页：上气不足
下一页：上七节


上七节 《中医词典》r~s

上七节

古法测量体长第1-7胸椎的合称。出《灵枢·骨度》：“故上七节至于膂骨，九寸八分。”参见上节条。

上一页：上气
下一页：上品


上品 《中医词典》r~s

上品

《神农本草经》对药物的一种分类法。详三品条。

上一页：上七节
下一页：上睥


上睥 《中医词典》r~s

上睥

人体部位名。见《证治准绳·杂病》。即上睑。详该条。

上一页：上品
下一页：上痞


上痞 《中医词典》r~s

上痞

证名。上焦闭塞不通所致痞症。见《中藏经·辨三痞论并方第四十六》。证见头眩目昏，面赤心悸，肢节痛，前后不仁，多痰，短气，惧火，喜寒。治宜桑白皮、槟榔、木通、大黄、黄芩、泽泻等。

上一页：上睥
下一页：上皮疹


上皮疹 《中医词典》r~s

上皮疹

病证名。即马牙。详该条。

上一页：上痞
下一页：上门


上门 《中医词典》r~s

上门

经穴别名。出《针灸甲乙经》。即幽门。见该条。

上一页：上皮疹
下一页：上马痈


上马痈 《中医词典》r~s

上马痈

病名。与下马痈相对应部位之痈疽。出《外科证治准绳》卷四，即生于左臀下折纹中之外痈，以患者上马时臀部首先触马背部位所发痈而得名。证治详外痈条。

上一页：上门
下一页：上临


上临 《中医词典》r~s

上临

运气术语。即司天。《素问·气交变大论》：“上临少阴少阳。”凡火运太过之年是戊年，又值少阴司天，是戊子、戊午年；少阳司天是戊申、戊寅年。

上一页：上马痈
下一页：上林


上林 《中医词典》r~s

上林

经穴别名。《圣济总录》：“上林，穴在三里下一夫。”所指即上巨虚。见该条。

上一页：上临
下一页：上髎


上髎 《中医词典》r~s

上髎

经穴名。出《针灸甲乙经》。属足太阳膀胱经。在骶部，当髂后上棘与后正中线之间，适对第一骶后孔处。布有第一骶神经后支和骶外侧动、静脉后支。主治腰骶疼痛，月经不调，赤白带下，大小便不利，下肢痿痹等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：上林
下一页：上廉泉


上廉泉 《中医词典》r~s

上廉泉

经外穴名。在廉泉穴上1寸，或于前正中线颌下1寸，当舌骨与下颌缘之间凹陷处取穴。有下颌舌骨肌，颏舌骨肌间至舌体。布有舌动、静脉及舌神经、舌下神经分支。主治声音嘶哑，舌肌麻痹，咽炎，扁桃体炎，口腔炎等。向舌根方向斜刺0.5-1寸。

上一页：上髎
下一页：上廉


上廉 《中医词典》r~s

上廉

①人体部位名。指上侧缘。《灵枢·经脉》：“大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间。

②经穴名。出《针灸甲乙经》。《圣脐总录》称手上廉。属手阳明大肠经。在前臂背面桡侧，当阳溪与曲池连线上，肘横纹下3寸。布有前臂背侧神经，桡神经深支，桡动脉肌支与头静脉。主治头痛，目眩，肠鸣腹痛，肩膊酸痛，手臂麻木，上肢不遂等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

③经穴别名。即上巨虚。见该条。

上一页：上廉泉
下一页：上棱骨


上棱骨 《中医词典》r~s

上棱骨

人体结构中。见《伤科汇纂》。髃骨的别称。详该条。

上一页：上廉
下一页：上厥下竭


上厥下竭 《中医词典》r~s

上厥下竭

病证名。上厥指阴阳气不相顺接，而突然昏倒不省人事；下竭，指下部真阴真阳衰竭。《素问·厥论》：“阳气衰于下，则为寒厥；阴气衰于下，则为热厥。”

上一页：上棱骨
下一页：上巨虚


上巨虚 《中医词典》r~s

上巨虚

经穴名。见《千金翼方》。《灵枢·本输》名巨虚上廉。别名上林、足上廉、巨灵上廉。属足阳明胃经。大肠之下合穴。在小腿前外侧，当犊鼻下6寸，距胫骨前缘一横指；或于足三里与下巨虚连线的中点取穴；一说在“膝下四寸”（《针灸大全》）。布有腓深神经、腓肠外侧皮神经，隐神经的分支，及胫前动、静脉。主治腹痛胀满，肠鸣泄泻，痢疾，便秘，肠痈，脚气，膝胫酸痛，下肢痿痹，及阑尾炎，胃肠炎，细菌性痢疾等。直刺1-1.5寸。艾炷灸3-7壮；或艾条灸5-15分钟。

上一页：上厥下竭
下一页：上举通臂


上举通臂 《中医词典》r~s

上举通臂

推拿手法名。见《中医正骨经验概述》。该法一手按于病人肩后部，另一手握住肘上部，提臂上举。适用于肩部寒凝气聚等症。

上一页：上巨虚
下一页：上竟上


上竟上 《中医词典》r~s

上竟上

脉学术语。指诊寸部脉时，手指向上（掌侧）推至脉的尽端，所谓上寻鱼际，以测候病位。《素问·脉要精微论》：“上竟上者，胸喉中事也。”一说是诊尺肤部位。

上一页：上举通臂
下一页：上节


上节 《中医词典》r~s

上节

人体部位名。指第1-7胸椎的每一节。《灵枢·骨度》：“膂骨以下至尾骶二十一节长三尺，上节长一寸四分。”

上一页：上竟上
下一页：上焦主纳


上焦主纳 《中医词典》r~s

上焦主纳

生理学术语。指上焦的主要功能是摄纳空气与饮食。《难经·三十一难》：“上焦者……主内而不出。”

上一页：上节
下一页：上焦吐


上焦吐 《中医词典》r~s

上焦吐

证名。见《I活法机要·吐证》。其证食已暴吐，渴欲饮水，大便结燥，气上冲而胸发痛，脉浮而洪。治当降气和中，用桔梗汤、木香散、七气汤，或六君子汤加木香、藿香、桔梗、枇杷叶等。

上一页：上焦主纳
下一页：上焦如雾


上焦如雾 《中医词典》r~s

上焦如雾

生理学术语。出《灵枢·营卫生会》。上焦宣发中焦上输的水谷精气，充养身体各部，象雾露一样均匀地敷布于全身。

上一页：上焦吐
下一页：上焦


上焦 《中医词典》r~s

上焦

①人体部位名，三焦之一。三焦的上部，从咽喉至胸膈部分。《灵枢·营卫生会》：“上焦出于胃上口，并咽以上，贯膈而布胸中”。其主要功能是敷布水谷精气至全身，以温养肌肤、骨节，通调腠理。《灵枢·决气》：“上焦开发，宣五谷味，熏肤，充身，泽毛，若雾露之溉，是谓气。”

②温病三焦辨证之一。指外感初期，邪在肺经。《温病条辨》：“凡病温者，始于上焦，在手太阴。”

上一页：上焦如雾
下一页：上见


上见 《中医词典》r~s

上见

运气术语。指司天。《素问·天元纪大论》：“子午之岁，上见少阴。”谓逢子年午年，则少阴司天在上。

上一页：上焦
下一页：上睑


上睑 《中医词典》r~s

上睑

人体部位名。《审视瑶函》又名上胞、上睥。其上界为眉，下界为上睑之眼弦。参见眼睑条。

上一页：上见
下一页：上纪


上纪 《中医词典》r~s

上纪

经穴别名。《素问·气穴论》：“上纪者，胃脘也。”王冰注：“谓中脘也。”后《类经图翼》等书列作中脘穴之别名。见该条。

上一页：上睑
下一页：上横骨


上横骨 《中医词典》r~s

上横骨

人体结构名。指胸骨柄。《伤科汇纂》：“上横骨在喉前宛宛中，天突穴之处。

上一页：上纪
下一页：上寒下热


上寒下热 《中医词典》r~s

上寒下热

病证名。

①寒热错杂表现之一。一方面寒邪感于上，而见恶寒、恶心呕吐、舌苔白等症；另一方面，热邪结于下，而见腹胀便秘、小便赤涩等症。

②上、下各有不同的疾病，如上有痰饮喘咳的寒证，下有小便淋沥疼痛的热证。《灵枢·刺节真邪》：“上寒下热，先刺其项太阳。”

上一页：上横骨
下一页：上含


上含 《中医词典》r~s

上含

人体部位名称。《伤科补要》卷二：“玉堂，在口内上腭，一名上含，其窍即颃颡也。”详见颃颡条。

上一页：上寒下热
下一页：上管


上管 《中医词典》r~s

上管

经穴别名。见《脉经》。即上脘。见该条。

上一页：上含
下一页：上官翼


上官翼 《中医词典》r~s

上官翼

唐代人。生平履贯欠详，撰有《养生经》一卷，后佚。

上一页：上管
下一页：上官均（1038-1115年）


上官均（1038-1115年） 《中医词典》r~s

上官均（1038-1115年）

宋代官吏。字彦衡，邵武（今属福建）人，历任监察御史、龙图阁待制等官职，并旁通医学，尝辑成《伤寒要论方》一书，后佚。

上一页：上官翼
下一页：上关


上关 《中医词典》r~s

上关

①经穴名。出《灵枢·本输》。别名客主人、客主、容主。属足少阳胆经。手足少阳、足阳明之会。在耳前，下关直上，当颧弓的上缘凹陷处。布有面神经的颧支，颧面神经，及颧眶动、静脉。主治头痛，耳鸣，耳聋，齿痛，口眼㖞斜，惊痫，以及中耳炎，三叉神经痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

②小儿指诊部位。见《奇效良方》。即风关。详该条。

上一页：上官均（1038-1115年）
下一页：上工


上工 《中医词典》r~s

上工

古代对技术精良的医生的称谓。出《灵枢·邪气藏府病形》：“上工十全九”，即指上工在治疗疾病时其治愈率可达90%。

上一页：上关
下一页：上格


上格 《中医词典》r~s

上格

病名。《医门补要》卷中：“忧闷伤肝，致帝丁两旁凸起紫筋数条，束紧咽喉，似物撑塞，吐不出，咽不下，名为上格。”治宜平肝散。参见关格条。

上一页：上工
下一页：上附上


上附上 《中医词典》r~s

上附上

脉学术语。指诊脉部位。即两手寸部脉。《素问·脉要精微论》：“上附上，右外以候肺，内以候胸中，左外以候心，内以候膻中。”一说是诊尺肤部位。

上一页：上格
下一页：上发背


上发背 《中医词典》r~s

上发背

病名。系痈疽之发于背部第七颈椎部位者，其名因证因相同而仅部位有异之中、下发背之命名而相应得之。出《疮疡经验全书》卷四。或有名之为脾肚发、脾肚痈者。证治参见有头疽条。

上一页：上附上
下一页：上腭痈


上腭痈 《中医词典》r~s

上腭痈

病名。见《外科证治准绳》卷三。系指痈生于口内上腭处。因其悬于上腭，故又名悬痈或上腭部喉痈。此病多由少阴、三焦积热而成。症见口中上腭肿起，状若紫葡萄悬于上腭；或寒热大作，舌不能伸缩，口不能开阖，鼻中时出红涕。语言、吞咽均感困难，患者欲仰面而卧。《医宗金鉴》卷六十六：“上腭痈若葡萄形，少阴三焦积热成，舌难伸缩鼻红涕，口难开合寒热增。”若壮热神昏谵语者，为邪毒内陷之候，舌苔黄、脉数有力。治宜解毒、泻热、消肿。可用黄连消毒饮、五味消毒饮、仙方活命饮等加减。或待脓熟时用刀针刺破排脓。

上一页：上发背
下一页：上腭穴


上腭穴 《中医词典》r~s

上腭穴

经外穴名。出《千金要方》。在上腭腭缝际前端，当齿龈上缘中点处。主治黄疸等。斜刺0.1-0.2寸，或点刺出血。

上一页：上腭痈
下一页：上腭悬痈


上腭悬痈 《中医词典》r~s

上腭悬痈

病名。出《杂病源流犀烛》卷二十四。即上腭痈。详该条。

上一页：上腭穴
下一页：上腭痛


上腭痛 《中医词典》r~s

上腭痛

病名。即上腭部喉痛。见《喉证明辨》卷三。参见上腭痈条。

上一页：上腭悬痈
下一页：上腭多骨疽


上腭多骨疽 《中医词典》r~s

上腭多骨疽

病名。《杂病源流犀烛》卷二十三：“夫多骨疽多有发于手背、足背等处，不专在上腭者。其症皆肿硬一块，久而脱去一骨者便是。其原因均属肾虚，肾主骨也。或由疮疽溃久，不能收敛。总因气血不足，肾水素亏，复为寒邪所触，致患处之骨，肿突而起，日渐长高。”治宜滋阴补肾，可选用六味地黄丸、归脾汤等化裁治疗。

上一页：上腭痛
下一页：上腭疮


上腭疮 《中医词典》r~s

上腭疮

病名。症见上腭生疮如粟，疼痛，口中腥臭；或见畏寒发热。治宜泻火解毒。可选用凉膈散、清胃散等。也可外吹冰硼散。本病多由脾胃三焦蕴热而成。故在治疗中也可针对病因选用其他清利脾胃三焦蕴热的药物，均可收到良效。

上一页：上腭多骨疽
下一页：上都


上都 《中医词典》r~s

上都

经外穴名。八邪之一。《奇效良方》：“上都二穴，在手食指、中指本节岐骨间，握拳取之。治手臂红肿。针入一分，可灸五壮。”

上一页：上腭疮
下一页：上丹田


上丹田 《中医词典》r~s

上丹田

气功学术语。三丹田之一。出《素问·本病论》：“神失守位，即神游上丹田。”部位在两眉间，《东医宝鉴》引：“上丹田，藏神之府也。”

上一页：上都
下一页：上搭手


上搭手 《中医词典》r~s

上搭手

病名。系痈疽之发于肩背，由患者手可以搭着部位者而命名。出《外科证治准绳》卷三，又名上鼠疽，肩后疽、左右串，相当于肺俞穴部位之蜂窝组织炎。证治参见有头疽条。

上一页：上丹田
下一页：上慈宫


上慈宫 《中医词典》r~s

上慈宫

经穴别名。出《针灸聚英》。即冲门。见该条。

上一页：上搭手
下一页：上喘为水


上喘为水 《中医词典》r~s

上喘为水

病证名。指水邪犯肺，出现喘逆症状。《素问·脉解篇》：“所谓上喘而为水者，阴气下而复上，上则邪客于脏腑间，故为水也。”

上一页：上慈宫
下一页：《上池杂说》


《上池杂说》 《中医词典》r~s

《上池杂说》

医话著作。一卷。明·冯元成撰于1644年。全书共列28条，大多阐述医理和辨证论治以及其他杂论，治法偏于温补。本书收入《三三医书》中。

上一页：上喘为水
下一页：《上池涓滴》


《上池涓滴》 《中医词典》r~s

《上池涓滴》

脏象著作。一卷。清·黄凯钧撰于1812年。黄氏精研经典论着，汇以五脏见证虚实用药之宜，使读者从见证外露何象即知内关何脏。虽未如扁鹊饮上池之水而见垣一方，亦似得其涓滴而略通其意。故此书对五脏之描述超越《内经》、《难经》所论。所述五脏用药亦切临床实用。现有《友渔斋医书六种》本。

上一页：《上池杂说》
下一页：上层镇药


上层镇药 《中医词典》r~s

上层镇药

治疗白喉病的一种药物分类。见《白喉忌表抉微》。正将中的上层镇药为：大地生、元参、煅石膏、麦冬。“猛将”中的上层镇药为：龙胆草、生石膏、犀角。“次将”中的上层镇药为生地、粉葛根。详见白喉正将条。

上一页：《上池涓滴》
下一页：上草


上草 《中医词典》r~s

上草

即临产。《卫生家宝产科备要》卷一：“凡妇人妊娠……阵痛转甚，难以行立，认是产时将至，即服催生符毕，然后安详上草。”

上一页：上层镇药
下一页：上病下取


上病下取 《中医词典》r~s

上病下取

①治疗学术语，是一种与病气上下相反的治法。《素问·五常政大论》：“气反者，病在上，取之下。”指病证的表现、部位偏于上，从临床主证所在部位以下的脏腑或体表，用药物或针灸进行治疗。如呃逆、反胃由于阳明腑实者，用承气汤法；久喘用补肾纳气法；头晕取太冲、丰隆等。本法的运用，当以谨守病机为前提，结合病因、脏腑经络辨证，注意整体联系以及上下升降的调节。

②针灸取穴原则之一。指在上部的病证选取四肢远端的穴位进行治疗的方法。《素问·五常政大论》：“病在上，取之下。”如牙痛取合谷、内庭；头晕取太冲、丰隆等。

上一页：上草
下一页：上胞下垂


上胞下垂 《中医词典》r~s

上胞下垂

病证名。上眼睑无力而下垂之病证。见《眼科学">中医眼科学讲义》（广州中医学院主编）又名睢目、侵风、睑废、睥倦、胞垂、眼睑垂缓、睑皮垂缓。发病有先天之分：先天性者由发育不全引起；后天多因脾虚气弱，脉络失和，风邪客睑而成。此外，外伤、肿瘤等亦可引起。症见上眼睑垂下、无力提起、半掩睛瞳、甚至掩及整个黑睛，妨碍视力。内治一般以补脾益气、祛风通络为主，可选用补中益气汤或人参养荣汤加僵蚕、全蝎、赤芍、牛膝之类。也可配合针灸、按摩等疗法，必要时可手术治疗。由外伤、肿瘤引起的，治疗时要针对病因选用不同的方药。

上一页：上病下取
下一页：上胞


上胞 《中医词典》r~s

上胞

人体部位名。见《银海精微》。即上睑。详见该条。

上一页：上胞下垂
下一页：上半日咳


上半日咳 《中医词典》r~s

上半日咳

咳嗽在午前发作者。多由胃火犯肺所致。治宜二陈汤加竹茹、贝母、石膏，或用竹叶石膏汤降泄之。胃气虚者，补中益气汤，或五味异功散加山栀。

上一页：上胞
下一页：上


上 《中医词典》r~s

上

[1]与下相对。指高处、上部。《素问·五常政大论》：“气反者，病在上，取之下。”[2]指人体上半身。《灵枢·终始》：“病在上者，阳也；病在下者，阴也。”[3]指头面部。《素问·上古天真论》：“六七三阳脉衰于上，面皆焦，发始白。”[4]指头。《素问·生气通天论》：“阳气者，大怒则形气绝，而血菀于上，使人薄厥。”[5]指上焦心肺。《素问·至真要大论》：“诸痿喘呕，皆属于上。”[6]指胃。《素问·阴阳应象大论》：“浊气在上，则生（月真）胀。”[7]指寸口脉。《素问·五脏生成篇》：“黑脉之至也，上坚而大，有积气在小腹与阴，名曰肾痹。”王冰注：“上谓寸口也。”[8]指天、天气。《素问·天元纪大论》：“寒暑燥湿风火，天之阴阳也，三阴三阳上奉之。”[9]指等次高的东西。《素问·至真要大论》：“主病之谓君，佐君之谓臣，应臣之谓使，非上下三品之谓也。”[10]上升。《素问·阴阳应象大论》：“地气上为云。”[11]登。《灵枢·经脉》：“甚则欲上高而歌，弃衣而走。”[12]上行。《灵枢·经脉》：“肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺。”[13]上逆。《素问·举痛论》：“怒则气上。”[14]上策。《素问·调经论》：“病不知所痛，两蹻为上。”[15]指上工，医术高明的医生。《灵枢·九针十二原》：“粗守关，上守机。”[16]上面。《素问·刺禁论》：“刺跗上中大脉，血出不止死。”[17]在……之上。《素问·通评虚实论》：“上踝五寸刺三针。”[18]治法，升举。《素问·至真要大论》：“上之下之，摩之浴之。”[19]指司天。《素问·五运行大论》：“厥阴在上，则少阳在下。”[20]指南方。《素问·五运行大论》：“所谓上下者，岁上下见阴阳之所在也。”王冰注：“面向北而言之。上，南也；下，北也。”[21]犹“则”。“上”与“尚”通用，“尚”有“则”义。《素问·刺腰痛篇》：“飞阳之脉令人腰痛，痛则拂拂然，甚则悲以恐。”[22]入，去，到。《灵枢·师传》：“入国问俗，入家问讳，上堂问礼。”[23]通“尚”。崇尚。《吕氏春秋·季春纪·尽数》：“今世上卜筮祷祠，故疾病愈来。”[24]地位或辈份高的人。《伤寒论·序》：“上以疗君亲之疾，下以救贫贱之厄。”[25]在……之中，在……之间。《伤寒论》：“阳明病欲解时，从申至戌上。”

上一页：上半日咳
下一页：商阳


商阳 《中医词典》r~s

商阳

经穴名。出《灵枢·本输》。别名绝阳。属手阳明大肠经。井（金）穴。在手食指末节桡侧，距指甲角0.1寸。布有来自正中神经的指掌侧固有神经和指背动、静脉网。主治中风昏迷，发热，耳聋，齿痛，咽喉肿痛，青盲，颔肿，胸满，喘咳，手指麻木等。斜刺0.1-0.2寸，或点刺出血。艾炷灸1-3壮；或艾条灸3-5分钟。

上一页：上
下一页：商曲


商曲 《中医词典》r~s

商曲

经穴名。出《针灸甲乙经》。别名高曲。属足少阴肾经。冲脉、足少阴之会。在上腹部，当脐中上2寸，前正中线旁开0.5寸。布有第九肋间神经，及腹壁上、下动、静脉分支。主治腹胀，腹痛，食欲不振，泄泻，便秘等。直刺0.5-1寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：商阳
下一页：商丘


商丘 《中医词典》r~s

商丘

经穴名。出《灵枢·本输》。属足太阴脾经经（金）穴。在足内踝前下方凹陷中，当舟骨结节与内踝尖连线的中点处。布有小腿内侧皮神经及腓浅神经分支，跗内侧动脉及大隐静脉。主治胃痛，腹胀，肠鸣，泄泻，黄疸，便秘，足踝疼痛等。直刺0.3-0.5寸。艾条灸5-10分钟。

上一页：商曲
下一页：商陆饼灸


商陆饼灸 《中医词典》r~s

商陆饼灸

隔饼灸的一种。见《千金翼方》，该书曰：九漏，“捣生商陆捻作饼子，如钱大，厚三分，贴漏上，以艾灸之。饼干热则易之，可灸三四炷艾。”主治瘰疬颈漏。

上一页：商丘
下一页：商谷


商谷 《中医词典》r~s

商谷

经穴别名。《针灸集成》：“商谷二穴，在石关下一寸。”所指即商曲穴。参见该条。

上一页：商陆饼灸
下一页：商盖


商盖 《中医词典》r~s

商盖

经穴别名。见《循经考穴编》。即督俞。参见该条。

上一页：商谷
下一页：商


商 《中医词典》r~s

商

①五音之一。按五行属金之声。《素问·金匮真言论》：“西方白色，入通于肺……其音商，其数九。”

②运气学说中，主运五步推运方法，代表金气。见“太商”、“少商”。

上一页：商盖
下一页：伤中


伤中 《中医词典》r~s

伤中

病证名。

①伤害膈膜及内脏。《素问·诊要经终论》：“中膈者，皆为伤中，其病虽愈，不过一岁必死。”

②损伤中焦脾胃之气。饮食不节，过饱过饥，或过食膏粱厚味，或嗜酒无度，均可损伤脾胃之气，导致中焦运化失职。

上一页：商
下一页：《伤燥论》


《伤燥论》 《中医词典》r~s

《伤燥论》

燥症专着。清·张节撰。刊于1909年。作者以《内经》理论为指导，阐述伤燥的病原、病证、病脉、病忌及病辨，并附列治疗方剂；后一部分介绍与燥气有关的杂病，杂论燥气以及所产生病理、病证的关系，是一部叙述燥气为病的专着。现存《张氏医参附经》本。

上一页：伤中
下一页：伤燥咳嗽


伤燥咳嗽 《中医词典》r~s

伤燥咳嗽

病证名。因感受时行燥邪，化火伤肺所致的咳嗽。《症因脉治》卷二：“伤燥咳嗽之症，口渴唇焦，烦热引饮，吐痰不出，或带血缕，二便带赤，喘急咳嗽。”治用石膏泻白散、清燥救肺汤、人参白虎汤等方。参见咳嗽条。

上一页：《伤燥论》
下一页：伤脏腑


伤脏腑 《中医词典》r~s

伤脏腑

病证名。

①外伤而引致胸腹内脏伤者，见《世医得效方》卷十八。多因严重之跌扑，碰撞、挤压等伤及内脏所发。证见每因损伤不同内脏而有不同之体证。若伤于胸胁者，临床以胸胁疼痛或窜痛为主，并常伴有胀满，呼吸、咳嗽时牵掣疼痛，上述或未伤于内脏者。若甚者伴有咳血、吐血、喘促不能平卧，烦躁不安，口唇紫绀，皮肤粘膜苍白等，则系伤脏之兆。若伤损腹部，证见腹痛、腹胀、寒热，便血、尿血，或严重者伴发恶心、呕吐，烦躁不安、口干舌燥，心悸气促，面色苍白，神疲肢冷，晕厥等，则应注意腹部内脏之伤损者。治宜行气活血，止痛化瘀为主，内服急救首选独参汤，参附汤。一般处理宜选复元活血汤，或复元通气散；若并发内出血者，急应益气补血、止血化瘀之要，内服当归补血汤，独参汤加三七，或服云南白药等。必要时应考虑输液、输血等中西医结合急救之。各脏腑之伤损各有其不同的证候，其证治各详其条。

②病邪侵犯脏腑，导致脏腑功能失常。

上一页：伤燥咳嗽
下一页：伤鱼鳖


伤鱼鳖 《中医词典》r~s

伤鱼鳖

食伤之一。因食鱼鳖之类不当所致的病证。《杂病源流犀烛·伤食不能食源流》治伤鱼鳖，用紫苏、陈皮、木香、姜汁。参见伤食条。

上一页：伤脏腑
下一页：伤饮


伤饮 《中医词典》r~s

伤饮

病证名。因过饮茶、酒、汤、水等所致的病证。见《证治百问》。或脾虚不运而结滞，或暴渴多饮而停留，或豪兴狂饮而沉醉致病。证见面黄肌瘦，脾泄中满，烦渴肿胀。治宜发汗利小便，上下分消其湿，用葛花解酲汤、五苓散。参见伤食、伤酒、伤茶等条。

上一页：伤鱼鳖
下一页：伤阴


伤阴 《中医词典》r~s

伤阴

病证名。即真阴耗伤。其主要原因有：

①外感热邪，灼伤阴液。

②阳气偏亢，内伤真阴。《素问·阴阳应象大论》：“阳胜则阴病”。

③温热病后期，虚热灼伤真阴，症见低热颧红，手足心热，口干舌燥，潮热盗汗，神倦消瘦，脉细数等。治疗以滋阴降火或育阴潜阳为主。

④暴怒伤阴，阴血易于耗泄。

⑤房劳过度亦可耗伤真阴。

上一页：伤饮
下一页：伤阳


伤阳 《中医词典》r~s

伤阳

病证名。即阳气受伤。其主要原因有：

①寒邪直中于里或阴寒内盛伤阳，《素问·阴阳应象大论》：“阴胜则阳病”。

②过用苦寒药物，过食生冷饮食，或发汗，泻下太过，损伤阳气。

③七情内伤，暴喜伤阳，心神浮越，阳气易于耗散，出现心悸、怔忡、精神恍惚等症状。

④房劳过度亦可损伤人体元阳。

上一页：伤阴
下一页：伤血


伤血 《中医词典》r~s

伤血

病证名。

①外伤后引致之瘀血和失血之病证。瘀血则多于外伤处见有瘀血紫斑，或形成血肿，胀痛固定不移；失血则系因外伤引致体内或体表之出血，或血从诸窍而溢于体内外者。若出血多者，多并见头晕、心悸、口渴、舌燥等症。临证治疗依据血气理论，前者以化瘀血为主，后者则需重视行气补血法之运用。治宜参考复元活血加补气之品。若出血不止者，当急以止血之剂或技术先行止血。若出血较多者，应立即双补气血，或输血。参阅急救技术处理条。

②指阴血受伤，多种因素所导致阴血亏虚之病证。

上一页：伤阳
下一页：伤蟹


伤蟹 《中医词典》r~s

伤蟹

病证名。因食蟹过量所致的病证。《张氏医通》卷二治伤蟹腹痛，用丁香、紫苏、生姜。《证治要诀·伤食泻》治食蟹太过致伤，用一味丁香。《世医得效方》卷四治鱼蟹积，用香苏散多加生姜、陈皮，煎服。参见伤食条。

上一页：伤血
下一页：伤胃吐血


伤胃吐血 《中医词典》r~s

伤胃吐血

病证名。因酒食太过，胃络受伤所致的吐血。又称伤胃。《三因极一病证方论》卷九：“病者因饮食过度，伤胃，或胃虚不能消化，致翻呕吐逆，物与气上冲蹙胃口决裂，所伤吐出，其色鲜红，心腹绞痛，白汗自流，名曰伤胃吐血。”治宜和胃止血，用理中汤加味。参见胃经失血条。

上一页：伤蟹
下一页：伤胃


伤胃 《中医词典》r~s

伤胃

病证名。饮食过度，损伤胃络所致的吐血。又称伤胃吐血。《诸病源候论·血病诸候》：“伤胃者，是饮食大饱之后，胃内冷不能消化，则便烦闷强呕吐之，所食之物，与气共上冲（⻊叔），因伤损胃口，便吐血色鲜正赤是也。”详见伤胃吐血条。一般将饮食不当，影响脾胃运化功能，亦称伤胃。

上一页：伤胃吐血
下一页：伤损腰痛


伤损腰痛 《中医词典》r~s

伤损腰痛

病名。外伤等诱发之腰痛者。见《医宗金鉴》卷九十，多因打扑、坠堕引致腰部筋肉受损，经脉气血郁结所致。证见伤后腰部重坠疼痛，局部青紫肿胀，重则疼痛延及上下，腰部屈伸、旋转之功能障碍。治宜活血化瘀，舒筋通络，内服选用地龙散，或复元活血汤加减。外用药物煎汤熏洗沐浴，或针灸、按摩亦有良效。

上一页：伤胃
下一页：伤损昏愦


伤损昏愦 《中医词典》r~s

伤损昏愦

病证名。因外伤导致昏迷不醒之病证。见《医宗金鉴》卷九十，多因斗殴、跌打损伤较重，特别伤于头部者，或因气血耗损过多，神气散乱所致。证见外伤后神志昏迷，人事不省，面色苍白，四肢厥逆，呼吸表浅而微，反应迟钝、脉数而无力。相当于外伤性休克。治宜益气化瘀为主，急服独参汤，复元通气散，或花蕊石散。或视昏愦之深浅，考虑给予保温、输液等中西医结合急救之。

上一页：伤损腰痛
下一页：伤损喘逆


伤损喘逆 《中医词典》r~s

伤损喘逆

病证名。因过力伤损脏腑所致喘急之证。《症因脉治·喘症论》：“伤损喘逆之因，或饱后举重，或饥时用力，或号呼叫喊，伤损脏腑。”证见喝喝喘急，张口抬胸，不能接续；或胸胁作痛，或吐紫血，脉或促或急，大小不均。如脉至数不清，按之散乱，多属危候。治宜理气调逆，和血祛痰，用四磨汤合四物汤。伤损肺窍久不愈者，用白芨散等方。

上一页：伤损昏愦
下一页：伤暑头痛


伤暑头痛 《中医词典》r~s

伤暑头痛

病证名。感受暑气所致的头痛。见《世医得效方》卷二。证见头胀痛，身热汗多，心烦口渴，面垢，舌苔腻或黄腻，脉微带数。治宜清暑渗湿，方用香薷散加茵陈、黄连、车前子等。参见头痛条。

上一页：伤损喘逆
下一页：《伤暑全书》


《伤暑全书》 《中医词典》r~s

《伤暑全书》

温病著作。二卷。明·张鹤腾撰于1623年。本书根据《素问》暑病的理论，较全面地叙述了各种暑病以及和伤暑有关的一些病证的病因、脉、证和主治方剂。本书后经清·叶霖增订，易名《增订伤暑全书》，内容有较多的补充，但书中有一些提法值得商讨，还有个别与暑邪、暑病无关的病证或论述。现有《珍本医书集成》本、《中国医学大成》本及1917年绍兴医药学报铅印本。

上一页：伤暑头痛
下一页：伤暑咳嗽


伤暑咳嗽 《中医词典》r~s

伤暑咳嗽

病证名。感受暑邪所致的咳嗽。因触冒暑湿，或热甚于中，或气虚身弱，偶感时行，内外相挟，蒸酿胸胃之间，上熏于肺所致。证见身热引饮，内热烦躁，外反恶寒，或身痛口渴，咳嗽身倦，脉濡软或虚或数。或身热引饮，内热烦躁，用石膏知母汤；身痛口渴，外反恶寒者，用十味香薷饮、泻白益元散；外冒暑邪，内伤积热者，用凉膈散；脉虚身热，气虚身乏者用清暑益气汤。（《症因脉治》卷二）参见暑嗽条。

上一页：《伤暑全书》
下一页：伤暑霍乱


伤暑霍乱 《中医词典》r~s

伤暑霍乱

病名。因感受暑邪所致上吐下泻的霍乱证。见《张氏医通·霍乱》。证见上吐下泻，身热烦渴，气粗喘闷，神情躁扰，甚则昏闷，抽掣，厥逆少气，唇面爪甲皆青，六脉俱伏，吐出酸秽，泻下臭恶，便溺黄赤。治宜急救回生丹、解毒活血汤等；轻者可选用香薷饮冷服，或竹叶石膏汤、六一散等方。参见热霍乱、霍乱条。

上一页：伤暑咳嗽
下一页：伤暑腹痛


伤暑腹痛 《中医词典》r~s

伤暑腹痛

病证名。暑伤气分，脾经郁滞所致的腹痛。《杂病源流犀烛·腹少腹病源流》：“暑伤气分，长夏腹胀，食减微痛。”治宜调脾疏肝，用人参、广皮、白芍、茯苓、谷芽、益智仁。”《医钞类编·腹痛门》：“盛暑而痛，或泄利并作，脉必虚豁，宜十味香薷饮及六和饮。”参见腹痛条。

上一页：伤暑霍乱
下一页：伤暑


伤暑 《中医词典》r~s

伤暑

病名。

①因中暑热所致的病证。出《素问·刺志论》。《医林绳墨》卷一：“伤暑者，由其暑热劳伤元气之所致也。其症日间发热，头疼眩晕，躁乱不宁，无气以动，亦无气以言，或身如针刺，小便短赤，此为热伤元气也，宜以黄连 香薷饮，或清暑益气汤、黄连解毒汤、量其虚实而与之。”

②指暑病之轻者。《医学心悟》卷三：“伤暑者，感之轻者也，其证烦热口渴，益元散主之。中暑者，感之重者也，其症汗大泄，昏闷不醒，或烦心、喘喝、妄言也。”

③指病因。《难经·四十九难》将中风、伤暑、饮食劳倦、伤寒、中湿五种病因称之谓五邪。伤暑属五邪之一。

上一页：伤暑腹痛
下一页：伤食泻


伤食泻 《中医词典》r~s

伤食泻

病证名。因饮食过多，损伤脾胃所致泄泻。又称食泻、食泄、积泻、食积泻、胃泻。《丹溪心法·泄泻》：“伤食泻，因饮食过多，有伤脾气，遂成泄泻。”证见饱闷恶食，嗳腐吞酸，腹痛则泻，泻后痛减，泻下不畅，粘而秽臭，苔腻，脉滑或弦紧。治宜消食和中，用保和丸、枳术丸、治中汤等方。挟寒者宜温，用红丸子、小七香丸等；形症俱实宜下者，用感应丸、煮黄丸。挟热者宜清，用栀连平胃散；宜下者，用大承气汤。小儿泄泻证型之一。症见腹胀、腹痛，口臭纳呆，大便腐臭或酸臭，状如败卵，挟有不消化乳食，次数增多，泻前哭闹不安，伴恶心呕吐。小儿脾胃娇嫩，乳食过量，损伤脾胃，运化失常所致。治宜消食导滞，用保和丸加减。

上一页：伤暑
下一页：伤食吐泻


伤食吐泻 《中医词典》r~s

伤食吐泻

病证名。指小儿伤食所致的吐泻。《小儿卫生总微论方》：“吐泻乳食不化，其吐及粪皆有酸臭气者，此伤食吐泻也。”治宜消食导滞，用胃苓汤或守胃散（四君子汤加山药、扁豆、南星、防风、藿香、干葛、天麻）加减。

上一页：伤食泻
下一页：伤食吐


伤食吐 《中医词典》r~s

伤食吐

病证名。因饮食不节而致呕吐。症见频吐酸馊粘液，或吐黄水，或吐清涎，腹胀，嗳气，厌食等。见于消化不良，急性胃炎等。治宜消食导滞和胃，用保和丸加减；配合针刺足三里及推三关、退六腑等法。

上一页：伤食吐泻
下一页：伤食头痛


伤食头痛 《中医词典》r~s

伤食头痛

病证名。脾胃积滞，致清阳不升引起的头痛。见《证治要诀·头痛》。其证胸满咽酸，噫败卵臭，恶臭，虽发热而身不痛。《医宗必读·头痛》治宜消食导滞为主，选用香砂枳术丸、保和丸、治中汤等主。参见头痛条。

上一页：伤食吐
下一页：伤食后发搐


伤食后发搐 《中医词典》r~s

伤食后发搐

病证名。指因伤食后引起的抽搐。《小儿药证直诀》：“伤食后得之，身体温，多唾多睡，或吐不思食而发搐。”由小儿乳食停滞，蓄积胃肠，湿郁生热，热极生风所致。治宜先用保和丸消食，后用琥珀抱龙丸止搐。参见急惊风条。

上一页：伤食头痛
下一页：伤食腹痛


伤食腹痛 《中医词典》r~s

伤食腹痛

病证名。因多食不化，气机阻滞所致的腹痛。其证痛甚欲大便，利后痛减，脉多弦或沉滑。《医学正传·腹痛》：“如饮食过伤而腹痛者，宜木香 槟榔丸下之；如气虚之人，伤饮食而腹痛，宜调补胃气并消导药，用人参、白术、山楂、神曲、枳实、麦芽、木香、砂仁之类。”参见腹痛、食积腹痛条。

上一页：伤食后发搐
下一页：伤食发热


伤食发热 《中医词典》r~s

伤食发热

病证名。食积内停所致的发热。《证治汇补·发热章》：“伤食发热，必气口紧盛或沉伏，头疼，呕恶，噫气吞酸，胸口饱闷，或胀或痛，手不可按，蒸蒸然然。”《金匮翼·发热统论》：“食积者，当暮发热，恶闻食臭，时时嗳腐，其脉滑或实。活人所谓伤食令人头痛，脉数，发热，但左手人迎脉平和，身不疼是也。”治宜消食导滞以退热，用枳术丸、保和丸、枳实导滞丸、大柴胡汤等方。《幼科全书》：小儿食积不化引起的发热。其热先见于腹部，以后手足俱热，而以腹背较甚，嗳气吐腐，大便酸臭，腹痛多啼，肌瘦腹膨，或肠鸣泄泻，痛随泻减，不思饮食，面色晦暗，眼胞浮肿。治宜消积清热，用至宝锭。

上一页：伤食腹痛
下一页：伤食发丹


伤食发丹 《中医词典》r~s

伤食发丹

病证名。见《证治准绳·幼科》。小儿伤食而发的丹毒。症见发热口渴，烦躁多啼，身多红晕，皮肤灼热，不思饮食；食积甚者，可见腹大气急等。因小儿脾胃嫩弱，乳食失节，不能运化，蕴积化热，达于肌表，复感风热邪毒所致。治宜清热解毒，消食导滞。用清瘟败毒饮合保和丸。

上一页：伤食发热
下一页：伤食恶寒


伤食恶寒 《中医词典》r~s

伤食恶寒

病证名。因饮食过度所致恶寒证。《证治汇补·恶寒章》：“伤食恶寒，由饮食过度，宿食内停，或食冷物所致。脉必沉滑，恶心头痛，饱闷咽酸。宜从消导，食化而寒自己。”参见恶寒、伤食条。

上一页：伤食发丹
下一页：伤湿自汗


伤湿自汗 《中医词典》r~s

伤湿自汗

病证名。因湿邪阻遏所致自汗证。见《三因极一病证方论》卷十。《证治汇补》卷三：“伤湿自汗，困倦身痛，天阴转甚，声如瓮出。”治宜健脾化湿，用防己 黄芪汤、术附汤。如属湿火熏蒸而致之自汗，《丹溪心法》治以凉膈散。参见自汗条。

上一页：伤食恶寒
下一页：伤湿泻


伤湿泻 《中医词典》r~s

伤湿泻

病证名。指小儿秋季感受湿邪而致引起水泻。《幼科发挥》：“秋月得之，伤湿泻也。其证体重，所下溏粪，谓之濡泻，宜渗湿补脾。”用胃苓汤或升麻除湿汤。

上一页：伤湿自汗
下一页：伤湿头运


伤湿头运 《中医词典》r~s

伤湿头运

病证名。因感受湿邪所致头目眩晕。见《丹溪心法·头眩》。又称湿晕。证见头重眩晕，鼻塞声重，呕吐痰涎，身体沉重等。治宜散湿化湿，用除湿汤、渗湿汤、芎术除眩汤等方。伤湿头运有寒湿、湿热之分。详见寒湿眩晕、湿热眩晕条。

上一页：伤湿泻
下一页：伤湿咳嗽


伤湿咳嗽 《中医词典》r~s

伤湿咳嗽

病证名。因感受湿邪引起的咳嗽。由时行雨湿、坐卧湿地、湿衣沾身等因所致。证见身重身痛，或发热有汗，或面目浮肿，或小便不利，骨节烦疼，气促咳嗽。”脉多濡缓或浮缓。治宜燥湿、化湿、利湿，兼表症者，用防风胜湿汤；湿热壅肺者，用神术泻肺汤；汗后兼利小便，用通苓散等。《症因脉治》卷二。参见湿咳、感湿嗽、湿嗽等条。

上一页：伤湿头运
下一页：伤湿咳


伤湿咳 《中医词典》r~s

伤湿咳

病证名。因感受湿邪所致的咳嗽。见《三因极一病证方论》卷十二。即伤湿咳嗽。《古今医鉴》卷四：“伤湿咳者，脉细，骨节烦疼，四肢重着，或自汗，小便涩。”《医门法律·咳嗽门》：“伤湿之咳，身重，脉细，痰多，五苓散、白术汤。如喘满浮肿，款气丸。”详见伤湿咳嗽、感湿嗽、咳嗽条。

上一页：伤湿咳嗽
下一页：伤湿腹痛


伤湿腹痛 《中医词典》r~s

伤湿腹痛

证名。因感受湿邪所致腹痛。《杂病源流犀烛·腹少腹病源流》：“伤湿腹痛，小便秘，大便泄，宜燥湿利水，宜胃苓汤。”参见腹痛条。

上一页：伤湿咳
下一页：伤湿


伤湿 《中医词典》r~s

伤湿

指湿邪所致之病证。可分外感湿邪和湿浊内阻肠胃。参湿气条。

上一页：伤湿腹痛
下一页：伤生冷果菜


伤生冷果菜 《中医词典》r~s

伤生冷果菜

病证名。因过食生冷果菜所致的病证。《张氏医通》卷二：“伤生冷果菜，宜木香、砂仁、炮姜、肉桂。”因所伤之物不同，各用主治之药。《杂病源流犀烛·伤食不能食源流》：“伤菜，丁香、麝香、肉桂。伤瓜，鲞鱼炙食，瓜皮煎汤。”《世医得效方》卷四：“果菜积，平胃散加丁香 麝香为末，热盐汤调服，麝香汤下阿魏圆三十粒立效。”参见伤食条。

上一页：伤湿
下一页：伤娠


伤娠 《中医词典》r~s

伤娠

病名。出《三国志·方技传》。即小产。详该条。

上一页：伤生冷果菜
下一页：伤山


伤山 《中医词典》r~s

伤山

经穴别名。出《千金要方》。《铜人腧穴针灸图经》作肠山。即承山。见该条。

上一页：伤娠
下一页：伤乳吐


伤乳吐 《中医词典》r~s

伤乳吐

病证名。又名溢乳、呕乳。《证治准绳·幼科》：“伤乳吐，才乳哺后即吐，或少停而吐，此因乳饮无度，脾气弱不能运化，故有此证。”治宜健脾消乳，用消乳丸或消乳丹（丁香、木香、青皮、肉豆蔻、三棱、莪术各等分，研细末，稀面糊丸，麻子大，每服五丸，米饮下），兼以节制乳食。

上一页：伤山
下一页：伤乳食泻


伤乳食泻 《中医词典》r~s

伤乳食泻

病证名。见《医宗金鉴·幼科杂病心法要诀》。由乳食不节，损伤脾胃，运化失常而致腹胀肠鸣泄泻，粪腥臭且夹乳瓣或未消化的食物，疼痛啼叫，口渴尿赤。治宜和中消滞，用保和丸。

上一页：伤乳吐
下一页：伤乳食


伤乳食 《中医词典》r~s

伤乳食

病证名。指乳食停滞所致的吐泻。《幼科发挥》：“伤乳食，物出作馊酸气者是也。”多伴有腹痛，面色黄滞，发热，不喜饮食。治宜化乳消食，用胃苓丸，以煨生姜煎汤研碎调服。

上一页：伤乳食泻
下一页：伤乳


伤乳 《中医词典》r~s

伤乳

出《丹溪心法》。即乳积。详该条。

上一页：伤乳食
下一页：伤肉


伤肉 《中医词典》r~s

伤肉

病证名。因过食肉类所致的病证。因所伤之物不同，各用主治之药。《杂病源流犀烛·伤食不能食源流》：“伤肉，轻者山查，阿魏；甚者硝石、硼砂；伤狗肉，杏仁、山查。”《张氏医通》卷二：“伤诸肉食，用草果、山查。”伤肉亦可选用三黄枳术丸、三棱煎。狗肉伤亦可服芦根汁；食鸭肉不消，糯米泔水顿饮，一盏即消，食生肉在胸膈不化，必成症瘕，捣马鞭草汁及生姜汁饮之。参见伤食条。

上一页：伤乳
下一页：伤热乳


伤热乳 《中医词典》r~s

伤热乳

病证名。指热乳伤胃而致的吐泻。《幼科发挥》：“伤热乳者，物出热，面赤唇燥者是也。”伴见四肢温，口渴等。治宜清利和胃，用六一散，煨生姜煎汤调服。

上一页：伤肉
下一页：伤热咳嗽


伤热咳嗽 《中医词典》r~s

伤热咳嗽

病证名。因湿热行令，热伤肺气所致的咳嗽。证见咽喉干痛，面赤潮热，夜卧不宁，吐痰黄浊；或带血腥臭，烦躁喘咳，每咳自汗，脉洪数而滑。治宜清肺止咳，选用家秘泻白散、柴胡饮子、栀连清肺饮、凉膈散加川贝母，或犀角地黄汤加山栀、黄芩等。《症因脉治》卷二。又名热痰嗽。参见该条。本证可见于支气管扩张、肺脓疡或慢性支气管炎急性发作时。

上一页：伤热乳
下一页：伤气


伤气 《中医词典》r~s

伤气

①证名。因外伤使气闭、气滞、气郁所引起的病证。多由跌仆、挤压、坠堕、打击、冲撞等外因，致使体内气机不畅、阻闭或凝滞郁结不行所致。气闭者，可见昏睡而人事不省；气滞者，可见胸胁胀闷而串痛，痛无定处，甚则因惧痛而见有呼吸困难，或见心烦、气急、咳嗽等，但腹胸触诊多无异常，脉象多沉。治宜行气导滞，疏通气机。内服可用复元通气散。若因气滞而血凝，则现气血两虚、肿痛并见者，应于前方中酌情加活血化瘀之品。外治可视病情施舒筋活络之按摩推拿手法，以促速愈。

②损伤正气。外感六淫，内伤七情，以及饮食劳倦，误用针药，均可不同程度损伤人体正气。如肺气伤、肾气伤、脾胃之气伤等。

上一页：伤热咳嗽
下一页：伤面


伤面 《中医词典》r~s

伤面

病证名。因过食面食所致的病证。《杂病源流犀烛·伤食不能食源流》治伤面，用莱菔子、姜、酒煎。《不知医必要·不思食》治用平胃散加谷芽、麦芽、神曲。《证治准绳·杂病》用三黄枳术丸、除湿益气丸等。参见伤食条。

上一页：伤气
下一页：伤力嗽


伤力嗽 《中医词典》r~s

伤力嗽

病证名。因持重过度，内伤脏腑气血所致的咳嗽。《不居集》卷十五：“伤力嗽，兼有痰涎，用白术、知母、茯苓、甘草、当归、白芍、川芎、麦冬、贝母、款冬花、花粉。”参见损嗽、咳嗽条。

上一页：伤面
下一页：伤冷乳


伤冷乳 《中医词典》r~s

伤冷乳

病证名。指冷乳伤胃而致的吐泻。《幼科发挥》：“伤乳冷者，所出清冷，面（白光）白者是也。”多伴有四肢冷，口不渴等。治宜温中化滞，用益黄散，以煨生姜煎汤调服。

上一页：伤力嗽
下一页：《伤科汇纂》


《伤科汇纂》 《中医词典》r~s

《伤科汇纂》

伤科著作。十二卷。清·胡廷光撰于1817年。本书系汇集清以前有关伤科文献资料编成。卷一-二为伤科总论；卷三治伤手法及工具；卷四伤科内证；卷五-六为各部骨伤；卷七-八列伤科方剂；卷九-十二为其他金刃器物损伤，虫兽啮伤及补遗。资料丰富，且附医案，有论有方，切于临床。原书为抄本，1949年后出版排印本。

上一页：伤冷乳
下一页：伤科


伤科 《中医词典》r~s

伤科

学科名。是以专门诊疗跌打损伤所致伤折的专科。《周礼·天官》所记疡医“掌肿疡、溃疡、金疡、折疡之祝药。”其所分之金疡与折疡，属最早之伤科。汉代边防军已设有专门记录伤科病证的《折伤薄》。成书于唐代之《理伤续断方》，是我国现存最早的一部骨伤科专书。伤科之诊疗范围，按现代习惯，多包括有金刃伤、跌打损伤、斗殴伤、骨折、关节脱臼、虫兽咬伤等。

上一页：《伤科汇纂》
下一页：伤酒泄泻


伤酒泄泻 《中医词典》r~s

伤酒泄泻

病证名。见《医略六书·泄泻》。又称酒泄。参见该条。

上一页：伤科
下一页：伤酒吐血


伤酒吐血 《中医词典》r~s

伤酒吐血

病证名。因饮酒过度，伤胃而致吐血之证。见《医钞类编》卷七。《金匮要略·惊悸吐衄下血胸满瘀血病脉证并治》：“夫酒客咳者，必致吐血，此因极饮过度所致也。”治宜清胃解酲，用徙薪饮、清化饮、葛黄丸、葛花解酲汤加黄连、丹皮等。此症即肺疽之属，亦称伤胃吐血。参见肺疽、伤胃吐血、内伤吐血等条。

上一页：伤酒泄泻
下一页：伤酒头痛


伤酒头痛 《中医词典》r~s

伤酒头痛

病证名。因饮酒过量，气血逆乱所致的头痛。见《证治准绳·头痛》。《证治要诀·诸伤门》：“伤酒，恶心呕逆，吐出宿酒，昏冒眩晕，头痛如破。”治宜和胃解酲，用葛花解酲汤加减。参见头痛条。

上一页：伤酒吐血
下一页：伤酒恶寒


伤酒恶寒 《中医词典》r~s

伤酒恶寒

病证名。因饮酒太过所致的恶寒证。《证治汇补·恶寒章》：“伤酒恶寒，因饮酒太过，热郁在内，不得宣越而恶寒者，症兼口渴昏眩。”参见恶寒、内伤恶寒条。

上一页：伤酒头痛
下一页：伤酒


伤酒 《中医词典》r~s

伤酒

病证名。饮酒过度所致的病证。一名酒伤。见《证治要诀·伤酒》。《诸病源候论》卷二：“酒性有毒，而复大热，饮之过多，故毒热气渗溢经络，浸溢腑脏，而生诸病也。”证见头晕头痛，胸膈痞塞，恶心呕吐，躁动或昏睡等。治宜利湿化浊以解酒毒，轻者用葛根、葛花、枳椇子、神曲、黄连、白蔻仁，甚者用甘遂、黑牵牛子等药。《景岳全书·杂证谟》谓饮酒致伤，有三证不可不辨：一以酒湿伤脾，致生痰逆呕吐，胸膈痞塞，饮食减少，宜葛花解酲汤、胃苓汤、五苓散之类主之。一以酒热伤阴，或致发热动血者，宜黄芩芍药汤、清化饮、徙薪饮之类主之。一以酒质伤脏，致生泄泻不已，若气强力壮者，用五苓散、胃苓汤之类除湿止泻；若因湿生寒以泻伤阴致损命门阳气者，胃关煎、五德丸、九炁丹之类。伤酒严重，可成癥积、黄疸、鼓胀。参见酒癖、酒疸、水鼓、伤食、伤饮各条。

上一页：伤酒恶寒
下一页：伤痉


伤痉 《中医词典》r~s

伤痉

病名。因外伤而引致痉证者，出《五十二病方》：“伤痉：痉者，伤，风入伤，身伸而不能屈。”“风入伤，伤痈疽。”对因外伤感染引起痉证已有正确认识。相当于破伤风。详该条。

上一页：伤酒
下一页：伤筋


伤筋 《中医词典》r~s

伤筋

病证名。人体肌肉、肌腱等软组织损伤。出《素问·宣明五气篇》。多因斗殴、扭挫等引起。证见伤后局部肿胀疼痛，色呈青紫，甚则关节功能障碍，屈伸不利。包括古文献之筋断、筋走、筋翻、筋转、筋强等症。治宜活血化瘀，舒筋止痛为要，内服可用舒筋散，或疼痛严重者给予云南白药、止痛之剂。重在外治，可选海桐皮煎汤温洗，并可用针灸、按摩、拔火罐、水疗、蜡疗等物理疗法，局部自我之功能锻炼亦属重要。

上一页：伤痉
下一页：伤津


伤津 《中医词典》r~s

伤津

病证名。即津液损伤。

①热性病过程中，邪热煎熬津液，或燥邪损伤肺胃津液所致。如肺津受伤，则见干咳无痰，或痰少带血丝，鼻干咽燥，喉干舌绛。胃津受伤，则见烦躁，渴饮不止，口燥咽干，舌红面赤等症。

②过度使用发汗、涌吐、泻下等方法，亦可导致津液耗伤。

上一页：伤筋
下一页：伤积


伤积 《中医词典》r~s

伤积

出《幼科金针》。即小儿积证。详该条。

上一页：伤津
下一页：《伤寒缵论·伤寒绪论》


《伤寒缵论·伤寒绪论》 《中医词典》r~s

《伤寒缵论·伤寒绪论》

伤寒著作。各二卷。清·张璐撰。刊于1667年。作者博览《伤寒论》诸家注本，有“多岐而不一”的感慨。及见《伤寒论条辨》、《尚论篇》等书，在反复钻研之后，“向之所谓多岐者，渐归一贯”因此以《尚论篇》等为依据，衍义出缵绪二论。书名的意义，张氏释为“缵者，祖仲景之文；绪者，理诸家之纷纭而清出者，以翼仲景之法，汇明其源流……”（见本书自序）。在编次方面，将王叔和整理本予以重编，诠释采《尚论篇》等诸家注文，参以个人见解，是为“缵论”部分；又鉴于《伤寒论》原书有残缺，证治或有不全，遂博搜前人方论予以补充，是为“绪论”部分。但“缵论”在一定程度上割裂了《尚论篇》原文的编次，“绪论”所补充的方剂，其中个别有配伍不够严密的缺陷。现存康熙等多种清刻本、石印本，《张氏医书七种》本。

上一页：伤积
下一页：《伤寒总病论》


《伤寒总病论》 《中医词典》r~s

《伤寒总病论》

伤寒著作。六卷。宋·庞安时约撰于1100年。卷一叙述六经分证；卷二谈汗、吐、下、温、灸等治法；卷三论析与伤寒有关的一些杂症；卷四-五列述暑病、寒疫、温病等；卷六载伤寒杂方、妊娠杂方等。其处方用药在《伤寒论》的基础上参考诸家学说并结合个人实践，有所补充。旨在注释《伤寒论》，却有不少越仲景藩蓠而独自发挥之处。是一部研究《伤寒论》较早而有相当影响的著作。现存清刻本、日本抄本、丛书本等，1949年后有排印本。

上一页：《伤寒缵论·伤寒绪论》
下一页：《伤寒准绳》


《伤寒准绳》 《中医词典》r~s

《伤寒准绳》

伤寒著作。《证治准绳》组成部分。又名《伤寒证治准绳》。八卷。明·王肯堂编撰。刊于1604年。卷首入门辨证诀，鉴别外感、内伤之发热，阐析伤寒及类伤寒一些症候在因、证方面的不同点。卷一介绍伤寒总例；卷二-四列述六经病主要病证的方治；卷五-六为合病、并病及汗下、吐后等病；卷七为劳复、食复、瘥后诸病、四时伤寒、妇人和小儿伤寒等；卷八分析伤寒脉法及伤寒治疗常用药的药性。本书引用各家学说颇多，对《伤寒论》原文作了详尽阐释。临床部分吸取不少后世治疗伤寒的方剂。作者在自序中称是书“为因证检书而求治法者设也”。故具有一定的临床参考价值。现有明、清多种刻本和石印本。

上一页：《伤寒总病论》
下一页：《伤寒指掌》


《伤寒指掌》 《中医词典》r~s

《伤寒指掌》

伤寒著作。四卷·清·吴坤安撰于1796年。吴氏所说的伤寒，实为广义伤寒，包括伤寒和温热二类病证。本书辨析伤寒，温热病证治，伤寒推崇王宇泰、喻嘉言、柯韵伯等；温热悉遵叶天士、薛生白学说。条理清楚，论述颇精。卷一辨类伤寒及三阳经；卷二述三阴经及瘥后诸病；卷三论伤寒变症；卷四列伤寒类症。吴氏原作后经邵仙根于正文后增写评语，多系经验之谈。又晚清何廉臣曾将本书略予删改，改名《感证宝筏》刊行。现存多种清刻本、石印本，1957年上海卫生出版社按吴氏原著，邵氏评批本出版排印本。

上一页：《伤寒准绳》
下一页：《伤寒直格》


《伤寒直格》 《中医词典》r~s

《伤寒直格》

伤寒著作。

①旧题金·刘完素撰，葛雍编。又名《刘河间伤寒直格方论》。三卷（原为六卷，或称六集）。全书仅17009字，从热病证治角度发挥伤寒蕴义。上卷叙干支配脏腑、病因、运气主病、脉诊等统论内容；中卷论伤寒六经传变，并分析一些病症及其治法；下卷集仲景麻黄汤、桂枝汤等方以及益元散、凉膈散、黄连解毒汤等共34方。汪琥认为：“是书之作，实为大变仲景之法者也”（《伤寒论辨证广注》），卷终有“伤寒传染论”一则，明确提出“秽气”、“秽毒”致病的观点，在治方和病因认识方面，较之前人有了明显的进步。其中又用运气学说解释伤寒病理，须予分析地对待。现存元、明、清多种刻本。千顷堂石印本。1949年后有排印本。

②南宋·刘开撰。五卷。书未见。

上一页：《伤寒指掌》
下一页：《伤寒真方歌括》


《伤寒真方歌括》 《中医词典》r~s

《伤寒真方歌括》

伤寒著作。六卷。清·陈念祖撰。陈氏将《伤寒论》方分经辨证，以诗歌的形式予以阐释；并对《伤寒论》原文作了一些归纳整理，末附魏念庭《伤寒论》跋语。本书与陈氏《伤寒医诀串解》合刊，1959年由上海科技出版社出版。现存20种清刻本等。

上一页：《伤寒直格》
下一页：《伤寒摘锦》


《伤寒摘锦》 《中医词典》r~s

《伤寒摘锦》

伤寒著作。全称《万氏家传伤寒摘锦》。二卷。明·万全编撰。根据作者的临床经验，本书重点选摘《伤寒论》中有关六经脉证治法，同时记述了伤寒两感、差后劳复、阴阳易、痓湿暍、霍乱等脉证治法，兼述温病、时行疫病。后收入《万密斋医学全书》中。现存明、清刻本。

上一页：《伤寒真方歌括》
下一页：《伤寒杂病论义疏》


《伤寒杂病论义疏》 《中医词典》r~s

《伤寒杂病论义疏》

伤寒著作。十六卷。刘世祯述义，刘瑞瀜疏证。刊于1924年。据刘世祯氏自称，因母丧，于江西某山谷中遇“张老”，张老授以古本《伤寒杂病论》，与世传本不同，遂阐述师传及个人所体会的本义，并由刘瑞瀜疏通引证，补充发挥。其学术见解颇有异同。由于所谓张老所传古本《伤寒论》无从稽实，一般以为殊难确信。又如书注明“通行本佚”的某些条文，其学术观点与仲景学说亦欠协调，故本书的实际价值，仍有待研究。现存1934年铅印本。

上一页：《伤寒摘锦》
下一页：伤寒阴证


伤寒阴证 《中医词典》r~s

伤寒阴证

病证名。指伤寒病的太阴、少阴、厥阴证。参见太阴、少阴、厥阴条。

上一页：《伤寒杂病论义疏》
下一页：伤寒翼


伤寒翼 《中医词典》r~s

伤寒翼

见邹氏纯懿庐集条。

上一页：伤寒阴证
下一页：《伤寒医诀串解》


《伤寒医诀串解》 《中医词典》r~s

《伤寒医诀串解》

伤寒著作。六卷。清·陈念祖撰。作者融会诸家学说，以串解的形式为主，阐明其个人研读《伤寒论》的心得，冀使读者对《伤寒论》诸篇均有一个纲领性认识。原书缺漏不全，后经其侄陈道着补订刊行。现有十几种清末刻本，几种石印本，1949年后有排印本。

上一页：伤寒翼
下一页：《伤寒医鉴》


《伤寒医鉴》 《中医词典》r~s

《伤寒医鉴》

伤寒著作。一卷。金·马宗素撰。此书为继承发扬刘河间火热论之力作，所论多是热证，用药力主寒凉。自医鉴、脉证、六经传受至小儿疮疹共12条，每条先引《南阳活人书》，继引刘完素之说予以辨证，末以《素问》引文加强作者的看法。后人将此书编入《河间六书》中。现存乾隆三年得一堂刻本及《河间六书》本。

上一页：《伤寒医诀串解》
下一页：伤寒眼


伤寒眼 《中医词典》r~s

伤寒眼

病名。见《银海精微》。为暴风客热之俗称。详该条。

上一页：《伤寒医鉴》
下一页：伤寒咽喉痛


伤寒咽喉痛 《中医词典》r~s

伤寒咽喉痛

病证名。系指伤寒过经不愈、邪毒上熏咽喉以致喉痛不利的病证。《诸病源候论》卷七：“伤寒病过经而不愈，脉反沉迟，手足厥逆者，此为下部脉不至，阴阳隔绝，邪客于足少阴之络，毒气上熏，故咽喉不利，或痛而生疮。”若其人恶寒，发热汗不出，脉浮紧者，可选用麻黄汤、大青龙汤等加减。

上一页：伤寒眼
下一页：《伤寒寻源》


《伤寒寻源》 《中医词典》r~s

《伤寒寻源》

伤寒著作。三集。清·吕震名撰于1850年。作者指出“以为凡伤寒之病，多从风寒得之。殊不知伤寒不必尽属寒因，若风、若湿、若温、若热，皆统辖于伤寒二字内”（见自序）。本书首辨风、寒、湿、温、热之源流及六经辨证诸法，次将各症辨别其疑似之处，后述制方精义。本书特点在于追寻风寒湿温热之源，并注意鉴别诊断。本书现有清末刻本，1930年中医书局影印本及《珍本医书集成》本。

上一页：伤寒咽喉痛
下一页：《伤寒悬解》


《伤寒悬解》 《中医词典》r~s

《伤寒悬解》

伤寒著作。十四卷，卷首、卷末各一卷。清·黄元御撰。作者对王叔和整理《伤寒论》的编次颇多攻讦，并力图“于破裂纷乱之中条分缕析，复其次第。”书中将《伤寒论》所载113方，分别六经病证，予以剖析贯串，并注明本病、经病、腑病、脏病、坏病及传腑、传脏、入阳入阴等不同情况，加以归纳整理，使之条理化。在注释析疑方面做了大量工作，也不乏个人创见，但其中也难免杂有主观片面的观点。现存十多种清刻本。

上一页：《伤寒寻源》
下一页：伤寒蓄血证


伤寒蓄血证 《中医词典》r~s

伤寒蓄血证

病名。《伤寒明理论·蓄血》：“伤寒蓄血，何以明之？蓄血者，在下焦结聚，结聚而不行，蓄积而不散者是也。”有太阳蓄血与阳明蓄血之分。太阳蓄血证，是由太阳病不解，瘀热随经，内结膀胱所致。《伤寒论·辨太阳病脉证并治》：“太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解其外。外解已，但少腹急结者，乃可攻之，宜桃核承气汤。”阳明蓄血症，由素有瘀血，热传阳明所致。《伤寒论·辨阳明病脉证并治》：“阳明证，其人喜忘者，必有蓄血，所以然者，本有久瘀血，故令喜忘，屎虽硬，大便反易，其色必黑者，宜抵当汤下之。”蓄血之证，又有轻重：如狂、喜忘，皆为蓄血之甚者，用抵当汤、丸以下之；如外已解，但少腹急结者，则为蓄血之轻者，用桃仁承气汤以利之。

上一页：《伤寒悬解》
下一页：伤寒蓄水证


伤寒蓄水证 《中医词典》r~s

伤寒蓄水证

病名。太阳邪热随经入府，膀胱气化不行，水热互结所致小便不利之证。《伤寒论·辨太阳病脉证并治》：“若脉浮，小便不利，微热消渴者，五苓散主之。”《伤寒论类方》：“小便不利而欲饮，此蓄水也，利水则愈。”主要证候有小便不利，少腹满微热，消渴，或水入则吐等。治宜通阳化气，利水解表，用五苓散。参见太阳病，太阳腑病条。

上一页：伤寒蓄血证
下一页：《伤寒心要》


《伤寒心要》 《中医词典》r~s

《伤寒心要》

伤寒著作。一卷。金·镏洪编（亦有题作金·刘完素着）。本书以伤寒为名，实际以温热病为主，其理论依据及所用方药，大体上属于刘完素一派，后人将此书附刊于《河间六书》之后。现存上海千顷堂书局石印本。

上一页：伤寒蓄水证
下一页：《伤寒心镜》


《伤寒心镜》 《中医词典》r~s

《伤寒心镜》

伤寒著作。又名《伤寒心镜别集》、《张子和心镜别集》。金·常德撰。全书只七篇短文，论述双解散用法，并讨论了伤寒的一些治法，也叙述了传经以及亢则害、承乃制等问题，后人将其附刊于《河间六书》之后。现存明清刻本，又有《古今医统正脉全书》本。

上一页：《伤寒心要》
下一页：《伤寒心法要诀》


《伤寒心法要诀》 《中医词典》r~s

《伤寒心法要诀》

伤寒著作。三卷（即《医宗金鉴》卷三十六-三十八）。清·吴谦等编撰。作者为了帮助读者理解《伤寒论》原著，使能触类旁通，遂将总论内容、六经辨证，及伤寒常见病证，类伤寒、瘟疫、温病等，“撮其要旨，编为歌诀”，另加注释，便于学习记诵。

上一页：《伤寒心镜》
下一页：《伤寒五法》


《伤寒五法》 《中医词典》r~s

《伤寒五法》

①伤寒著作。四卷（一作五卷）。明·陈长卿撰。撰年不详。作者将前人对于伤寒病证的治法归纳为发表、解肌、和解、攻里、救里五法。此种概括亦符合《伤寒论》原书的实际。书中结合伤寒脉证详论五法，理论联系临床实践，有其独到的见解。清·康熙年间石楷予以校订。并加按语重刊。现存多种明清刻本等。

②治疗学术语。指伤寒的五种基本治法。即发表，解肌，和解，攻里，救里等。

上一页：《伤寒心法要诀》
下一页：《伤寒温疫条辨》


《伤寒温疫条辨》 《中医词典》r~s

《伤寒温疫条辨》

伤寒温病著作。简称《寒温条辨》。六卷。清·杨浚撰于1784年。自《内经》：“今夫热病者，皆伤寒之类也”和《难经》“伤寒有五”以来，伤寒与温病便易于混淆。作者有鉴于此，遂采集诸家学说予以详辨。卷一列述伤寒与温病的脉证、病因、治法等多方面内容；卷二-三辨析伤寒、温病各种病候；卷四-五医方辨，计正方180首，附方34首。卷六本草辨，述药物188种。本书选摘《温疫论》、《伤寒辨证》中论述尤多，但又有所补充发挥，并创用升降散等方剂，在同类书中有其影响。现存乾隆本等20多种清刻本，多种石印本。

上一页：《伤寒五法》
下一页：《伤寒微旨论》


《伤寒微旨论》 《中医词典》r~s

《伤寒微旨论》

伤寒著作。二卷。宋·韩祗和约撰于1086年。原书已佚，后世刊印本系从《永乐大典》中辑录编成。全书自伤寒源至劳复证共十五篇，论述辨脉，汗、下、温中等治疗大法，用药和某些病证的证治，并附方论、治案。所用方剂不限于《伤寒论》方，多为自拟方。所设汗、下、温中诸法均依立春后至清明前；清明后至芒种前；芒种后至立秋前三个不同阶段而定。韩氏在阐发《伤寒论》的学术经验方面多有创新，体现了一定程度的变化与发展，论着颇为后世所重。但王履在《医经溯洄集》中批评韩氏“将温暑作伤寒立论”，应予注意。现存清末刻本及石印本，《四库全书》本等。

上一页：《伤寒温疫条辨》
下一页：伤寒亡阴


伤寒亡阴 《中医词典》r~s

伤寒亡阴

病证名。伤寒病因误汗、动血或误下所致阴竭液脱的危候。阴指津液与血。误汗亡阴者，如《伤寒论·辨少阴病脉证并治》：“少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出者，是名下厥上竭，为难治。”动血亡阴者，如《伤寒寻源》：“少阴便脓血，是感君火热化，奔迫太过，闭藏失职，关闸尽撤，不急治则亡阴。”误下亡阴者，如《此事难知·下多亡阴》：“若阴受阳邪，热结有形，须当除去已败坏者，以致新阴。此所谓益阳而除火热邪气也。阳邪已去而复下之，反亡阴也。”亡阴常导致亡阳，治当急救真阴，或益气回阳救阴，或急下存阴。参见下厥上竭证、伤寒亡阳等条。

上一页：《伤寒微旨论》
下一页：伤寒亡阳


伤寒亡阳 《中医词典》r~s

伤寒亡阳

病证名。

①伤寒杂病中出现的亡阳证。《伤寒论·辨少阴病脉证并治》：“病人脉阴阳俱紧，反汗出者，亡阳也。此属少阴，法当咽痛而复吐利。”证见汗出不止，恶寒蜷卧，四肢厥冷，脉微欲绝等。治宜温经回阳，用四逆汤之类。

②亡与无通。亡阳，即无阳。《伤寒论·辨少阴病脉证并治》：“少阴病，脉微，不可发汗，亡阳故也。”又《辨太阳病脉证并治》：“脉微弱者，此无阳也，不可发汗。”

上一页：伤寒亡阴
下一页：《伤寒图歌活人指掌》


《伤寒图歌活人指掌》 《中医词典》r~s

《伤寒图歌活人指掌》

伤寒著作。一名《伤寒活人指掌》。五卷，一作三卷。元·吴恕撰于1337年。宋·李知先曾于1166年将《南阳活人书》中伤寒诸证编成歌括，书名《活人书括》。吴氏在《活人书括》基础上融汇《伤寒论》、《南阳活人书》等前人著作，增辑若干图表编纂而成此书。论述证治颇详，本书后经吴氏门人熊宗立续编为10卷本，改名《类编伤寒活人书括指掌图论》，内容有所补充。现存几种明刻本、清刻本，又见《医要集览》。

上一页：伤寒亡阳
下一页：伤寒头痛


伤寒头痛 《中医词典》r~s

伤寒头痛

病证名。外感风寒表证所见头痛。《医学六要·头痛》：“伤寒头痛，脉浮而紧，身形拘急，恶寒脊强，身大热。”治宜疏寒解表，选用麻黄汤、羌活冲和汤等方。参见风寒头痛条。

上一页：《伤寒图歌活人指掌》
下一页：《伤寒溯源集》


《伤寒溯源集》 《中医词典》r~s

《伤寒溯源集》

伤寒著作。原名《重编张仲景伤寒论证治发明溯源集》。十卷，二十二篇。清·钱潢撰于1707年。钱氏认为世传的《伤寒论》刊本、注本的条文，前后舛错，六经混乱。遂重予编订，详加诠释，各经皆列纲领，每方均有方论。其析义、辨误、论治，颇多独到的见解。由于作者以勤奋认真的治学态度，“直溯源流，深穷根柢，推求《灵》、《素》，辨论阴阳，援古证今，分经辨证”（见自序），对《伤寒论》的研究做出了一定贡献。故在注本中有一定的影响。现存乾隆间刻本、抄本、日刻本等。

上一页：伤寒头痛
下一页：伤寒嗽


伤寒嗽 《中医词典》r~s

伤寒嗽

病证名。寒邪乘肺所致的咳嗽。《古今医鉴》：“伤寒咳者，脉紧，憎寒发热，无汗恶寒，烦躁不渴，遇寒而咳。”治宜加味麻黄汤。一名伤寒咳嗽。详该条。

上一页：《伤寒溯源集》
下一页：《伤寒说意》


《伤寒说意》 《中医词典》r~s

《伤寒说意》

伤寒著作。十卷，卷首一卷。清·黄元御撰。《四库全书提要》记载：“元御既作《伤寒悬解》，谓论文简奥，非读者所能遽晓，后着此书，以开示初学之门径。”本书除列述六经病证外，卷首对六经、六气、营卫、风寒、传经等均有专题论述，对仲景《伤寒论》多所注释和发挥，然亦不免掺杂了一些主观臆断的解释。现存多种清刻本和《黄氏医书八种》本。

上一页：伤寒嗽
下一页：伤寒十二经


伤寒十二经 《中医词典》r~s

伤寒十二经

病证名。

①伤寒六经又分手足，共十二经。即手太阳、手阳明、手少阳，足太阳、足阳明、足少阳，手太阴、手少阴、手厥阴，足太阴、足少阴、足厥阴。

②指伤寒十二经证候。如初病头项痛，腰脊强，恶寒，属足太阳；发热面赤恶风，属手太阳；目疼、鼻干，不得卧，属足阳明；蒸蒸而热，口渴，属手阳明；胸胁满痛，口苦，属足少阳；耳聋及痛，寒热往来，属手少阳；胸满自利而吐，属足太阴；口燥咽干津少，属手太阴；四逆自利，属足少阴；脉微，但欲寐，属手少阴；耳聋囊缩不知人，属足厥阴；烦满厥逆，属手厥阴。

上一页：《伤寒说意》
下一页：伤寒失声


伤寒失声 《中医词典》r~s

伤寒失声

病证名。系指由伤寒邪客于肺系，肺气壅塞所致之失声。《诸病源候论》卷八：“邪客于肺，肺主声而通于气。今外邪与真气相搏，真气虚而邪气胜，故声为之不通也。”治宜散寒祛邪。可选用九味羌活汤，大青龙汤等加减。参见喑、暴喑等条。

上一页：伤寒十二经
下一页：《伤寒审症表》


《伤寒审症表》 《中医词典》r~s

《伤寒审症表》

伤寒著作。一卷。清·包诚纂辑。书成于1870年。作者对黄元御所撰《伤寒悬解》比较推崇，故本书以表格的形式分析《伤寒悬解》中六经各类病证。颇能提要钩玄，便于审证参考对照。现存同治十年刻本、上海千顷堂石印本，光绪年间铅印本。

上一页：伤寒失声
下一页：《伤寒舌鉴》


《伤寒舌鉴》 《中医词典》r~s

《伤寒舌鉴》

舌诊著作。一卷。清·张登撰于1667年。据本书自序称，作者“取《观舌心法》（是继《伤寒金镜录》之后的舌诊专着，共记载137舌诊图，原书已佚），正其错误，削其繁芜，汰其无预于伤寒者，而参入父亲张登治案所记，及己所经历，共得120图。”其中包括白、黄、黑、灰、红、紫等多种舌苔，并附妊娠伤寒舌。每种除有总论叙述外，各图均附说明。现存康熙七年刻本等多种清刻本，石印本。1949年后有多种铅印本。

上一页：《伤寒审症表》
下一页：《伤寒尚论辨似》


《伤寒尚论辨似》 《中医词典》r~s

《伤寒尚论辨似》

伤寒著作。清·高学山撰。作者认为喻嘉言《尚论篇》各条文中，多有似是而非、未尽恰当之处，遂反复详辨，并以“辨似”为书名。全书辨注颇详。其中不乏超出前人之见。高氏认为“伤寒诊法，惟以形、症、声、色，合之浮、大、数、动、滑、沉、涩、弱、弦、微之十脉以为印证，便可得其大概”（见凡例）。但作者在释义、方解等方面，尚杂有芜杂不精或不切合实际的观点。原系抄本，1949年后出版排印本。

上一页：《伤寒舌鉴》
下一页：伤寒三阴证


伤寒三阴证 《中医词典》r~s

伤寒三阴证

病证名。泛指伤寒太阴、少阴、厥阴等三阴经证候，与三阳经证相对而言。三阴证多属虚寒证候。太阴为肠胃虚寒证；少阴为心肾虚证；厥阴为寒热胜复，上热下寒证。

上一页：《伤寒尚论辨似》
下一页：伤寒派


伤寒派 《中医词典》r~s

伤寒派

古代医学流派。自从东汉张仲景着成《伤寒杂病论》以来，后世医家对该书注释、发挥者颇多。使仲景的伤寒论学说得以不断发展。对外感热病尊张仲景伤寒学说的自成一派，后世称之为伤寒派。与明清以来形成之温病学派开展争鸣，推动学术发展。

上一页：伤寒三阴证
下一页：《伤寒明理论》


《伤寒明理论》 《中医词典》r~s

《伤寒明理论》

伤寒著作。四卷。金·成元己撰。约刊于1156年。作者对伤寒论研究很深，纵横无际，得心应手，故能深明其理，撰成此书。卷一-三扼要地辨析了伤寒50种证候的病象和病理，“使习医之流，读其论而知其理，识其证而别其病，胸中了然而无惑”（本书严器之序）。卷四专论方药，选《伤寒论》常用方20首，强调配伍制使的关系，并以经典医着结合个人体会加以分析。本书为学习《伤寒论》的补充读物。现存宋、明、清十多种刻本、及《古今医统正脉》、《中国医学大成》本。

上一页：伤寒派
下一页：《伤寒秘要》


《伤寒秘要》 《中医词典》r~s

《伤寒秘要》

伤寒著作。二卷。明·董玹纂定，胡正心参补。首载伤寒约论，次述六经病证，并分述伤寒诸症以及与伤寒有关的症候、病证66则，末附治疗方剂102首及备用效方19首。现有抄本和十竹斋刊《袖珍本医书》。

上一页：《伤寒明理论》
下一页：《伤寒论注》


《伤寒论注》 《中医词典》r~s

《伤寒论注》

伤寒著作。

①清·柯琴编注。四卷。书成于1669年。柯氏在编注此书时，贯串了“仲景之六经为百病立法，不专为伤寒一科”的思想，对《伤寒论》原文逐条逐句地加以研究、校正。编法上的特点是“以证为主分篇汇论，挈其大纲，详其细目。证因类聚，方随证附，辨明异说，发挥隐旨。如麻黄、桂枝、白虎、承气汤证等，各以相关条目归纳类聚，揭示了伤寒方证一体的规律性。柯氏阐析、注疏，条理比较清楚，并能充分发挥个人见解。其以方类证的研究方法颇受后人推崇。在《伤寒论》注本中具有较大的影响。刊本颇多，现存十多种清刻本。1956年上海卫生出版社出版了《伤寒来苏集》排印本。

②清·王丙撰。六卷。撰年不详。王氏按《千金翼方》卷九-十所辑《伤寒论》原文，并据《脉经》参校后作为原文定本加以注释。卷一-二，论太阳病各主要方剂用法；卷三-五，谈其它各经病状及治法；末卷述伤寒宜忌，发汗、吐、下后病状等内容，并附杂方。本书经陆懋修校正，改名《校正王朴庄伤寒论注》。原刻入《世补斋医书后集》中。此外，王氏于本书后复有《伤寒论附余》二卷，列述冬温、温疟、风温、温毒、湿温、寒疫诸病，并附《伤寒例新注》、《读伤寒论心法》、《迴澜说》、《时节气候诀病法》各一卷，亦均经陆氏校正。

③明·史闇然、清·陈亮斯均曾撰《伤寒论注》，书未见。

上一页：《伤寒秘要》
下一页：《伤寒论直解》


《伤寒论直解》 《中医词典》r~s

《伤寒论直解》

伤寒著作。六卷。清·张锡驹撰。刊于1712年。本书与《张卿子伤寒论》相似，只删去王叔和本“伤寒例”，其余照录。宗旨，维护旧论。注释方法亦取“汇节分章”法，其突出见解是“六经六气学说”。认为人与天地相通，正常情况下人体六气运行由一至三，即由一厥阴、二少阴、三太阴、而后三阳，是为气传。病邪传变由三而一，即由太阳、阳明、少阳而后三阴，称为病传。气传日传一经，病传不拘时日，总之张氏融汇《内经》理论以阐注仲景《伤寒论》，对读者理解经义并联系临床实际，有一定的帮助。末附《伤寒附余》一卷。现存初刻本等多种清刻本。

上一页：《伤寒论注》
下一页：《伤寒论章句方解》


《伤寒论章句方解》 《中医词典》r~s

《伤寒论章句方解》

伤寒著作。六卷（章句四卷，方解二卷）。清·陈恭溥编撰。刊于1851年。作者认为：“凡注解经书，必明句读。”故于《伤寒论》注本中以章句明晰的《伤寒论直解》（张锡驹撰）和颇能阐发精义的《伤寒论集注》（张隐庵编）为基础，予以分章节、句读、参合其他注家逐一注释，又结合数十年心得加以阐发，内容比较简明。后有伤寒方剂汇解，不以六经分类，恐读者泥于六经，使《伤寒论》方用之不广。末附伤寒刺灸心法。现存三种清刻本，1949年后出排印本。

上一页：《伤寒论直解》
下一页：《伤寒论翼》


《伤寒论翼》 《中医词典》r~s

《伤寒论翼》

伤寒著作。二卷。清·柯琴撰于1674年。作者对前人编集、校注、整理《伤寒论》持有异议，对《伤寒论》的编次及证治、方药进行全面探讨。既不取叔和旧制，又反对三纲鼎立。主张以方名证，方从六经。认为“伤寒、杂病治无二理，咸归六经之节制。六经中各有伤寒，非伤寒中独有六经也。”本此，柯氏于上卷列论伤寒大法、六经、合病以及风寒、温暑、痉湿等证，并附平脉法；下卷纲领性地叙述六经分证。书末附制方大法，为《伤寒论》辅助读物之一。现存康熙以来十多种清刻本，又见《伤寒来苏集》、《中国医学大成》本。

上一页：《伤寒论章句方解》
下一页：《伤寒论阳明病释》


《伤寒论阳明病释》 《中医词典》r~s

《伤寒论阳明病释》

伤寒著作。四卷。清·陆懋修撰。作者鉴于伤寒阳明病每多“中焦危急之候”，不容误诊或缓治，遂取《伤寒论》阳明病篇原文共78条予以诠释。选集前人有关阳明病的释文287条，参合自己读书心得和临床体会，对阳明证的证治作了较深入的归纳和总结，并提出“阳明无死证”的看法。使仲景“阳明篇”大旨得以彰明而又有所发挥。对学习和研究阳明病证治有一定的参考价值。现有清刻本，1931年上海中医书局铅印本及《世补斋医书》本。

上一页：《伤寒论翼》
下一页：《伤寒论研究》


《伤寒论研究》 《中医词典》r~s

《伤寒论研究》

伤寒著作。四卷。恽铁樵撰于1924年。恽氏以中西汇通的观点阐析伤寒六经、伤寒提纲、伤寒和其他一些病症的用药、伤寒病型与传经以及治法等多方面内容，并附作者治案。全书颇多个人见解，但也有一些主观附会或联系不当的论述。现存上海商务印书馆铅印本等，又见《药盦医学丛书》本。

上一页：《伤寒论阳明病释》
下一页：《伤寒论新注》


《伤寒论新注》 《中医词典》r~s

《伤寒论新注》

伤寒著作。附针灸治疗法。承淡安注解，朱襄君参订。承氏参考多种《伤寒论》注本及有关著作，对仲景原文采取提要、注解、小结的形式予以详析，并对六经病证补充针灸疗法。作者在一定程度上试用中西汇通的理论注释经义，有其进步意义，但书中的注解和方论杂有附会和不够恰当的观点。现存1930年上海宏大善书局石印本，上海中医书局铅印本。1956年由江苏人民出版社出版。

上一页：《伤寒论研究》
下一页：《伤寒论新义》


《伤寒论新义》 《中医词典》r~s

《伤寒论新义》

伤寒著作。余元言撰于1939年。作者对《伤寒论》的条文，编次上有所变更；原文诠释，除选取前人有关学说外，颇多个人见解。余氏认为张仲景只是沿用《素问》六经之名，而不袭其实；书中删去烧裈散方，认为此方“不可恃”。由于作者受中西汇通观点的影响，有些观点也反映了这方面的学术特色。现有上海中医书局铅印本，1949年后排印本。

上一页：《伤寒论新注》
下一页：《伤寒论条辨》


《伤寒论条辨》 《中医词典》r~s

《伤寒论条辨》

伤寒著作。八卷。明·方有执撰。刊于1592年。方氏认为《伤寒论》一乱于王叔和的重编，再乱于成无己的注释，失去仲景原著伤寒兼杂病的完整性。遂予重新编注、考订，并调整了若干条原文的篇次，删去了《伤寒例》一篇，将太阳病纳为“风伤卫、寒伤营、风寒两感、营卫俱伤”三种。突出了太阳病三纲鼎立学说。较王叔和本加强了条理性和系统性，这种倡言错简的观点对后世影响很大，许多名家纷纷响应，蔚然而成错简重订伤寒学派。推动了《伤寒论》研究向纵深发展。全书前列图说后附《本草钞》、《或问》、《痉书》各一卷。全书条辨《伤寒论》六经篇文比较详明，在《伤寒论》注本中卓有影响。现存明万历刻本，及多种清刻本。1949年后有排印本。

上一页：《伤寒论新义》
下一页：《伤寒论述义》


《伤寒论述义》 《中医词典》r~s

《伤寒论述义》

伤寒著作。《聿修堂医学丛书》之一。五卷。日本·丹波元坚撰于1827年。作者在研究其父丹波元简《伤寒论辑义》的基础上，参考各家学说，针对《伤寒论》中所述病情、病机予以重点剖析，以补《伤寒论辑义》之不足。此书刊行后，于1851年作者又撰《伤寒论述义补》一篇附刊于后。现存日刻本、上海六也堂书药局铅印本、《聿修堂医学丛书》本。1949年后有排印本。

上一页：《伤寒论条辨》
下一页：《伤寒论释义》


《伤寒论释义》 《中医词典》r~s

《伤寒论释义》

伤寒著作。

①《中医临床参考图书》之一。成都中医学院主编。本书以提要、释义为主，结合词解，选注诠释《伤寒论》。论述简明，选择诸家学说亦较精炼。卷首概论部分能融汇经义，使读者对六经辨证有一个纲领性的认识。本书原为中医学院试用教材，即二版教材，刊于1964年，后经修订，于1973年由上海人民出版社出版。

②南京中医学院编着。详见伤寒论教学参考资料条。

上一页：《伤寒论述义》
下一页：《伤寒论三注》


《伤寒论三注》 《中医词典》r~s

《伤寒论三注》

伤寒著作。十六卷。清·周扬俊撰于1667年。周氏于《伤寒论》注家中，钦佩方有执和喻嘉言，遂以方氏《伤寒论条辨》、喻氏《尚论篇》两个注本为基础，加上他个人的见解，逐条予以注释，因名“三注”。从对《伤寒论》的注释和对仲景学术思想研究阐发的贡献来说周氏远逊于方、喻二家。但周氏在《伤寒论》原文编次方面，较之方、喻亦有不少更动。亦为持错简重订之力作。在六经病每篇前均论述该经脉环周之理，并认为六经乃指手足十二经脉，非单指足经而言，补充了朱肱的足六经说。作者强调伤寒病证应以风寒为重点，故将论中春温夏热，火劫、并病、合病、脏结、结胸、痞症、痉湿暍等另编于后。本书除兼有《伤寒论条辨》与《尚论篇》的特点（详见该条）外，书中阐析仲景原文颇为精要。现存初刻本等多种清刻本。

上一页：《伤寒论释义》
下一页：《伤寒论浅注补正》


《伤寒论浅注补正》 《中医词典》r~s

《伤寒论浅注补正》

伤寒著作。《中医汇通医书五种》之一。七卷。清·唐宗海撰。唐氏比较推崇陈念祖《伤寒论浅注》，但又认为“此书注解，尚有缺误”。遂在陈书的基础上予以补缺正误，前六卷为六经证治原文，于每经篇首补总论一篇以明大旨。卷七为其所补，包括有识方药离合论、古方加减论，古今方剂大小论、服药法论、劝读十则、医病顺其自然说等。书中还对三焦实质进行探讨。此外，旁参西医理论注解伤寒病机是其一大特点，虽难免有穿凿附会之处，但中西汇通的大胆创举对医学的发展不无推动作用。现存多种清刻本、石印本、铅印本。

上一页：《伤寒论三注》
下一页：《伤寒论浅注》


《伤寒论浅注》 《中医词典》r~s

《伤寒论浅注》

伤寒著作。六卷。清·陈念祖撰。刊于1803年。作者认为“叔和编次伤寒论有功千古”，故本书按王叔和编次的《伤寒论》原文，删去他认为是王氏所增补的平脉辨脉篇、伤寒序例、诸可与诸不可等篇。作者于《伤寒论》注本中推崇张隐庵、张令韶二家，并按其体例以分章节。赞扬二张的标本中气说，认为二张“阐发五运六气、阴阳交会之理，恰与仲景自序撰用《素问》《九卷》《阴阳大论》之旨吻合”。编法的特点是于原文中衬以小注，注文以二张学说为主，兼采诸家精义以求阐明经旨。现存几十种清刻本，多种石印本。

上一页：《伤寒论浅注补正》
下一页：《伤寒论类方汇参》


《伤寒论类方汇参》 《中医词典》r~s

《伤寒论类方汇参》

伤寒著作。左季云撰于1927年。作者宗柯琴以方类证的研究方法，将《伤寒论》方分为桂枝汤、麻黄汤、葛根汤、柴胡汤等十二类，并将有关加减及变化方附入介绍，每一处方下大多详列适应症、禁忌症、方药作用、服用法、药后反应、预后等，并辨析和鉴别与此方配伍或作用近似的有关处方，有独特见解，较切实用，是研究《伤寒论》方治的参考读物。1949年后有排印本。

上一页：《伤寒论浅注》
下一页：《伤寒论今释》


《伤寒论今释》 《中医词典》r~s

《伤寒论今释》

伤寒著作。八卷。陆渊雷撰于1930年。陆氏综合前人注疏，参考日人学说，对《伤寒论》用较浅析的理论予以分析、归纳和诠释，选注精要。作者对《伤寒论》中的某些条文，试图用近代医学科学理论加以融汇或阐解，在中西汇通和中医发展方面作出了大胆尝试。但因思想方法局限，掌握西医知识亦有限，故难免有其片面不足之处。1949年后有排印本。

上一页：《伤寒论类方汇参》
下一页：《伤寒论教学参考资料》


《伤寒论教学参考资料》 《中医词典》r~s

《伤寒论教学参考资料》

伤寒著作。南京中医学院编着。本书以该院所编《伤寒论释义》为蓝本，在仲景原文后用提示和讨论的形式加以阐析，并附表格，主要用于教学参考。1959年由江苏人民出版社出版。

上一页：《伤寒论今释》
下一页：《伤寒论辑义按》


《伤寒论辑义按》 《中医词典》r~s

《伤寒论辑义按》

伤寒著作。丹波元简辑义，恽铁樵按。恽氏以日人丹波氏《伤寒论辑义》为蓝本，将个人的读书临证体会写成按语附于各节条文之后。同时也增补沈芊绿、王丙、喜多村等中日《伤寒论》注家的一些注文。书中联系西医生理、病理等加以论述，难免有牵强附会之处。现存上海商务印书馆铅印本等。

上一页：《伤寒论教学参考资料》
下一页：《伤寒论辑义》


《伤寒论辑义》 《中医词典》r~s

《伤寒论辑义》

伤寒著作。《聿修堂医学丛书》之一。七卷。日本·丹波元简撰于1801年。作者采辑从成元己以下数十家的注释加以折衷归纳，并结合个人心得，逐条阐析《伤寒论》原文。其原文则依宋·高保衡、林忆校订本。作者发挥其语言文字学功底，考核比较精详；方解部分除选注诠释外，并参考古今方书增补了一些效方，对读者颇有启发。现存日刻本，《皇汉医学丛书》本等。1949年后有排印本。

上一页：《伤寒论辑义按》
下一页：《伤寒论集注》


《伤寒论集注》 《中医词典》r~s

《伤寒论集注》

伤寒著作。

①清·张隐庵注释，高世栻纂集。六卷。书成于1683年。据高氏序言称，本书原为其师张隐庵所注释，稿未成而病逝，由高世栻重予编撰补订成书。本书尊王叔和、张卿子两家，删去伤寒例。首列六经正文，次霍乱、阴阳易、瘥后劳复，次痉湿暍汗吐下后，末列辨脉平脉。汇节分章，力主维护旧论，并用运气学说阐释六经病机。书中选录了前人的一些注疏，并有不少张、高二氏的见解。但有一些附会的解释。

②清·徐赤集注。十卷。书成于1727年。徐氏选取成元己、庞安时、方有执、喻嘉言、柯韵伯、周禹载、魏荔彤等诸家学说，并结合个人见解以诠释《伤寒论》原文。另有补篇4篇论述伤寒部分病症和一些杂病，并附妇人伤寒、小儿伤寒、春温等。现存多种清刻本、石印本。

上一页：《伤寒论辑义》
下一页：《伤寒论集成》


《伤寒论集成》 《中医词典》r~s

《伤寒论集成》

伤寒著作。十卷，日本·山田正珍撰于1789年。作者据宋·高保衡、林忆的《伤寒论》校订本，广泛参阅古今《伤寒论》注本（包括日本医家的几种注本），予以辨析、选注、删繁、考订，并将所有条文编列序号，又依《玉函经》补充的1条，共409条。虽为集注性质，颇多个人见解，在日人的《伤寒论》注本中具有一定的影响。现存日刻本，皇汉医学丛书本，1949年后有排印本。

上一页：《伤寒论集注》
下一页：《伤寒论后条辨》


《伤寒论后条辨》 《中医词典》r~s

《伤寒论后条辨》

伤寒著作。又名《伤寒论后条辨直解》。十五卷。清·程应旄撰于1670年。全书分礼、乐、射、御、书、数六集。程氏以方有执《伤寒论条辨》内容，根据个人对仲景原文的理解，“条其所条，辨其所辨”（见自序），并以仲景原文及《伤寒论条辨》、《尚论篇》的篇次附于后，便于读者参看检阅。全书注解在前人基础上有一定的发挥。学术上推崇方、喻两家，认为五叔和编次有误。但基本上保存了王叔和本的内容，只在前面增入五论。认为《伤寒论》为百病立法。指出：“仲景非是教人依吾法去医伤寒，而是教人依吾法去辨伤寒；非单单教人从伤寒上去辨，乃教人合杂病去辨。”注文前后承接呼应较好，但不够精要，汪琥《伤寒论辨证广注》指出：“闲活太多，举引经史百家之言及歌曲笑谈，无所不至……”，是为本书不足之处。现存康熙十年刻本等多种清刻本。

上一页：《伤寒论集成》
下一页：《伤寒论方解》


《伤寒论方解》 《中医词典》r~s

《伤寒论方解》

伤寒著作。中国医学科学院江苏分院中医研究所编。本书诠释《伤寒论》方，除引述前人较好的方解外，并能结合现代的临床使用经验，介绍具体方剂。主要从药物组成、调剂用法、原书指证、前贤阐述、拟用剂量、适应证候、禁忌证候、补充讲解八项加以论述。不仅全面系统，而且颇多新意，文字简要，条理比较清淅。1959年由江苏人民出版社出版。

上一页：《伤寒论后条辨》
下一页：《伤寒论读》


《伤寒论读》 《中医词典》r~s

《伤寒论读》

伤寒著作。清·沈尧封撰于1765年。作者认为《伤寒论》中所论伤寒，亦即《难经》所述广意伤寒的概念。据此分析六经病证，并辨太阳证传经、病解和误治，对于临症识病，分辨相似而相混的证候有一定的启发。末附脉法及《伤寒论》全部方剂。是研究《伤寒论》的参考读物。现存乾隆年间刻本等，后编入《三三医书》中。

上一页：《伤寒论方解》
下一页：《伤寒论辨证广注》


《伤寒论辨证广注》 《中医词典》r~s

《伤寒论辨证广注》

伤寒著作。十四卷。清·汪琥撰于1680年。汪氏根据《素问》“今夫热病者，皆伤寒之类也”的理论，析取《伤寒论》六经脉证治法原文中属于热病的原文，广泛参考各家学说逐条予以辨注。在治法上，不泥守仲景成方，每篇之后选列自晋迄明历代治疗热病的效方与方论作为辅翼。实补仲景之未备。汪氏纂注《伤寒论例》，图注手足阴阳六经经脉，并附热病针刺法及穴位图说等。作者复撰《中寒论辨证广注》，分上、中、下三卷，体例悉遵前书，逐条辨注《伤寒论》中可属真寒证的原文。旨在发挥《伤寒论》治热病的内容。汪氏认为邪之传经者为热病，直中者为寒证，治疗时二者不宜混淆。故将仲景《伤寒论》析分为二，在编法上别开生面，对于读者学习和研究《伤寒论》有一定参考价值。现存初刻等清刻本，1949年后上海卫生出版社影印本。

上一页：《伤寒论读》
下一页：《伤寒论本旨》


《伤寒论本旨》 《中医词典》r~s

《伤寒论本旨》

伤寒著作。即《医门棒喝二集》。九卷。清·章虚谷撰于1835年。作者鉴于《伤寒论》辞简意深，理法微妙，读者难以领会，注本虽多，却不易找到符合简明切当者，遂重为编注。编次参考《伤寒论条辨》，以风伤卫、寒伤营、风寒两伤营卫为提纲，阐述各经病症。章氏推崇叶天士，每用其医理阐释《伤寒论》要旨。并博采众说“辨别义理，证其讹谬，以期合乎意旨”（见自序）故以“本旨”为书名。本书另取顾景文所整理的《温证论治》加以注释，作为外感温病治法；又注释了《湿热条辨》（旧题薛雪撰）作为暑病治法，以补充《伤寒论》的某些不足之处。现存清刻本。

上一页：《伤寒论辨证广注》
下一页：《伤寒论本义》


《伤寒论本义》 《中医词典》r~s

《伤寒论本义》

伤寒著作。十八卷。卷首、卷末各一卷。清·魏荔彤撰于1724年。魏氏注解《伤寒论》，除前有总论外，对六经病，瘥后劳复、霍乱等篇，亦各有总论提要钩玄、敷陈大意，能给人以启发。卷首并附方有执《阴阳表里图》，闵芝庆《传经论》以及作者对方、闵二家学说的评价。编次方面，将合病、并病、坏病、痰病、过经不解等内容置于三阳经病和三阴经病之间。诠释颇详，务期将仲景397法之内涵与113方之本意灿然昭彰，但附会的观点亦复不少。本书另有魏氏自撰的跋语。分析了六经病的八纲及治法举例，可资参考。现存康熙刻本等多种清刻本。

上一页：《伤寒论本旨》
下一页：《伤寒论》


《伤寒论》 《中医词典》r~s

《伤寒论》

《伤寒论》全书10卷，22篇。六经病脉证并治是该书的主要组成部分，是专门讨论急性外感热病——伤寒病的专着。张仲景吸取了《素问·热论》中的六经分证法，以六经为纲，将病者的病状、脉候，根据其虚实表里寒热来划分为六个不同的病类。三阴三阳内连脏腑，外属经络，由于邪气强弱以及病人体质的不同，又有不传、直中、循经传、越经传以及合病、并病等不同情况，确立了伤寒病辩证的纲领。该书以条文的形式系统阐述了伤寒病不同阶段的辨脉、审证、论治及立方用药规律，在诊断方面，强调四诊八纲的综合运用，对病者的病状脉候等进行细致的分析，确定其疾病部位与病理。在治疗方面，依据其四诊八纲所得的资料以及病因病理认识，确定治疗大法，将汗下吐和温清补消八法灵活地运用于治疗过程之中，或单用，或同用，立法谨严，然后选方用药，用药80余种，其方剂多选药精当，配伍有度，主治明确，疗效显著，被后世为尊为“经方”。由于《伤寒论》的巨大成就，后世研究者很多，其注本约有成无已系（《注解伤寒论》），方、喻系（方有执《伤寒论条辨》、喻嘉言《尚论篇》），钱塘二张系（张志聪《伤寒论集注》、张锡驹《伤寒论直解》）三大注本体系。历代包括日本等注释、发挥、方论、歌括、杂著等670余家，足见其影响之大。

《伤寒论》、《金匮要略》不但在国内历代注家、研究著作有数百家之多，为历代研究、治疗急性热病的医学家所遵循，成为他们发展、发挥医学理论和医疗技术的基础、依据和教育后学的课本。在国外也有着广泛而深入的影响。例如日本，不但收藏和刻刊许多《伤寒论》之珍本，并由日本再传中国而发挥了巨在的影响，而且日本学者研究、注释《伤寒论》的著作，仅就先后传到中国而现存者也有60多家。再如《金匮要略》较好版本也有收藏于日本者，日刻本也不少，日本医学家之研究《金匮要略》而有专著流传至中国者，有10余种之多。关于将《伤寒论》《金匮要略》并作重编、方论者，日本名家之专著流传中国者有近20种，由此可见张仲景《伤寒论》与《金匮要略》在日本的影响之广泛和深远。在日本现代医学昌盛的今天，日本学者仍给予张仲景《伤寒杂病论》的研究以特殊的重视，许多医学家在临床医疗中，仍然十分重视该书原方之应用，并取得很好效果，运用该书中成方制造的成药，也为日本医界所依赖。

上一页：《伤寒论本义》
下一页：《伤寒六书》


《伤寒六书》 《中医词典》r~s

《伤寒六书》

伤寒著作。又名《陶氏伤寒全书》。六卷。明·陶华约撰于十五世纪中期。此系陶氏所撰六种伤寒著作，每种列为一卷。

①《伤寒琐言》：乃陶氏学习研究伤寒的随笔记录；即名“琐言”，自非系统工作。

②《伤寒家秘的本》：重点论述伤寒若干病证以及风温、湿温、风湿等病证的证治，并有伤寒总论、脉证指法等内容。

③《伤寒杀车捶法》：论劫病法，制药、解药法，记载了作者独到的学术见解，并列秘验方37首。

④《伤寒一提金》：为提纲性伤寒启蒙读物。

⑤《伤寒截江网》：全称《伤寒证脉药截江网》，介绍伤寒有关辨证识病、区别病因及用药法则，并论男女伤寒等在治疗上的不同。体现了因时、因地、因人制宜的传统理论。

⑥《伤寒明理续论》：陶氏根据个人见闻，参考成无己《伤寒明理论》体例和内容，予以补充修改而成。陶氏著作受朱肱《南阳活人书》的影响较大，而六种著作的内容颇多重复，有些证候的辨证条理不够清楚，所选方药也有杂乱之弊，后世颇多论评。现存多种明、清刻本，及又见《古今医统正脉全书》。

上一页：《伤寒论》
下一页：《伤寒六经定法》


《伤寒六经定法》 《中医词典》r~s

《伤寒六经定法》

伤寒著作。即《舒氏伤寒六经定法》。一卷。清·舒诏撰。作者治《伤寒》数十年，颇见功力。因此分析伤寒六经的证候深有见地。并扼要介绍其治法，治法中汲取了后世的一些经验方。本书或附刊于《舒氏伤寒集注》一书。

上一页：《伤寒六书》
下一页：《伤寒六经辨证治法》


《伤寒六经辨证治法》 《中医词典》r~s

《伤寒六经辨证治法》

伤寒著作。八卷。清·沈明宗撰于1693年。沈氏深研仲景之学，历20余年着得此书。于《伤寒论》注家中，比较推崇方有执、喻嘉言，认为《伤寒论》中所谈六气外感，主要是“风伤卫、寒伤营”，“而括燥湿于寒伤营，春夏温热该于风伤卫”（见自序）。并批评王叔和整理的《伤寒论》编次不明，故在编注时，突出六经主病，颇多个人见解。编次仿喻嘉言《尚论篇》，将六经篇目合病、并病、过经不解、差后劳复等均另立篇名，“惟以正治汗、吐、下次之于前；误治变端，次之于后；风寒两伤，误治诸变，逐段拈出”（见本书卷一重编《伤寒论》大意）。现存康熙世德堂刻本、《中国医学大成》本等，1949年后有排印本。

上一页：《伤寒六经定法》
下一页：伤寒六法


伤寒六法 《中医词典》r~s

伤寒六法

伤寒病的六种治法。即汗、吐、下、和、温、清等。

上一页：《伤寒六经辨证治法》
下一页：伤寒里证


伤寒里证 《中医词典》r~s

伤寒里证

证名。伤寒病邪在里的病证。邪在三阳，以阳明实热为里证。《伤寒论·辨阳明病脉证并治》：“阳明病，脉迟，虽汗出不恶寒者，其身必重，短气，腹满而喘，有潮热者，此外欲解，可攻里也。手足濈然汗出者，此大便已硬也，大承气汤主之。”病邪由三阳传入三阴，或直中三阴，属里虚寒证。《伤寒论·辨少阴病脉证并治》：“少阴病，脉细沉数，病为在里，不可发汗。”阳明实热之里，宜清宜下；三阴虚寒之里，当温当补。

上一页：伤寒六法
下一页：《伤寒类证》


《伤寒类证》 《中医词典》r~s

《伤寒类证》

伤寒著作。

①金·宋云公撰。三卷。刊于1163年。宋氏自称密受于“常山医流张道人”。全书将仲景397法，分证50门，共484法。用表格的形式列述了伤寒诸证及其兼证证治，使读者一目了然，便于比较。并指明当用何方治疗。

②清·关耀南编。关氏所编《澄园医类》（共十五卷），以证候、脉象、方剂为纲，将《伤寒论》全部原文编录为类证十卷，类脉三卷，类方二卷。在编法上将采用重迭编入法，甚至于同一条文在数类重出不厌重复，故篇幅较仲景原著有所扩充。

③明·赵道震撰。书已佚。

上一页：伤寒里证
下一页：《伤寒类书活人总括》


《伤寒类书活人总括》 《中医词典》r~s

《伤寒类书活人总括》

伤寒著作。简称《活人总括》。七卷。宋·杨士瀛撰。作者以总括《伤寒论》、《伤寒类证活人书》二书的内容为主，结合杨氏对《伤寒论》一书以及仲景学术思想的研究心得编成此书，参附杨氏学术见解。卷一为活人证治赋；卷二伤寒总括；卷三伤寒证治；卷四-六分述发热、恶风、四逆、头痛等多种证候的证治；卷七介绍小柴胡汤加减法、伤寒诸笃证以及伤寒别名、戒忌、产妇伤寒、小儿伤寒等。现存元、明刻本。又见《仁斋直指医学四种》。

上一页：《伤寒类证》
下一页：《伤寒类方》


《伤寒类方》 《中医词典》r~s

《伤寒类方》

伤寒著作。不分卷。徐大椿编释。书成于1759年。徐氏研究《伤寒论》不以六经分类，他认为：“方之治病有定，而病之变迁无定。”遂将《伤寒论》中113方分为桂枝汤、麻黄汤、葛根汤、柴胡汤、栀子汤、承气汤、泻心汤、白虎汤、五苓散、四逆汤、理中汤及杂方共十二类，每类先论主方条文，次以同类方条文附述于后，再次附注文并方药加减。末载六经脉证及别证变证，条理比较清楚。1949年后有影印本。

上一页：《伤寒类书活人总括》
下一页：《伤寒来苏集》


《伤寒来苏集》 《中医词典》r~s

《伤寒来苏集》

伤寒著作。即清·柯琴所撰《伤寒论注》、《伤寒论翼》、《伤寒附翼》之总称。各详该条。1949年后有排印本。

上一页：《伤寒类方》
下一页：《伤寒括要》


《伤寒括要》 《中医词典》r~s

《伤寒括要》

伤寒著作。二卷。明·李中梓撰，刊于1649年。李氏曾撰《伤寒授珠》十卷（后毁于兵火），自嫌其烦，“遂以授珠（指《伤寒授珠》）删繁去复，简邃选玄，仅得十之二。……颜曰‘括要’，谓括义详而征词简也”（见自序）。本书首列总论，继则以证为纲，以方为目，言简而义明。是一部研究伤寒的参考读物。现有顺治六年等四种清刻本，《珍本医书集成》本等。

上一页：《伤寒来苏集》
下一页：伤寒口疮


伤寒口疮 《中医词典》r~s

伤寒口疮

病名。系指患“伤寒”而发生的口疮。《诸病源候论》卷七：“夫伤寒，冬时发其汗，必吐利，口中烂生疮，以其表里俱热，热不已，毒气熏上焦故也。”该书卷四十五又曰：“伤寒，是寒气客于皮肤，搏于血气，腠理闭密，气不宣泄，蕴积生热，故头痛、体疼而壮热。其口生疮，热毒气在脏，上冲胸膈，气发于口，故生疮也。”治宜宣发清热，方用麻杏石甘汤等加减。参见口疮条。

上一页：《伤寒括要》
下一页：伤寒咳嗽


伤寒咳嗽 《中医词典》r~s

伤寒咳嗽

病证名。寒邪外袭皮毛，内入于肺所致的咳嗽。见《症因脉治》卷二。证见头痛身痛，恶寒发热，无汗喘咳，脉浮紧或浮数。治宜分时令。寒伤肺，未郁热者，冬月麻黄杏仁汤；若三时恶寒身热咳嗽，前方加石膏、半夏；寒伤肺，郁而变热者，羌防泻白散等方。参见伤寒嗽、咳嗽条。

上一页：伤寒口疮
下一页：伤寒咳


伤寒咳 《中医词典》r~s

伤寒咳

病证名。感受寒邪所致的咳嗽。《古今医鉴》卷四：“伤寒咳者，脉紧，憎寒发热，无汗恶寒，烦躁不渴，遇寒而咳。”详见伤寒咳嗽条。

上一页：伤寒咳嗽
下一页：伤寒科


伤寒科 《中医词典》r~s

伤寒科

明代医学分科之一。早在北宋时，伤寒课程就列入医学生学习科目。明代医学分十三科，伤寒独成一科，系专门治疗外感疾患的。类似于现代内科中设置的某些专科。参见十三科条。

上一页：伤寒咳
下一页：《伤寒抉疑》


《伤寒抉疑》 《中医词典》r~s

《伤寒抉疑》

伤寒著作。清·程云来问，喻嘉言答（此即《尚论后篇·答问篇》）。1768年程氏提出有关伤寒发病、病理、临床辨证和治疗等方面的疑问共16问，喻氏一一予以答辨，提出了一些独特见解。28年后，复由徐彬传录刊行，题名《伤寒抉疑》。现存《尚论篇全书》本。

上一页：伤寒科
下一页：《伤寒九十论》


《伤寒九十论》 《中医词典》r~s

《伤寒九十论》

伤寒著作。一卷。宋·许叔微撰于1132年。本书记载许氏经治医案90例，并以《内经》、《难经》、《伤寒论》等医籍结合作者个人的见解加以剖析，论述精要。作者于此书中提出“十剂”的方剂理论，对后世有深远影响，现存几种清刻本及《中国医学大成》本等。

上一页：《伤寒抉疑》
下一页：《伤寒经注》


《伤寒经注》 《中医词典》r~s

《伤寒经注》

伤寒著作。十三卷。清·程知撰。作者于《伤寒论》众多注家中推崇喻嘉言，认为喻嘉言能“破前人之窠臼，开后学之悟门”，但又指出喻氏《尚论篇》中亦有不足之处。如经文有缺遗，编次分节或有欠妥，注解或有个人臆见，与经旨未能尽合。遂以喻书为基础，参互考订，发挥了不少独到的见解。在如何对待《伤寒论》397法和113方的问题上，提出“不必尽泥其方，定守其法”。体现了作者不泥于古的学术观点。现存初刻本及乾隆年间刻本。

上一页：《伤寒九十论》
下一页：《伤寒金匮条辨》


《伤寒金匮条辨》 《中医词典》r~s

《伤寒金匮条辨》

伤寒著作。二十三卷。李彦师编着。作者遵照张仲景《伤寒杂病论》原序，将《伤寒论》和《金匮要略》仍合为一书，用注释、互相参证等方法，具体领会张仲景对于伤寒与杂病的医疗观点和辨证治法，注文比较简要，在一定程度上避免随文训释或强作解释，可供研究《伤寒杂病论》的参考。1957年由人民卫生出版社出版。

上一页：《伤寒经注》
下一页：《伤寒兼证析义》


《伤寒兼证析义》 《中医词典》r~s

《伤寒兼证析义》

伤寒著作。一卷。清·张倬撰。本书所称伤寒兼证，并非单指六经病兼证而言，包括伤寒兼杂病的多种情况。作者分析了中风、虚劳、内伤、宿食、头风、泻利、胎产等17种兼伤寒的病证，以问答方式，阐述这些伤寒兼证的病因、病理、证候及治法。后附经脉、奇经、运气、方宜四篇。现有康熙刻本、日本刻本、《四库全书》及《医学大成》本。

上一页：《伤寒金匮条辨》
下一页：伤寒兼惊


伤寒兼惊 《中医词典》r~s

伤寒兼惊

病证名。指小儿感受风寒而兼发惊者。《诸病源候论》卷四十五：“伤寒是寒邪客于皮肤，搏于气血，使腠理闭密，气不宣泄，蕴集生热，故头痛，体痛而壮热也。其兼惊者，是热乘心，心主血脉，小儿气血软弱，心神易动，为热所乘，故发惊，惊不止，则变惊痫也。”可见于小儿感染性疾病所致的高热惊厥。参见急惊风条。

上一页：《伤寒兼证析义》
下一页：伤寒夹食


伤寒夹食 《中医词典》r~s

伤寒夹食

病名。即夹食伤寒。见该条。

上一页：伤寒兼惊
下一页：伤寒霍乱


伤寒霍乱 《中医词典》r~s

伤寒霍乱

病名。由饮食所伤兼感寒邪所致。《张氏医通》卷四：“伤寒吐利，由邪气所伤；霍乱吐利，由饮食所伤；其有兼伤寒之邪，内外不和，加之头痛发热而吐利者，是伤寒霍乱也。”治宜理中汤、四逆汤之类，或藿香正气散，胃苓汤加半夏、藿香、平胃散加木瓜等方。参见寒湿霍乱条。

上一页：伤寒夹食
下一页：《伤寒活人指掌补注辨疑》


《伤寒活人指掌补注辨疑》 《中医词典》r~s

《伤寒活人指掌补注辨疑》

伤寒著作。三卷。明·童养学纂辑。童氏以吴恕《伤寒图歌活人指掌》一书不能概括张仲景论述伤寒的全貌，且伤寒、杂病编次混淆，从而指出：“活人此书，害人亦此书。”遂予补注辨疑，将诸证区分为正伤寒、类伤寒及传经、直中等。首卷六经传变；卷二伤寒诸证（实际上包括温病、疫疠和一些杂病）；卷三列方剂114首。于是眉目清楚，更无疑似，能使读者心领神会。现存明、清刻本。

上一页：伤寒霍乱
下一页：伤寒喉痹


伤寒喉痹 《中医词典》r~s

伤寒喉痹

病名。

①由冬伤于寒遗毒未尽，深陷厥少二阴经，致火毒上炎喉部，见咽喉肿痛，面赤腮肿，甚或项外漫肿，汤水难咽，语言难出。治宜清余毒，消肿痛。可选用普济消毒饮、竹叶石膏汤等加减。

②由寒邪直折所致的喉痹。治疗参见喉痹条。

上一页：《伤寒活人指掌补注辨疑》
下一页：伤寒喉闭


伤寒喉闭 《中医词典》r~s

伤寒喉闭

病名。见《疮疡经验全书》卷一：“此症因伤寒遗毒不散，八、九日后，喉中肿闭，皆因热毒入于心脾二经之故。急服四七汤二、三剂。”参见喉闭条。

上一页：伤寒喉痹
下一页：《伤寒贯珠集》


《伤寒贯珠集》 《中医词典》r~s

《伤寒贯珠集》

伤寒著作。八卷。清·尤怡编撰。刊于1810年。只取六经证治原文，不录前三篇和后八篇。以伤寒治则为纲，类列原文。卷一-二论太阳证，其治法分正治、权变、斡旋、救逆、类病等法；卷三-四论阳明证，分正治法、明辨法、杂治法；卷五论少阳证，分正治法、权变法、刺法；卷六论太阴诸法、脏病、经病、经脏俱病等；卷七论少阴诸法，少阴脉证及清、下、温法，生死法等；卷八论厥逆进退之机、生死微甚之辨、清法、温法、病禁、简误、瘥后诸病等法。本书为有影响的伤寒注本。现存多种清刻本，石印本等。1949年后有排印本。

上一页：伤寒喉闭
下一页：《伤寒古方通》


《伤寒古方通》 《中医词典》r~s

《伤寒古方通》

伤寒著作。二卷。清·王子接撰。本书即《绛雪园古方选注》第一部分。王氏将《伤寒论》113方分为和剂、寒剂、温剂、汗剂、吐剂、下剂六大类，然后加以分析注释，方解比较明晰，而且增加了新意。现存光绪上海乐善堂刻本等。

上一页：《伤寒贯珠集》
下一页：伤寒腹胀


伤寒腹胀 《中医词典》r~s

伤寒腹胀

病证名。伤寒病邪传里所致的腹胀。分为热结膀胱腹胀、阳明胃实腹胀、血蓄腹胀。《症因脉治·肿胀总论》：“伤寒腹胀之症，恶寒发热，自汗口渴，小便不利，小腹胀满，此热结膀胱之症。若里热不恶寒，自汗不大便，烦满燥实，此阳明胃实腹胀之症，若腹胀硬痛，小便自利，大便或黑，此蓄血腹胀之症也。”多因表邪不解，内传膀胱，或热结或血蓄下焦所致。治宜逐瘀、利水、攻下。热结膀胱腹胀，小便不利者，五苓散或羌活木通汤调六一散。阳明胃实腹胀，大便干结，脉沉实，宜承气汤；若寒热者，大柴胡汤。血蓄腹胀，小便利，大便黑，宜桃仁承气汤。参见腹胀、胃实腹胀、蓄血腹胀、热结膀胱腹胀条。

上一页：《伤寒古方通》
下一页：《伤寒附翼》


《伤寒附翼》 《中医词典》r~s

《伤寒附翼》

伤寒著作。二卷。清·柯琴撰。本书专论《伤寒论》方，解释方义及使用法颇精，是结合病因、病理及脉证加以阐述的。可供研究《伤寒论》方剂的参考。现存康熙等多种清刻本、1931年千顷堂石印本及《伤寒来苏集》本。

上一页：伤寒腹胀
下一页：《伤寒分经》


《伤寒分经》 《中医词典》r~s

《伤寒分经》

伤寒著作。十卷。清·吴仪洛编订。书成于1766年。吴氏推崇喻嘉言《尚论篇》，认为喻氏“将三百九十七法分隶于大纲之下，极得分经之妙”，因以“分经”为书名将此书予以重订和补注。书中将喻氏《医门法律》中暴卒中寒一门及“秋燥论”补入。在学术见解方面，本书缺乏新的补充和发挥。现存初刻本。

上一页：《伤寒附翼》
下一页：《伤寒方经解》


《伤寒方经解》 《中医词典》r~s

《伤寒方经解》

伤寒著作。简称《经方解》。不分卷。清·姜国伊注。书成于1861年。本书注解《伤寒论》方113首，于自跋中提出：“论经方者，须明药性；明药性者，须考《本经》（指《神农本草经》）”。故对方药的气味、主治功用的释人，均本于《神农本草经》；或以《名医别录》作为补充。方义较简要明晰，较有个人见解。但也有一些附会的论述。书末附《内经脉学部位考》。现存几种清刻本及《姜氏医学丛书》本。

上一页：《伤寒分经》
下一页：《伤寒法祖》


《伤寒法祖》 《中医词典》r~s

《伤寒法祖》

伤寒著作。清·任越庵编撰。刊于1822年。此书系将柯韵伯所撰《伤寒论翼》予以删订而成。其中对伤寒的分经、立论悉遵柯氏原著。注释则又融汇了前人的合理观点。现有《珍本医书集成》本。

上一页：《伤寒方经解》
下一页：伤寒发颐


伤寒发颐 《中医词典》r~s

伤寒发颐

病名。伤寒证之并发发颐病证者。《外科正宗》卷四：“伤寒发颐亦名汗毒。此因原受风寒，用药发散未尽，日久传化为热不散，以致项之前后，结肿疼痛。初起身热口渴者，用柴胡 葛根汤，清热解毒；患上红色热甚者，如意金黄散敷之；初起身凉不渴者，牛蒡甘桔汤散之；患上微热不红疼痛者，冲和膏和之；肿深不退欲作脓者，托里消毒散。”脓已成者则应切开引流。相当伤寒并发腮腺炎。应慎用切开引流术。参见发颐条。

上一页：《伤寒法祖》
下一页：《伤寒发微论》


《伤寒发微论》 《中医词典》r~s

《伤寒发微论》

伤寒著作。又名《张仲景注解伤寒发微论》。二卷。宋·许叔微撰。许氏深研仲景学说，历述伤寒七十二证证治，阐解某些伤寒证候的用药法，并扼要地辨析了伤寒、中风、风温、温疟等病的脉证，不乏个人新见，常给人以启发。现存元、明、清几种刻本及《十万卷楼丛书》本。

上一页：伤寒发颐
下一页：《伤寒发微》


《伤寒发微》 《中医词典》r~s

《伤寒发微》

伤寒著作。曹家达注。刊于1931年。本书能密切结合作者个人临症运用《伤寒论》方的经验，融会仲景原文以阐述病理、分析经义，颇多可取，对读者有一定的启发。但也难免失之一隅。后人将此书与《金匮发微》合刊，于1956年由上海千顷堂书局出版，名为《曹氏伤寒金匮发微合刊》。

上一页：《伤寒发微论》
下一页：伤寒发惊


伤寒发惊 《中医词典》r~s

伤寒发惊

病证名。见《惊风辨症必读书》。指寒邪阻于太阳经络而致惊。症见发热、恶寒、头身骨节痛、无汗，手足牵动，目上视，搐搦有力。治宜散寒止惊，用麻黄汤或五积散。

上一页：《伤寒发微》
下一页：伤寒发黄


伤寒发黄 《中医词典》r~s

伤寒发黄

病证名。外感病邪而出现黄疸。《景岳全书·杂证谟》：“表邪发黄，即伤寒证也。凡伤寒汗不能透，而风湿在表者有黄证；或表邪不解，自表传里，而湿热郁于阳明者，亦有黄证。”表邪未解者，证见发热，身痛，脉浮，少汗，宜从汗散；湿热内郁者，证见烦热，脉缓滑，多汗，宜分消清利；阳明实邪内郁痞结胀满者，宜先下之，然后清其余热。伤寒发黄，表邪未清而湿热又盛者，治宜双解，柴苓汤或茵陈五苓散主之；若内热甚而表邪仍在者，柴苓煎主之。若但有湿热内实胀闭等证而外无表邪者，茵陈蒿汤主之。若因内伤劳倦致染病伤寒而见发黄者，但察其本无湿热实邪等证，当以阴黄之法调补治之。《备急千金要方》卷十指黄汗、黄疸、谷疸、酒疽、女劳疸等五种黄疸为伤寒发黄。参见黄疸有关各条。

上一页：伤寒发惊
下一页：伤寒耳聋


伤寒耳聋 《中医词典》r~s

伤寒耳聋

病证名。因外感热病而丧失听力。《伤寒类证》：“伤寒耳聋有二证：其一未持脉时，令其咳而不咳者，此必耳聋无闻也，此为重发汗、虚故也，治以黄芪建中汤；其一少阳中风而耳无闻，邪在半表半里也，治以小柴胡汤。”参见耳聋条。

上一页：伤寒发黄
下一页：《伤寒典》


《伤寒典》 《中医词典》r~s

《伤寒典》

伤寒著作。二卷（即《景岳全书》卷七-八）。明·张介宾撰。张氏据《内经》“今夫热病者，皆伤寒之类也”的理论，阐述伤寒多种病证，并从八纲的角度予以辨析。其治法主张“古法通变”，吸取《伤寒论》以后诸家的学术经验，并将有关方剂加以归类分析，结合临床提出一些创造性见解，代表了当时伤寒论研究的水平。是学习研究伤寒证治的参考读物。现存日本刻本及《景岳全书》本。

上一页：伤寒耳聋
下一页：《伤寒第一书》


《伤寒第一书》 《中医词典》r~s

《伤寒第一书》

伤寒著作。四卷，附余二卷。清·沈月光传，车宗辂、胡宪丰编订。书成于乾隆年间（1736-1795）。本书论述伤寒证治较简要，并试图以八卦图说、河图洛书等内容，注释伤寒六经病机。此虽开拓了视野，却未必尽合于临床。须予分析地参阅。现存多种清刻本和石印本。

上一页：《伤寒典》
下一页：《伤寒大成》


《伤寒大成》 《中医词典》r~s

《伤寒大成》

伤寒丛书。指清·张璐父子所撰的五种伤寒（或与伤寒有关的）论着，包括：《伤寒缵论》、《伤寒绪论》、《诊宗三昧》（以上系张璐撰），《伤寒舌鉴》（张登撰）、《伤寒兼证析义》（张倬撰）。详见各条。现存多种康熙年间刻本及光绪二十年上海图书集成印书局铅印本。

上一页：《伤寒第一书》
下一页：《伤寒大白》


《伤寒大白》 《中医词典》r~s

《伤寒大白》

伤寒著作。四卷。清·秦之桢撰。刊于1714年。秦氏以《伤寒论》中之疑难得此书可以尽白，故以“大白”为书名。作者指出治疗伤寒热病当分表邪、里邪、兼有表里邪三种情况，确有见地。书中以长沙地区作为南北的界线，认为麻、桂北方可用，南方不可用，有其片面性。现存初刻本等清刻本、石印本及1982年人民卫生出版社铅印本。

上一页：《伤寒大成》
下一页：《伤寒撮要》


《伤寒撮要》 《中医词典》r~s

《伤寒撮要》

伤寒著作。四卷。清·王梦祖撰于1799年。王氏以仲景学说为主，在《伤寒论》多种注本的基础上参阅《内经》、《难经》及有关方书等近百种典籍，将其中有关于伤寒者撮其大要编成此书。本书除论述伤寒传经、诊法、六经证治等内容外，主要介绍伤寒多种病证的辨证和治疗。证分124门，选方264首，并记述其主治、功能及变化方等。在一定程度上反映了前人的有关学术经验。现存多种清刻本。

上一页：《伤寒大白》
下一页：伤寒喘


伤寒喘 《中医词典》r~s

伤寒喘

病证名。外感热病过程中出现的气喘。《圣济总录》卷二十四：“伤寒喘其证不一。有邪气在表，表未解，无汗而喘者；有邪气在里，汗出，不恶寒，腹满而喘者；有潮热者；有心下有水而喘者。”在表者当汗，在里者宜下。心下有水而喘，当利小便。若阴证发喘，是为无阳，非灸之不可。又指外感寒邪伤肺所致的喘急，治用华盖散等方。参见寒喘、喘证等条。

上一页：《伤寒撮要》
下一页：伤寒潮热


伤寒潮热 《中医词典》r~s

伤寒潮热

病证名。伤寒阳明病发热如潮水之来者。《伤寒明理论·潮热》：“伤寒潮热，何以明之？若潮水之潮，其来不失其时也。一日一发，指时而发者，谓之潮热。”《伤寒全生集·潮热》：“潮热属阳明，旺申未，一日一发，日晡时作，如潮候之有信，故曰潮热。专主胃腑实热，燥粪使然。渴甚不大便，谵语，脉洪数有力者，用调胃承气汤攻之。”参见潮热条。

上一页：伤寒喘
下一页：伤寒不可下


伤寒不可下 《中医词典》r~s

伤寒不可下

治疗学术语。指伤寒禁下之证。⑴太阳表证禁下。

㈡少阳病禁下。⑶邪气尚浅，肠未燥实者不可下。

㈣阳明经证禁下。⑸三阳合病，外证未解者不可下。⑹结胸证其脉浮大者不可下。⑺寒厥和虚家禁下。⑻血虚致厥不可下。⑼少阴病已虚，尺脉弱涩者不可下。⑽妇人伤寒，经水适来或适断，热入血室禁下。⑾阴阳俱虚者禁下。

上一页：伤寒潮热
下一页：伤寒不可吐


伤寒不可吐 《中医词典》r~s

伤寒不可吐

治疗学术语。指伤寒禁吐之证。⑴太阳病表证应发汗禁吐。

㈡少阳病禁吐。⑶少阴病膈上有寒饮者禁吐。

㈣阴阳俱虚者禁吐。《伤寒论·辨太阳病脉证并治》：“脉微而恶寒者，此阴阳俱虚，不可更发汗、更下、更吐也。”

上一页：伤寒不可下
下一页：伤寒不可汗


伤寒不可汗 《中医词典》r~s

伤寒不可汗

治疗学术语。指伤寒禁汗之证。⑴太阳病，尺脉迟或微，属里虚者禁汗。

㈡少阳病禁汗。⑶妇人伤寒，经水适来或适断，热入血室禁汗。

㈣里虚下利清谷禁汗。⑸素体中虚里寒者禁汗。⑹少阴病脉细沉数，病为在里不可汗。⑺厥阴病热厥者不可汗。⑻咽喉干燥、淋家、疮家、衄家、亡血家、汗家等津液耗伤者禁汗。⑼阴阳俱虚者禁汗。

上一页：伤寒不可吐
下一页：《伤寒补亡论》


《伤寒补亡论》 《中医词典》r~s

《伤寒补亡论》

伤寒著作。二十卷（其中卷十六明代即亡佚，实存十九卷）。宋·郭雍撰于1181年。作者鉴于当时所见《伤寒论》已有残缺，遂取《千金方》、《类证活人书》以及庞安时、常器之等诸家学说予以辑佚补充，并参合个人见解作为羽翼。其独到见解往往超于各家之上。故题名“补亡”。本书的编次与一般《伤寒论》传本不同，且内容也有所扩充。在辑佚工作方面，有其一定的贡献。但本书体例混杂，仲景原文与后世注文相互掺混，又未能考证原始出处，是为本书的缺陷。1959年上海科技出版社出版此书时，题名《仲景伤寒补亡论》。现存明万历刻本、清刻本、1925、1959年铅印本。

上一页：伤寒不可汗
下一页：《伤寒补天石》


《伤寒补天石》 《中医词典》r~s

《伤寒补天石》

伤寒著作。二卷，续编二卷。明·戈维城撰。上卷自伤寒统辨起至冬温伤寒共五十一篇；下卷自时行疫症至足厥阴肝经证共四十六篇；续编二卷，自恶风、恶寒起至百合病，共四十三篇。这些论述综合前人优秀观点，也阐发了作者的独到见解。本书统论四时外感诸病较有条理，并记载前人从未提到的黄耳伤寒，赤膈伤寒等病证。在治法上选收了一些民间草药方，如黄耳伤寒用马蹄金等，有一定的参考价值。现存康熙年间等清刻本，1932年上海中医书局铅印本。

上一页：《伤寒补亡论》
下一页：《伤寒补例》


《伤寒补例》 《中医词典》r~s

《伤寒补例》

伤寒著作。二卷。清·周学海撰。刊于1905年。周氏于本书自序中指出：“伤寒见证，不止仲景原文，仲景之外，尚有伤寒证治。”据此作者将《伤寒论》中“伤寒例”所申明的“即病为伤寒，伏气变为温热”的理论，加以阐发，并对伤寒、温病、疟、痢等病证进行充分的分析，作者还结合读书临证体会予以阐析补充，故名《伤寒补例》。全书论述简要，切于实用，颇多个人发挥。现存清刻本、《周氏医学丛书》及《中国医学大成》本。

上一页：《伤寒补天石》
下一页：伤寒表证


伤寒表证 《中医词典》r~s

伤寒表证

证名。病邪侵入太阳经出现的证候。治宜解肌发汗。《伤寒论·辨太阳病脉证并治》：“太阳病，脉浮紧，无汗发热，身疼痛，八九日不解，表证仍在，此当发其汗，……麻黄汤主之。”“太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。”外证即表证。参见太阳病条。

上一页：《伤寒补例》
下一页：《伤寒标本心法类萃》


《伤寒标本心法类萃》 《中医词典》r~s

《伤寒标本心法类萃》

伤寒著作。简称《伤寒标本》。二卷。旧题金·刘完素撰。为论述伤寒证治专着。上卷叙述病证，自伤风、伤寒、中暑、中湿、至食复、劳复共44则；下卷则载所用64方，其中仲景方约占半数。本书卷上有传染一则，以示伤寒与疫疠的区别；在治法上用双解散、益元散等方以补充仲景治法之未备。本书或认为出于托名，非刘氏原著。后编入《医统正脉》中。现存明清刻本，1949年后出排印本。

上一页：伤寒表证
下一页：伤寒标本


伤寒标本 《中医词典》r~s

伤寒标本

病证名。指伤寒的本证、标证及其受病先后次序。明·陶华《伤寒家秘的本》卷二：“标者，病之梢末，本者，病之根本。先受病为本，次受病为标……”故名。

上一页：《伤寒标本心法类萃》
下一页：《伤寒辨证》


《伤寒辨证》 《中医词典》r~s

《伤寒辨证》

伤寒著作。四卷。清·陈尧道撰。刊于1678年。作者汇集宋元以来研究《伤寒论》的诸家学说，以阴、阳、表、里、虚、实为纲分析、论证伤寒或与伤寒有关的一些杂病的诊断和治法。另有药方部分，熔经方、时方于一炉，阐明其主治、服法及加减法，是学习和研究《伤寒论》的辅助读物。现存康熙间刻本等多种清刻本、石印本。

上一页：伤寒标本
下一页：伤寒暴嗽


伤寒暴嗽 《中医词典》r~s

伤寒暴嗽

出《千金要方》卷五。指小儿感受寒邪，突然咳嗽，气逆，喉中痰鸣，无汗，鼻塞清涕。由寒邪束肺，气机不利所致。治宜散寒宣肺，用金沸草散。参见寒嗽条。

上一页：《伤寒辨证》
下一页：《伤寒百证歌》


《伤寒百证歌》 《中医词典》r~s

《伤寒百证歌》

伤寒著作。五卷。宋·许叔微撰。许氏将《伤寒论》中证候等内容编列为100种，用七言歌诀予以阐析，并引据古典医籍详予注释，加深读者对所论诸证的认识。此非深研《伤寒论》精髓得其蕴义者莫能为。现存元刻本、多种清刻本、石印本及《十万卷楼丛书》本。

上一页：伤寒暴嗽
下一页：《伤寒百问歌》


《伤寒百问歌》 《中医词典》r~s

《伤寒百问歌》

伤寒著作。四卷。宋·钱闻礼撰。撰年不详。作者根据《伤寒论》原文，以七言歌诀形式提出93个问题。内容包括六经证候、类证鉴别、症状、治法等问题的分析和讨论，并引前人有关《伤寒论》注文以阐析部分歌诀，便于对《伤寒论》主要论点的理解。本书卷一为汤尹才所撰《伤寒解惑论》，对研究《伤寒论》亦有一定参考价值。现存元、明刻本、石印本及《武昌医学馆丛书》本。

上一页：《伤寒百证歌》
下一页：《伤寒百十三方发明》


《伤寒百十三方发明》 《中医词典》r~s

《伤寒百十三方发明》

伤寒著作。又名《伤寒方论》。一卷。清·徐彬撰。刊于1667年。作者推崇喻嘉言《尚论篇》，但认为喻氏书略于方论，遂用心于此，选录《尚论篇》中论证大意，分注于《伤寒论》113方之下，并能于方解中发挥己见以阐析仲景立方深意，可从方论中体会辨证选方的精义。是一部学习研究《伤寒论》方的较好参考书。现存康熙六年刻本，又见《伤寒尚论篇全书》。

上一页：《伤寒百问歌》
下一页：伤寒


伤寒 《中医词典》r~s

伤寒

①病证名。⑴指广义的伤寒。为多种外感热病的总称。《素问·热论》：“今夫热病者，皆伤寒之类也。……人之伤于寒也，则为病热。”《伤寒论》以伤寒命名，即包括多种外感热病在内。

㈡指狭义的伤寒。特指外感寒邪，即时而发的病证。《难经·五十八难》：“伤寒有五，有中风，有伤寒，有湿温，有热病，有温病，其所苦各不同。”文中的伤寒，即狭义伤寒。《伤寒论·辨太阳病脉证并治》：“太阳病，或已发热，或未发热，必恶寒，体痛呕逆，脉阴阳俱紧者，名曰伤寒。”此即狭义伤寒之脉证。

②病因学名词。《素问·刺志论》：“气盛身寒，得之伤寒。”王冰注：“伤，谓触冒也。寒伤形，故气盛身寒。”晋·王叔和《伤寒例》：“冬时严寒，触冒之者，乃名伤寒耳。……从霜降以后，至春分以前，凡有触冒霜雾，中寒即病者，谓之伤寒。”既说明了发病原因，又强调了发病的季节性。

上一页：《伤寒百十三方发明》
下一页：伤谷


伤谷 《中医词典》r~s

伤谷

病证名。因过食谷类食物所致的病证。《古今医鉴》卷四：“食者有形之物，伤之则宜损其谷，其次莫如消导，重者宜吐宜下，枳术丸、保和丸、备急丹之类，量轻重择用。”《杂病源流犀烛·伤食不能食源流》治伤谷，轻者用麦芽、谷芽、神曲、砂仁，甚者鸡内金。参见伤食条。

上一页：伤寒
下一页：伤肝疬


伤肝疬 《中医词典》r~s

伤肝疬

病名。因情志而诱发之疬证。《疬科全书》：“忧郁内伤，初则经水不调，久而经闭不通，阴火上炎，皆能生疬，凝结不消，此名伤肝疬。”妇女较多见。宜舒肝解郁，内服加减逍遥散。如见有心脾血亏者用归脾汤加减。疑妇科结核病。

上一页：伤谷
下一页：伤风自利


伤风自利 《中医词典》r~s

伤风自利

病证名。出《小儿药证直诀》。指外感风邪后出现泻利。症以怕冷鼻塞，咳嗽气促而泄泻为特征。多因脾胃嫩弱，感受风邪，肺气上逆，脾失运化所致。治宜疏散外风，调理脾气，用人参败毒散。

上一页：伤肝疬
下一页：伤风腰痛


伤风腰痛 《中医词典》r~s

伤风腰痛

病证名。见《类证治裁·腰痛》。又称风腰痛。详该条。

上一页：伤风自利
下一页：伤风眩晕


伤风眩晕 《中医词典》r~s

伤风眩晕

病证名。主要指感冒风邪所致眩晕，亦包括头风眩晕。又称风晕。《杂病源流犀烛·头痛源流》：“伤风眩晕，必恶风自汗，或素有头风而发，宜芎䓖散。”参见眩晕、风寒眩晕、风热眩晕、头风眩晕等条。

上一页：伤风腰痛
下一页：伤风吐泻


伤风吐泻 《中医词典》r~s

伤风吐泻

病证名。感受风寒而致吐泻。《小儿卫生总微论方》：“伤风吐泻，身温，乍凉乍热，呵欠烦闷，多睡，口中气粗。”治宜驱散风寒，调和脾胃，用藿香正气散加减。

上一页：伤风眩晕
下一页：伤风吐


伤风吐 《中医词典》r~s

伤风吐

病证名。指感受风冷致吐者。《保幼大全》：“吐逆身热，鼻青，呵欠，顿闷，口中气热，夜间发躁。”治宜祛风止吐，用藿香正气散。

上一页：伤风吐泻
下一页：伤风头痛


伤风头痛 《中医词典》r~s

伤风头痛

病证名。因伤于风邪所致的头痛。《脉因证治·头目痛》：“伤风头痛，或半边偏痛，皆因冷风所吹。”其证鼻塞声重，自汗恶风，眼胀目赤，脉缓而浮，或左脉微急。治宜解肌，冬月用桂枝汤，余月用十味芎苏饮。参见感冒头痛条。

上一页：伤风吐
下一页：伤风嗽吐


伤风嗽吐 《中医词典》r~s

伤风嗽吐

病证名。指小儿伤风咳嗽吐痰涎。常伴有恶寒发热等全身症状。多由风邪侵入肺胃，入里化热，灼液成痰，痰结胸中，以致肺气不宣而成。若热重口渴者，宜清宣和胃，用桑菊饮合泻白散加减；若恶寒、口中气冷者，宜温散降逆，用止嗽散加减。

上一页：伤风头痛
下一页：伤风嗽


伤风嗽 《中医词典》r~s

伤风嗽

病证名。出《小儿药证直诀》。指伤风所引起的咳嗽。《幼科要略》：“若果暴凉外束，身热痰嗽，只宜葱豉汤，或苏梗、前胡、杏仁、枳、桔之属，仅一二剂即可。”

上一页：伤风嗽吐
下一页：伤风咳嗽


伤风咳嗽 《中医词典》r~s

伤风咳嗽

病证名。由外感风邪引起的咳嗽。《症因脉治》卷二：“伤风咳嗽之症，憎寒壮热，头痛，眼眶痛，自汗恶风，鼻塞涕流，痰结肺管，咳嗽不已。”治宜辛凉解散，方用苏子杏仁汤、羌活汤、干葛汤等。参见咳嗽、风嗽、伤风咳条。

上一页：伤风嗽
下一页：伤风咳


伤风咳 《中医词典》r~s

伤风咳

病证名。证见憎寒、壮热、自汗、恶风、口干、烦躁。《三因极一病证方论》卷十二，即伤风咳嗽。详该条。

上一页：伤风咳嗽
下一页：伤风后发搐


伤风后发搐 《中医词典》r~s

伤风后发搐

病证名。指伤风后引起的抽搐。《小儿药证直诀》：“伤风后得之，口中气出热，呵欠顿闷，手足动摇。”多由患儿素禀胎元不足，外感风寒，邪扰经络所致。治宜发散风寒，舒经活络。

上一页：伤风咳
下一页：伤风发痉


伤风发痉 《中医词典》r~s

伤风发痉

病证名。因伤风而致痉，多见于小儿。症见发热怕冷，头痛有汗，鼻鸣，干呕，四肢痉挛，目上视，手足牵动有力。治宜祛风解痉，用菊花、桑枝、葛根、防风、薄荷、连翘，随证加味为治。

上一页：伤风后发搐
下一页：伤风


伤风 《中医词典》r~s

伤风

病名。

①风邪犯表所致外感轻证。见《伤寒直格》卷中。又称冒风、感冒。《景岳全书·杂证谟》：“邪轻而浅者，上犯皮毛，即为伤风。”详见感冒条。

②伤寒病太阳中风。《时病论·伤风》：“伤风之病，即仲景书中风伤卫之证也。”详见中风。

③感受风邪所致外感热病。《三因极一病证方论》卷四，载六经皆有伤风症：太阳伤风，证见发热、恶风、自汗、头项强、腰脊痛、脉浮，宜桂枝汤。阳明伤风，证见发热、腹满、烦渴、自汗、嗜卧、身重、小便难、脉浮弦长而数，宜杏子汤。少阳伤风，证见身热、恶风、自汗、颈项强、胁满、口苦而渴、脉浮弦，宜柴胡加桂汤。太阴伤风，证见自汗，胸满、腹痛、自利、咽干、脉弦大而缓，宜桂枝芍药汤。少阴伤风，证见口燥、舌干、咽痛、心烦、自汗、腰痛连胻骨酸痛，脉沉弦，宜桂枝汤。厥阳伤风，证见恶风而倦、自汗、小腹急痛、寒热如疟、骨节烦痛、脉微而迟，宜八物汤。

上一页：伤风发痉
下一页：伤肺疬


伤肺疬 《中医词典》r~s

伤肺疬

病名。因肺咳日久而并发之瘰疬。出《疬科全书》。该病视其内、外因之不同而分为二，即：因外感风寒咳嗽而发疬者，治宜黄芩 知母汤加减；若因内伤肺之咳嗽而发疬者，则宜八珍汤加减治疗。疑为素有肺结核病而并发颈淋巴结核病。

上一页：伤风
下一页：伤堕


伤堕 《中医词典》r~s

伤堕

病名。出《诸病源候论》卷四十一。妊娠心腹痛候谓：“……其痛冲击胞络，必致动胎，甚则伤堕。”故伤堕即指流产。

上一页：伤肺疬
下一页：伤蛋


伤蛋 《中医词典》r~s

伤蛋

病证名。因食蛋类过量所致的病证。《杂病源流犀烛·伤食不能食源流》治伤蛋，用蔻仁、橘红、豆豉、姜汁。《张氏医通》卷二：“伤蛋满闷，姜汁、蒜泥。”参见伤食条。

上一页：伤堕
下一页：伤产


伤产 《中医词典》r~s

伤产

病名。

①杨子建《十产论》：“若未有正产之候而用力伤早，并妄服药饵，令儿下生，譬如揠苗而助之长，非独无益，而又害之，此名伤产。”

②指过月而产。出汪嘉谟《胎产辑萃》。

上一页：伤蛋
下一页：伤茶


伤茶 《中医词典》r~s

伤茶

病证名。饮茶过多所致的病证。《杂病源流犀烛·伤食不能食源流》治伤茶，轻者姜黄、芝麻，甚者吴萸、椒、姜。《世医得效方》卷四：“茶积，磨积丸治茶积饮食减少，面黄腹痛。”参见伤食、伤饮条。

上一页：伤产
下一页：伤饱


伤饱 《中医词典》r~s

伤饱

病证名。《诸病源候论》卷四十七：“小儿食不可过饱，饱则伤脾，脾伤不能磨消于食，令小儿四肢沉重，身体苦热，面黄腹大是也。”治宜健脾消食，兼以除热，用保和丸加味。参见食积条。

上一页：伤茶
下一页：伤


伤 《中医词典》r~s

伤

①伤害，损害。《素问·四气调神大论》：“此春气之应，养生之道也。逆之则伤肝，夏为寒变。”

②损坏。《灵枢·五变》：“夫一木之中，坚脆不同，坚者则刚，脆者易伤。”

③触犯，遭受。《素问·热论》：“人之伤于寒也，则为病热。”

④悲哀。《伤寒论·序》：“伤横夭之莫救。”

⑤制约。《金匮要略·脏腑经络先后病脉证》：“甘入脾，脾能伤肾。”

⑥妨碍，妨害。《本草纲目·木部·枳》：“枳实不独治下，而壳不独治高也……二物分之可也，不分亦无妨。”

上一页：伤饱
下一页：蟮漏


蟮漏 《中医词典》r~s

蟮漏

病名。指生于小腿肚处之疮疡。出《医说》卷六。该病因湿热内搏，复外感风邪，滞于肌肤，留于血脉而成。以小腿肚部位为多见。症见初起形如湿疮，痛痒相兼；破流黄水，疮口深如钉钻，缠绵难愈；若疮口受寒，则疮口肌肤发冷。治宜疏风清热利湿，内服消风散或三妙丸。外用艾叶、老葱煎汤熏洗，再用黄蜡膏调敷患处。

上一页：伤
下一页：善忘


善忘 《中医词典》r~s

善忘

证名。出《素问·玉机真脏论》。同健忘。病因以肾虚、髓减较为常见。参见健忘条。

上一页：蟮漏
下一页：善色


善色 《中医词典》r~s

善色

指疾病反映在面部的色泽表现为明润含蓄者，表示脏气未衰，病情轻浅。《素问·五脏生成篇》所描述的“青如翠羽”、“赤如鸡冠”、“黄如蟹腹”、“白如豕膏”、“黑如乌羽”等，均属善色。

上一页：善忘
下一页：善怒


善怒 《中医词典》r~s

善怒

证名。即喜怒。指易于发怒，甚或可无故自怒。多属肝病之常见证候。《素问·脏气法时论》：“肝病者，两胁下痛引少腹，令人善怒。”临床以肝实气滞较为常见，其证以善怒、胁肋或胁腹痛胀（或痞满）为主，宜用柴胡疏肝散、四磨汤、香甘散或小柴胡汤加香附、川楝子；癫狂证之善怒者，用生铁落饮。肝燥血虚，稍有刺激即动怒者，宜养血柔肝、用滋水清肝饮，解怒平肝汤、加味归芍汤等方；肾阴虚导致肝旺者，除善怒、心烦外，每有入夜即口舌干燥，睡眠欠实，宜滋水柔肝法，选润肝汤、萸芍地黄汤或麦味地黄汤等方。参见怒伤条。

上一页：善色
下一页：善眠


善眠 《中医词典》r~s

善眠

证名。在日常生活中，较之常人易于困倦、思眠者谓之善眠。义同嗜卧、多寐、多眠。参见各该条。

上一页：善怒
下一页：善恐


善恐 《中医词典》r~s

善恐

证名。出《素问·四时刺逆从论》多由脏气伤损所致，尤以肾伤、心神浮越为常见。以心中恐慌、畏怯不安为主证。患者不敢独处一地，或有将被擒捕之感。《杂病源流犀烛·惊悸悲恐喜怒忧思源流》：“恐病由心者，宜镇其神，宜定志丸加金银箔、琥珀、犀角、龙齿等。恐病由胃者，宜壮其气，宜四君子汤倍茯苓。恐病由胆与肝者，宜养其阴，宜酸枣仁汤去黄芪、莲肉，加山萸、丹皮、白芍。恐病由肾本病伤者，宜壮其水，宜人参散去肉桂，加牛膝、远志。”张璐在《张氏医通》中对肾伤而善恐者，以补精髓为大法用六味地黄加枸杞子、远志；肝虚者，以六味丸加枣仁、龙齿；胆虚则用六君子汤加柴胡、当归、防风；善恐而面色变者，用补胆防风汤；肾阳虚者，用金匮肾气丸。参见恐伤条。

上一页：善眠
下一页：善惊


善惊 《中医词典》r~s

善惊

证名。指遇事易惊，或无事自惊。又名喜惊。参见该条。

上一页：善恐
下一页：善饥


善饥 《中医词典》r~s

善饥

证名。指易有饥饿感。见《素问·至真要大论》。病因以胃热较为常见。治宜清胃、育阴、生津。选用生地八味汤、玉女煎或泻黄散去防风加生地方。如属消渴病之善饥，宜用六味地黄丸加沙苑子。参见消渴条。

上一页：善惊
下一页：善变


善变 《中医词典》r~s

善变

指动作多变，辗转不安的症状。《灵枢·癫狂》：“饱则善变。”

上一页：善饥
下一页：善悲


善悲 《中医词典》r~s

善悲

证名。指容易悲哀，甚或无故悲痛、悲伤。出《素问·风论》。又名喜悲。多因肺燥，心肝血虚或心火炽盛所致。《杂病源流犀烛·惊悸悲恐喜怒忧思源流》：“所谓善悲者，不必实有可悲之事，心中只是怏悒不快。”宜用养肝、清心、宁神、润燥、化痰等法。选用加味温胆汤、安神补心汤、朱砂安神丸、甘麦大枣汤、生脉散等方。

上一页：善变
下一页：疝气穴


疝气穴 《中医词典》r~s

疝气穴

经外穴名。《世医得效方》：“治疝气偏坠，量患人口角，两角为一折断，如此则三折，成三角如△样，以一角安脐心，两角在脐之下，两旁尽处是穴。左偏灸右，右偏灸左，二七壮；若灸两边亦无害。”即以两口角间长度为一边作一等边三角形，顶角置脐心，底边呈水平，下两角是穴。后《医宗金鉴》定名疝气穴。《针灸集成》则定名脐旁穴，均作经外穴。近代《针灸学》（江苏省中医学校）等又改称三角灸。

上一页：善悲
下一页：疝瘕


疝瘕 《中医词典》r~s

疝瘕

病名。寒邪与脏气相搏，结聚少腹，冤热而痫，溲出血液者。亦称疝（疒^颓）、蛊者。《素问·玉机真脏论》：“脾风勿治。脾传之肾，病名曰疝瘕，少腹冤热而痛，出白，一名曰蛊。”《诸病源候论》卷二十：“疝者痛也，瘕者假也，其病虽有结瘕而虚假可推移，故谓之疝瘕也。由寒邪与脏腑相搏所成。其病腹内急痛，腰背相引痛，亦引小腹痛。”《类证治裁》卷七治用乌头栀子汤加橘核、桃仁、吴萸。

上一页：疝气穴
下一页：疝


疝 《中医词典》r~s

疝

病名。指内脏凸出或因寒袭而致引痛之类的病证。《素问·长刺节论》：“病在少腹，腹痛不得大小便，病名曰疝。得之寒，刺少腹两股间……”《五十二病方》以颓（疒^颓）为题，对疝之治疗颇多论述。又名疝气、膀胱小肠气、贼风入腹、小肠气、膀胱气、奔豚气、蟠肠气、肾系阴肿、颓（疝）、狐叉（疝）、颓（疝）、股痈鼠腹等。历代由于对疝病之概念未能统一，医学家理解认识殊异，因此十分混乱而乏规范。《素问·大奇论》：“肾脉大急沉，肝脉大急沉，皆为疝。心脉搏滑急，为心疝；肺脉沉搏为肺疝；三阳急为瘕，三阴急为疝。”《诸病源候论》卷二十所论：“七疝者，厥疝、癥疝、寒疝、气疝、盘疝、附疝、狼疝，此名七疝也。”又载：“五疝候，一曰石疝、二曰血疝、三曰阴疝、四曰妬疝、五曰气疝，是为五疝也”。其后，《儒门事亲》、《疡医大全》等等，均各有其相同、相类或互异之七疝论等，名目繁多，所指病证也多互异。就该病在历代文献所述，大致可有两大类。即指体腔内脏向外突出，并或有气痛之症状，或腹部剧痛而兼有二便不通之证候。此外，其所描述多指生殖器、睾丸、阴囊等部位之病证，例如男女外生殖器之肿痛、溃脓、尿道口流出败精浊物，阴囊、睾丸之肿胀疼痛等，或兼有腹部之牵引疼痛症状者；或仅以“脉弦紧者疝也”等为诊断依据。若以临床为依据，大致可归纳为：

①腹股沟斜疝：如《儒门事亲》：“狐疝……卧则入小腹，行立则出小腹入囊中”；《疡医大全》：“血疝者，状如黄瓜，在于小腹两傍。”

②指男女外生殖器，包括睾丸、附睾、精索等疾病。如《诸病源候论》：“疝者痛也”。《圣济总录》沿其说，认为：“疝者痛也，邪气聚于阴，致阴器肿大而痛者。”《医学入门》：“疝有睾丸痛者，有连少腹痛者。”《疡医大全》：“寒疝者，筋挛卵缩……结硬如石，阴茎不举，或控睾丸而痛。”

③指阴囊疾病，包括阴囊象皮肿，睾丸鞘膜积水等。《外科正宗》：“又有一种水疝，皮色光亮，无热无红，肿痛，有时内有聚水。”《儒门事亲》：“（疒^颓）疝，其状阴囊肿缒，如升如斗，不痒不痛者是也。”

④指泌尿生殖系统疾病，如膀胱炎、前列腺炎等。如《儒门事亲》：“筋疝……或茎中痛，痛极则痒，或挺纵不收，或白物如精，随溲而下。”

⑤指腹腔肿物，或指子宫膀胱疾病。如《诸病源候论》：“腹中脐下有积聚，名曰腑疝”等。

⑥指肠道之功能紊乱所引起的肠痉挛及某些部分性肠梗阻。如《诸病源候论》：“腹中气乍满，心下尽痛，气积如臂，名曰癥疝；”“腹中痛，在脐旁，名曰盘疝；”“小腹与阴相引而痛，大便难，名曰狼疝”等。证治参见各有关条。

上一页：疝瘕
下一页：闪腰岔气


闪腰岔气 《中医词典》r~s

闪腰岔气

病证名。腰部之扭挫闪伤。患者多因力举超重之物而用力过猛，或搬运重物换气失时而力所不及者，造成腰部经络气血郁塞损伤而病。证见患者保护性弯腰、手护，局部疼痛剧烈难忍，腰部功能障碍，不能俯仰、转侧，局部多无红肿，但多串痛，包括腰椎间盘突出症。治宜行气通络化瘀，内服可选复元活血汤，或复元通气散，或舒筋散加味。或按病证而选用推拿按摩使突出之椎间盘复位，或配合施以针灸、气功治疗。

上一页：疝
下一页：闪罐法


闪罐法 《中医词典》r~s

闪罐法

拔罐法的一种。当火罐吸着体表后，立刻除去、又吸上，反复多次，直至皮肤潮红为止。多用于局部肌肉麻木等症。

上一页：闪腰岔气
下一页：闪跌血崩


闪跌血崩 《中医词典》r~s

闪跌血崩

病证名。为血崩症型之一种。出《傅青主女科》卷上血崩篇。多因登高坠落或闪挫受伤，损及冲任，以致恶血下流，有如血崩之状者。症见阴道流出血量增多，色鲜红或黑黯有块，腹部按之疼痛。治宜行气祛瘀，方用逐瘀止血汤，或用七厘散、益母膏等。

上一页：闪罐法
下一页：闪挫腰痛


闪挫腰痛 《中医词典》r~s

闪挫腰痛

病证名。因闪挫而引起之腰部痛者。出《世医效效方》卷三。其证如《伤科汇纂》卷九所述：“挫闪者，非跌非打之伤，乃举重劳力所致也。或挫腰瘀痛，不能转侧；或手足拗闪，骨窍扭出，其伤虽属寻常，若不及时医治，失于谓理，非成痼疾，即为久患也。”治宜施行针灸、推拿为佳。其严重者，可配合内服神曲酒，或五积散加行气化瘀之药。相当于腰椎间盘突出症，或腰部肌肉劳损。参见闪腰岔气条。

上一页：闪跌血崩
下一页：膻中疽


膻中疽 《中医词典》r~s

膻中疽

病名。指疽之发于膻中穴者，亦名膻中发疽、膻中发。见《证治准绳·外科》卷三。该病多因脏腑不和，肝气郁结所致。症见患处肿块初起如粟大小，色紫坚硬，逐渐焮红肿痛，并见有憎寒壮热等症。治应清热解毒，消肿止痛，可用仙方活命饮加苏叶、薄荷；如见有烦躁作呕，唇焦渴饮时，宜用夺命丹清之；表证退则可服托里透脓汤；若疮热不起属正虚者，则宜用十全大补汤托之；若失治毒陷攻里，伤膜透气者则逆。余证治可参见痈、疽各条。

上一页：闪挫腰痛
下一页：膻中发疽


膻中发疽 《中医词典》r~s

膻中发疽

病名。出《证治准绳·外科》卷三。即膻中疽。详见该条。

上一页：膻中疽
下一页：膻中发


膻中发 《中医词典》r~s

膻中发

病名。指痈疽生于膻中穴处者，出《疡科选粹》卷四。即膻中疽。见该条。

上一页：膻中发疽
下一页：膻中


膻中 《中医词典》r~s

膻中

①人体部位名。指前胸正中，两乳之间的部位，为膻中穴所在之处。

②经穴名。出《灵枢·根结》。别名元儿、上气海。属任脉。足太阴、少阴，手太阳、少阳，任脉之会。心包之募穴，八会穴之气会。在胸部，当前正中线上，平第4肋间，两乳头连线的中点。布有第四肋间神经前皮支和乳房内动、静脉的前穿支。主治咳嗽，哮喘，胸痛，呃逆，噎膈，少乳，及心绞痛，支气管哮喘，乳腺炎等。沿皮刺0.3-0.5寸。艾炷灸5-7壮；或艾条灸10-20分钟。

③指心包。《灵枢·胀论》：“膻中者，心主之宫城也。”

上一页：膻中发
下一页：痁疾


痁疾 《中医词典》r~s

痁疾

病名。即疟疾。《丹溪心法·疟》：“疟又名痁疾者。”明·卢之颐《痎疟论疏》：“痎疟总名曰痁。痁者，秋时寒热兼作，即痁作而金伏者是也。”

上一页：膻中
下一页：珊瑚痔


珊瑚痔 《中医词典》r~s

珊瑚痔

病名。肛门部痔形若珊瑚状者。出《疮疡经验全书》卷七。证见肛门患部有小肉突出，形如珊瑚状，质柔软，或仅见皮赘样肉物。相当于直肠息肉或肛门周围有多数赘皮外痔者。

上一页：痁疾
下一页：杉篱


杉篱 《中医词典》r~s

杉篱

医疗器械名。用于四肢骨折正骨复位后作固定之器具。出《医宗金鉴》卷八十九。其制作选用杉木，按伤处之长短宽窄、曲直凹突之形状，做成若干长条形之小板，每一小板之两端各钻一小孔，用绳穿贯联结而成。用法：于手法或手术整复后，先用竹帘围裹捆扎，再加用杉篱紧缚以加强固定之作用。中西医结合正骨医师改进为富有坚韧挺直特点之木质作成适应各骨折部位需要的各种小夹板，使固定更加可靠。因此，竹帘、杉篱已逐渐少用。

上一页：珊瑚痔
下一页：《删注脉诀规正》


《删注脉诀规正》 《中医词典》r~s

《删注脉诀规正》

脉学著作。简称《脉诀规正》。二卷。清·沈镜编撰。刊于1693年。本书据高阳生《脉诀》予以删订加注，是为本书主体，但卷首补入内景真传图说、脏腑十二官、四时五脏平脉、邪脉图、背部五脏之腧图说等；上下卷并将《濒湖脉学》、奇经八脉脉病歌等摘抄附入，便于参考学习。现存初刻本等二三十种清刻本。

上一页：杉篱
下一页：《删繁本草》


《删繁本草》 《中医词典》r~s

《删繁本草》

药学著作。五卷。唐·杨损之撰。见《通志·艺文略》。杨氏“以用本草诸书所载，药类颇繁，难于寻检。删去其不急并有名未用之类”（《补注神农本草》），遂成此书。已佚。

上一页：《删注脉诀规正》
下一页：《删补颐生微论》


《删补颐生微论》 《中医词典》r~s

《删补颐生微论》

综合性医书。四卷。明·李中梓撰。李氏曾撰《颐生微论》，后作者予以删补，并由其门人沈朗仲校订，改名《删补颐生微论》，刊于1642年。全书分述三奇（精、气、神）、医宗、先天、后天、审象、运气、脏腑、虚痨、邪祟、伤寒、广嗣、妇科、药性、医方、医案等24论，内容比较广泛。但全书分类略嫌杂乱。

上一页：《删繁本草》
下一页：《删补名医方论》


《删补名医方论》 《中医词典》r~s

《删补名医方论》

医方著作。八卷。本书即《医宗金鉴》卷二十六-三十三（亦有单行本）。书中共选录清代以前临床常用方方剂近200首，除记述方名、主治及处方外，均附有方义的注释和历代医家对该方的论述。加深了读者对所收方、方剂的配伍原则和方义的认识。选方颇精，虽未分类，但以实用为原则，议论亦较平允可取。

上一页：《删补颐生微论》
下一页：山栀生姜灸


山栀生姜灸 《中医词典》r~s

山栀生姜灸

灸治中间隔灸的一种。见《灸治经验集》。用黄栀子打碎水煎取浓汁，加入一些生姜汁，混以面粉和石灰各一份，调成糊状，涂于穴位上。再放一薄生姜片，上置艾炷施灸。

上一页：《删补名医方论》
下一页：山瘴疟


山瘴疟 《中医词典》r~s

山瘴疟

病名。见《诸病源候论·山瘴疟候》。即瘴疟。详见该条。

上一页：山栀生姜灸
下一页：山廓


山廓 《中医词典》r~s

山廓

人体部位名。系眼的八廓名称之一。属用自然界之物质现象命名者。见《银海精微》。又名艮廓、艮山廓、会阴廓。

①《审视瑶函》：以（气）轮上血脉丝络为凭。“艮位东北，络通三焦，脏配命门。”

②《医宗金鉴·眼科心法要诀》认为：五轮中血轮主脏属心，而此廓位附血轮（外眦上方）属包络，依附于心。

③清·黄庭镜《目经大成》卷一：“艮为上睑，络通命门”。

④《杂病源流犀烛》卷二十二却认为“艮山廓，属胆，位神光”。

⑤《张氏医通》卷八：“胆之府为山廓，又名清净廓。”有名无位。

⑥陈达夫《中医眼科六经法要》认为此廓位于白睛鼻下方，属包络。

上一页：山瘴疟
下一页：山角骨伤


山角骨伤 《中医词典》r~s

山角骨伤

病名。即颞骨部损伤。治疗详见脑骨伤条。

上一页：山廓
下一页：山根


山根 《中医词典》r~s

山根

①人体部位名。指两目内眦间的部位。可作望诊心的参考，故又名王宫，又名頞，《东医宝鉴》卷一：“印堂之下曰山根，即两眼之间。”见鼻条。因其位于阙庭之下，又称下极。

②推拿部位名。见《针灸大成·小儿按摩经》。位于鼻根部。

上一页：山角骨伤
下一页：筛骨


筛骨 《中医词典》r~s

筛骨

解剖学同名骨。位于额骨与蝶骨之间，此骨有空泡小孔，是含气骨。

上一页：山根
下一页：翣（shà，音煞）舌


翣（shà，音煞）舌 《中医词典》r~s

翣（shà，音煞）舌

病证名。系指舌忽然肿硬，伸出口角，时时动摇的病证。《喉科心法》：“舌忽然肿大肿硬，即时气绝，名曰翣舌。”本病多由心火上攻所致。故治宜清泻心火。内服导赤散，外用皂矾煅为末搽舌上，或用蒲黄末涂舌。多见于小儿，须急治，否则有可能妨碍呼吸，引起窒息。

上一页：筛骨
下一页：痧子


痧子 《中医词典》r~s

痧子

见《麻证新书》。即麻疹。详该条。

上一页：翣（shà，音煞）舌
下一页：《痧症全书》


《痧症全书》 《中医词典》r~s

《痧症全书》

痧症专着。三卷。清·王凯编撰。书成于1686年。原序称“深山野人”林森曾向王氏面授《痧书》，复经王氏综合古今有关文献结合个人见闻编成此书。全书详细论述痧原、辨证、治法、用药大法、多种痧症证治及治疗方剂等。内容与《痧胀玉衡》颇多重复，究竟由王氏所自采，抑或由深山野人所传授，则已不可辨。此书也杂有一些附会论述。现存二十余种清刊本。

上一页：痧子
下一页：痧证痛


痧证痛 《中医词典》r~s

痧证痛

证名。指痧证兼有腹痛者。《明医指掌》卷六：“忽然腹中大痛，呕吐脉沉，痧证也。藿香正气散加香附、砂仁；手足厥冷，举体转筋，理中汤。”

上一页：《痧症全书》
下一页：《痧胀玉衡》


《痧胀玉衡》 《中医词典》r~s

《痧胀玉衡》

痧胀专着。三卷。清·郭志邃撰于1675年。作者鉴于痧胀病症发病多、传变快，治不对症，命在须臾，遂搜求前人有关痧胀的医学文献和学术经验，总其大纲，撮其要领，编成此书，系统全面地论述痧胀。上卷列痧胀发蒙论、痧胀要语及痧胀脉法；相当于总论。中卷、下卷结合实际治例、叙述多种痧证，末附备用要方。是为各论。书成后三年，郭氏从临床实践中意识到“痧之变幻，更有隐伏于别病中者”（见本书续序），又作后卷一卷，补充了不少有关痧症的诊治内容。但作者根据痧症的临床表现，分症过细，显得名目繁多；在解释病因、证候等方面，或有附会的观点。本书有初刻本等多种刊本。1949年后有排印本。

上一页：痧证痛
下一页：痧后牙疳


痧后牙疳 《中医词典》r~s

痧后牙疳

病名。系指痧后余毒未清致齿烂龈腐而臭者，也即走马牙疳。详见该条。

上一页：《痧胀玉衡》
下一页：《痧喉正义》


《痧喉正义》 《中医词典》r~s

《痧喉正义》

医论著作。一卷。清·张振鋆撰。刊于1889年。本书汇集明、清时期名医缪仲淳、喻昌、叶香岩、吴鞠通、陈耕通、余师愚等十二余家所论疫症、痧症、疫喉、痧喉的经验与理论，间附作者评说，发挥个人识见，全书并有结语。现存初刻本等清刊本，1949年后有排印本。

上一页：痧后牙疳
下一页：痧喉


痧喉 《中医词典》r~s

痧喉

病名。系指发热、咽喉疼痛肿烂，皮肤出现痧斑的病证。又名疫喉、疫喉痧、烂喉痧。治宜辛凉解表，泄热解毒，滋阴养液。方用银翘散、五味消毒饮加生地、麦冬等治疗。参见疫喉等条。

上一页：《痧喉正义》
下一页：痧烦痧睡


痧烦痧睡 《中医词典》r~s

痧烦痧睡

病证名。痧证之一。又名心烦嗜睡痧。《痧胀玉衡》：“痧气冲于心胸，故心烦或嗜睡。此等之痧，俱属慢痧之类。轻而且浅，人多误以为心烦嗜睡治之，日甚一日，倘日服热酒、热汤、热物，虽非骤然紧急，势必日渐凶险。……”用刮痧、放痧法。

上一页：痧喉
下一页：《痧法备旨》


《痧法备旨》 《中医词典》r~s

《痧法备旨》

痧证著作。系《治痧要略》（清·欧阳调律撰）和《痧症旨微集》（作者不详）的合刊本。《治痧要略》系郭志邃《痧胀玉衡》一书提要汇辑本。内容简明，偏重于方论。《痧症旨微集》，列述多种痧症，治法详于针灸。1852年管颂声将此二书合刻，改名《痧法备旨》。现有初刻本等。

上一页：痧烦痧睡
下一页：痧痘口疳


痧痘口疳 《中医词典》r~s

痧痘口疳

病证名。指麻疹、痘疮之后，口腔溃烂。见《咽喉经验秘传》。《喉科秘旨》卷上：“痘余痧后口生疳。烂在牙龈痘毒传，若是见痧生满口，须从心胃二经参。”治宜清泻心胃二经之火。可选用清胃散、银翘散、导赤散等加减。

上一页：《痧法备旨》
下一页：《痧痘集解》


《痧痘集解》 《中医词典》r~s

《痧痘集解》

痧疹专着。六卷。清·俞天池撰。刊于1727年。原名《痘科金镜赋集解》，后经于人龙重予整理补注改成本名。卷一-二《痘科金镜赋集解》、系《痘科金镜录》一书中11个歌赋的注释；卷三《痘疹杂说》、《疹痘秘旨》；卷四-五《痘疹心法条辨》、《痘科集录心法》、《痘症治验》；卷六《痘科方药集解》。内容主要是辑录前人的有关论着予以归纳整理，同时也综合了作者治疗痘疹的临床经验。现存初刻本等多种清刊本。

上一页：痧痘口疳
下一页：痧


痧 《中医词典》r~s

痧

病名。

①腹痛、吐泻之因于感受秽浊不正之气，或由暑热之气或饮食壅滞于中而触发。名之曰痧，或名痧气、痧胀。以夏秋季令较为多见。《痧胀玉衡》卷上：“痧症先吐泻而心腹绞痛者，从秽气痧发者多；先心腹绞痛而吐泻者，从暑气痧发者多；心胸昏闷，痰涎胶结，从伤暑伏热痧发者多；遍身肿胀、疼痛难忍，四肢不举，舌强不言，从寒气冰伏过时，郁为火毒而发痧者多。”《急救痧症全书》卷：“痧者，厉气也，入气分则作肿作胀，入血分则为蓄为瘀，遇食积痰火则气阻血滞。《痧症全书·论痧》：“古无痧字，……惟霍乱条下有不吐泻而腹绞痛者，曰干霍乱，亦名绞肠痧，缘南方体气不实之人，偶触粪土沙秽之气，多腹痛闷乱，名之曰痧，即沙字之讹字也。”由此可见，前人或有将霍乱赅括于痧病之内者。治宜内服平安散、散痧汤、武候行军散等方；外治可用括痧法或刺法、推拿等。在饮食宜忌方面，前人有“最忌热汤热酒”之说。痧证分多种，如热痧、暑痧、温痧、寒痧、阳痧、阴痧、绞肠痧等。参见有关各条及痧胀条。

②疹之通称。《临证指南医案》邵新甫按：“痧者，疹之通称，有头粒而如粟象；瘾者，即疹之属，肿而易痒。”

上一页：《痧痘集解》
下一页：莎衣道人


莎衣道人 《中医词典》r~s

莎衣道人

南宋淮阳军朐山（今江苏连云港一带）人。姓何氏，避乱渡江，举进士不中。后出家为道士。初着白衣，衣破以莎草联缉之，有患瘵者乞医，以草付之，服之旬日愈，世人谓之神。庆元六年（1200年）卒。

上一页：痧
下一页：砂淋


砂淋 《中医词典》r~s

砂淋

病名。小便涩痛，尿中有砂石者。又名砂石淋，即石淋。《中藏经·论淋沥小便不利》：“砂淋者，腹脐中隐痛，小便难，其痛不可忍，须臾从小便中下如砂石之类，有大者如皂子，或赤或白（一作黄），色泽不定。”详石淋条。

上一页：莎衣道人
下一页：三商


三商 《中医词典》r~s

三商

经外穴名。《针灸集成》名排刺三针。即老商、中商、少商之合称。老商位于拇指尺侧，距指甲根0.1寸；中商位于拇指背侧正中距指甲0.1寸；少商位于拇指桡侧，距指甲根角0.1寸。主治高热、流行性感冒、急性扁桃体炎、腮腺炎等。点刺出血。

上一页：砂淋
下一页：《三三医书》


《三三医书》 《中医词典》r~s

《三三医书》

医学丛书名。裘庆元辑。刊于1924年。共三集，每集33种，共99种。裘氏取《礼记》“医不三世，不服其药”及《左传》“三折肱知为良医”之典，遂题名为“三三医书。”所辑内容包括内、外、妇、儿等临床各科、针灸、本草、方书、医案、医话、医论等各类医着。以明、清两代较有影响、较有代表性的医学著作为主，并收入少数日人所撰的“汉方医学”著作。所辑诸书大多篇幅短小，切于实用。现存初刊本。

上一页：三商
下一页：三日疟


三日疟 《中医词典》r~s

三日疟

病名。疟疾三日一发者，亦称三阴疟。《素问·疟论》篇论疟疾“有间二日或至数日发”，谓“其间日者，邪气与卫气客于六府，而有时相失，不能相得，故休数日乃作也。”三日疟，即《内经》所云“休数日作者”。三日疟初起发于夏秋者，宜用二陈汤去橘皮，加生术、槟榔、常山，逐去痰癖为先，稍加穿山甲以透经络。暑结营分，又当以香薷、鳖甲、茯苓、半夏、甘草、当归、生姜、大枣祛暑为要，而前药无益。若元气大虚，只用补正，宜六君子汤加草果、乌梅，名四兽饮，兼本经引使药。若元气下陷，日发渐晚者，宜补中益气汤，大剂参术姜枣为治，而不宜用常山、槟榔、山甲、草果等药耗伤正气。参见三阴疟、疟疾条。

上一页：《三三医书》
下一页：三气


三气 《中医词典》r~s

三气

运气术语。指一年运气有平气、不及和太过三种情况。《素问·五常政大论》：“三气之纪，愿闻其候。”

上一页：三日疟
下一页：三品


三品 《中医词典》r~s

三品

《神农本草经》对药物的分类法。没有毒性，可以多服久服不会损害人体的列为上品；没有毒或毒性不大而可治病补虚的，列为中品；有毒或性较峻烈而不能长期服用，足以祛除寒热邪气、破积聚的列为下品。这在当时有一定可取之处。但划分不够严格，如上品药中也有一些剧毒的药物在内，所以这样分类是比较粗略而原始的。

上一页：三气
下一页：三盘落地


三盘落地 《中医词典》r~s

三盘落地

养生学术语。系一种导引功法。出《易筋经》。方法为：“目注牙龇，舌抵上腭，睛瞪口裂，两腿分跪，两手用力抓地，反掌托起，如托千斤，两腿收直。”

上一页：三品
下一页：三门


三门 《中医词典》r~s

三门

推拿穴位名。见天庭条。

上一页：三盘落地
下一页：三毛


三毛 《中医词典》r~s

三毛

人体部位名。亦称丛毛、聚毛。足大趾爪甲后方皮肤上有毛处。《灵枢·经脉》：“胆足少阳之脉……还贯爪甲，出三毛。”

上一页：三门
下一页：三里发


三里发 《中医词典》r~s

三里发

病名。见《外科证治准绳》卷四，因痈疽之生于足三里穴部位而命名。其因多由劳损伤筋，加胃热壅结而发。其初发肿形若牛眼，拘急冷疼，色青黑，肿痛渐增，约五、七日多自破溃，出紫血，次则脓出而稀。治宜内服加味三星汤，外敷太极黑铅膏。参见外痈及溃疡等条。

上一页：三毛
下一页：三里


三里 《中医词典》r~s

三里

经穴名。在下肢者称足三里，属足阳明胃经。在上肢者称手三里，属手阳明大肠经。见各该条。

上一页：三里发
下一页：砂疥


砂疥 《中医词典》r~s

砂疥

病名。见《疡科选粹》卷六。该病乃由于血热凝滞于表皮肌肤所致。患处皮损状如细砂，焮赤痒痛难忍，搔抓后有少量滋水。治宜内服当归饮子。类似痒疹。

上一页：三里
下一页：沙证


沙证 《中医词典》r~s

沙证

病名。由沙虱虫毒侵入所致的疾患。《肘后备急方·治卒中沙虱毒方》：“山水间多有沙虱，甚细，略不可见。人入水浴及以水澡浴，此虫在水中着人身，及阴天雨行草中亦着人，便钻入皮里。其诊法：初得之皮上正赤，如小豆黍米粟粒，以手摩赤上痛如刺；三日之后，令百节疼痛，寒热，赤上发疮；此虫渐入至骨，则杀人。”本病一般认为相当于恙虫病。

上一页：砂疥
下一页：沙蜮


沙蜮 《中医词典》r~s

沙蜮

病名。俗名麻脚瘟。感受沙虱溪毒所致的病症。《医略十三·沙蜮第十二》：“其病与伤寒、温疫、霍乱、瘴气相类，但手足逆冷者是。甚至手足麻木不仁，冷过肘膝。”“沙毒流行，两足先麻木，当时流俗名麻脚瘟。继之腹痛吐泻，肢冷脉伏，剧则大汗身冷，脉脱目陷，四肢瘛疭，须臾不救。”治用含沙散。参见霍乱、温疫条。

上一页：沙证
下一页：沙图穆苏


沙图穆苏 《中医词典》r~s

沙图穆苏

元代医家。一作萨里弥实，字谦斋，号竹堂。蒙族。平时留心医药，积累单验效方，并取名《瑞竹堂经验方》，其中之女科八珍散，应用甚广。其方共三百四十四首，系由《医方类聚》中补辑所得。

上一页：沙蜮
下一页：沙石淋


沙石淋 《中医词典》r~s

沙石淋

病名。淋证小便排出沙石者。见《世医得效方》卷第八。又称沙淋、石淋。《杂病源流犀烛·五淋二浊源流》：“轻则为沙，重则为石。”详石淋条。

上一页：沙图穆苏
下一页：杀血心痛


杀血心痛 《中医词典》r~s

杀血心痛

病证名。出《妇人大全良方》卷一“妇人杀血心痛方论”。亦名血崩心痛、失血心痛。指妇女因血崩或小产下血过多而出现心痛的病证。多因出血过多，心脾失养，血虚而运行无力，血液凝滞，瘀阻作痛。若症见血崩伴心痛较剧，血色浅淡如水，小腹喜按，治宜先予收敛止血，用乌贼骨炒为细末，醋汤调服，再以补中益气汤升举之。若血崩色紫夹块，心痛拒按者，为血瘀凝滞不散，先宜行瘀止痛，先用失笑散，后用十全大补汤补之。

上一页：沙石淋
下一页：杀气


杀气 《中医词典》r~s

杀气

秋凉肃杀之气。《素问·六元正纪大论》：“寒水胜火，则为冰雹，阳光不治，杀气乃行。”

上一页：杀血心痛
下一页：杀


杀 《中医词典》r~s

杀

㈠（shā，音纱）

①斗杀。《素问·脉要精微论》：“阴阳俱盛则梦相杀毁伤。”

②死亡，毁灭。《素问·阴阳类论》：“冬三月之病，在理已尽，草与柳叶皆杀。”

③杀害，致死。《灵枢·玉版》：“其如刀剑之可以杀人，如饮酒使人醉也。”

④肃杀。《素问·水热穴论》：“秋者，金始治，肺将收杀。”

㈡（shài，音歃）衰退，消减。《素问·阴阳应象大论》：“阳生阴长，阳杀阴藏。”

上一页：杀气
下一页：涩翳内障


涩翳内障 《中医词典》r~s

涩翳内障

病名。又名涩翳，属圆翳内障。《秘传眼科龙木论》：“此眼初患之时，朦胧如轻烟薄雾，渐渐失明……，不覩人物，犹辨三光，翳如凝脂色，瞳人端正，状宜金针。”《疡医大全》卷十二有“黄色而大，凝滞无吸收，故曰涩翳。”参见圆翳内障。

上一页：杀
下一页：涩脉


涩脉 《中医词典》r~s

涩脉

脉象名。脉往来艰涩，如轻刀刮竹，与滑脉相反。《脉经》：“涩脉细而迟，往来难且散，或一止复来。”主血少伤精，津液亏损，或气滞血瘀。

上一页：涩翳内障
下一页：涩可去脱


涩可去脱 《中医词典》r~s

涩可去脱

治疗学术语。指用收敛的药物，以治疗滑脱不固的疾病。如病人多汗或病后自汗，为卫气不固，用牡蛎散以敛汗固表。又如肾虚而遗精，用金锁固精丸以涩精止遗。

上一页：涩脉
下一页：涩剂


涩剂 《中医词典》r~s

涩剂

方剂学名词。即固涩剂，十剂之一。以酸敛固涩药物组成，用以治疗气血精液耗散、滑脱等证的方剂。由于临床表现有自汗盗汗、遗精滑泄、小便失禁、泻痢日久、或崩漏带下的区别，治疗上大体分为固表止汗、涩精止遗、涩肠固脱、固崩止带几类。

上一页：涩可去脱
下一页：涩肠止泻


涩肠止泻 《中医词典》r~s

涩肠止泻

治疗学术语。系收涩法之一。治疗大便滑泄的方法。适用于脾肾虚寒之泻痢日久，滑脱不禁等病证。常用药物有诃子、罂粟壳、赤石脂、乌梅、禹余粮等，代表方剂如真人养脏汤、桃花汤、四神丸等。

上一页：涩剂
下一页：涩肠固脱


涩肠固脱 《中医词典》r~s

涩肠固脱

同涩肠止泻。详该条。

上一页：涩肠止泻
下一页：涩


涩 《中医词典》r~s

涩

①药、食性味的阻滞或收敛作用。《灵枢·五味论》：“酸入于胃，其气涩以收。”

②尺肤诊象之一。指尺部皮肤粗糙，抚之不滑润。属于阳盛阴液不足之象。《素问·脉要精微论》：“诸过者切之，涩者阳气有余也，滑者阴气有余也。”

③脉象名。指脉动往来很难，不滑利。多见于气滞血瘀等证。《灵枢·胀论》：“其脉大坚以涩者，胀也。”

④阻滞不畅、流通困难。《素问·痹论》：“胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。”

上一页：涩肠固脱
下一页：色痔


色痔 《中医词典》r~s

色痔

病名。指因性生活过度而诱发之痔疾。见《外科证治全书》卷三。该书称：“同房后即肿痛发者为色痔。”临床时，大凡因房室过度而诱发之痔疮、肛漏、肛门脓肿者，均称之为色痔。

上一页：涩
下一页：色诊


色诊 《中医词典》r~s

色诊

诊断学名词。系望诊内容之一。通过观察面部颜色及光泽的变化诊断病情。诊察时，以五色主病为重点，结合颜色的浮露沉隐，润泽枯槁及上下扩散的方向等。如色浅浮露，主表病；色晦暗沉隐，主里病；色淡而疏落多为新病邪浅，色深而壅滞多为久病或邪盛。润泽为有胃气，枯槁为胃气衰败。病色上下扩展的方向，常与病变方向有关。参见五色主病条。

上一页：色痔
下一页：色泽


色泽 《中医词典》r~s

色泽

颜色鲜明润泽。正常时表明胃气充足。病态时多为水液滞留体表之浮肿。《素问·脉要精微论》：“色泽者，当病溢饮。”参色鲜明条。

上一页：色诊
下一页：色以润泽为本


色以润泽为本 《中医词典》r~s

色以润泽为本

诊断学术语。出《望诊遵经》。健康人的面部色泽本应明润光泽。故称。人体内在气血盛衰，可外现于面部色泽。当出现病色时，病色之中兼见润泽，预后较好；如枯晦不泽，预后较差。

上一页：色泽
下一页：色夭


色夭 《中医词典》r~s

色夭

病状名。皮肤色泽枯槁无华。见于久病、津液气血严重耗损的患者。《灵枢·决气》：“液脱者，骨属屈伸不利，色夭。”参夭然不泽条。

上一页：色以润泽为本
下一页：色鲜明


色鲜明 《中医词典》r~s

色鲜明

①色泽鲜明荣润。与晦暗相对而言。属正色，表明胃气充足。

②色泽明亮不润，面色浮肿，水饮滞留体表所致。《金匮要略·脏腑经络先后病脉证》：“色鲜明者有留饮。”

上一页：色夭
下一页：色随气华


色随气华 《中医词典》r~s

色随气华

面部色泽随五脏精气的盛衰而变化。《素问·脉要精微论》：“夫精明五色者，气之华也。”色泽是五脏精气的外荣，上见于颜面。五脏精气充足，则面色光泽明润，含蓄不露。若重病或久病，脏气衰败，则面色枯槁晦暗，甚至真脏色败露（见《四诊抉微》）。

上一页：色鲜明
下一页：色似胭脂症


色似胭脂症 《中医词典》r~s

色似胭脂症

病名。见《证治准绳·杂病》。又名白睛溢血、白睛凝脂。多因热客肺经，肺气不清，致血热妄行，溢于络外。也有由剧咳、呕吐和外伤等引起者。本病白睛不论上下左右，但是一片或一点红血，俨似胭脂。治宜清肺散血，可用退赤散加减。因外伤者，内服四物汤加桃仁、红花。因他病者，除病因治疗外，酌加通络散瘀之品。

上一页：色随气华
下一页：色脉合参


色脉合参 《中医词典》r~s

色脉合参

诊断学术语。即诊色与诊脉相结合，综合判断病情变化。例如患者面红唇赤，舌红苔黄，为邪热盛的病色，若脉见洪数或滑数，则脉色一致，多为新病，易治。若脉洪数而面色苍白，则脉色不符，多为久病，难治。《素问·脉要精微论》：“征其脉小色不夺者，新病也；征其脉与五色俱夺者，此久病也；征其脉与五色俱不夺者，新病也。”

上一页：色似胭脂症
下一页：色厥动血


色厥动血 《中医词典》r~s

色厥动血

病证名。因欲火上炎引起的吐血、鼻衄等血证。见《景岳全书·杂证谟》。证见吐衄来势急暴，倾吐不止，或兼见厥逆，或汗出，或咳嗽气喘等。治宜清热泻火以抑其势，选用清化饮、四阴煎、加减一阴煎等方。亦有阴竭于下，火不归源，外无烦热脉证而血厥不止者，属危证，宜用镇阴煎。待其病情稳定，再随证调治。参见血厥条。

上一页：色脉合参
下一页：色厥


色厥 《中医词典》r~s

色厥

病证名。因纵欲过度而致厥证。《类证治裁·厥症》：“色厥乃纵欲竭情，精脱于下，气脱于上。”治用独参汤益气固脱。参见厥证条。

上一页：色厥动血
下一页：色复


色复 《中医词典》r~s

色复

病证名。病愈后因房劳而复发。即房劳复。《重订广温热论·温热复症疗法》：“房劳复者，即女劳复，一名色复。”详房劳复条。

上一页：色厥
下一页：色夺


色夺 《中医词典》r~s

色夺

病状名。指气色耗伤败坏。《素问·脉要精微论》：“征其脉不夺色夺者，此久病也。”

上一页：色复
下一页：色悴


色悴 《中医词典》r~s

色悴

病状名。面色憔悴枯萎无华。久病脏腑气血耗伤所致。多见于慢性病。

上一页：色夺
下一页：色部


色部 《中医词典》r~s

色部

指脏腑及肢体分布于面部的色诊部位。有不同的分属法。《灵枢·五色》以面部中央自眉心至鼻端分属五脏，六腑分挟于两旁，其余头面、咽喉、四肢等各向上下内外依次排列。《素问·刺热》则以鼻居中央属脾，左颊属肝，右颊属肺，额属心，颐属肾。可与四诊其他内容综合分析，作出较正确的判断。《灵枢·五色》：“五色之见也，各出其色部。”

上一页：色悴
下一页：色


色 《中医词典》r~s

色

①颜色。《灵枢·脉度》：“肝气通于目，肝和则目能辨五色矣。”

②气色。《素问·阴阳应象大论》：“善诊者，察色按脉，先别阴阳。”

③脸色，面部表情。《素问·解精微论》：“是以人有德也，则气和于目，有亡，忧知于色。”

④女色。《笔花医镜·肾部》：“好以之流，先竭肾水。”

上一页：色部
下一页：瘙疹


瘙疹 《中医词典》r~s

瘙疹

病证名。见《医宗金鉴·痘疹心法要诀》。凡小儿在未出痘疹之前感受风邪，以致遍身红点，如粟米之状。治宜疏散风邪，用银翘散加蝉蜕。

上一页：色
下一页：瘙疳


瘙疳 《中医词典》r~s

瘙疳

病证名。指所生下疳痛而兼痒，溃而不深，形如剥皮烂杏者。亦名臊疳。出《医宗金鉴》卷六九。即疳疮。证治可参见下疳条。

上一页：瘙疹
下一页：《扫叶庄医案》


《扫叶庄医案》 《中医词典》r~s

《扫叶庄医案》

医案著作。四卷。清·薛雪撰。本书以内科时病、杂病为主，兼有外、妇、儿科治案，案语简明。薛氏擅长于湿热病，其辨证之法，突出三焦特点，对其病因、病理、治法分析尤详，有独到的见解。现有清抄本及《珍本医书集成》本。

上一页：瘙疳
下一页：扫散法


扫散法 《中医词典》r~s

扫散法

推拿手法名。用拇指桡侧部或其余四指指端快速地来回推抹头颞部。有疏散风邪等作用。常用于头痛等症。

上一页：《扫叶庄医案》
下一页：鱢嗽


鱢嗽 《中医词典》r~s

鱢嗽

病名。鱢音骚，义臭。指外邪袭肺而致的咳嗽，或传染性咳嗽。《太平惠民和剂局方》卷四：“备急五嗽圆，治五种咳嗽。一曰上气嗽，二曰饮嗽，三曰鱢嗽，四曰冷嗽，五曰邪嗽。皆由肺受风寒，气不宣通所致。”《不居集·咳嗽》：“鱢嗽，乃邪恶鬼注之嗽，乃五嗽中之一嗽也。主以四满丸。”参见咳嗽、五嗽条。

上一页：扫散法
下一页：臊疳


臊疳 《中医词典》r~s

臊疳

病证名。指患下疳且兼痛痒者，见《洞天奥旨》卷十二。即瘙疳。详该条。

上一页：鱢嗽
下一页：搔法


搔法 《中医词典》r~s

搔法

推拿手法名。出《礼记·内则》。用手指轻轻抓抚治疗部位。

上一页：臊疳
下一页：搔


搔 《中医词典》r~s

搔

抓挠。《灵枢·经脉》：“实则腹皮痛，虚则痒搔。”

上一页：搔法
下一页：颡叫子


颡叫子 《中医词典》r~s

颡叫子

医疗器械名称。系指我国最早的人工喉。沈括《梦溪笔谈》卷十三：“世人以竹木牙骨之类为叫子，置人喉中吹之能作人言谓之颡叫子。”有病瘖者，可使用此物，粗能辨其一二。

上一页：搔
下一页：颡大


颡大 《中医词典》r~s

颡大

额之大角。从额之大角入发际五分为头维穴。《灵枢·根结》：“阳明根于厉兑，结于颡大，颡大者钳耳也。”

上一页：颡叫子
下一页：颡


颡 《中医词典》r~s

颡

①额部。见“颡大”。

②后鼻道。见“颃颡”。

上一页：颡大
下一页：嗓


嗓 《中医词典》r~s

嗓

即喉咙。俗称嗓子。详喉条。

上一页：颡
下一页：桑枝灸法


桑枝灸法 《中医词典》r~s

桑枝灸法

外治法之一。属灸法之一种。见《疡科选粹》卷一。即桑柴火烘法。详见该条。

上一页：嗓
下一页：桑枝灸


桑枝灸 《中医词典》r~s

桑枝灸

灸法的一种。又称桑枝针。《本草纲目》桑柴火：“痈疽发背不起，瘀肉不腐，及阴疮瘰疬、流注、臁疮、顽疮，燃火吹灭，日灸二次。”其法与神针火类似。参见该条。

上一页：桑枝灸法
下一页：桑木灸


桑木灸 《中医词典》r~s

桑木灸

灸法的一种。将桑木条点燃后熏灸患处。《外科正宗》：“治诸疮毒，坚而不溃，溃而不腐，新肉不生，疼痛不止，用新桑木长七寸，劈指大，一头燃着向患上灸之，火尽再换，每次灸木五、六条，肉腐为度。”又《神灸经纶》：“以桑木烧作红炭，漏杓盛之，悬患上，自四围烘至疮口，或高或低，总以疮知热为度。”

上一页：桑枝灸
下一页：桑柴火烘法


桑柴火烘法 《中医词典》r~s

桑柴火烘法

外治法之一。属灸法之一种。见《外科大成》卷一。亦名桑枝灸法。具体用法为：用新桑枝或桑木枝，劈如指粗，约九寸长，一头燃着吹灭，用火向患处烘烤，火尽再换。每次烘三四枝，日烘二三次，以患处知热为度即可。该法适用于痈疽初起局部患处肿痛，坚而不溃，或溃而不腐，新肉不生，疼痛不止者。有解毒止痛，消肿散瘀，助阳生肌之效。

上一页：桑木灸
下一页：散针法


散针法 《中医词典》r~s

散针法

在病痛部位选穴针刺。《医学入门》：“散针者，治杂病而散用其穴，因病之所宜而针之，初不拘于流注也。若夫折伤跌扑，损逆走痛，因其病之所在而针之，虽穴亦不顾其得与否也。”

上一页：桑柴火烘法
下一页：散俞


散俞 《中医词典》r~s

散俞

散在的腧穴，用以出血。《素问·诊要经终论》：“春刺散俞及与分理，血出而止。”王冰注：“散俞，谓间穴。”指闲散之穴。《类经》注：“此散俞者，即诸经之散穴也。”

上一页：散针法
下一页：散瘀


散瘀 《中医词典》r~s

散瘀

用活血化瘀药物以消散瘀肿。参祛瘀消肿、破瘀消症条。

上一页：散俞
下一页：散阴颇阳


散阴颇阳 《中医词典》r~s

散阴颇阳

指阴阳互有消散，互有偏颇。颇，偏也。《素问·方盛衰论》：“脉动无常，散阴颇阳。”

上一页：散瘀
下一页：散翳内障


散翳内障 《中医词典》r~s

散翳内障

病名。系指翳从瞳仁内透出，散如鳞点之状的病证。见《秘传眼科龙木论》。又名散翳、破散（内障）。属圆翳内障，详见该条。

上一页：散阴颇阳
下一页：散翳


散翳 《中医词典》r~s

散翳

病名。见《世医得效方》卷十六。也即散翳内障，详见该条。

上一页：散翳内障
下一页：散叶脉


散叶脉 《中医词典》r~s

散叶脉

脉象名。指脉来如风吹叶散，无根之脉。《素问·大奇论》：“脉至如散叶，是肝气予虚也，木叶落而死。”

上一页：散翳
下一页：散笑


散笑 《中医词典》r~s

散笑

经外穴名。出《刺疔捷法》。在迎香穴下方，当鼻唇沟之中点处。主治鼻塞，面瘫，疔疮等。沿皮刺0.3-0.5寸。

上一页：散叶脉
下一页：散下


散下 《中医词典》r~s

散下

针灸学术语。指左右上下随意进行的针刺方法。与“直下”相对。《素问·诊要经终论》：“冬刺俞窍于分理，甚者直下，间者散下。”

上一页：散笑
下一页：散抟（tuán，音团）


散抟（tuán，音团） 《中医词典》r~s

散抟（tuán，音团）

诊断学名词。系相气十法之一。诊察病人面部颜色的散漫与抟聚，以辨别疾病的新久和邪气的进退。《望诊遵经》：“散者病近将解，抟者病久渐聚。先抟而后散者，病虽久而将解；先散后抟者，病虽近而渐聚。”

上一页：散下
下一页：散脉


散脉 《中医词典》r~s

散脉

①脉象名。脉浮散无根，轻按有分散零乱之感，中按渐空，重按则无。主元气离散，胃气衰败，气血消亡，精气将绝，见于病情垂危阶段。

②足太阴之别络。以散行而上，故称。《素问·刺腰痛篇》：“刺散脉在膝前骨肉分间，络外廉束脉。”王冰注：“散脉，足太阴之别也，散行而上，故以名焉。”

上一页：散抟（tuán，音团）
下一页：散剂


散剂 《中医词典》r~s

散剂

药物剂型之一。药物研成粉末为散。可内服又可外用。内服：粗末加水煮服；细末用白汤、茶、米汤或酒调服。外用：研成极细末，撒于患处，或用酒、醋、蜜等调敷于患处。

上一页：散脉
下一页：散膏


散膏 《中医词典》r~s

散膏

指脾脏周围的一种组织。《难经·四十二难》：“脾重二斤三两，扁广三寸，长五寸，有散膏半斤。”有人认为散膏可能是胰腺。

上一页：散剂
下一页：散复


散复 《中医词典》r~s

散复

指气血的耗散与恢复。《灵枢·九针十二原》：“观其色，察其目，知其散复。”

上一页：散膏
下一页：散法


散法 《中医词典》r~s

散法

推拿手法名。指用揉、推、摩等手法向患处四周进行离心方向操作的方法。《保生秘要》：“气胀加推散四肢。”

上一页：散复
下一页：散刺


散刺 《中医词典》r~s

散刺

刺法之一。在穴位及其周围进行散在的多点浅刺。《素问·诊要经络论》：“冬刺愈窍于分理，甚则直下，间者散下。”《类经》：“间者散下，或左右上下散布其针而稍宜缓也。”

上一页：散法
下一页：散（sǎn，音伞）气


散（sǎn，音伞）气 《中医词典》r~s

散（sǎn，音伞）气

指分散不聚的正气。《灵枢·终始》：“凡刺之法，必察其形气，形肉未脱，少气而脉又躁，躁厥者，必为缪刺之，散气可收，聚气可布。”

上一页：散刺
下一页：《三字经合编六种》


《三字经合编六种》 《中医词典》r~s

《三字经合编六种》

从书名。张骥辑。刊于1933年。包括陈修园《医学三字经》、张汝珍《春温三字诀》、唐容川《痢症三字诀》，和张骥增辑之《三字经汤方歌括》、《春温三字诀方歌》、《痢症三字诀歌括》。

上一页：散（sǎn，音伞）气
下一页：三着


三着 《中医词典》r~s

三着

气功学术语。指气功锻炼中用意过重的三种不良表现：着意、着想、执着。这是应该加以避免的，否则可能引起前额发紧、头部不适或胀痛等副作用，甚而引起走火入魔的偏差。炼功用意的正确方法应为若有意若无意，勿忘勿助，似守非守，用意不用力。

上一页：《三字经合编六种》
下一页：三椎


三椎 《中医词典》r~s

三椎

人体部位名。指第三胸椎。《素问·刺热篇》：“三椎下间主胸中热。”

上一页：三着
下一页：三柱骨


三柱骨 《中医词典》r~s

三柱骨

人体部位名。指背脊天柱骨（第七颈椎）以下的第二胸椎的刺突部分。《简明医彀》：“肩胛际会处为三柱骨。”

上一页：三椎
下一页：《三指禅》


《三指禅》 《中医词典》r~s

《三指禅》

脉学著作。三卷。清·周学霆撰于1827年。周氏信仰佛道，尝谓：“医理无穷，脉学难晓。会心人一旦豁然，全凭禅悟。”并认为：“全身脉症，于瞬息间尽归三指之下”，故名《三指禅》。又自神其说，谓其脉学曾经“异人”指点而不同凡响。全书自总论以下共立八十一个论题，具体说明诊脉部位、方法及切脉诊病等问题。周氏论脉以“缓脉”为常脉，认为“精熟缓脉，即可以知诸病脉。”并以浮、沉、迟、数为四大纲，统领诸脉，共列二十七脉，以虚实、长短、滑涩等对比的方法，分析各种脉象不同之点，便于读者领悟掌握。周氏有丰富的临床实践经验，在论述各种疾病时，能以脉诊紧密结合病因、病理、证候以决定治法和方药，切于临床应用，颇为后世医家所推重。1949年后有排印本。

上一页：三柱骨
下一页：三之气


三之气 《中医词典》r~s

三之气

主气之第三气。出《素问·六微旨大论》。为少阳相火之气，主夏至前后各30日又43.75刻。亦即由小满至大暑，其中包括芒种、夏至、小暑三个节气。参见主气条。

上一页：《三指禅》
下一页：《三元延寿参赞书》


《三元延寿参赞书》 《中医词典》r~s

《三元延寿参赞书》

养生著作名。元·李鹏飞撰，五卷。见载于《道藏·洞神部》深字号544册。书中养生延寿之说以所谓天元、地元、人元之三元说立论，认为纵欲则天元减；情志过度则地元减；饮食不节则人元减。提出养生延年须精气不耗、起居有常、饮食有度。全书之意新颖，说理明畅，有关养生理论与措施均有一定参考价值。

上一页：三之气
下一页：《三元参赞延寿书》


《三元参赞延寿书》 《中医词典》r~s

《三元参赞延寿书》

养生学著作。五卷。宋末元初人李鹏飞撰集于1291年。作者自谓：宋咸淳四年（1268年）在杭州受官道人之教，始知人的年寿应有天元、地元、人元。三元共180岁。在此启发之下乃撰集此书。卷一论天元之寿，成人精气不耗；卷二为地元之寿，律人起居有常；卷三为人元之寿，教人饮食有节；卷四述神仙救世，却老还童真诀；卷五为神仙警世。现有道藏本。

上一页：《三元延寿参赞书》
下一页：三元


三元 《中医词典》r~s

三元

①养生学术语。其说不一。《悟真篇》董德宁注：“三元者，三才也；其在天为日、月、星之三光，在地为水、火、土之三要，在人为精、气、神之三物也。”一说指天、地、水或天、地、人。又为三丹田异名。在内丹术中，炼精化气而成者，叫人元；炼气化神而成者，叫地元；炼神还虚而成者，叫天元。《性命圭旨》：“一元精固，交感之精自不泄漏；二元气住，呼吸之气自不出入；三元神凝，思虑之神自然泰定。”

②人体部位名。指头、腹、足三部。《千金要方》卷二十八：“头腹足为三元也。”

上一页：《三元参赞延寿书》
下一页：三阴疟


三阴疟 《中医词典》r~s

三阴疟

病名。

①即三日疟，详见该条。

②疟发在处暑后，冬至前之三日疟。《类证治裁·阴疟》：“三阴疟多发在处暑后，冬至前，发愈晚者去亦迟，以气令收肃故也。”

③疟夜发者。《医宗金鉴·疟疾》：“疟在夜发，名曰三阴疟疾。”

④疟作有定时者。《丹溪心法·疟》：“作于子午卯酉日者，少阴疟也；寅申巳亥日者，厥阴疟也；辰戌丑未日者，太阴疟也。”《类证治裁》谓治三阴疟宜和营调卫兼疏邪，勿用劫剂。

上一页：三元
下一页：三阴痉


三阴痉 《中医词典》r~s

三阴痉

太阴痉、少阴痉、厥阴痉的总称。《张氏医通·诸风门》：“足三阴痉，俱手足厥冷，筋脉拘急，汗出不止，项强脉沉。”治宜用附子散，多汗去川芎、独活，加黄芪、当归。详见太阴痉、少阴痉、厥阴痉条。

上一页：三阴疟
下一页：三阴交


三阴交 《中医词典》r~s

三阴交

经穴名。出《针灸甲乙经》。属足太阴脾经。足太阴、厥阴、少阴之会。在小腿内侧，当足内踝尖上3寸，胫骨内侧缘后方。另说：“在内踝上八寸”（《千金要方》）：“在内踝上一寸”（《扁鹊神应针灸玉龙经》）。布有小腿内侧皮神经，深层后方为胫神经；并有大隐静脉，胫后动、静脉。主治腹痛，肠鸣，腹胀，泄泻，便溏，月经不调，崩漏，带下，阴挺，经闭，不孕，难产，遗精，阳萎，遗尿，疝气，足痿，瘾疹，失眠，以及神经衰弱，荨麻疹，神经性皮炎等。直刺1-1.5寸，艾炷灸3-7壮，或艾条灸5-15分钟。《铜人腧穴针灸图经》：“孕妇禁针”。

上一页：三阴痉
下一页：三阴病


三阴病 《中医词典》r~s

三阴病

太阴病、少阴病、厥阴病的简称。参见六经病条。

上一页：三阴交
下一页：三阴


三阴 《中医词典》r~s

三阴

①经络分类名。即手足太阴、少阴、厥阴经脉的总称。

②指太阴经。见《素问·阴阳别论》。

③推拿穴位名。位于右眼胞。见《幼科推拿秘书》。

上一页：三阴病
下一页：《三因极一病证方论》


《三因极一病证方论》 《中医词典》r~s

《三因极一病证方论》

书名。原题《三因极一病源论粹》，简称《三因方》。十八卷。宋·陈言撰于1174年。作者认为：“医事之要，无出三因”。“倘识三因，病无余蕴”。本书卷一-卷二前半部为医学总论，并将三因（内因、外因、不内外因）作为论述的重点；卷二下半部-卷十八列述内、外、妇、儿各科病证，并附治疗方剂，共分180门，载方1500余首。方论结合颇切实用。其中有相当一部分方剂不见于宋以前医学文献。本书的特点是将临床与三因相结合，故对研究中医病因学说和各科临床辨证论治等均有参考价值。现存宋刻配补本、元刻本及多种清刊本。1949年后有排印本。

上一页：三阴
下一页：三因


三因 《中医词典》r~s

三因

病因病理学名词。指古代三类病因的合称。即内因、外因、不内外因。《三因极一病证方论》：“然六淫天之常气，冒之则先自经络流入，内合于脏腑，为外所因。七情人之常性，动之则先自脏腑郁发，外形于肢体，为内所因。其如饮食饥饱，叫呼伤气，尽神度量，疲极筋力，阴阳违逆，乃至虎狼毒虫，金疮踒圻，疰忤附着，畏压溺等，有背常理，为不内外因。”

上一页：《三因极一病证方论》
下一页：三一


三一 《中医词典》r~s

三一

养生学术语。《玄门大论三一诀》引孟法师云：“今三一者，神、气、精；希、微、夷；虚、无、空。”另有以三神（意神、志神、念神）、三光（虚赤光、元黄光、空白光）、三色（始青、元白、玄黄）及三丹田神名等释三一者。诸说皆为修炼方术所依据。故《三一九宫法》云：“夫三一者，乃一身之灵宗，百神之命根。”在气功内丹术中，又谓炼神、炼气、炼精三法统一于“一气”。《太上九要心印妙经·三一机要》：“夫三一者，三成一气也。”

上一页：三因
下一页：三阳五会


三阳五会 《中医词典》r~s

三阳五会

经穴别名。出《针灸甲乙经》。即百会。见该条。

上一页：三一
下一页：三阳头痛


三阳头痛 《中医词典》r~s

三阳头痛

病证名。为太阳头痛、阳明头痛、少阳头痛的合称。见《医垒元戎·三阳头痛》。太阳头痛，自脑后上至巅顶，其痛连项；阳明头痛，上连目珠，痛在额前；少阳头痛，上至两角，痛在头角。治疗当于疏邪治痛方中加引经药，太阳头痛加羌活，阳明头痛加白芷，少阳头痛加川芎。

上一页：三阳五会
下一页：三阳络


三阳络 《中医词典》r~s

三阳络

经穴名。出《针灸甲乙经》。别名通间、通门。属手少阳三焦经。在前臂背侧，当腕背横纹上4寸，尺骨与桡骨之间。一说“肘前三寸外廉陷者中”（《太平圣惠方》）；另一说“肘前五寸外廉陷者中”（《针灸资生经》）。布有前臂背侧皮神经，前臂内侧皮神经；并有前臂骨间背侧动、静脉。主治头痛、耳聋、暴瘖、臂痛等。直刺0.5-1.5寸。艾炷灸3-5壮；或艾条灸5-10分钟。

上一页：三阳头痛
下一页：三阳经疟


三阳经疟 《中医词典》r~s

三阳经疟

病名。疟疾之发于太阳、阳明、少阳三阳经者。见《症因脉治》卷四：“疟疾者，先寒后热，发作有定期，大约巳午未三时者多。若一日一作，太阳、少阳也；间日而作，阳明，少阳也；伸欠、恶寒头痛，太阳也；发热口渴，阳明也；有寒有热，呕而口苦，少阳也。日中三阳得令，其病即发；日夕三阳时令退而病解。”《类证治裁·疟》认为：“疟邪伏于募原，浅者客三阳经。”

上一页：三阳络
下一页：三阳合病


三阳合病 《中医词典》r~s

三阳合病

病证名。太阳、阳明、少阳三经同时受邪而出现的证候。《伤寒论·辨阳明病脉证并治》：“三阳合病，腹满身重，难以转侧，口不仁，面垢，谵语遗尿。发汗则谵语，下之则额上生汗，手足逆冷。若自汗出者，白虎汤主之。”其证虽属于三阳，而热皆聚胃中，故当从阳明热证主治，故宜白虎汤清而解之。三阳合病轻证，可用柴葛解肌汤清解。

上一页：三阳经疟
下一页：三阳病


三阳病 《中医词典》r~s

三阳病

太阳病、阳明病、少阳病的简称。参见六经病条。

上一页：三阳合病
下一页：三阳


三阳 《中医词典》r~s

三阳

①经络分类名。即手足太阳、阳明、少阳经脉的总称。

②指太阳经。见《素问·阴阳别论》。

③推拿穴位名。位于左眼胞。《幼科推拿秘书》：“夜啼……如寒，推三阳。”

上一页：三阳病
下一页：三虚


三虚 《中医词典》r~s

三虚

①指五脏虚、天气虚及感受虚邪更伤正气。《素问·本病论》：“人之五脏，一脏不足，又会天虚，感邪之至也，……因而三虚。”

②指三类虚证。《难经·四十八难》：“人有三虚三实”。三虚指脉虚（濡），病虚（发病缓慢，五脏自病，病由内而出）、症虚（病变局部柔软凹陷，痛而喜按或不痛而痒）。

③运气学说名词。指年、月、时俱虚的气运。《灵枢·岁露论》：“乘年之衰，逢月之空，失时之和，因为贼风所伤，是谓三虚。”

上一页：三阳
下一页：三形


三形 《中医词典》r~s

三形

指肥、膏、肉三种体形肥壮的人。《素问·卫气失常》：“必先别其三形，血之多少，气之清浊，而后调之。”参见肥人、膏人、肉人条。

上一页：三虚
下一页：三痟


三痟 《中医词典》r~s

三痟

病名。痟同消。即三消。详三消条。

上一页：三形
下一页：《三消论》


《三消论》 《中医词典》r~s

《三消论》

书名。一卷。金·刘完素撰。清·周学海注。原无刊本。周学海于1884年刊行《周氏医学丛书》时，根据刘氏后裔所藏钞本收入其中。本书以《内经》有关消渴病的理论为基础，综合宋以前诸医家的有关论述和发明，对于消渴病的病因、辨证及治法作了比较深入的探讨和发挥，使消渴病的脉因证治之理论趋于系统化。对后世医家颇有指导意义。现存初刻本和《古今医学汇通》本等。

上一页：三痟
下一页：三消


三消 《中医词典》r~s

三消

病名。亦称三痟。三种消证总称。《太平圣惠方》卷五十三谓三消为痟渴、痟中、痟肾，以饮水多而小便少者为痟渴；吃食多而饮水少，小便少而黄赤者为痟中；饮水随饮便下，小便味甘而白浊，腰腿消瘦者为痟肾。《丹溪心法》分三消为上消、中消、下消，《景岳全书·杂证谟》谓：上消者，渴证也，大渴引饮，随饮随渴，以上焦之津液枯涸，古云其病在肺，而不知心脾阳明之火皆能熏炙而然，故又谓膈消也。中消者，中焦病也，多食善饥，不为肌肉，而日加削瘦，其病在脾胃、又谓之消中也。下消者，下焦病也，小便黄赤，为淋为浊，如膏如脂，面黑耳焦，日渐消瘦，其病在肾，故又名肾痟也。”《幼科铁镜》称儿科消上、消肌、消浊为三消。详见小儿消渴条。

上一页：《三消论》
下一页：三陷


三陷 《中医词典》r~s

三陷

病证名。见《疡科心得集》卷上。乃疡科变证火陷、干陷、虚陷之总称。该书称：“有三陷变局，谓火陷、干陷、虚陷也。火陷者，气不能引血外腐成脓，火毒反陷入营，渐致神迷发痉发厥；干陷者，脓腐未透，营卫已伤，根盘紫滞，头顶干枯，渐致神识不爽，出现内闭外脱之象；虚陷者，脓腐虽脱，新肉不生，状若镜面，光白板亮，脾气不复，恶食日减，形神俱削，渐发腹痛便泻，寒热似损变象，皆不治之证也。”治参各该条。

上一页：三消
下一页：三痫


三痫 《中医词典》r~s

三痫

病证名。出《千金要方》。即风痫、惊痫、食痫。详各条。

上一页：三陷
下一页：三叟长寿歌


三叟长寿歌 《中医词典》r~s

三叟长寿歌

养生诗歌。三国魏时文学家应璩作。全文为：“古有行道人，陌上见三叟。年各百余岁，相与锄禾莠。住车问三叟，何以得长寿？上叟前致词：室内妪粗丑。中叟前致词：量腹节所受。下叟前致词：夜卧不覆首。要哉三叟言，所以能长久！”

上一页：三痫
下一页：三水


三水 《中医词典》r~s

三水

指三阴、脾。《素问·示从容论》：“夫二火不胜三水，是以脉乱而无常也。”二火即二阳（胃），三水即三阴（脾）。一说二火指心与肺，三水指肝、脾、肾。

上一页：三叟长寿歌
下一页：三实


三实 《中医词典》r~s

三实

①实证的三种表现。《难经·四十八难》：“人有三虚三实。”三实指脉实（紧牢）、病实（发病急剧，病由外入，卒然不能说话）、症实（病变局部坚牢拘急、疼痛拒按而不痒）。

②运气学说所指的年、月、时俱盛的气运。《灵枢·岁露论》：“愿闻三实……逢年之盛，遇月之满，得时之和，虽有贼风邪气，不能危之也。”

上一页：三水
下一页：三十四疔


三十四疔 《中医词典》r~s

三十四疔

病名。按部位、形状等分疔为三十四种之总称。出《外科启玄》卷二。即：一曰心疔，二曰肝疔，三曰脾疔，四曰肺疔，五曰肾疔，六曰麻子疔，七曰石疔，八曰雄疔，九曰雌疔，十曰火疔，十一曰烂疔，十二曰三十六疔，十三曰蛇头疔，十四曰盐肤疔，十五曰水洗疔，十六曰刀镰疔，十七曰浮沤疔，十八曰牛拘疔，十九曰猪疔，廿曰牛疔，廿一曰狗疔，廿二曰羊疔，廿三曰驴马疔，廿四曰瓜藤疔，廿五曰豆腐疔，廿六曰气疔，廿七曰鬼疔，廿八曰红丝疔，廿九曰内疔，卅曰薄桃疔，卅一曰杨梅疔，卅二曰鱼脐疔，卅三曰痘疔，卅四曰蜈蚣疔。各详该条。

上一页：三实
下一页：三十脉


三十脉 《中医词典》r~s

三十脉

三十种脉象的合称。出《诊家枢要》。包括浮、沉、迟、数、虚、实、洪、微、弦、缓、滑、涩、长、短、大、小、紧、弱、动、伏、促、结、芤、革、濡、牢、疾、细、代、散脉。

上一页：三十四疔
下一页：三十六黄


三十六黄 《中医词典》r~s

三十六黄

三十六种黄病证候。出《外台秘要》卷四。《太平圣惠方》卷五十五：“诸黄者，其黄皆因伤寒为本，五脏互有所伤，热气相侵，致使病人精神恍惚，六腑不和，七神无主，情意改变。”所指与一些急性发热病引起的发黄及意识障碍相似。所列三十六黄为肝黄、心黄、脾黄、肺黄、肾黄、胆黄、脑黄、行黄、癖黄、胃黄、鬼黄、奸黄、走马黄、立黄、黑黄、体黄、劳黄、脊禁黄、食黄、火黄、阴黄、气黄、煴黄、髓黄、房黄、血黄、忧黄、惊黄、花黄、疟黄、水黄、蛇黄、牛黄、雅黄、鸡黄、蚰蜒黄。《圣济总录》卷六十一，论黄病三十六种“皆非黄疸之比”，谓其多发生在东南地带。以地气湿热，易成瘴毒，人感而成黄。所指似包括我国南方地区性传染病。所载三十六黄为心黄、肝黄、脾黄、肺黄、肾黄、鬼黄、奸黄、血黄、人黄、髓黄、癊黄、急黄、气黄、痫黄、白黄、阴黄、胆黄、惊黄、风黄、走精黄、酒黄、鸡黄、蚰蜒黄、火黄、走马黄、房黄、黑黄、厌黄、水黄、爪黄、肠黄、犊黄、气黄、猪黄、土黄、虾蟆黄。

上一页：三十脉
下一页：三十六风


三十六风 《中医词典》r~s

三十六风

病名。见《解围元薮》卷一。该书分风病为三十六种型，故名。包括疠风（麻风病）等。

上一页：三十六黄
下一页：三十六丁


三十六丁 《中医词典》r~s

三十六丁

病名。出《备急千金要方》卷二十二。为十三丁之一种。又名黑疱、乱疔、满天星、满天星疔、肾疔。“其状头黑浮起，形如黑豆，四畔起大赤色。”或谓今日生一，明天生二，乃至十，若临证生满三十六者药所不治，故以为名。若未满三十六者可治。忌七情之愁、恨、怒等，治宜早，参见疔疮条。

上一页：三十六风
下一页：三尸


三尸 《中医词典》r~s

三尸

养生学术语。又称三虫、三彭、三尸神。谓人体中的三条“虫”，实际为人体内病邪之气的代指。又分上、中、下三尸，各有专名。而上尸好宝物，中尸好五味，下尸好色欲，均与人为祟。故学道养生者当服药辟谷，以灭三尸。《悟真篇》：“杀尽三尸道可期。”

上一页：三十六丁
下一页：三棱针


三棱针 《中医词典》r~s

三棱针

医用针具之一。

①眼科手术器械。亦名锋针。长约四寸，钢铁制作，胞睑生疮、椒疮等用以刺刮劆洗。见《眼科菁化录》。

②针具名。《古今医统》：“锋针……泻热出血宜此。今之所谓三棱者是也。”即锋针。见该条。

上一页：三尸
下一页：三泪


三泪 《中医词典》r~s

三泪

证名。中医眼科分泪水为三种之谓。《银海精微》：将泪水概括为三泪：一曰冷泪，二曰热泪，三曰眵泪。一冷泪，不赤不痛，无翳无膜。凡早起迎风有泪，或至秋迎风有泪，其泪自出，病在肝也。二热泪，如糊粘下与上睑皮，有红有肿，眼罔不见日，夜见灯火泪涌出，病在心也。三眵泪，如糊粘两眼弦，赤肿生胬肉，病在肺也。参见冷泪、热泪、眵泪条。

上一页：三棱针
下一页：三科


三科 《中医词典》r~s

三科

中国古代医学分科的总称。隋代时医学开始分为三科。即医、按摩、咒禁。医科和咒禁科均设有博士二人，按摩科设有按摩师。隋代的针灸教学也统归由医博士来担任，到唐代，针科从医科中独立出来，因而医学分为四科。见四科条。

上一页：三泪
下一页：三进一退


三进一退 《中医词典》r~s

三进一退

针刺手法名。见《针灸大成》。指先按浅、中、深次序分层进针，然后一次提至皮下的针刺方法。操作时每层均应根据需要作提插、捻转等手法。如需继续刺激，可以重复操作。体现了徐入疾出的补法原则。

上一页：三科
下一页：三戒


三戒 《中医词典》r~s

三戒

养生术语。含意不一。儒家之说，见《论语·季氏》：“君子有三戒：少之时，血气未定，戒之在色；及其壮也，血气方刚，戒之在斗；及其老也，血气既衰，戒之所得。”道教之说，如《孙真人卫生歌》：“卫生切要知三戒，大怒大欲并大醉，三者若还有一焉，须防损失真元气。”

上一页：三进一退
下一页：三结交


三结交 《中医词典》r~s

三结交

针灸学名词。指足阳明胃经、足太阴脾经与任脉的交会穴—关元穴。《灵枢·寒热病》：“三结交者，阳明太阴也，脐下三寸关元也。”

上一页：三戒
下一页：三焦蒸


三焦蒸 《中医词典》r~s

三焦蒸

病名。二十三蒸之一。见《诸病源候论·虚劳骨蒸候》：“三焦蒸，亦杂病，乍寒乍热。”

上一页：三结交
下一页：三焦郁


三焦郁 《中医词典》r~s

三焦郁

病名。郁证之一。见《灵枢·胀论》：“三焦胀者，气满于皮肤中，轻轻然而不坚。”《奇效良方·胀满》谓三焦胀证见大小便不通，卒然胀满，脉来沉伏。又有虚实之分，虚者皮肤壳壳然而坚，不痛而气满，治以升降气道，温补脾元；实者内挟宿食，邪实于内，按之坚痛，当以疏气涤实。

上一页：三焦蒸
下一页：三焦俞


三焦俞 《中医词典》r~s

三焦俞

经穴名。出《针灸甲乙经》。属足太阳膀胱经。三焦之背俞穴。在腰部，当第1腰椎棘突下，旁开1.5寸。布有第十胸神经后支的外侧皮支，深层为第一腰神经后支的外侧支；及第一腰动、静脉后支。主治腹胀，肠鸣，呕吐，泄痢，水肿，鼓胀，黄疸，遗尿，癃闭，腰脊强痛等。直刺1-1.5寸。艾炷灸5-10壮；或艾条灸10-20分钟。

上一页：三焦郁
下一页：三焦痈


三焦痈 《中医词典》r~s

三焦痈

病名。系发于丹田穴部位之痈而命名。《圣济总录》卷一百二十八：“丹田隐隐而痛者，三焦疽也。上肉微起者，三焦痈也。”病由湿热因遇寒凝滞结而成，除局部之外症外，身多寒热往来，二便秘涩等。治法参见小肠痈条。

上一页：三焦俞
下一页：三焦手少阳经病证


三焦手少阳经病证 《中医词典》r~s

三焦手少阳经病证

手少阳三焦经经气异常所致的病症。《灵枢·经脉》谓三焦手少阳之脉，“是动则病耳聋浑浑焞焞，嗌肿，喉痹。是主气所生病者，汗出，目锐眦痛，颊痛，耳后、肩、臑、肘、臂外皆痛，小指次指不用。为此诸病，盛则泻之，虚则补之，热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。”《脉经·三焦手少阳经病证》除上述“是动、所生”病外，又列举腹胀气满、小腹坚、不得小便、咳成肺痿、溺血等症。

上一页：三焦痈
下一页：三焦秘


三焦秘 《中医词典》r~s

三焦秘

病症名。见《中国医学大辞典》。指大便秘结由于三焦不和者。《丹溪心法附余·燥门》：“三焦不和，胸膈痞闷，气不升降，饮食迟化，肠胃燥涩，大便秘结。”治宜搜风润肠丸。

上一页：三焦手少阳经病证
下一页：三焦咳


三焦咳 《中医词典》r~s

三焦咳

病症名。指咳而腹满，纳食减少者。出《素问·咳论》：“久咳不已，则三焦受之。三焦咳状，咳而腹满，不欲食饮。”治宜异功散、通理汤、木香顺气散、七气汤加黄连、枳实等。

上一页：三焦秘
下一页：三焦惊


三焦惊 《中医词典》r~s

三焦惊

脏腑惊证之一。详该条。

上一页：三焦咳
下一页：三焦经


三焦经 《中医词典》r~s

三焦经

手少阳三焦经的简称。见该条。

上一页：三焦惊
下一页：三焦病


三焦病 《中医词典》r~s

三焦病

病候名。三焦即上焦、中焦、下焦，其病有寒热虚实之分。《灵枢·邪气脏府病形》：“三焦病者，腹气满，小腹尤坚，不得小便，窘急，溢则水留，即为胀。”《诸病源候论·三焦病候》：“三焦气盛为有余，则胀气满于皮肤内，轻轻然而不牢，或小便涩，或大便难，是为三焦实也，则宜泻之。三焦气不足，则寒气客之，病遗尿，或泄利，或胸满，或食不消，是三焦之气虚也，则宜补之。”从不同的症候以分辨三焦病之虚实。《杂病广要·脏腑类》辨三焦病之寒热：“若上焦有热，则胸膈痞满，口苦咽干；有寒则吞酢而吐沫。中焦有热，则身重目黄；有寒则善胀而食不消。下焦有热，则大便难；有寒则少腹痛而小便数。”

上一页：三焦经
下一页：三焦辨证


三焦辨证 《中医词典》r~s

三焦辨证

温病辨证方法之一。见《温病条辨》，指按温热病传变情况，划分为上焦、中焦、下焦三个阶段，作为辨证施治的提纲。初期属上焦肺、心包病变。手太阴肺病有发热、恶寒、头痛、汗出而咳等证。手厥阴心包病有神昏谵语，或舌謇肢厥、舌质红绛等证。高热极期属中焦脾、胃病变。足阳明胃经有发热不恶寒、汗出口渴、脉大等证。足太阴脾病有发热不扬、体痛且重、胸闷呕恶、苔腻脉缓等证。末期属下焦肝、肾病变。足少阴肾病有身热面赤、手足心热、心烦不寐、唇裂舌燥等证。足厥阴肝病有热深厥深、心中憺憺、手足蠕动、抽搐等证。

上一页：三焦病
下一页：三焦


三焦 《中医词典》r~s

三焦

①六腑之一。又名外腑、孤腑。有主持诸气，疏通水道的作用。《难经·三十一难》：“三焦者，水谷之道路，气之所终始也。”《素问·灵兰秘典论》：“三焦者，决渎之官，水道出焉。”分上焦、中焦、下焦。从部位而言，上焦一般指胸膈以上部位，包括心、肺在内；中焦指膈以下、脐以上部位，包括脾、胃等脏腑；下焦指脐以下部位，包括肾、膀胱、小肠、大肠（以病理生理言，还包括部位较高的肝，故下焦往往肝肾并提）。从功能而言，《灵枢·营卫生会篇》指出“上焦如雾”（主要指心肺的输布功能），“中焦如沤”（指脾胃的消化传输功能），“下焦如渎”（指肾与膀胱的排尿功能，并包括肠道的排便作用），这些功能实际上就是体内脏腑气化功能的综合，故三焦的功能，概括而言是受纳水谷，消化饮食，化生气血精微物质，输送营养，排泄废料。三焦的“焦”字有“热”的含义，这种热来源于命门之火，是通过气化的作用来体现的。至于三焦的实体，至今未有定论。三焦手少阳经脉，与手厥阴心包经互相络属。

②温病学的辨证纲领。《温病条辨》：“肺病逆传，则为心包，上焦不治则传中焦，胃与脾也，中焦不治则传下焦，肝与肾也，始于上焦，终于下焦。”

③推拿部位名。用于治疗心气冷痛等症。《小儿推拿方脉活婴秘旨全书》谓位于总筋穴与天河水穴之间，《小儿推拿广意》谓位于无名指中节的腹面，《幼科铁镜》谓位于中指中节的腹面，《推拿仙术》谓位于中指指骨近端的腹面。

上一页：三焦辨证
下一页：三间


三间 《中医词典》r~s

三间

经穴名。出《灵枢·本输》。别名少谷。属手阳明大肠经，输（木）穴。位于手背第二掌骨桡侧，掌骨小头后方凹陷处，握拳取穴。布有桡神经浅支，手背静脉网和第一掌背动脉的分支。主治咽喉肿痛，齿痛，目痛，胸腹满，气喘，热病，手背红肿等。直刺0.5-0.8寸。艾炷灸3壮；或艾条灸5-10分钟。

上一页：三焦
下一页：《三家医案合刻》


《三家医案合刻》 《中医词典》r~s

《三家医案合刻》

医案著作。三卷。清·吴金寿刊刻于1831年。本书汇萃苏州名医叶桂、薛雪、缪遵义三家医案，所选大多证治熨贴，议论中肯。本书收入《中国医学大成》中。

上一页：三间
下一页：三家相见


三家相见 《中医词典》r~s

三家相见

气功学术语。三家指身、心、意。通过修炼，使身心意从各自为政到统一协调，进而合而为一，称为三家相见。

上一页：《三家医案合刻》
下一页：三秽液毒


三秽液毒 《中医词典》r~s

三秽液毒

痘疮病因学名。出《小儿痘疹方论》。指五脏六腑秽液之毒，发为水泡疮；皮膜筋肉秽液之毒，发为浓水泡疮；气血骨髓秽液之毒，发为脓血水泡疮，三毒既出，则发为疹痘疮。

上一页：三家相见
下一页：三华聚顶


三华聚顶 《中医词典》r~s

三华聚顶

气功内丹术术语。指精化为炁、炁化为神，精炁神三宝之精华融聚于上丹田。此为内丹功成。《玄微心印·三花聚顶》：“下乘炼精化气，中乘炼气化神，上乘炼神还虚。精生气，气生神，神合道，返本还原，入于太虚，是谓三花聚顶。”

上一页：三秽液毒
下一页：三合


三合 《中医词典》r~s

三合

①运气术语。指主运、司天、年支三者同气相合。《素问·天元纪大论》：“应天为天府，承岁为岁直，三合为治。”

②经脉表里关系的组合。出《灵枢·经别》。指足阳明与足太阴经别相对而言。

上一页：三华聚顶
下一页：三光


三光 《中医词典》r~s

三光

眼科诊断术语。古称日、月、星为天之三光。历代眼科对视力严重减退者，常以是否能见三光辨患眼有无光感。《秘传眼科龙木论》：“目不辨人物，惟睹三光”，即指视力减退至仅存光感。

上一页：三合
下一页：三管


三管 《中医词典》r~s

三管

任脉的上脘、中脘、下脘三穴合称。管，与脘通。《脉经》：“关脉细，脾胃虚，腹满，宜服生姜茱萸蜀椒汤、白薇圆，针灸三管。”

上一页：三光
下一页：三关


三关 《中医词典》r~s

三关

①脉诊部位。指寸口切脉的三部。《医宗金鉴》：“三关者，寸、关、尺也。”

②小儿指诊部位。又称指三关、虎口三关。小儿指纹显现于食指掌侧的三个部位，即风关、气关、命关。详见各条。

③推拿部位名。出陈氏《小儿按摩经》。又称大三关。位于前臂桡侧缘。常用推法，自腕推至肘，为推上三关；自肘推至腕，为退下三关。旧说男推上，女退下，医生施治时均推左手，取推上三关之法。寒证、虚证用之，能培补元气，发汗行气。治发热恶寒无汗，四肢冷弱，赤白痢下，因寒而引起的头痛、腹痛等症。《幼科铁镜》作前臂伸侧为三关。

④气功术语。其说不一。以身体部位而言：一指气沿督脉由下上行时遇到的三处较难通过的地方，即尾闾关、辘轳关（夹脊关）、玉枕关。《寥阳殿问答篇》：“人之尾闾，在尻背上第三节，……丹书名曰尾闾关是也。人之背脊二十四节，……有关在二十四节头尾之中，……此即夹脊关也。人之后脑骨，一名风池，其窍最小而难开，……此关名玉枕，又曰铁壁也。”其位置大致尾闾关在脊椎骨最下段长强穴处，夹脊关在心后背中，玉枕关在脑后两侧风池穴之间。精气在通过此三关时，多会遇到障碍，炁足方能过关，称“一撞三关”。此三关一般叫“后三关”。又有“前三关”之说，指下丹田、绛宫、泥丸三宫。另尚有以耳、口、目，或口、足、手，或鼻、手、足等为三关者。以内丹修炼的阶段而言，有“百日关”、“十月关”、“九年关”的三关之说。《天仙正理直论》说：“初关炼精化气，中关炼气化神，上关炼神还虚，谓之三关修炼。”就是指此三关。又有指内丹术中筑基、炼精阶段中三个修炼要点为“内三关”者。《葛仙翁太极冲玄至道心传》：“使性不变情为一关，情不变精为二关，精炁神打成一片，阳火石汇，炁不化精，神不外驰，常守于中，乃内三关也。”

上一页：三管
下一页：三痼


三痼 《中医词典》r~s

三痼

病名。即带下三十六疾之三痼。又名三固。《千金要方》卷四：“何谓三痼：一曰羸瘦不生肌肤，二曰绝产乳，三曰经水闭塞。”是女子三种较为顽固的疾病。

上一页：三关
下一页：三固


三固 《中医词典》r~s

三固

病证名。出《诸病源候论》卷三十八：“三固者，一者月水闭塞不通，其余二固者，文阙不载。”即三痼。详该条。

上一页：三痼
下一页：三法


三法 《中医词典》r~s

三法

治疗学术语。

①对疾病初、中、末三个阶段的处理方法。出《三法五治论》。谓疾病初期感邪方浅，正气未伤，以攻邪为主，用药宜峻猛；中期邪正交争，养正祛邪兼顾，用药宜缓疾适中；末期邪虽未尽，但正气已虚，应宜养正为主，使正胜邪却。

②指汗、吐、下三种治法。详各条。

上一页：三固
下一页：三刺


三刺 《中医词典》r~s

三刺

刺法名。

①指针刺分浅、中、深三层的刺法。即先刺至浅层，再较深的刺入，最后刺入更深的部位，以达到泻实补虚的目的。《灵枢·官针》：“所谓三刺则谷气出者……始浅刺之，以逐邪气而来自血气；后深刺之，以致阴气之邪；最后极深刺之，以下谷气。”

②即齐刺。详该条。

上一页：三法
下一页：三串毒


三串毒 《中医词典》r~s

三串毒

病名。见《疮疡经验全书》卷五。因情感所发，逐渐溃烂，发无定处，串延不已，预后险恶而得名。该书称：“此症上下生之，其形虽一，而中间皮好，但内肉溃烂。初起红色，亦不大痛，日渐溃烂。此症之来，六气七情所感，严寒酷暑所遇，积毒于脏腑，或年老男妇性度怡默而亦患，此者恐平居坐卧湿地而然也。若无外症得生，若饮食日减，泄泻发热，势难生矣。”其治参见诸发背、痈疽等病。

上一页：三刺
下一页：三虫病


三虫病 《中医词典》r~s

三虫病

病名。指长虫病、赤虫病、蛲虫病三种虫病。见《诸病源候论·三虫候》。治宜白蔹丸等方。

上一页：三串毒
下一页：三虫


三虫 《中医词典》r~s

三虫

小儿三种常见的肠寄生虫病。《诸病源候论》卷五十：“三虫者，长虫、赤虫、蛲虫。”详蛔虫病、姜片虫病、蛲虫病条。

上一页：三虫病
下一页：三池


三池 《中医词典》r~s

三池

①经外穴名。见《经外奇穴汇编》。在肘部桡侧，曲池及其上、下各开一寸处，共3穴。主治热病，鼻渊，肘臂酸痛，上肢不遂等。各直刺1-1.5寸。艾炷灸3-5壮；或艾条灸5-15分钟。

②气功术语，谓胆、舌下、小腹胞。《黄庭内景经·中池章第五》务成子注：“胆为中池，舌下为华池，小腹胞为玉池，亦三池之通名。”

上一页：三虫
下一页：三车


三车 《中医词典》r~s

三车

气功学术语。一词多意。一指河车初动、小河车、大河车。参见“河车”条。一指羊车、鹿车、牛车，系比喻运火采药时意念的缓急轻重的程度。在精炁运转过背后三关时，初过尾闾关，称为羊车，意谓用意要轻，炁行慎缓细柔；次过夹脊关，称为鹿车，意谓用意轻快，炁行迅捷而过；最后过玉枕关时，称牛车，意谓此关障碍最大，须用大力冲开，炁行奋猛而过。

上一页：三池
下一页：《三朝名医方论》


《三朝名医方论》 《中医词典》r~s

《三朝名医方论》

丛书。本书系清末人将以下三书合刊而成。即《重订内经拾遗方选》四卷（前二卷为宋·骆龙吉撰，后二卷为明·刘浴德等补订）、《宣明论方》十五卷、《名医方论》（《医宗金鉴·医方论">删补名医方论》的节录本）四卷。本书系清末人（作者佚名）将《重订内经拾遗方论》四卷（前二卷为宋·骆龙吉撰，后二卷为明·刘浴德等补订）。金·刘完素《黄帝素问宣明论方》十五卷，和《医宗金鉴 医方论">删补名医方论》的节录本，《名医方论》四卷合刊而成。因作者涉及到宋、明、清三代，故云《三朝名医方论》。现存光绪、宣统间刻本。

上一页：三车
下一页：三常


三常 《中医词典》r~s

三常

问诊内容之一。出《素问·疏五过论》。即贵贱、贫富、苦乐。指诊病时要问明病人的社会地位、经济状况、精神状态等三种基本情况的变化。

上一页：《三朝名医方论》
下一页：三才


三才 《中医词典》r~s

三才

经外穴名。《扁鹊神应针灸玉龙经·标幽赋》：“天地人三才也，涌泉同璇玑百会。”百会在顶应天，主气；涌泉在足应地，主精；璇玑在胸应人，主神。故称三才。

上一页：三常
下一页：三部穴


三部穴 《中医词典》r~s

三部穴

穴位分类名。指大包、天枢、地机三穴。《标幽赋》：“上中下三部也，大包与天枢、地机。”《玉龙经》解释：“上中下三部谓之三要，大包在腋下三寸，主脾之大络，一要也；天枢者夹脐旁二寸，谓之关，二要也；地机者脾舍之郄，在膝下五寸，下部之总，三要也。”

上一页：三才
下一页：三部九候


三部九候 《中医词典》r~s

三部九候

诊脉术语。

①指全身遍诊法。即于头部、上肢、下肢三部诊脉，每部各有上、中、下动脉，不同部的脉出现独大、独小、独迟、独数，即表示该经的脏气有寒热虚实之变化。头部：上，两额动脉（太阳），候头部病变；中，两侧耳前动脉（耳门），候耳目病变；下，两颊动脉（地仓、大迎）。候口齿病变。上肢：上，手太阴肺经动脉（寸口），候肺；中，手少阴心经动脉（神门），候心；下，手阳明大肠经动脉（合谷），候胸中。下肢：上，足厥阴肝经动脉（五里，妇女取太冲），候肝；中，足太阴脾经动脉（箕门），候脾，若候胃气配足阳明胃经动脉（冲阳）；下，足少阴肾经动脉（太谿），候肾（《肾问·三部九候论》）。

②指寸口诊法。寸口脉分寸、关、尺三部，每部各以轻、中、重指力按脉，分浮、中、沉（《难经·十八难》）。

上一页：三部穴
下一页：三部


三部 《中医词典》r~s

三部

①指发病部位。即脏部、上部、下部。《灵枢·百病始生》：“三部之气各不同，或起于阴，或起于阳，请言其方，喜怒不节则伤脏，脏伤则病起于阴也，清湿袭虚则病起于下，风雨袭虚则病起于上，是为三部。”

②指人体部位。即上、中、下三部。《素问·三部九候论》：“何谓三部？……有下部，有中部，有上部。”

③指面之上、中、下三部。《灵枢·天年》：“三部三里起。”

④指脉诊部位。即寸、关、尺三部。《难经·十八难》：“三部者，寸关尺也。”

上一页：三部九候
下一页：三变刺


三变刺 《中医词典》r~s

三变刺

针刺法分类名。指针刺出血、出气和针后纳热三法。《灵枢·寿夭刚柔》：“刺三变者奈何？伯高答曰：刺营者出血，刺卫者出气，刺寒痹者内（纳）热。”又“刺寒痹内热奈何？伯高答曰：刺布衣者，以火粹之；刺大人者，以药熨之。”

上一页：三部
下一页：三痹


三痹 《中医词典》r~s

三痹

病名。行痹、痛痹、着痹三种痹证的合称。《素问·痹论》：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹也。”三痹各有所胜，用药用胜者为主，兼者佐之。如行痹以散风为主，兼去寒利湿，参以补血，宜防风汤。痛痹以温寒为主，兼疏风渗湿，参以益火，宜加减五积散。着痹以利湿为主，兼去风逐寒，参以补脾补气，宜川芎茯苓汤加芪、术。另有统治风寒湿痹的三痹汤等。参风痹、寒痹、着痹条。

上一页：三变刺
下一页：三宝


三宝 《中医词典》r~s

三宝

①养生术语。多意词。内丹家指元精、元气、元神为三宝，以此作为修炼内丹的药物。认为此三者源于先天，为一身生化之本，因而又称之为“上药三品”、“内药”；而后天精、气、神则指交感之精、呼吸之气和思虑之神，称为“外药”。《玉皇心印妙经》：“上药三品，神与气精……”又指耳、目、口，称为“外三宝”。《周易参同契》：“耳目口三宝，固塞勿发扬。”又《老子·六十七章》：“我有三宝，持而宝之：一曰慈；二曰俭；三曰不敢为天下先。”

②指精、气、神。三者关系非常密切，存则俱存，亡则俱亡，是生命存亡的关键。详精、气、神条。

上一页：三痹
下一页：三百六十五络


三百六十五络 《中医词典》r~s

三百六十五络

泛指全身细小的络脉。《灵枢·邪气藏府病形》：“十二经脉，三百六十五络，其血气皆上于面而走空窍。”三百六十五是约数，《内经》用这数字称络脉和穴位，说明全身穴位为络脉所联系。细小的络脉分布到各穴位，渗灌气血，反映病痛，并接受针灸等治疗刺激以起补虚泻实、防病治病的作用。

上一页：三宝
下一页：三百六十五节


三百六十五节 《中医词典》r~s

三百六十五节

全身穴位的约数。节，指经络气血流注出入的部位，即穴位。《素问·调经论》：“人有精气津液，四支九窍，五藏十六部，三百六十五节。”王冰注：“三百六十五节者，非谓骨节，是神气出入之处也。”三百六十五是约数，当时实际穴位不足此数，有时也略称“三百六十节”（《灵枢·邪客》）。

上一页：三百六十五络
下一页：三百六十五会


三百六十五会 《中医词典》r~s

三百六十五会

全身穴位的约数。《素问·气穴论》：“溪谷三百六十五穴会，亦应一岁。”参见三百六十五节条。

上一页：三百六十五节
下一页：《赛金丹》


《赛金丹》 《中医词典》r~s

《赛金丹》

综合性医着。二卷。清·蕴真子集，刊于1847年。本书以介绍验方治疗为主。卷上杂论养生、病机、用药、炮制等，并附铜人图；卷下分列风寒、瘟疫、疟疾等多种病症的简易单方。全书简明扼要、说理通俗、列方简易。现存初刻本等多种清刻本。

上一页：三百六十五会
下一页：腮痈


腮痈 《中医词典》r~s

腮痈

病名。系指发于腮颔部的痈。出《保婴撮要》卷十三。又名腮颔发、鱼腮毒、金腮疮。本病多因阳明结热所致。治宜清胃泻热，方用清胃散加减。若二便不通，可用凉膈散；二便如常者，用漏芦汤。参见外痈条。

上一页：《赛金丹》
下一页：腮喉痈


腮喉痈 《中医词典》r~s

腮喉痈

病名。系指生于腮下之痈。又名兜腮痈。本病多因郁积寒气而发。

上一页：腮痈
下一页：腮颔发


腮颔发 《中医词典》r~s

腮颔发

病名。出《外科证治准绳》卷三。也即发颐。详见该条。

上一页：腮喉痈
下一页：腮


腮 《中医词典》r~s

腮

面颊的下部。

上一页：腮颔发
下一页：塞因塞用


塞因塞用 《中医词典》r~s

塞因塞用

治疗学术语。系反治法之一。谓因塞证而用塞法。前“塞”为塞法，指补养固涩；后“塞”为塞证，指本虚标实之满胀不通的病证。《素问·至真要大论》：“塞因塞用，通因通用，必伏其所主，而先其所因。”

上一页：腮
下一页：塞喉风


塞喉风 《中医词典》r~s

塞喉风

病名。系指喉风病影响吞咽的病证。《囊秘喉书》：“塞喉风，喉痹聚毒，喉涎稠实而发寒热。”本病多因湿热痰浊壅塞肺系所致。治宜清热祛痰，消肿止痛。方用温胆汤、清气化痰丸等加减。脓成时刺破排脓，外吹冰硼散。

上一页：塞因塞用
下一页：塞法


塞法 《中医词典》r~s

塞法

外治法之一。是将药粉以纱布包裹，扎紧，或将药物制成锭剂填塞耳、鼻或阴道、肛门的一种外治法。如治疗慢性鼻窦炎，用川芎、辛夷、细辛、木通研细末，纱布裹少量塞鼻孔中等。

上一页：塞喉风
下一页：萨守坚


萨守坚 《中医词典》r~s

萨守坚

元代道家。西蜀（今四川）人。初习医，因误用药物伤致人命，遂弃医学道，后教人以气功治病。

上一页：塞法
下一页：洒腿


洒腿 《中医词典》r~s

洒腿

自我推拿方法名。即屈膝提腿。《寿世青编·十二段动功》：“洒腿：足不运则气血不和，行走不能爽快。须将左足立定，右足提起，共七次，左右交换如前。”有益寿健身的功效。

上一页：萨守坚
下一页：食喘


食喘 《中医词典》r~s

食喘

证名。因饮食不节引起的气喘。见《杂病源流犀烛》卷一。又名食积喘逆。证见胸满，胃痛腹痛，恶食饱闷，大便或结或溏，上气喘逆，喘呕嗳气等。治宜消导为主，方用保和丸、资生丸、枳术丸等。寒积宜下者，用煮黄丸；热积用承气汤，消导攻下（《症因脉治》卷二）。

上一页：洒腿
下一页：神府


神府 《中医词典》r~s

神府

经外穴名。《千金要方》：“心痛暴绞急绝欲死，灸神府百壮，在鸠尾正心，有忌。”在胸骨剑突之中心处。主治心痛。艾炷灸3-5壮。

上一页：食喘
下一页：伤食


伤食 《中医词典》r~s

伤食

病证名。因饮食不当损伤脾胃所致的病证。见《丹溪心法·伤食》。一名食伤。治疗伤食须辨虚实。若停滞中焦或胀或痛，为实证，当先去其食，大和中饮主之。若食停上焦，宜用吐法；若食停下焦，痛极兼胀者，须下而去之，宜神佑丸或备急丸。《景岳全书·杂证谟》老人虚人易于伤食，治宜权衡虚实，消补兼施。伤食有伤谷、伤面、伤肉、伤鱼鳖、伤蟹、伤蛋、伤生冷果菜、伤酒、伤茶、宿食、宿滞、五味过伤等，详见各条。

上一页：神府


说明

欢迎浏览“《中医词典》r~s”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医词典》r~s”手册】