序 《急救广生集》

序

盖天地有好生之德，圣贤存济世之心。因好生，所以气结五行，精凝百草。因济世，所以岐伯辨性，孙公制方。若是乎丹方之有益于人世，足以广天地圣贤好生济世之心，以为良医之一助者，岂曰小补之哉。方今天子圣仁，包涵六宇，雨膏栽植，玉烛均调。百余年来，元气酝酿，太和翔洽。固已久享升平之福，屡征人瑞之祥。乃犹视民如伤，爱养倍至。疾痛颠连之状，时萦睿虑。此诚欲合海宇共跻春台，而登寿域也。

程子通清伏处匡庐，躬逢盛世每切同胞，吾与之杯刊刻《劝戒类钞》以警聋觉 。兹又以救苦之婆心，发活人之雅念，广辑方书，悉心类聚，择其经验者，汇纂成编，付之剞劂，印布流通。俾在穷乡僻壤之处，设遇病发昏夜，仓猝延医不及之际，展阅是编而对症用药，立能起死回生，岂不以此书为至宝耶。吾愿读是集者，既欲医人之身，须先医己之心。有力者，指资以施药饵。无力者，摘取以劝同人。由近及远，将来而家、而国、而天下皆受其益矣。不持天地圣贤之深心不负，而恻隐慈爱之念亦可扩充，以无尽胥天下，而共臻于仁寿之域矣。予固嘉渠所志之善，而遂乐为之序。

时嘉庆癸亥三月上瀚书于深山之澄观处双口道人题

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《急救广生集》

凡例

一医药关人之生死，经验丹方治病最灵。予素不知医、心甚契焉。搜采数十年，集成三千余方，内外治法具备。继思内治汤饮，一匕入口，设不中病，挽回无及，因删去之。只存外治方一千五百有奇，门分别类，益以慎防疾病，法语预诀，为集十卷。

一治病之法，辨证必兼察脉，但脉理甚微，浅学人，安得窥其 奥，寒热虚实之间，毫厘千里，苟貌为诊视，未辨精微，颇多误事。若外治之法，按证用方，显而易见，效则捷于汤饮，即或不效，洗而去之，尚无大害，故专录以成集。

一释典谓∶人身病有四百四种，言病之多也。故古方杂制贴膏、涂丹、针灸、砭镰、浸洗、熨 、蒸提、按摩等外治之法，与内治之方并行。予汇此集，非谓尽外治之法，可以废汤饮之剂也，不过取便于仓猝，使病者勿药有喜之意。

一是集原为救急而设，故方止录其简便者，以备用。若药价贵重而制法浩繁，不惟贫家艰于购求，即有钱亦难猝办者，概置不载，且诸药名色，大半取寻常日用者，以便穷乡僻壤之人，一时无从觅取，以及人所难识草药，亦不敢载。

一是集不论居家行旅，仕宦皆宜随处批览，可以卫生，可以济世。倘有好善君子，翻刻广传，实所深望。

一予家勉业举制，医药之书不能全备，从人借阅，均多录方即还，不及覆核，其中纰缪良多，倘有指教，使得改正，不至贻害，幸甚。

一古今丹方，罄竹难尽，一人搜罗有限。凡我同人，如有家藏简便方法，易以奏功者，幸祈钞授，以便续入补遗。

一方中分两制度，或有或无、或详或略，皆仍诸书之旧。

一凡先贤秘方，无从稽考。为某人所着者，必注见某书，以便考据。

上一页：序
下一页：省身修德


省身修德 《急救广生集》

省身修德

凡人平日饮食，男女之间，能自节爱，便是省身修德。若一味任性，恣肆无忌，俾过恶，潜滋暗长，甚则疾病应之。虽因风寒外感，或缘内伤七情，以致魂魄相离，精神失守，肌体空疏，百骸不遂，风寒邪气得以中入。若修德者，虽处幽暗，不敢为非；虽居荣禄，不敢为恶，量体而衣，随分而食；虽富贵，不敢恣欲，虽贫贱，不敢强求。是以外无残暴，内无疾病也。盖心内怔，则真神守其位；气内定，则邪秽去其身∶行诈欺，则神昏∶行争竞，则神沮。轻侮于人，必减算；杀害于物，必伤年。为一善，则神魂欢；作一恶，则心气乱。人能宽泰自居，恬澹自守，则形神安静，灾病不生，福寿永昌，由兹伊芳始。（《寿世青编》）

上一页：凡例
下一页：卫生总要


卫生总要 《急救广生集》

卫生总要

卫生之法，如执玉捧盈以保其身，临深履薄以养其气。凡酒不过量，肉不胜食，脍不厌细，食不厌精，淡滋味，均饥饱，此节饮食以卫生也。春莫衣单，夏莫衣汗，秋冬渐添，热毋骤脱，此慎衣服以卫生也。寝不尸，居不容，行欲缓，坐欲敛，此行住坐卧以卫生也。喜怒哀乐，归于中和，贪嗔痴妄，必须看破。更要时时宽心，知足随缘，诸事参透，不忧不怒，嘻嘻哈哈，欣笑自如，此调性情以卫生也。寡色欲，少言语，哀丧坟墓，不可率临。骇浪惊风，须当早避。不大醉，不大饱，起居动静，俱要怡然。以上数端，人人可行，真延年之秘诀，却病之良方，易而不难，只要人肯信从，留心保养，则寿命延长准定无移矣。（《传家宝》）

上一页：省身修德
下一页：饮食宜忌


饮食宜忌 《急救广生集》

饮食宜忌

脾胃二气互相表里，胃为水谷之海，主受水谷。脾则磨消，化为气血，以养周身。是调食为要，大抵食宜早餐，不宜迟，晚食宜充饥，不宜过饱。食宜和暖，不宜生冷。食宜熟烂，不宜坚硬。食宜干燥，不宜汤水。食宜细缓，不宜粗速。食宜清淡，不宜浓味。食宜俭约，不宜暴殄。又五味不可胜谷味，鱼肉不可胜谷食。先饥而食，食不过饱。先渴而饮，饮不过多。孔圣人以食 而 、鱼馁而肉败不食，凡此者，胃损胃气，能致病伤生也。（同上）

上一页：卫生总要
下一页：养生铭


养生铭 《急救广生集》

养生铭

清晨一碗粥，晚饭莫饱足。撞动景阳钟，叩齿三十六。大寒与大热，切莫贪色欲。醉饱勿行房，五脏皆反复。欲火遍身烧，怎如独自宿。坐卧莫当风，宜于暖处浴。食饱行百步，数以手摩腹。莫食无鳞鱼，自死禽兽肉。少言少饮酒，少怒少恶欲。轮回惜人身，六白光如玉。（《孙真人集》）

上一页：饮食宜忌
下一页：保命箴


保命箴 《急救广生集》

保命箴

人本无根蒂，自损多夭折。寿命欲延长，身体贵调摄。言语贵慎省，饮食须樽节。酒色勿贪多，贪多体虚怯。思量莫过度，过度气郁结。坐卧莫当风，饥渴宁食热。痰唾莫频吐，漱齿戒掏舌。劳力多损骨，劳心致伤血。爽口忌烧炙，积气成痈疖。颜色要常好，精神莫轻泄。六脉但安和，百病自然灭。知此慎保养，何必求仙诀。（《蕉窗必读》）

上一页：养生铭
下一页：寡欲说


寡欲说 《急救广生集》

寡欲说

人生欲事，寡则少病而多寿，至老耳目聪明，齿发不落。惟纵欲之人，必多疾而早夭。盖百邪皆乘虚而入，入轻则易愈，入重则难痊，极重则死矣。郭开符曰∶三十以前不知爱惜精神，我去寻疾病。四十以后才知爱惜精神，疾病又来寻我。故寡欲者，养身之要也。（《全人矩HT 》）

上一页：保命箴
下一页：延年六字诀


延年六字诀 《急救广生集》

延年六字诀

嘘属肝神主其目。赤翳昏昏，泪如哭都，缘肝热气上冲嘘而理之最神速。

呵属心王主其舌。口中干涩、身频热，量疾深浅以呵之，上焦有病自消灭。（音戏）法灵应切须秘，外属鼻根，内关肺，寒热劳闷及肤疮，以斯吐纳无不济。

吹属肾脏，主其耳。腰膝冷，多阳道痿，微微纵气以吹之，不用外边求药饵。

嘻属三焦，有疾起三焦，所有不和气，不和之气损三焦，但使嘻嘻而自理。

呼属脾，神主其土。烦热气胀腹如鼓，四肢壅闷气难通，呼而理之复如故。

春嘘明目木扶肝，夏至呵心火自闲，秋 定收金气润，冬吹惟要坎中安，三焦嘻却除烦热，四季长呼脾化餐，切忌出声闻口耳，其功犹胜保神丹。（《养生书》）

上一页：寡欲说
下一页：惜三宝


惜三宝 《急救广生集》

惜三宝

韩恒阳《真君鸾谕》曰∶天地所诞降者曰气，气本浩然，然其所以耗之者，惟语。吾身所运用者曰神，神贯周身，然其所以消之者，惟思。自幼而舍蓄者曰精，精盈骨肉，然其所以败之者，惟色。诚能缄默，少思戒淫，更加节饮食以健脾胃，避风寒以御感冒，常运力以劳筋骨，则非特可以却病，并亦可以延年也。（《醒梦晨钟》）

上一页：延年六字诀
下一页：益五脏


益五脏 《急救广生集》

益五脏

KT KT 艮（止也），君子以思，不出其位（治心）。心之官则思，多思则伤心，受之以止，则随事顺应，无所入而不自得焉。其功效胜于天王补心丹。

KT KT 损（减也），君子以惩忿窒欲（治肝治肾）。多怒则伤肝，多欲则伤肾，知所减省而惩之窒之，则肝火不得妄动，而肾水亦渐以滋长矣。其功效胜于疏肝益肾丸。

KT KT 颐（养也），君子以慎言语，节饮食（治肺治脾）。多言则伤肺，多食则伤脾。慎焉节焉，乃君子所资以养身者，是可以保肺而健脾矣。其功效胜于补中益气汤。（《端素斋杂缀》）

上一页：惜三宝
下一页：先时加谨


先时加谨 《急救广生集》

先时加谨

先春养阳法 每日闭目冥心而坐，心注定肾中，咽津七口，送下丹田。起立，双手自抱两胁，微摇者三，如打拱状，起立俟气定再坐，如前法，咽津七口，送下丹田。永无风症之侵，一月行六次可也，多多更妙。

先夏养阴法 每日闭目冥心而坐，心注定于心，咽津十四口，送下心中，永无暑气之侵。

先秋养阴法 每日闭目冥心而坐，心注肺中，咽津送下丹田者十二口，以双手攀足心者三次，俟气定，再如前咽津，送下丹田者七口而后止，永无燥热之病。

先冬养阳法 每日五更坐起，心中注定两肾，口中候有津水，送下丹田者三口，不必漱津，以手擦足心，火热而后已。再送津三口至丹田，再睡。永无伤寒之症，而长生之法，亦在其中矣。长夏不必更有方法。（俱《石室秘 》）

上一页：益五脏
下一页：摄生要言


摄生要言 《急救广生集》

摄生要言

一慎风寒 沐浴临风，则病脑风痛风。饮酒向风，则病酒风、漏风。劳汗暑汗当风，则病中风、暑风。夜露乘风，则病寒热。卧起受风，则病痹厥。衣凉冒冷，则寒外侵。饮冷食寒，则寒内伤。（人惟知有外伤寒，而不知有内伤寒，讹作阴症，非也。凡冷物不宜多食，不独房劳为然也。周扬俊曰∶房劳未尝不病阳症，头痛发热是也，但不可轻用凉药耳。若以曾犯房劳，便用温药，杀人多矣。愚按∶诸书从未有发明，及此者，世医皆罕知之，周子此论，可谓有功于世矣。）早起露首跣足，则病身热头痛。纳凉阴室，则病身热恶寒。多食凉水瓜果，则病泄痢腹痛。夏走炎途，贪凉食冷，则病疟痢。

一戒受湿 坐卧湿地，则病痹厥疠风。冲风冒雨，则病身痛。长着汗衣，则病麻木发黄。勉强涉水，则病香港脚挛痹。饥饿澡浴，则病骨节烦痛。汗出见湿，则病痤痱。（痤，疖也。音坐，平声。）

一节饮食 经曰∶饮食自倍，肠胃乃伤。膏粱之变，能生大疔。（即外痈亦皆由此。）亦膏粱之疾，消瘅痿厥。饱食太甚，筋脉横解，肠 为痔。饮食失节，损伤肠胃。始病热中，末传寒中。怒后勿食，食后勿怒。醉后勿饮冷（引入肾经则有腰脚肿痛之病，）饱食勿便卧。饮酒过度，则脏腑受伤，肺因之而痰嗽，脾因之而倦怠，胃因之而呕吐，心因之而昏狂，肝因之而善怒，胆因之而忘惧，肾因之而烁精，膀胱因之而溺赤，二肠因之而泄泻，甚则劳嗽失血，消渴黄疸，痔漏疮毒，为害无穷。咸味能泻肾水，损真阴。辛辣大热之味，皆损元气，不宜多食。

一禁淫欲 男子二八而天癸至，女子二七而天癸至，交合太早，斫丧天元，乃夭之由。男子八八而天癸绝，女人七七而天癸绝，精血不生，入房不禁，是自促其寿矣。人身之血，百骸贯通，及欲事作，撮一身之血至于命门，化精以泄。（人工受胎，皆禀此命火以有生。故庄子曰，火，传也，不知其尽也。）夫精者，神倚之，如鱼得水。（神必根据物方有附丽。故关尹子曰∶精无人也，神无我也。（《楞严经》）曰∶火性无我，寄与诸缘。）气根据之，如雾覆渊。不知节啬，则百脉枯槁。交接无度，必损肾元，外虽不泄，精已离宫，定有真精数点，随阳之痿而溢出，如火之有烟焰，岂能复返于薪哉。

一忌过伤 久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。暴喜伤阳，暴怒伤肝，穷思伤脾，极忧伤心，过悲伤肺，多恐伤肾，善惊伤胆。多食伤胃，醉饱入房伤精，竭力劳作伤中。春伤于风，夏为餐泄。夏伤于暑，秋为痰疟。秋伤于湿，冬必咳嗽。冬伤于寒，春必病温，夜寝勿言语，大伤元气。（《修养杂 》）

上一页：先时加谨
下一页：勿药须知


勿药须知 《急救广生集》

勿药须知

正心 凡欲身之无病，必须先正其心，使其心不乱求。心不妄念，不贪嗜欲，不着迷惑，则心先无病矣。心主无病，则五脏六腑即或有病，不难治疗。独此心一动，诸患悉招，虽仙医如扁、华在旁，亦无所措手。（《益州老人书》）

静坐 闲暇无事，静坐片时，大有益于身心。苏文应公曰∶无如此静坐，一日似两日，若活七十年，便是百四十．世间何物能有此效，既无反恶，又省药钱，人人做得来。若无好汤，便多咽不下。（《醒世良方》）

调息 修真家教人，或闭气，或运气，或数遍数，或吐故纳新。根据予愚见，皆非正道。要知人身气脉，原自流通，何烦闭运数纳耶。但只敛神静坐，安舒四体，紧闭口齿，息从鼻出，任其自然，不粗不促，不闭不抑，是谓调息耳。

睡法 凡睡必须曲足仰卧，以敛其形，形敛则神敛。如仰卧，则元神散荡矣。卧时手不可放心胸上，则无梦魇。

卧时不可言语，即如钟磬不悬，则不宜发声。蔡季通《睡诀》云∶卧侧而曲，觉正而伸，早晚以时，先睡心，后睡眼。

晨起 每日清晨睡醒欲起，先拍心胸三四下，然后披衣坐起，恐暖身骤凉，毛孔必闭，而成伤风诸病。

洗面 勿开眼洗面，令人眼涩，失明饶泪。当摩搓两掌，令热以摩额面，拭二目，又顺手摩发，如理栉之状，发可不白。

漱口 不可用太热水，亦不可用冷水，其马尾硬牙刷亦不可用，俱主损齿，惟温茶软牙刷最妙。

固齿 齿不保固，则经络不通，且生齿疾。清早睡醒时，则叩齿二三十下。每晚及食后必漱令洁净。小便时闭口切牙，候毕方开，永无齿疾，受用多多。

转肩 凡人坐久，常以两手按 ，左右转肩数十扭，则气血通畅，不生诸病。仙家以此法为“辘轳双关”，最有功效。

运手 手不运动，则筋骨不壮。以一手握拳，用力先微后紧，伸缩十余次，再前后十余次，换手亦然，则百病不生。

摆身 身不摆则腹不能运，腹不运则食不能消。凡饱食后，以两手握拳，交固胸中，横摆肩腰四五十次，左右转腹亦各十余次，则脾胃运动，饮食消化。

伸腰 或作事，或读书，坐久则气血下坠，须二手伸上，先轻后重，连腰提起，用力如举千斤重物，复又渐渐轻放，如此三五次，令血气上升，身不衰败，可却周身诸病。

擦足 每晚上床时，用一手握指，一手擦足心，如多至千数，少亦百数，觉足心热，将足指微微转动，二足更番摩擦。盖涌泉穴血在两足心内，摩热睡下，最能固精融血，康健延寿，益人之功甚多。

洗浴 浴时先以热水扑胸，则不致冷热冲激。浴完小便，能去腹中寒温气。但饥时不可浴，浴须避风。（以上十四则俱（《多能集》）

养气 一少言语养神气，二戒色欲养精气，三薄滋味养血气，四咽津液养肺气，五莫嗔怒养肝气，六洁饮食养胃气，七减思虑养心气。（《老子训》）

长生 人生以百年为限，节护乃至千岁，如膏之小炷与大炷耳。人大言我小语，人多烦我少记，人悸怖我不怒，淡然无为，神气自满，此生之药。（同上）

五叟言 昔有行路者，路上见五叟，年各百岁余，精神加倍有。诚心向叟拜问何得长寿，大叟向我言，心宽不眉皱。二叟向我言，山妻容貌丑，三叟向我言，语言少开口。四叟向我言，饮食宜节受。五叟向我言，夜卧不复首。妙哉五叟言 所以寿长久。抄录劝世人，愿各遵所守。（增改《应璩诗》）

谨虑诗 人世难逢思有常，平居慎勿恃无伤，争先径路机关恶，近后语言滋味长，爽口物多终作疾，快心事过必为殃，与其病后方求药，孰若病前能自防。（《邵康节诗》）

却病词 纵欲本原致疾，贪杯气体多伤，悲欢得失总寻常，切莫胡思妄想。当食调匀饥饱，顺时增减衣裳，风寒暑湿要提防，却病全凭保养。（《劝世西江月》）

处世方 谦（味苦而甘，能和诸脉，益身心） 让（味淡而苦，回甘） 卑（味先苦辣而甘，大补骨） 加随俗子，中心坚者，有大毒，必以金刚子浓汁制，方可常服，能和血脉而悦颜色，大有益。（《心印语 》）

独宿丸 治一切虚弱劳伤，吐血痰喘诸疾，久服令人精神康健，却病延年。昔包恢年八十八，以枢密登拜郊台，精神老健。贾似道意其必有摄养奇术，问之，恢曰∶予有一服丸子药，乃不传秘方，似道坚叩之。恢徐曰∶全靠吃了五十年独宿丸。满座大笑。愚谓独宿之妙，不但老年，少壮亦当如此。日间纷扰，心神散乱，全赖夜间休息，以复元气。

若日内心猿意马，狂妄驰驱，至夜又醉饱而恣情纵欲，不自爱惜其精神，何能长生耐老。（《勿药真言》）

十全大补汤 吴神烈《真君鸾谕》曰∶世间疾疫皆人自取，虽曰天行疫气，然不行于好善能修之士，若彼大恶不良，自有天条明斥。惟游移不谨之人，乃以疫气警之。予今特施不药之方，一曰好善，二曰修德，三曰积功，四曰孝友，五曰敦宗，六曰和众，七曰仁慈，八曰济困，九曰直道，十曰忠恕。此十全大补汤，普劝世人多服，真延年却病之良方也。若前未曾服者，今宜速备上料，而时时服之，亦未晚也。（《省吾集》）

上一页：摄生要言
下一页：十二段动功


十二段动功 《急救广生集》

十二段动功

一、叩齿 齿为筋骨之余，常宜叩击，使筋骨活动，心神清爽，每次叩击三十六数。

二、咽津 将舌舐上 ，久则津生满口，盒饭咽之。咽下 然有声，使灵液灌溉五脏，则火自降矣。咽数以多为妙。

三、浴面部 将两手自相摩热，覆面擦之，自颈及发际，如浴面之状，则发不白而颜如童矣。

四、鸣天鼓 将两手掌掩两耳窍，先以第二指压中指弹脑后骨上，左右各二十四次，既能聪耳，又能去头眩。

五、运膏肓穴 此穴在肩上，背心两旁各三寸，药石针灸不到之处。将两肩扭转七次，能散一身诸病。

六、托天 将两手握拳，以鼻收气，运至泥丸，即向天托起，随放左右膝上。如前法，每行三次，能去胸腹中邪气。

七、左右开弓 要闭气，将左手伸直，右手作攀弓状，两眼稍视，右手左右各行三次，能泻三焦之火，并去臂腋风邪积气。

八、摩丹田 将左手托肾囊，右手摩丹田三十六次，然后左手转换，如前法，能暖肾补精。

九、擦内肾穴 要闭气，将两手搓热，向背后擦肾堂及近脊命门穴，左右各三十六次。

十、擦涌泉穴 用左手抱住左脚，以右手擦左脚心三十六次，换转右脚，如前行。

十一、摩夹脊穴 此穴在背脊之下，尾闾之上，统会一身之气血，运之大有益，并可疗痔。

十二、洒腿 足不运则气血不和，行动不能爽快。须将左足立定，右足提起，洒七次后，换右足立定，如前行。

右十二段乃运导按摩之法，古圣相传，却病延年，明白显易，尽人可行。庄子曰∶呼吸吐纳，熊经鸟伸，为寿而已矣。此导引之士，养形之人，彭祖寿考者之所好也，由是传之至今。其法自《修养家书》及《医经》所载，种数颇多，又节取要约切近者十六，则合前十二段，参之各法，大概备矣。

上一页：勿药须知
下一页：行功


行功 《急救广生集》

行功

凡行功每于子后寅前，此时气清腹虚，行之有效，先须两目垂帘，披衣端坐，两手握固趺坐，当以左足后跟曲顶肾茎根下动处，不令精窍漏泄耳。两手当屈，两大指抵食指根，余四指捻定大指，是为两手握固。然后叩齿三十通，即以两手抱项，左右宛转二十四次。（此可去两胁积聚之邪。）复以两手相叉，虚空托天，反手按顶二十四。（此可除胸膈间病。）

复以两手心掩两耳，却以第二指弹脑后枕骨二十四。此可除风池邪气。复以两手相促，按左膝、左捩（音例）身，按右膝，右捩身，各二十四。（此可去肝家风邪。）复以两手一向前，一向后，如挽五石弓状二十四次。（此可去臂腋积邪。）

复大坐，展两手，扭项左右，反顾肩膊随二十四次。（此可去脾胃积邪。）复以两手握固，并拄两肋，摆撼两肩二十四。（此可去腰肋间之风邪。）复以两手交捶臂及膊，反捶背上连腰股各十四。（此可去四肢胸臆之邪。）复大坐，斜身偏倚，两手齐向上，如排天状二十四。（此可去肺家积聚之邪。）复大坐伸足，以两手向前，低头扳足十二次，却钩所伸足，屈在膝上，按摩二十四。（此可去心包络间邪气。）复以两手据地，缩身曲脊，向上十二举。（此可去心肝二经积邪。）

复以起立，据床拔身，向背后视，左右各二十四。（此可去肾间风邪。）复起立徐行，两手握固，左足前踏，左手摆向前，右手摆向后。右足前踏，右手摆向能，左手摆向后二十四。（此可去两肩俞之邪。）复以手向背上相促，低身徐徐宛转二十四．（此可去两肋之邪。）复以足相纽而行，前进十数步，后退十数步。复高坐伸足，将两足纽向内，复纽向外，各二十四．（此两条可去两膝两足间风邪。）行此十六节讫，复端座垂帘，握固冥心，以舌舐上 ，搅取华池神水，漱三十六次，作 声咽下。复闭气想丹田之火，自下而上，遍烧身体内外，蒸热乃止。

右诸法，学人能日行一二遍，久久体健身轻，百邪皆除，不复疲倦矣。

上一页：十二段动功
下一页：六字静功


六字静功 《急救广生集》

六字静功

（六字出息，治病之旨，常道从正，变道从权）

嘘，应肝，春行之，肝病行之。

呵，应心，夏行之，心病行之。

呼，应脾，四季行之，脾病行之。

，应肺，秋行之，肺病行之。

吹，应肾，冬行之，肾病行之。

嘻，应三焦，热病行之。

右六字诀，《道藏·玉轴经》云∶言世人五脏六腑之气，因五味熏灼，又被七情六欲所乱，积久成患，以致百骸受病。

故太上悯之，以六字气诀，治五脏六腑之病。其法行时宜静，室中暖帐浓褥，盘足趺坐，将前动功略行一次。初学静功，恐血脉不利，故先行动功，后及静功。若七日后，不必行动功。行动功毕，即闭固耳目口齿，存想吾身。要身似冰壶，心如秋月，良久待其呼吸和血脉定，然后口中微放浊气一二口，然后照前节令行之。

假如春月，须低声念嘘字，不可令耳闻，闻即气粗，粗恐气泄。耳放嘘字气尽，即从鼻收清气，入于本经，仍及丹田，一收一放，各二十四或三十六余放，此乃时令营运之常道也。

假如秋月患目疾，应乎肝，当行嘘字。又如春患虚黄，当行呼字，此乃权变病应之法也。独肺部之疾，肺本主气，不得行此法，宜专行咽津工夫，降火甚捷。

凡修此道，须择子日子时起首，二十七日为期，如耳聋、虚劳、鼓膈之症，顿然自愈。行之既久，腹中自闻漉漉有声，内视目有一种景象，百病除而精神充矣。

上一页：行功
下一页：解十二时病


解十二时病 《急救广生集》

解十二时病

丑寅时，精气发生之候，勿浓睡，拥衾坐床，呵气一二口，以出浊气。将两手搓热，擦鼻两旁及熨两目五七遍，更将两耳操卷，向前后五七遍。以两手抱脑，手心恰掩两耳，用食指弹中指，击脑后各二十四。左右耸身舒臂，作开弓势五七遍，后以两股伸缩五七遍，叩齿七七数，漱津满口，以意近下丹田，作三口咽，清五脏火，小息。

卯见晨光，量寒温穿衣服，起坐明窗下，进百滚白汤一瓯，勿饮茶。栉发百下，使疏风散火，明目去脑热。盥漱毕，早宜粥，宜淡素，饱摩腹，徐行五六十步，取酒一壶放案头，如出门先饮一二杯。昔有三人，皆冒重雾行，一病，一死，一无恙。或问故，无恙者曰∶我饮酒，病者食，死者空腹。以是知酒力辟邪最胜。不出门或倦，则浮白以助其气。

辰巳二时，或课儿业，或理家务，就事欢然，勿以小故动气。无事则焚香独坐，闭目定神，咽津约十数口。盖亥子以来真气至，巳午而微，宜用调息以养之。

午餐量腹而入，食宜美，美非水陆毕具异品殊珍。柳公度年八十九，尝语人曰∶我不以脾胃热生物、暖冷物、软硬物，不生、不冷、不硬，美也。又勿强食，当饥而食，食勿过饱，食毕起行百步，摩腹又转手摩肾堂令热，使水土运动，及水煎茶饮适可，勿过多。

未时，就书案，或读快书，怡悦神气；或吟古诗，畅发幽情，或知己偶聚谈，勿言闺阃，勿语权势，勿臧否人物，勿争辩是非，当持寡言，养气之法；或共知己，间行百余步，不衫不履，颓然自放，勿以劳苦徇礼节。

申时，点心用粉面一二物，或果品一二物。弄笔临古帖，抚古琴，倦即止。

酉时，宜晚餐勿迟，量饥饱勿过，小饮勿醉，陶然而已。孙思邈云∶半醉酒，独自宿，软枕头，暖盖足，言最有味。

课子弟一日程，如法即止，勿苛。

戌时，篝灯，热汤濯足，降火除湿。冷茶漱口，涤一日饮食之毒。默坐日间看书，得意处复取阅之，勿多，阅多伤目，亦勿多思。郑汉奉曰∶思虑之害，甚于酒色。思虑多则心火上炎，火炎则肾水下涸，心肾不交，人理绝矣。故少思以宁心，更阑方就寝。涌泉二穴，精气所生之处，寝时宜擦千遍，床前宜烧芸术、降香，以辟秽气及诸不祥。

亥子时，安睡，以培元气，身必欲侧，屈上一足，先睡心，后睡眼，勿想过去未来人我等事，惟以一善为念，则怪梦不生。如此御气调神，方为自爱其宝。（动功以下据《修养集说》）

上一页：六字静功
下一页：为善去疾


为善去疾 《急救广生集》

为善去疾

孝感 监文思院赵应道病瘰 ，几委顿泣别亲旧曰∶吾死矣，夫闺阁中一物皆舍得，独鹤发老亲无托，奈何？语未竟，俄有道人叩门，语赵曰∶病不难愈也。取纸二幅，各掏其中为一方窍，径可二尺许，以授赵曰∶俟夜烧一幅，灰之调乳香汤涂患处，留一幅以待后人。言讫，道人不复见，始悟两方窍乃一吕字也。（《吕祖灵验记》）

信神 康熙四年五月，江北有五人南渡，其舟子信奉关帝，朝夕顶礼。是夜梦帝云∶明晚五人渡江，决不可根据，若彼必要南渡，我书三个字于汝手心，等彼下船付之一览。舟子如言，将手中三字捻紧。及晚果有五人趁船，舟子将手放开一照，五人即不见，所留包裹行箱，俱南方瘟疫册籍之类。舟子至东吴，传言三字，人多不识“HT 、HT 、HT ”。吴下人信者，多粘于门上，是年贴者，竟不染瘟疫。（《关圣全书》）

诵经 一人诵高王观音经甚诚，出行折一足，哀叫菩萨垂救。梦僧授一方，用绿豆粉，新铫炒紫色，井水调浓敷，纸贴，杉木皮扎定，其效如神。（《四声本草注》）

惜字 梁 一人，每月延僧，给米三斗，银三钱，令其日拾字纸，晚交其家，用竹篓贮之。自身衣衿置二袋，一见路沟墙角或垃圾积处，有湿秽字纸拾盛之。一备见皮纸包，见人将字纸包物，即出纸包易之，晚归并贮于篓。俟本身诞日，将一年拾积字纸焚化河滨，灰送水中，不为人所践踏。僧死后，其惜如故。越数年，患膨病已殒，其魂遇僧于桥上，僧问近日行藏，答以病危，僧曰∶此处有一施药道人，能疗此病。引见之，僧对道人备述其惜字。如此道人付药三丸，令持归。将至家，嗅丸香甚，吞之，比闻举家号哭声遂苏，索饮橄榄汤甚迫，饮毕溺出如注，盈桶，渐愈，复活二纪。此事不特耳闻，实且目击。奉劝世人，欲延年却病者，当以惜字纸为灵丹秘方。（《二惜编》）

放生 杭州周志学生八子，六子俱殇，余二子亦孱弱多病，时有不育之虑。志学年逾五十，心甚不快，偶过西湖，遇一童颜道貌异人谓曰∶子若重有忧者？因告以故，且求小儿延寿之方。异人曰∶人物虽殊，生理本一，为父母者，于小儿生日及每月本命日，诚心为之放生，则生机相感，命自我造生，儿自无夭扎之患。志学谢之，笃倍放生。甫一年，二子并强健无疾，志学遍告同人，百试百验。（《放生百福编》）

（按，小儿生日及每月本命，一年不过七日，至期或一二百文，或五六十文，买鱼虾螺蛤之类，虔心放之，生意相关，诚心术也。敢以告世之为父母者。）

建桥 平湖青龙桥，地接泖河，水势湍急，向架以木，时建时圯。乾隆壬辰，陆万龄妻张氏指资易以石。氏寡居，老而盲，建桥后，目渐明，年八十三犹康健善饭。（《柘上丛说》）

救溺 陆某，长洲农民也。尝染风疾，发眉尽脱，累药无效，自以为必死。遂辞其家，携一孙，操小舟往来江湖间，丐食为活。尝晚泊酒家求酒，遇一白衣老人，告曰∶吾善治此疾。即以针刺其两股，血流如注，命以河水沃之，须臾血止，复以红药一丸与之，曰∶服此至夜半出汗，可急入水浴之。问其姓，曰∶姓钟。问其所居何地，曰∶黄村。陆服其药，至夜半，果汗。时暑天，如其言，入水浴之，浴毕，呼其孙曰∶吾疾去矣。惊喜不胜，明日操舟还。见者皆惊讶，陆具言其故，往其地谢之，则绝无所谓钟先生者，惟有一钟离庙。云或言陆尝救一投水妇人，亦阴德所致。（《都公谭纂》）

还金 献县丐者王希圣，足双挛，以股代足，以肘撑之。行一日，于路得遗金二百锭，移橐匿草间坐守，以待觅者。俄，商家林人张际飞仓皇寻至，叩之，语相符，举以还之。张请分取不受，延至家，议养膳终其身。希圣曰∶吾形残废，天所罚也，违天坐食，必有后咎，毅然竟去。后卧岳帝祠内，忽有醉人曳其足，痛不可忍，醉人去后，足已伸矣，由是遂能行，至乾隆已卯年卒。（《国朝祥殃 》）

上一页：解十二时病
下一页：吕祖治百病符


吕祖治百病符 《急救广生集》

吕祖治百病符

用黄纸朱书，头带一道，身佩一道、房门贴一道。

吕祖治百病符图（图缺）

上一页：为善去疾
下一页：头疾


头疾 《急救广生集》

头疾

头痛 蓖麻子（一粒） 捣碎同枣肉些，须捣匀，丸如黄豆大，用丝绵裹之，纳鼻孔内，少顷必有清涕流出，即将丸取出，痛即愈，永不再发。倘不急将丸取出，久留鼻内，必致脑髓流出，反成不可药救之症。切记切记。（《岐天师别传》）

一方，用 本、牙皂（各一个）共为末，绢卷烧烟，附鼻孔闻之，效。（《寿域神方》）

头痛不止 杨梅为末，以少许 鼻取嚏，妙。（《本草纲目》）

头痛不可忍 鲜萝卜自然汁，加龙脑、薄荷少许，滴入鼻中。如左痛，滴右鼻；右痛，滴左鼻；左右皆痛，两鼻并滴，立效。（《秘方集验》）

偏正头痛 紫荆皮五两，（炒） 独活三两（去节、炒） 赤芍（炒） 白芷 菖蒲（各二两） 葱头煎浓汤调敷，药到立止，如神。（《赤水亢珠》）

一方，用蓖麻子（一两去皮），研烂贴痛处。（《单方全集》）

气郁偏头痛 蓖麻同乳香、食盐捣，贴太阳穴，立止。（《证治汇补》）

热郁脑中头痛 硝石为末，吹入鼻中，即止。（同上）

头脑疼痛 片脑（一钱），纸卷作捻，烧烟熏鼻，吐出痰涎，即愈。（《普济方》）

太阳痛 生姜三片皮纸包，水湿，入火灰煨熟，以两片贴太阳，一片贴印堂中，以带缚之，立愈。（《经验秘方》）

头风脑寒 细辛（三茎） 瓜蒂（七枚） 丁香（三粒） 糯米（七粒） 脑子 麝香（各豆大一粒） 共为末。随左右头风搐鼻内，良久出涎升许，即愈。（《李惺庵方》）

（《证治准绳》）∶医书多分头痛、头风为二门，然一病也。浅而近者，名头痛，深而远者，名头风。当验其邪所从来而治之。）

偏正头风 蓖麻子、乳香（各等分）研，涂患处，立愈。（《硖川沈氏方》）

半边头风 馒头（七八个）敲碎煎汤，入小瓷瓶内，以瓶口对患处熏两三次，至头上有汗出，不痛方住。（《月谭朱氏方》）

八般头风 半夏末入百草霜少许，作纸捻，烧烟就鼻内 之，口中含水，有涎吐出，再含三次见效。（《卫生宝鉴》）

熏头风 天南星（一个）、艾（五钱）熏之。（《钱青 方》）

头风痛久而牵引眉目渐至失明者 川乌（去皮） 细辛 防风 蝎梢（各等分） 研细，生姜汁调，贴患处。若眉目牵引不正，贴太阳穴上。（《方钞》）

头风白屑 楮木作枕，六十日一易新者。（《外台秘要》）

癞头 蜗牛（三十条），水三碗煎洗之，二次必愈。（《张仲景外函》）

秃头 鸽粪（火焙） 硫黄 明矾 银朱 陀僧（各五钱） 入盐三分，共为细末，先以米泔水洗，后以药敷。《传家宝》）

腊梨（白秃者） 灰窑内烧过红土墼（四两） 百草霜 雄黄（各一两） 胆矾（六钱） 榆皮（三钱） 轻粉（一钱） 共为末，猪胆汁调，剃头后擦之，百发百中，其效如神。（《陆氏积德堂方》）

脑漏 真艾（一两） 辛夷（二钱） 羌活 独活 防风 本 细辛（各五分） 共为末，掺艾内卷作条，点火熏鼻即愈。（《医方摘要》）

脑漏鼻涕臭 石首烧灰为末，吹入鼻内，即愈。（《同寿 》）

一方，用藿香末吹鼻，妙。（《简易良方》）

上一页：吕祖治百病符
下一页：面疾


面疾 《急救广生集》

面疾

少年面 紫背浮萍（四两） 汉防己（一两） 煎浓汁洗之。仍用萍在斑 上热擦，日三五次，物虽微末，其功甚大，不可小看。（《普济方》）

面上皴路 大猪蹄（四枚）洗净煮如胶，及卧时，用涂面上，次早以浆水洗之。半月后，面皮细急如童子。（《袖珍方》）

面上酒刺 菟丝子煎水，洗之即愈。（《冯氏锦囊》）

面上粉刺 益母草（烧灰） 肥皂（各一两） 共捣为丸。日洗三次，十日后，粉刺自然不生。须忌酒、姜，恐其再发。（《集简方》）

面上紫块 状如钱大，或满面俱有，用穿山甲（十片烧存性），野大黄、生姜（各四两取汁），川椒末（五钱）共和研，生绢包擦，如干醋润湿，数次如初，屡效。（《陆氏积德堂方》）

面上黑气 半夏焙研，米醋调敷。不可见风，不计遍数，从早至晚，如此三日，皂角汤洗下，面莹如玉也。（摘玄方）

黑粗丑黑 猪胰（五具） 芜菁子（二两） 土瓜根 杏仁（各一两）醇酒浸之，夜涂旦洗，老者少，少者白，神验。（《肘后方》）

面上忽生红黑丹如疥状，不急治，至遍身，必死 将鹿角烧为末，以猪油调 。（《单方全集》）

面上黑斑 白附子 白芨 白蔹 白茯苓 密陀僧 定粉（各等分） 共为末。及睡时，将面洗净，用浆水以药涂之，次早洗去。如此数次，以黑斑除去为止。（《传家宝》）

面上黑 雀斑 黑牵牛 白僵蚕（各二两） 细辛（一两） 合研细末，炼蜜为丸，如弹子大。日洗数次，一月之后，其斑自去矣。（同上）

面上有靥痕并一切瘢迹 屎白（二钱） 以人津和匀，蜜少许涂面，三四日即光。（同上）

面生白驳 面上生了白驳，似癣非癣，皮渐生白，无药可治。只用鳗鲡鱼脂，火炙出一两。先拭驳上，刮令燥痛，后以油涂上，不过三次即愈。（同上）

酒糟脸 天冬 川椒 白芷 苦杏仁（去皮） 硫黄（各一钱）共研细末，用 油和丸，临卧时擦面上。忌房事百日，愈。（《集验方》）

抓破面皮 生姜自然汁，调轻粉末，敷之无疤。（《奇方类编》）

两腮红肿 白花百合（一斤） 山芝麻根（去皮） 贝母 玄明粉（各一钱） 银朱（七分）加白面调敷，即愈。（同上）

一方，用赤小豆末，敷之，立效。（同上）

腮 青靛花敷之，立愈。（同上）

大笑脱腮 乌梅捣碎为饼，塞满牙尽头处，张口流涎，随手掇上。（《传信方》）

上一页：头疾
下一页：眼疾


眼疾 《急救广生集》

眼疾

七十二种眼疾 羊胆（一枚）割开，入蜂蜜（一钱）线扎，两手揉匀，白水煮一滚即取出，凉水浸半日，去生水，倾出内汁点之。（《秘方集验》）

风热眼作痛作痒及风泪眼赤眼时眼 皮硝（六钱） 新汲水（一钟） 煎七分，入瓷器内，候冷定洗眼。每日洗三五次，微开眼，冷水入眼内，用中指擦五遍。如痒甚，加明矾一二钱，泡洗尤妙。（《同寿 》）

时火眼 青鱼胆八片脑点之。（《医镜》）

风火眼 防风 荆芥 赤芍 川连（各二分） 归尾 胆矾 铜青（各一分） 杏仁（十四粒去皮尖） 绢包煎洗之。（《种福堂方》）

暴发肿痛 将青布一块水浸洗，令干。另用生姜汁、白矾末，将布蘸搽眼胞上，闭目少顷，泪出痛止。（《乾坤生意》）

清凉膏（治暴赤痛） 芙蓉叶末，水和，贴太阳穴。（《鸿飞集》）

一方，用黄连、冬青叶煎汤洗之。（《海上方》）

眼赤痒痛 黑枣（二枚）去核，纳入白矾（一块），用竹箸夹住，在油灯下烧之，下承凉水一杯，枣焦矾沸，滴入水杯，俟滴完，连枣放酒杯内，露一宿，次日将杯放开水内顿温，频洗，自愈。（《沈心斋验方》）

眼赤生翳 枸杞子捣汁，日点三五次，神效。（《肘后方》）

眼眶赤烂（不拘风火皆治） 铜青（五分） 枯矾（三分） 为末。水一钟，饭锅上炖熟，用竹纸盖上熏起，清水洗愈。（《程氏续即得方》）

一方，用杏仁（三粒去皮尖）、胆矾（三厘）为细末，滚水泡钟内，用竹纸盖上。取面上水洗抹，即日见效。（《王氏传方》）

烂眼皮及卷毛倒睫 用青盐火 ，以碗合地上，出火气，研细。每用五分，热汤半盏泡，温洗。（《曹氏经验方》）

红肿 患眼红肿，痛甚一团，肝火积聚，惟用旋下热童便，以碗盛贮，乘热开着眼睛淋洗，彼时虽觉少有折痛，却愈得快速。重者，洗二三次自愈。或用自己小便亦可，但不可用食葱蒜韭薤，并饮烧酒，黄赤之便。（《传家宝》）

砂物入眼 凡遇飞砂吹灰、小虫等物入眼，痛甚难开，只用净水一碗，以竹管插入水碗内，口吹不住，其砂物自去。或令明眼人，将眼捺开，用绵帕照砂物抹去。（同上）

锻石擦瞎 山栀子煎脓汁，不住手洗一二时辰，痛即止。（《奇方汇纂》）

迎风流泪并眼目昏花 霜后桑叶煎水频洗，神效。（《奇方类编》）

冷泪目昏 用干姜肥者为末，每用一匙沸汤，点洗。或用贝母（一枚）腻白者、胡椒（七粒）为末，点之。（《经验单方》）

眼昏浮翳 蕤仁二两（去油） 入硼砂（一钱） 麝香（二分） 研匀点之，去翳绝妙。（同上）

眼花生翳 用刀刮指甲细屑，和乳汁点翳上，即退。（同上）

眼翳膜年久不散 每日三次，以舌舐其膜，渐渐下，缘人真气使然。（同上）

老眼昏花并去翳障 硼砂（二钱） 荸荠粉（四钱） 川黄连一钱（姜制） 加冰片（一分）、麝香（二分），共研极细末，收入瓷瓶内，勿令泄气。用清水粘药，戥秤杪点，或灯草点更好，不伤眼睛。如时眼、火眼，先服发散药一二剂，然然点之。（《存仁堂秘 》）

眼内起星久而不去 白蒺藜（二钱）水煎洗之，日三次，三日即愈。（《生生编》）

眼中 肉赤筋及瞳人障蔽 雀粪（名白丁香）不拘多少，以初胎男子之乳，调点即愈。点少许，不可多。（《日用本草》）

肉侵睛 用腊月雄猪胆，入马牙硝于内，将风吹干，为末，入脑、麝点之。（《证治汇补》）

损目破睛 用牛口涎，每日点两次，须要避风，黑睛破者亦瘥。（《叶天士方》）

眼睛突出一二寸者 以新汲水灌渍眼中，数易之，自入。（《梅师方》）

眼生偷针 凡眼内 头忽结成 ，三五日便生脓汁，俗呼为偷针。此由热气客于 间，搏激津液所成。视其背上，即有细红疮点，以针头破之即瘥。乃解太阳经之客邪也。（《医统》）

眼生珠管 铅丹（五钱） 鲤鱼胆汁 和如膏，日点三五次。（《圣惠方》）

一方，用牛膝并叶捣汁，日点三四次。（同上）

青盲 雄鼠胆（鼠胆最小，略一惊惶便碎矣） 鲤鱼胆（各二枚） 和匀，滴之立效。（同上）

一方，用猪胆五枚，取汁于铜器中，慢火煎，令可丸如黍米大，纳眼中。（《外台秘要》）

上一页：面疾
下一页：耳疾


耳疾 《急救广生集》

耳疾

耳痛 用蛇蜕烧灰存性为末，吹入以治风盛。用枯矾末吹入，治风湿。或青箬烧灰吹之亦效。（《简便良方》）

一方，用白盐炒热，重绵包熨。（《备急方》）

耳内肿痛流脓 番木鳖（一个）磨水，滴耳内即愈。（《秘方撮要》）

耳烂 顶好安息香灰吹之。先用棉花卷出耳中毒水，俟毒水净尽，然后吹三四次愈。（《钱氏验方》）

耳衄（少阳经火） 龙骨末吹入，效。（《证治汇补》）

耳痹 龙骨 麝香 轻粉 枯矾（各等分） 为末，吹入耳即愈。（《方钞》）

耳闭 细辛 石菖蒲 木通（各一分） 麝香（一厘） 共为末，绵裹，塞耳即愈。（《奇方类编》）

耳常呜 生地黄切断，纸包火煨，塞耳，数易之。（同上）

耳虚呜 巴豆、菖蒲（同研）、松脂、黄占（和条纳耳中），抽之神效。（《本草纲目》）

一方，用麝（少许），全蝎（十四个），薄荷十四叶（裹麝、蝎、瓦上焙干），共研末，滴水捏作锭子，塞耳内极效。（《图经》）

耳聋 上好新铁片（三块）咬口内，用好磁石塞两耳，静坐。其耳忽鸣而通，有顷刻通者，有坐数日通者。（《秘方集验》）

一方，用真北细辛研末，熔黄蜡为丸，如鼠粪大，绵裹塞耳内，二三次即效。（《种福堂方》）

耳久聋 斑蝥（三枚，炒） 巴豆（二两，去心皮） 入麝香（少许） 丸如枣核大，绵裹塞耳中，以微响、黄水出为度。（《证治汇补》）

耵耳 人耳间有津液，轻则不能为害，若风热搏之，津液结塞成核，能令暴聋，为之耵耳。用生猪油、地龙、釜墨（各等分）研细末，以葱汁和，捏如枣核，薄绵裹，入耳，令润则挑出。（同上）

脓耳 热气乘虚，随脉入耳，聚热不散，脓汁时出，为之脓耳。用轻粉、明矾、黄丹、龙骨、麝香、蚌粉为末，绵缠竹拭耳。或用白矾、胭脂、麝香为末吹之。（同上）

底耳 冬青树叶捣汁，倾入耳内，随倾随令自流，数次可愈矣。（《夏氏刊方》）

一方，用枯矾为末，填耳立效。（《同寿 》）

停耳 由气郁生痰，内火攻冲，形似赤肉，或兼脓汁溃烂，用韭菜捣汁，日滴三次。（《绳墨》）

一方，将耳内脓水用棉花绞干。生熟明矾各半，研为细末，吹少许入耳内，数次即愈。（《集效方》）

扯落耳 热马屎封之，如无热者，炒热封之，裹定勿动，即生合。倘马屎无觅，牛屎亦效。（《存仁堂秘 》）

上一页：眼疾
下一页：鼻病


鼻病 《急救广生集》

鼻病

赤鼻 乃阳明胃火上炎，用食盐研细，每晨撮少许擦齿，噙水荡漱，旋吐掌中，掬以洗面。行之月余，鼻色复旧，且有益于齿。（《苏谭》）

红鼻酒糟鼻 硫黄（四两） 烧酒（三斤）煮，逐渐添入，待干，将口涎在手心化开，搽鼻上，四五次即愈。（《录竹堂方》）

酒豉鼻及妇人鼻生黑粉刺 硫黄（五钱） 杏仁（二钱半） 各研为末，以酒曲药调匀，夜搽日洗，渐效。（同上）

鼻塞 蓖麻子（三百粒） 大枣（一斤） 捣匀，绵裹塞，日易之，一月全愈。（《圣济方》）

鼻肿 乃肺经火盛也。用皂角末吹入，打清嚏数十即愈。盖鼻因气壅，令打嚏则壅塞之气尽开散，故不必清肺，而肿自消矣。（《岐天师别传》）

鼻悬 白鲞骨入锅内炒，闻香而愈。（《右经堂方》）

鼻痔 瓜蒂（炒） 甘遂（炒各四钱） 枯矾（五分） 松香五分（为衣）香油调硬些。每用一丸，入鼻内点痔，化为臭水。一日一次，自烂下。（《集验方》）

一方，用硼砂（一钱）、轻粉、雄黄（各三分），冰片（五厘），共为末，日点五六次，渐化为水而愈。（《青囊万选》）

鼻疔 荔枝肉烂，黄鸡粪同打烂，涂上即愈。（《种福堂方》）

鼻疳（烂通其孔者） 鹿角（ 碎焙焦） 白矾（ 过）各一两 头发（灯上烧过）五钱 共研为末，先用椒水洗净疳孔，然后搽之。如不收口，可用瓦松烧存性为末，搽之。（《奇方类编》）

鼻疮 杏仁（去皮尖）研如膏，以人乳调涂之。（同上）

鼻中肉坠 用藕节有毛处一节，烧存性为末，吹患处。（同上）

鼻中 肉 狗头骨烧灰，加 砂少许，为末，吹入鼻中， 肉自化。（《汇补》）

一方，用蝴蝶一味（不拘多寡， ），绵裹一字，纳入鼻中。（《明医指掌》）

鼻臭 肉 杏仁（去皮） 轻粉（各一钱） 雄黄（五分） 麝香（少许） 共研细末，临卧时，以箸点一米许于内。（同上）

食物入鼻介介作痛不出 用牛脂一枣大纳鼻中，吸入，脂消则物随出也。（《外台秘要》）

上一页：耳疾
下一页：口病


口病 《急救广生集》

口病

香口辟臭 明矾入麝香为末，擦牙上。（《生生编》）

口臭 用香茹含之。（《证治要诀》）

口破 滑石（一钱） 辰砂（三钱） 冰片（二分） 研末，掺患处。兼治牙疳，鹅口，俱禁水漱。（《集验方》）

口烂 凤尾草（井内所生） 青苔草 瓦上焙干，加冰片少许，共研细末。先用甘草汤洗过，后掺之，三日即愈。（《王氏效方》）

口疳 缩砂壳 研，擦之即愈。（《活幼新书》）

一方，用鸡肫黄皮烧灰，敷亦立效。（同上）

口内走马各样疳疮 取多年田野中白螺蛳壳，再加孩儿茶少许，共为末，吹患处，数次即愈。（《同寿 》）

口疮 破烂肿痛连喉百法治之不效者取萝卜自然汁，频频漱吐自愈。或用吴茱萸为末，醋调，涂足心。（同上）

一方，用五倍子末掺之，吐涎便能饮食。（同上）

上一页：鼻病
下一页：唇病


唇病 《急救广生集》

唇病

茧唇 唇中肿起，白皮皱裂，名日茧唇。宜以五倍子、蜜陀僧、甘草（各二钱），共为末，再用黄柏皮（二两），将三味末涂柏上，炙干，刮片贴唇上。（《明医指掌》）

唇吻燥痛 橄榄仁研烂敷之。（《开宝本草》）

唇燥紧裂 猪胰浸酒搽之，或用橄榄不拘多少烧灰，猪脂和涂患处。（《摘玄方》）

唇口紧小不能开合不能饮食不治即死 用白布作灯炷，如指大，安斧上燃烧，令刀上汗出，拭取敷唇上，日二三度。或用旧青布烧灰，和猪脂调敷。（《同寿 》）

一方，用马齿苋煮汁洗之。（同上）

冬月唇干血出 桃仁捣烂，猪油调涂。（《集验方》）

唇裂生疮 瓦松、生姜捣和，入盐少许，涂之。（《百一方》）

上一页：口病
下一页：舌病


舌病 《急救广生集》

舌病

舌卒肿大 状如猪脬，塞口杀人，用釜底煤和酒涂之。（《梅师方》）

一方，用朴硝、白矾为末，搽舌上立消。（《济生方》）

舌肿满口不能出声 用蒲黄末掺之，即效。若舌肿出外，或以冰片少许抹上，或以蓖麻油蘸纸作捻，烧烟熏之，随即消缩。（《种福堂方》）

舌肿闭塞咽喉实时气绝至危之症 用皂矾不拘多少，以新瓦火 变色红，放地上令冷，研细。将病患用铁钳拗开牙关，以药搽其舌，即活。（《奇方类编》）

舌肿不消 以米醋和釜底墨，浓敷舌之上下，脱则更敷，须臾即消。（《千金方》）

木舌肿满塞口杀人 赤芍药、甘草煎水热漱。（《圣济总 》）

一方，用蒲黄、干姜末（各等分）干搽，愈。（《芝隐方》）

重舌 灶中心对锅底土，酒调，涂舌上。用黄丹如豆大，安舌下。（《圣惠方》）

热症多舌出有病愈而舌不入者 冰片（一分）研，抹舌上，即收。（《医宗说约》）

一方，用大麻子为末，入纸条内，烧烟熏之鼻孔，有涎流出，即收。（《乾坤秘韫》）

舌烂臭秽不可近 铜绿 白芷（各一两） 共为末，掺舌上，温醋漱之。（《集简方》）

舌上生胎 诸病舌胎，以布染井水抹，后用姜片时时擦之自去。（《陶华方》）

上一页：唇病
下一页：牙齿


牙齿 《急救广生集》

牙齿

牢牙固齿 凡人一生，全赖牙齿。饮食滋养，须于少壮解小便时，切牙闭口，每早叩齿几遍，至老不落。（《传家宝》）

牙齿摇动欲落 生地 当归（各等分） 同煎浓汁漱之，其齿自牢。（《医镜》）

牙齿痛不可忍取落不必用手 川椒 细辛（各一两） 草乌 荜茇（各五钱） 研为末，每用少许，揩在患处内外，不过三四次。自落。（同上）

风牙痛 生丝瓜一条擦盐，火烧存性，研末频擦，涎尽即愈。腮肿以水调贴之。（《严月轩方》）

寒牙痛 用胡椒、荜茇为君，细辛、石膏为佐，研末擦之。或用橄榄细嚼即愈。（《证治汇补》）

虫牙痛 矿灰不拘多少为末，砂糖和丸，如米粒大，塞蛀孔中，其效如神。（《明医指掌》）

风寒虫牙痛 白芷 北细辛（各五分） 肉桂 麻黄 草乌（各三分） 真蟾酥（一分五厘） 共为细末，面糊丸，如桐子大。每用一丸，咬痛牙下即愈。（《谈野翁方》）

一方，用防风、荆芥、芫花、蜂房（各一钱）、细辛（三分）、川椒（十粒），食盐少许，水醋各半煎，漱口立愈。（《用药法象》）

牙痰 火硝（一钱） 冰片 明雄黄（各一分） 玄明粉（五分） 共为细末，擦患处，立愈。（《种德堂方》）

胃火牙痛 好软石膏（一两）火 ，淡酒淬过为末，入防风、荆芥、细辛、白芷（各五分）为末，日用揩牙，甚效。（《保寿堂方》）

牙蚀透骨穿腮 生南星一个（剜空），入雄黄一块（面裹烧），候雄黄作汁，以杯合定，出火毒，去面，为末，入麝香少许，拂疮数日，甚效。（《经验单方》）

擦牙散 杏仁不拘多少，用针刺向灯火上，烧黑存性，研细末，搽擦患处。（《录竹堂方》）

一方，用川大黄 成灰，研细末，早晚擦之，永不牙疼。（《简便方》）

上一页：舌病
下一页：咽喉


咽喉 《急救广生集》

咽喉

咽喉卒肿 食饮不通，米醋和黄柏末敷之，冷即易。（《肘后方》）

咽喉肿痛 牙皂（去皮）米醋浸，炙七次，勿令大焦，为末，每吹少许入咽，吐涎即止。（《圣济总 》）

一方，用山豆根（三钱）醋磨汁、含之追涎即愈。（《斗门方》）

咽喉肿烂 硼砂 玄明粉 僵蚕（各一钱） 冰片（一分） 共研细末，以纸管吹五六分，入喉立愈。若时邪传染者，再加雄黄（三分）、朱砂（五分），无不效验。（《青浦李氏刊方》）

喉肿闭塞勺水不能下 附子（一个） 破故纸（五钱） 共研末，调如糊作膏，布摊如膏药，大如茶钟，贴脚心中央，以火烘之，一时辰，喉即宽而开一线路，可以服药。（《雷公活人 》）

急救喉风 壁 窠数个，瓦上焙干，研细吹之，血散痰消立愈。（《传家宝》）

缠喉风 缠喉风者，热结于喉，肿绕于外，且麻且痒也。用牵牛鼻绳烧灰吹之，甚效。（《李时珍方》）

一方，用淡白梅一个（去核），将蜒蚰（一条）嵌在梅内，含之即瘥。（《集效方》）

缠喉风双乳蛾绝妙立验方 用榆树上出过 毛窠（一个），剪病患指甲脚爪。如左边乳蛾，剪其左手左脚甲，右边乳蛾，剪其右边手甲足甲，若双乳蛾，左右皆剪。用食盐少许，同入窠内， 过为末，吹入患处，以手指拍其后项，视其所患，在左拍左，在右拍右，两边皆患，两边皆拍，实时破溃，痰血并出。（《王肯堂方》）

通关散（治乳蛾并喉内一切热毒） 胆矾（二钱） 硼砂（一钱） 共为末，入青鱼胆内，阴干，研极细，加山豆根（一钱），瓷器收贮。吹患处，流涎即愈。（《奇方类编》）

乳蛾喉痹 乌龙尾（梁上倒挂尘也） 枯矾 猪牙皂荚 以盐炒黄（各等分），为末，或吹或点，皆妙。（《濒湖方》）

走马喉痹 以鹅翎蘸灯窝油扫之，取吐则效。（《苏沈良方》）

喉癣喉风 黄柏末 百草霜（各五分） 雄鹅胆（二个） 青鱼胆（枯矾收）五个 毛窠内有虫者（烧存性一两） 共为细末吹之。（《传心 》）

咽喉诸药不效 丹溪云∶此非喉症，乃是鼻中生一条红线，如发悬一黑泡，大如樱珠，垂挂到咽门而止。口中饮食不入，用土牛膝根独条肥大者捣碎，入好醋三五滴，同打细，滴入鼻中二三点，即系断珠破，吐出瘀血，立安。（《赤水玄珠》）

熏鼻法 咽喉闭结，汤药不通，有形之物已难下咽，必取无形之气，从鼻而入。用巴豆压油纸上，取油纸捻成条子点灯，吹灭，以烟熏鼻，使口鼻流涎，牙关自开。（《类案》）

刺喉法 乳蛾诸症，在关上者，必有血泡，用喉针或笔管，点破即宽。在关下不见者，难治，用芦管削尖，令病患含水一口，从鼻孔放管，进击一下，出血，甚妙。（《汇补》）

刺少商穴及探吐法 喉症杀人最速。救治者，急将病患两臂紧捋数十捋，使血聚大指上，用油头绳扎住指根，针刺少商穴（在手大拇指甲外离甲一分许，出血），如放痧一般，两手皆然。其甚者，十指俱刺之，一面以鹅毛蘸桐油，或灯盏油探喉中，引其吐去痰涎，即咽生萝卜汁，其喉自宽。或用矾汤探吐，亦佳。（《经验乩方》）

附∶分别治法 初起便觉怕冷畏风，头痛身热者，此有表邪，矾汤酸涩不可服，尤大忌梅子，误服酸敛，便难挽回。如无表邪，方可服蜒蚰、梅子，然不若一起便咽生萝卜汁为妙。再遇喉痹，早晚嚼生萝卜数片，可免此患。（同上）

上一页：牙齿
下一页：须发


须发 《急救广生集》

须发

染黑须发 桦皮一片，包侧柏一枝烧烟，熏香油碗内成煤，以手抹须鬓上。（《多能鄙事》）

乌须 用好墨一块，填在凤仙花粗梗内，外用麻扎紧，俟霜后取出磨墨，拔白，点之自黑。（《奇方类编》）

一方，用古墨、母丁香（各等分），好醋和成锭子，以姜汁少许，用新笔，拔去白者，点之即黑。（同上）

附∶拔白日期 正月（甲子）日，二月（初八）日，三月（十三）日，四月（十六）日，五月（二十五）日，六月（十四、十九）日，七月（二十八）日，八月（十九）日，九月（十六）日，十月（初十、十三）日，十一月（初十、十二）日，十二月（初七）日，闰月照上月。（《姚司空刊方》）

发黄 蓖麻子仁香油煎焦去渣，三日后频刷之。（《摘玄方》）

发内生虱 水银和枣肉研烂，涂毡帽上，带一夕尽死。（《简易良方》）

发槁不泽 木瓜浸油梳头，或桑根白皮、柏叶（各一斤）煎汁，沐之则光润有色。（《圣惠方》）

发不生 侧柏叶阴干作末，和麻油涂之。（《梅师方》）

发不长 乱发洗净晒干，以油煎焦，于钵内细研为膏，搽之易长。（《多能集》）

女子少年鬓发黄白 青石榴（一只），黑豆（一升）捶碎，好醋至升同煮，豆烂去豆，不用再煎至升，收贮，每早敷发。（《李仙姑方》）

妇人发少能多 侧柏叶不拘多少，阴干为末，加油涂之，其发骤生，少年更效。（《同寿 》）

一方，用羊屎纳鲫鱼肚中，瓦缶固济烧灰，和香油涂之。不几日发生，且光黑可爱。（《传家宝》）

妇人发短能长 东行枣根（三尺），横行甑上蒸之，两头汁出，用敷发上。（同上）

妇人梳头不落发 侧柏叶二片（如手指大） 胡桃肉 榧子肉（各二个） 共研细，擦头皮，或浸水掠头亦可。（同上）

上一页：咽喉
下一页：手足诸病


手足诸病 《急救广生集》

手足诸病

两手不能下 凡人有伸欠而两手不能下者，将人抱住，缚在柱上，又把木棒打去，病患自然把手来遮隔，而两手自下矣。亦有妇人而得此症者，缚在柱上，令一人解其下衣，而彼怕羞，自然以两手来遮隔，亦一时手下。（《石室秘》）

手足疼痛 用一人抱住身子，以两人两腿夹住左右各足一条，轻轻捶之千数，觉两足少快，然后以手执其三里之间，少为伸之者，七次放足，执其两手捻之者，千下而治已，左右手各如是，一日之间而手足之疼痛可已。（同上）

手足肿痛 伤寒时气毒攻手足，肿痛欲断，牛肉裹之，肿消痛止。（《范汪方》）

手足心肿 乃风也。椒、盐末（等分），醋和，敷之，良。（《肘后方》）

手足发疣 以白梁米粉，铁铛炒末研末，以众人唾和，敷浓一寸即消。（同上）

手足疣目 蒴藿子揉烂，涂目上。（《圣惠方》）

手足偏风 蒴藿叶火燎，浓铺床上，趁热眠于上，冷复易之。冬月取根，春碎熬热用。（《外台秘要》）

手足痛风 冷痛如虎咬者，用樟木屑一斗，急流水（一石），煎极滚泡之，乘热安足于桶上熏之，以草荐围住，勿令汤气入口，其功甚捷，此家传经验方也。（《医学正传》）

手足风痹 黄蜂窠（大者一个，小者三四个）烧灰，独囊蒜（一碗），百草霜（一钱五分），同捣，敷上一时，取下埋在阴处，忌生冷荤腥。（《乾坤秘韫》）

风痹暖手 铁砂（四两） 砂（三钱） 黑脚 白矾（六钱） 研末，以热醋或水拌湿，汕纸裹，置袋内，任意执之，冷再拌。（《圣济 》）

手足 疮 旧履系烧灰敷之。（《千金翼》）

缠足生疮 荆芥烧灰，葱汁调敷，先以甘草汤洗之。（《摘玄方》）

足趾鸡眼 作痛作疮，地骨皮同红花研细敷之，次日即愈。（《闺阁事宜》）

足 筋急 桂末，白酒和涂之，一日一上。（《甲乙经》）

足上转筋 以故绵浸醋中，甑蒸热裹之，冷即易，勿停，取瘥止。（《图经》）

远行足趼 成泡者，水调生面涂之，一夜即平。（《海上方》）

病后足肿 但节饮食，以养胃气，外用狗脊煎汤渍洗。（《蕴要》）

夏月趾肿 不能行走者，九月收茄根悬檐下，逐日煎汤洗之。（《简便方》）

嵌甲 胡桃皮烧灰贴。（《医林集要》）

手足甲疽 熏黄蛇皮少许为末，用泔水洗净，割去甲，入肉处敷之，一顷痛足，神效。（《便民图纂》）

手足为风湿所伤兼有香港脚 用晚蚕砂以米醋拌炒，令热，以绵絮包熨之。（《存仁堂秘 》）

脚冷 不随不能行者，用醇酒（三斗），水（一斗），入瓮中，灰火温之，渍脚至膝，常着灰火，勿令冷，三日止。（《千金方》）

脚缝出水 好黄丹入花蕊石末掺之。（《谈野翁诚效方》）

脚趾烂 用蚌蛤粉干擦之。（《寿域神方》）

脚丫烂 滑石（一两） 石膏五钱（锻） 枯白矾（少许）研掺之。（《李时珍方》）

一方，用茶叶嚼烂，敷之有效。（《摄生方》）

脚疰 枯矾、黄柏为末，掺之。（《方钞》）

脚 葱根、荸荠捣汁一碗，煎，再取松香（四两），麻油再煎，滴水成珠，方入煎汁，摊膏药，贴即落。（《单方秘 》）

一方，用荸荠半个，贴患处过夜，次晚再贴，五六夜其 连根脱出。（《十便良方》）

上一页：须发
下一页：心腹疼痛


心腹疼痛 《急救广生集》

心腹疼痛

九种心痛 用真蕲艾灸大拇足趾甲，男左女右，三壮立效。（《病机沙篆》）

中恶心痛 杀白乌骨鸡，拍心即瘥。（《广利方》）

心痛点眼法 透明雄黄、火硝（各等分），加麝香（少许），共为末，新汲水调，点眼内 精明穴，男左女右，扶行数步立愈。但痛止，切不可即饮食，食必复痛。（《乾坤生意》）

火龙丹（治心痛腹疝、绞肠痧） 雄黄、焰硝（各等分），净为极细末每用些，少点小眼角。（《易安方》）

一方，用大蒜捣烂，涂足心，即愈。（《千金方》）

腹急痛 一切男妇腹痛紧急，不知何病，只用盐微炒，或布或绢包，熨痛处，立止。（《传家宝》）

回阳丹（治阴毒厥冷、腹痛） 牡蛎（烧） 不灰木（烧） 良姜（炒） 川乌（泡） 白芍药（各一钱） 麝（少许） 每用一钱，男用女津调，涂外肾，女用男津调，涂两乳。（《明医指掌》）

腹痛危笃 黑盐（四两）炒极热，以绢包盐置脐上，用锡壶注滚水于包上，熨之即愈。（《经验良方》）

腹痛效方 红枣（二个） 巴豆（三粒）同捣烂，裹缚脐上立止。（《文竹山堂方》）

上一页：手足诸病
下一页：腰脚软痛


腰脚软痛 《急救广生集》

腰脚软痛

腰脚软 二蚕砂炒热熨之。（《保命集》）

腰脚痛 天麻 半夏 细辛（各二两） 绢袋二个，各盛药令匀，蒸热，交互熨痛处，汗出则愈。数日再熨。（《简易方》）

腰脚冷痛 乌头（三个）去皮脐研末，醋调贴，须臾痛止。（《十便良方》）

卒然腰痛 黑豆（六升）水拌湿，炒热，布裹熨之，冷即易。（《延年秘 》）

虚寒腰痛 乌头 附子尖 天南星（各二钱五分） 雄黄 樟脑 丁香（各一钱五分） 朱砂 干姜（各一钱）麝香（五厘） 共为末，姜汁调，烘热摩腹上。（《指掌》）

脚弱病 用杉木桶濯足，排樟脑于两股间，以布缚定，月余甚效。（《续博物志》）

脚筋挛痛 用木瓜数枚，以酒、水各半，煮烂捣膏，乘热贴于痛处，以帛裹之，冷即易，日三五度。（《食疗本草》）

脚心肿痛 因久行久立致者，以水和地龙粪浓敷，一夕愈。（《永类钤方》）

女人束脚止痛 用荞麦秆煮浓汤，加枯矾少许，浸足几次，束缚，可即止痛。（《多能集》）

上一页：心腹疼痛
下一页：虚汗


虚汗 《急救广生集》

虚汗

自汗盗汗 随时出汗为自汗，属阳虚。睡中出汗为盗汗，属阴虚。用五倍子研末，津调，填脐中缚定，一夜即止也。（《集灵》）

一方，用麻黄根、蛤粉、粟米（各等分）为末，袋盛扑之，佳。（《本草从新》）

自汗不止 何首乌末津调，封脐中。（《集简方》）

盗汗 五倍子去蛀末，炙干研末，男用女唾，女用男唾，调浓糊，填脐中，用膏药贴之，勿令泄气，两次即愈。（《种德堂方》）

手汗 黄 葛根（各一两） 荆芥 防风（各二钱） 水煎汤一盆，热熏而温洗，三次即止。（《石室秘 》）

脚汗 白矾、干葛煎汤洗。（《济生编》）

脚底多汗 烧尸场上土，铺于鞋底内蹉之，灰亦可。（《集玄方》）

涂乳止汗 川郁金研细末，临卧以津调，涂乳上自止。（《医宗必读》）

上一页：腰脚软痛
下一页：痨病


痨病 《急救广生集》

痨病

骨蒸发热 雄黄一两（末），入小便一升，研如粉。乃取黄理石一枚，方圆一尺者，炭火烧之，三食顷，浓淋汁于石上，置薄毡于上，患人脱衣坐之，衣被围住，勿令泄气，三五度瘥。（《外台秘要》）

虚火背热 虚火上行，背内热如火炙者，附子（末）津调，涂涌泉穴。（《摘玄方》）

烧香治痨 玄参（一斤） 甘松（六两） 为末，炼蜜（一斤）和匀，入瓶中封闭，地中埋 ，十日取出。更用灰木（六两）、炼蜜（六两），同和入瓶，更 五日，取出烧之，常令闻香，疾自愈。颂曰∶初八瓶中封固，煮一复时，破瓶取捣，入蜜，别以瓶盛，埋地中 过，用亦可熏衣。（《经验单方》）

灸痨虫法 用癸亥日灸两腰眼低陷中之穴，每穴灸艾七炷，十一炷尤妙。先隔一日点穴，方睡至半夜子时，交癸亥日期便灸，其虫俱从大便中出，即用火焚之，并埋之深坑中。（《证治汇补》）

救痨怯妙法 凡男女患一切痨怯者，用上好箭头砂（一两）、透明雄黄（五钱）、共为细末，单层绵纸包固，选未曾行经十二三岁壮实童女，将药贴放童女脐内，汗巾栓缚一周时，取下秤药，比前重三钱余者更妙，即刻拴于病患脐上。须先备人乳十余碗，候病患口干作燥，与乳饮之，渴止乳亦止，然后解下脐上之药，其病自去，再用补养调理，十人九活。（《传家宝》）

阴绝痨虫传染法 从来痨病十无一痊，总因肺有痨虫，医药莫加，何能疗愈。要知病患将死之前，虫必飞出，或转投入诸窍内，亦渐成痨不救，此所谓传尸痨也。传染多在亲人，或乘人昏忙时，或乘人沉睡时，虫即入窍，因此往往蔓延，甚厉无法可治。予得异人神法，以免其虫，则传染之患自除。法于病患将终之前几日，用水龙骨数斤（《即船上旧油锻石箍桶， 船人家颇多），在病床前常烧不绝，病患即发谵语，意若深怨此烟，盖虫食人血，渐成怪幻，为烟 所，不得飞出，借人言以为痛恨也。病患既故，仍烧不止，其胸前明明高拱一块，即痨虫闭死矣。虫既不得飞出，则传染之病遂绝。此法经验非常，仍望知者遍传，令受害之家永脱此厄，便是积德。（同上）

上一页：虚汗
下一页：血症


血症 《急救广生集》

血症

吐血 采石榴花风干作末，吹鼻中立瘥，千叶者尤佳。（《吴瑞本草》）

衄血不止 薄荷汁滴之，或以干者水煮，绵裹塞鼻。（《许学士本事方》）

一方，用新汲水，随左右洗足即止，屡试有效。（《叶氏摘玄方》）

一方，用冷水浸纸贴囟上，以熨斗熨之，立止。（《贞元广利方》）

舌衄齿衄 蒲黄（炒） 螺青（各一钱）为末，掺舌上，盐汤漱。（《明医指掌》）

少小鼻衄 小劳辄出，桑耳熬焦捣末，每发时，以杏仁大塞鼻中，数度即可断。（《肘后方》）

牙根出血（名牙泻）草决明煎水，噙之立止。（《奇方类编》）

牙关出血如一线 槐花略炒为末，以指头蘸末搽牙，以止为度。（同上）

齿缝出血 梧桐泪研末，干贴齿缝，如血不止，另易之。（《准绳》）

一方，用纸 子蘸干蟾酥少许于血出处，按之立止。（同上）

耳中出血 麝香（少许），人牙（ ）存性，出火毒，共为细末，用少许吹之即止。（《秘方集验》）

一方，用蒲黄炒黑，研末掺入。（《简便方》）

皮肤间忽然血溅出 用煮酒坛上纸，碎扯如杨花，摊于血出处即止。（《百一选方》）

汗血 胎发烧灰扑之。（《济生编》）

五窍出血 将井花水当面连喷几口，急分开头发，用草纸数层蘸醋令透，搭在囟门，其血立止。（《医说》）

肠风漏血 谷精草 马兜铃藤 川乌头 荆三棱各等分（炒） 煎水，先熏后洗之。（《普济方》）

小便尿血 莴苣菜捣敷脐上即止。（《海上方》）

女人阴血 （因交接伤动者） 五倍子末掺之良。（《熊氏方》）

上一页：痨病
下一页：黄胆


黄胆 《急救广生集》

黄胆

黄胆痧 香瓜蒂（七杭）以瓦焙干，研末入鼻内，候流鼻涕即愈。忌见灯火并食盐物。（《三十六黄方》）

急黄病 苦瓠（一枚）开孔，以水煮之，搅取汁，滴入鼻中去黄水。（《本草拾遗》）

热病发黄 瓜蒂为末，以大豆许，吹鼻中，轻则半日，重则一日，流出黄水乃愈。（《千金翼》）

湿热发黄 生姜时时周身擦之，其黄自退也。（《伤寒捶法》）

一方，用茵陈蒿（一把），同生姜（一块）捣烂，于胸前四肢，日日擦之有效。（《本草类方》）

黄胆水肿 绿豆（一升）煎汤，洗浴即愈。（《吴仲衡传方》）

黄胆肿满 苦壶芦瓤如大枣许，以童子小便二合，浸之一时，取两酸枣大纳两鼻中，深吸气，待黄水出，良。（《伤寒类药》）

黄胆 黄 并取瓜蒂、丁香、赤小豆（各七枚）为末，吹豆许入鼻，少时黄水流出，隔日一用，瘥乃止。（《孟诜食疗》）

黄胆遍身如金 瓜蒂（二钱） 母丁香（一钱） 赤小豆（五分） 黍米（四十九粒）共为细末。每夜用少许，吹两鼻孔内， 入便睡，明日取下黄水，亦可揩牙追涎。（《医方选要》）

黄胆困笃 用半斤大雄鸡，背上破开，不去毛，带热血合患胸前，冷则换之。日换数鸡，拔去积毒即愈。此鸡有毒，人不可食，犬亦不食也。（《唐瑶经验方》）

黄胆通治 陈年自鲞肉（不拘几块）、稻草（一把）烧灰，鸡子清调如膏药样，贴脐上，一日一换，六七次即愈。（《活人心书》）

附∶验死生法 用二指重按病患膻中穴，二指左右分开，中间有血色者可治，无血色者不治。（《证治要诀》）

上一页：血症
下一页：阴症


阴症 《急救广生集》

阴症

阴症 此症四肢厥冷，指甲唇舌皆青，昏迷不醒。用麦面做一圈蒸熟，置脐上，再用鸡蛋五六个煮熟去壳，竖放圈内，以好银簪插蛋中，良久拔出，换簪换蛋，以银簪不黑为止。（《传家宝》）

阴症肚痛 明矾 火硝 胡椒（各一钱） 真黄丹（八分） 共为细末，陈醋为丸。男左女右，握在手心，以帛缚之，汗出而愈。（《奇方类编》）

一方，用麝香（二分），纳脐内，以布盖上，将锡壶盛热水熨之，立刻见效。（同上）

阴症呃逆 乳香同硫黄烧烟嗅之。（《伤寒蕴要》）

阴症玉茎缩入于内 须要令人拿定，急将艾丸如绿豆大，在龟头、马口各灸一壮，其茎即出。（《救急方》）

阴症脱肛 伏龙肝（一两） 鳖头骨（五钱） 百药煎（一钱五分） 共研为末。每用一二钱浓煎，紫苏汤候温洗过，以清麻油调药，敷肛门上，即能缩入。（《景岳全书》）

阴症危急 鸡蛋十数枚煮百滚，蛋头少去壳，对脐口掩上，蛋冷即换热者，蛋完即愈。其蛋即黑色，不可食。

治病时，蛋切不可着阴人手。（《同寿 》）

一方，用葱白一大握，如茶盏大，用纸卷紧，却以快刀切齐，一片如指浓，安于脐上，以热熨斗熨之，待汗出为度。一片未效。再切一片熨之。（同上）

一方，用芥菜子末，新水调如膏药，贴脐上，汗出取效。（同上）

上一页：黄胆
下一页：时症


时症 《急救广生集》

时症

天行疫疠 常以东行桃枝煎熬汤浴之，佳。（《类要》）

一方，取初病患衣，放于甑上蒸过，则一家不染。（《纲目》）

辟禳瘟疫 正月上寅日，捣女青末，三角丝囊盛，系帐中大吉。（《肘后方》）

一法，元旦日，取古冢砖，咒悬大门上，一年无疫疾。（同上）

疫病初发 但觉头痛，即以水调芥菜子末填脐，以热物隔布一层熨之。即汗出而愈。（《寿域神方》）

大头瘟 用马蓝头一把，捣汁,将鹅毛搽上, 一日五六次，热气顿出，亲验真神方也。（《种福堂方》）

抱头火丹 （即大头瘟） 将扁柏叶捣烂，用鸡子清调敷，神效。（同上）

鸬 瘟 两腮肿胀，憎寒恶热者，用赤豆半升为末，水调敷，或用侧柏叶捣烂敷之。（同上）

虾蟆瘟 遍身如虾蟆皮，属风热。用侧柏叶自然汁，调蚯蚓粪敷之。或丁香、尖南星，醋磨敷。（《医镜》）

清凉救苦散 治一切天行时疫，头面、耳目、鼻腮、项颈红肿痛。用芙蓉叶、二桑叶、白芨、白蔹、白芷、雄黄、大黄、黄连、黄柏、车前子、赤小豆、芒硝（各等分），共研末，蜜水调敷，频频扫之。（《延寿书》）

辟瘟仙丹 红枣（八枚） 降香（五钱） 苍术（二钱） 芸香（一钱） 共为末，以粥饮作丸，约重钱许，中空一小孔，藏朱砂少许，瓷罐收贮，遇疫病时行，焚炉中，能避瘟气。（《端素斋验方》）

上一页：阴症
下一页：疟疾


疟疾 《急救广生集》

疟疾

治疟奇方 （兼治三阴） 朱砂 胡椒（各一两） 共研极细末，以无声为度，配合均匀，贮瓷瓶或锡盒，不使出气。用时取暖脐膏一张，挑末药一茶匙，安放膏药中间，勿令四眼见。对脐紧贴，虽疟止，不轻揭，听其自落，靡不神效。三阴疟，十日一换，用至三膏，亦能奏功。然疟必三四遭后方用，否则截之太早，风寒未出，恐生别症。孕妇忌用。（《德清徐氏施济方》）

劳疟、瘴疟 野狐肝（一具）阴肝，重五日，五更初北斗下，受气为末，粳米作丸绿豆大。每以一丸，绯帛裹系手中指，男左女右。（《圣惠方》）

截疟 大枣（三个去皮核） 斑蝥（二个焙干） 同研匀，以熟猪油调，捏成饼如指头大，贴在印堂，一宿而愈。（《上仪堂施送方》）

一方，五月五日，取花蜘蛛晒干，绛囊盛之，临期男左女右系臂上，勿令知之。（《普济方》）

祛疟 大老姜（一片），日出时东向对日，朱书“辟恶”二字，呵气于上，缚左臂，神效。（《陶氏别》）

上一页：时症
下一页：伤寒


伤寒 《急救广生集》

伤寒

伤寒七十二症出汗法 红枣（七个） 胡椒 天麻子（各七粒） 入银朱一钱乳碎，男左手放右腿弯内，女右手放左腿弯内，将药放手心，盖被即有汗如雨。（《同寿 》）

结胸伤寒 大黄（七寸） 巴豆（十四粒） 共为末，用唾调作饼，盖在脐上，以艾团灸之。候有热气透内方住。此方不拘壮瘦虚实人俱可用。灸后即以温汤轻将手帕拭去毒，此法救人甚多，不可轻视。（同上）

阴症伤寒 腹痛厥逆，芥菜子研末，水调，贴脐上。（《生生编》）

阴症伤寒指甲青者 用老雄鸡（一只），当脊开，连肠血等乘热急裹在脐上，将布缚定，一周时即醒。阳物若缩，用手扯住。（《录竹堂方》）

伤寒阳毒 狂乱甚者，以青布一尺浸冷水，贴其胸前。（《南阳活人书》）

伤寒发狂难制 用炭火一盆，以陈醋浇火上，气入病者鼻中。即安。（《方钞》）

伤寒目翳 烧豆豉二七枚，研末吹之。（《肘后方》）

伤寒舌出过寸 梅花片脑半分，为末掺之，随手而愈。（《夷坚志》）

伤寒舌生芒刺黑胎 新汲水浸青布洗其舌，以姜片刮舌，自退。（《类编》）

伤寒风痹发汗不出 以火烧地，用水洒之，布干桃叶于上，浓二三寸，席卧温覆，取大汗，被中敷粉，极燥便瘥。（《本草从新》）

停食伤寒 陈香糟（六两） 生姜 水菖蒲根（各四两） 盐（二两） 共捣，炒热为饼，敷胸前痛处，火熨之，内响即去。如口渴，任吃茶水，待大便下恶物愈。（《单方汇编》）

黄耳伤寒 用苦参磨水，滴入耳中，或用猴姜根汁，或用苦薄荷汁，土木香汁滴入耳中。（《医宝说》）

赤膈伤寒 用三棱针刺肿出血，能蠲痛。（同上）

速解法 凡患伤寒，元气不足，汗不能出，又不能大表者，用老生姜（八两）切片，舂碎炒热。用绵裹姜，用两人每持一团，与病患先擦两手心两脚心，后擦前心背心，如冷再换热姜，得身上火热，自然寒气逼出，或即汗、或发细细红累即愈。（《秘方集验》）

上一页：疟疾
下一页：咳嗽


咳嗽 《急救广生集》

咳嗽

咳嗽熏法 熏黄（一两），以蜡纸调卷，作筒十枚，烧烟吸咽，取吐止。一日一熏，惟食白粥。七日后，以羊肉羹补之。（《千金方》）

年久呷嗽至三十年者 莨菪子 木香 熏黄（各等分） 为末。以羊脂涂青纸上，撒末于上，卷作筒，烧烟熏吸之。（《崔氏纂要》）

老嗽不止 故茅屋上尘年久着烟火者，和石黄、款冬花，妇人月经衣带为末，水和涂茅上，待干入竹筒中，烧烟吸咽，无不瘥也。（《本草拾遗》）

久嗽不止 款冬花（二两）于无风处烧之，以笔管吸烟咽下，即用食物压下。（《证治汇补》）

久嗽欲死 用浓榆皮削如指大，长尺余，纳喉中，频出入，当吐脓血而愈。（《古今录验》）

风寒久嗽非此不除 天南星 款冬花 鹅管石 佛耳草 雄黄（各等分） 共为末拌艾。以姜一浓片，置舌上，次于艾上烧之，须令烟入喉中为妙。（《医宗必读》）

上气咳嗽 腹满羸瘦者，楸叶（三斗）、水（三斗），煮三十沸，去滓，煎至可丸如枣大，以筒纳入下部中立愈。（《海上方》）

一切劳嗽 胸膈痞满者，鹅管石、雄黄、佛耳草、款冬花（各等分），为末。每用一钱，安香炉上焚之，以筒吸烟入喉中，日二次。（《宣明方》）

上一页：伤寒
下一页：霍乱


霍乱 《急救广生集》

霍乱

霍乱转筋腹痛 以苦酒煮絮裹之。（《圣惠方》）

霍乱腹痛甚者 炒食盐一包，熨其心腹，令气透。又以一包熨其背，少顷即止。（《简易方》）

霍乱转筋入腹无可奈何者 以米醋煮青布搽之，冷即易。（《千金方》）

霍乱转筋入腹杀人 以小蒜、盐（各一两），捣敷脐中，灸七壮立止。（《圣济总 》）

霍乱转筋身冷心下微温者 朱砂（二两研） 蜡（三两） 和丸着火，笼中熏之，周遭浓覆，勿令烟泄。兼床下着火，令腹微暖，良久，当汗出而苏。（《外台秘要》）

霍乱转筋欲死气绝腹有暖气者 以盐填脐中，灸盐上七壮即苏。（《乾坤秘韫》）

霍乱急救法 转筋者，男子以手挽其阴，女子以手牵乳近两旁，后以盐填脐中，灼艾不计壮数，虽已死而胸中有热气者，立苏。研生蒜涂脚掌心，虽昏危入腹者，亦效。再以大蓼一握，煎汤洗之。心腹卒痛，以盐斤许炒热，纸包纱护，顿其胸腹，频火熨，觉热气透入即苏。（《证治汇补》）

干霍乱治法 干霍乱者，忽然心腹胀满，绞刺疼痛，欲吐不吐，欲利不利，状若神根据。顷刻之间，忽然闷绝。此由脾上郁极，不得发越，以致火热内扰（即俗名绞肠痧也）。用麻皮蘸油，刮臂膊上，或刺膝腕内，有红筋刺出紫血，或刺十指头，出血立愈。若转筋不止，用木瓜、盐二味，煎热汤，浸两足亦妙。（《十便良方》）

绞肠痧阴阳治法 肠痛难忍看，有阴痧，腹痛而手足冷，身上有红点，以灯草蘸油，点火烧之即愈。有阳痧，肠痛而手足暖，以针刺其手指近爪甲处一分半许，出血即安。须先自两臂捋下其恶血，令聚指头，然后刺之。（《集简方》）

附∶王肯堂二方 王肯堂云∶霍乱乃邪气用事，正气无主、溃乱之际，大忌姜汤、米汤、及乌梅、梅酱等汤，服之立死。虽热汤，亦不可用，禁之，禁之。小腹作痛，胀紧如石，气冷并结者，乃房劳伤也。切不可误以为霍乱，妄投冷水及补药之类，服之立死。但用消伤破血调气之剂，如红花、苏木、桃仁、当归、木香、青皮、槟榔之类酒煎，加童便调和，大口咽下，又令病患坐葱汤中浸之。（《医镜》）

上一页：咳嗽
下一页：呕吐


呕吐 《急救广生集》

呕吐

注车注船 凡人登车及船，烦闷头痛、呕吐者，宜用徐长卿、石长生车前子、车下李根皮（各等分）

捣碎，以方囊系，半合于衣带及头上，则免此患。（《肘后方》）

塞鼻丸 闻药即吐，百药不效。伏龙肝为末，水丸，塞两鼻孔，遂不再吐，如神。（《经验广集》）

鼻嗅散 服药不效，用硫黄、乳香（各等分）为末酒煎，急令病患嗅气即住。（《卫生易简方》）

立效丹 雄黄（二钱） 酒（一盏）煎至七分，乘热令吐者嗅气即止。（《普济方》）

上一页：霍乱
下一页：呃逆


呃逆 《急救广生集》

呃逆

虚寒呃逆 乳香 硫黄 艾叶（各三钱） 为末。好酒（一钟），煎数沸。乘热使病患鼻嗅其气，再用捣姜渣擦胸前亦好。（《医宗说约》）

灸期门法 妇人屈，乳头向下，尽处骨间动脉是穴。男女乳小者，以手一指为率，陷中动脉是穴。男左女右，灸三七壮，再不正者，灸脐下丹田二三十壮，间有活者。（《证治汇补》）

呃逆不止 黄蜡烧烟，熏二三次即止。（《医方摘要》）

呃逆欲死 或以纸捻鼻嚏而止，或以诈冤盗贼而止，或鼻闻食香调气而止，皆抑之，骇之，而使气下也。此救呃逆要法，若额上出汗，连声不绝者危。（《古今医鉴》）

上一页：呕吐
下一页：痞癣


痞癣 《急救广生集》

痞癣

腹中痞块 玉簪叶同独囊蒜捣烂，穿山甲为末，好醋成饼。量痞大小贴之，两炷香为度。其痞化为脓血，从大便出。然须量人大小强弱贴之。（《卫生备要》）

痞块硬痛 吴茱萸炒热，布裹熨之。（《宜良李氏刊方》）

痞块硬痛如刀刺者 商陆根不拘多少，捣碎蒸之，以新布裹，熨痛处，冷再换。（《孙真人方》）

灸痞法 择破日，清晨令患人勿饮食，一进门槛内即睡倒地上，将病患男左女右手，以掌至指根长短为则，在肛门。往背上比得停留，以墨记之。取艾七炷，用七姓人揉熟在患人头前。地上摆七壮如王字样（图缺），取七壮之尖，灸病患穴上，余皆一齐灸地，临灸咒曰∶干元亨利，贞天地之德也。灸毕，至日将落时，方许食粥鸡肉等物，以发之。忌生冷七日。此日但换门槛，可灸数人，灸毕，将病患身下灰土并艾灰俱扫，送十字路上，弗可回顾。若遇人，神在腰，虽破日，亦不宜灸。自一岁至六十岁俱可灸。但灸疮不发者，难治。

乃辽左戴神医所授法也。（《录竹堂方》）

抓癖膏 血余 香油 桐油 生猪脑子（各半斤） 桃仁（四两） 白蜡（四钱） 同下锅内，文武火熬的脑子尽滤去渣，下黄丹（十四两），熬成膏，待温再下胡黄连、白芷、苏木、红花、三棱、莪术（各三钱）、归尾、 砂（各五钱）、麝香（一钱五分），各为细末，入前膏内，搅匀收贮，勿令泄气。有块先用皮硝煎水洗患处，次用姜擦，方用绢帛摊贴，后用鞋底炙热熨之，五七十遍，觉内热方可，痞即消缩，其效如神。（《李沧溪方》）

大人小儿癖块方 甘草 甘遂 苋菜（各三钱） 砂（一钱） 木鳖子（四个去壳） 鳖肉（一两） 葱头（七个） 加蜜少许，共捣成膏，以狗皮摊贴。如药干，用葱蜜润之，二次即消。（《叶天士方》）

上一页：呃逆
下一页：诸气


诸气 《急救广生集》

诸气

走注风毒疼痛 芥菜子为末，以鸡蛋白调敷。（《曹氏经验方》）

走气疼痛 酸醋淬麸皮，炒热熨之。（《曹氏经验方》）

走注气痛 气痛之病，忽有一处如打扑之状，不可忍，走注不定，静时其处冷如霜雪，此皆暴寒伤之也。以白酒煮杨柳白皮暖熨之，有赤点处， 去血妙。凡诸卒肿急痛，熨之皆即止。（《姚僧坦集验方》）

流火 马前子（一个），用粗碗底磨水，以鸡翎扫遍，少顷又磨又扫，一日三五次，其痛即止，三日后全消。（《经验秘方》）

一方，用生煤炭研极细末，醋调，敷患处即消。（《便易良方》）

风气痛 老姜 凤仙叶 香油 川椒末 共捣，擦痛处。或用凤仙子煎汤洗亦效。（《医学集成》）

湿气痛 凤仙草（一束） 大葱（一束） 捣烂 苍术（八两） 防风 荆芥（各五两） 煎汤入桶中。令患者坐汤内，多用旧衣服浸汤，搭其痛处，汤冷再添，不过三四次即愈。若遍身以此汤洗浴尤妙。（《医镜》）

香港脚发 足膝红肿，乃湿热留于肌肉之中，若不早治，其气上行至心即死矣。急用朴硝、大黄、寒水石、牙皂为末。

鸡子清调敷甚妙。或用人中黄为末，芭蕉汁调敷亦效。（同上）

香港脚上冲腹胀满闷 蓖麻叶蒸捣裹之，一日二三易即消。或灸风市、肩 、曲池三穴，或七壮，或五十壮，甚验。（《汇补》）

香港脚走痛 萝卜煎汤洗之，仍以萝卜晒干为末，铺袜内。（《圣济总 》）

香港脚腿肿久不瘥者 生黑附子（一个）去皮脐，为散，生姜汁调如膏涂之。药干再涂，肿消为度。（《简要济众》）

香港脚成漏 跟有一孔，深半寸许，其痛异常。用人中白 有水出，滴入疮口。（《证治要诀》）

香港脚痛不可忍以致口眼 斜、手脚如搐、不省人事、昏迷如死 黄建烟（二斤）炒热，以坐桶盛入内。将脚解光，放入烟中出汗，少冷又炒热。隔日一熏，熏七次即可除根。（《同寿 》）

疝气偏坠小肠气痛 陈锻石（炒） 五倍子 山栀子（各等分）为末，面和醋调敷，一夜即消。（《大全良方》）

一方，用棉子仁煎汤洗之。（《斗门方》）

疝气阴囊如斗 木鳖子（七个） 皂角二条（煨黄） 玄胡（五钱） 川椒（一合） 共炒为末，以烧酒调如稀粥，涂在肾囊上，外以绵纸包裹，再以布包缚，随缩随收，一时即愈。（《李愠庵方》）

疝气囊肿不消 硼砂（一分）水研，涂之即消。（《桂轩随 》）

一方，取田间青蛙皮，贴之自愈。（《袖珍方》）

肾囊风 鸡蛋炒出油， 之自效。（《奇方类编》）

燥囊散（治阴囊湿痒、搔之则汁水流珠、用此极效） 牡蛎（醋 ）一两 硫黄 苦参 蛇床子 枯矾（各二钱） 雄黄（一钱）共为细末。先用苍术、椒、盐煎汤，洗湿处，后用此药掺之。（《景岳全书》）

上一页：痞癣
下一页：泻痢


泻痢 《急救广生集》

泻痢

水泻不止 木鳖仁 母丁香（各五个） 麝香（一分） 研末，米汤调作膏。纳脐中贴之，外以膏药护住（《吴扶寿精方》）

久泻不痊 生葱捣烂，入黄丹为丸，如豆大。填脐中，外用膏药贴之，立止。（《十便良方》）

泄泻暴痢 大蒜捣，贴两足心，亦可贴脐中，即愈。（《千金翼》）

腹中绞痛痢下窘迫 炒盐（二包）。互相熨之。（《世效单方》）

治痢仙方 茜草（一握）煎水，洗两足底即愈。（《奇方类编》）

一方，用梧桐叶（三四斤），煎水洗足自愈。（同上）

赤白痢 巴豆（新者不拘多少研如泥） 雄黄（明净者研极细）共成为膏。将病患眉心中穴用水洗净，以膏摊油纸上，每用○如此大，贴穴上。壮年一炷香，老幼半炷香或三四寸，视人大小用之。香尽即将药轻轻揭去拭尽，神效。（《内府秘方》）

禁口痢（虽极危急，心胸微有热气者，亦能治之） 大蓖麻子 巴豆（各去壳）四十九粒 牛黄（一钱五分）

透明雄黄 透明朱砂（阴砂不用） 麝香（各五分） 冰片（一分） 共为极细末，和前蓖麻子、巴豆研如泥，加葱汁、白蜜（各少许）为丸，如榛子大。先将纸贴患者眉心，纸上安药，药再用膏药贴之。眉心皮肤肿起即愈。如不肿者，不治。（《录竹堂方》）

久痢大肠滑脱 诃子 赤石脂 龙骨（各等分）为末，以蜡茶少许和药，掺肠头上，用绢帛揉入。（《景岳全书》）

痢后脱肛 经霜浮萍草，瓦焙干为末，热鞋底上熨之。（《冯氏锦囊》）

一方，用五倍子末（三钱）、白矾（一块）水煎，洗之立效。（《三因方》）

上一页：诸气
下一页：大小便溺


大小便溺 《急救广生集》

大小便溺

二便不通经三五日危急者 葱白杵填脐中，艾火灸七壮立下。（《日用本草》）

一方，用皂荚放桶内烧烟，坐熏立通。（《集要方》）

男妇二便不通危在顷刻 田螺（十个） 葱白（七根） 麝香（五分） 轻粉（少许） 共捣成泥。敷脐上以熨斗烙之，立救一命。（《奇方类编》）

大小便不通 用蜗牛（三个）连壳捣，放脐中，以手揉，按之即通。加麝香（一分）更妙。（《录竹堂方》）

大便不通 猪粪烧灰存性，加皂角末拌匀。先用竹筒入肛门内，将药吹入，顷刻即通。（同上）

大便秘结至极昏不知人 猪胆（一枚），入好醋少许，扎鹅毛管上，灌入粪门内。（《同寿 》）

蜜导法 白蜜（六七两） 炼稠浓黄色，滴水凝硬，再加入盐、皂牙末（各五分）和匀，急倾入冷水中，捻如指大三四块。先将香油抹壳道中，后用蜜条放入即通。（《丹溪心法》）

小便不通 独囊大蒜（一个） 栀子（二十一个） 盐（一撮） 共捣，敷脐中，良久即通。若不通敷阴囊上立效。（《种福堂方》）

一方，用莴苣子捣，贴脐中立愈。（《海上方》）

便闭垂死 桃枝 柳枝 木通 川椒 枯矾（各一两） 葱白（七个） 灯心（一把） 水（三十碗）煎。半用瓷罐热盛，一半熏外肾周遭，以被围绕。不令外风得入。冷即易之，其效大奇。（《医宗必读》）

急救受热便闭方 因受热，小便数日不通，小腹胀痛难忍者，用蜗牛（一二条）去壳，安放病患脐中，入冰片（少许），蜗牛即化为水，腹内一线凉下，小便即通。（《内府秘方》）

妇人小便不通 生白矾末（五厘）入脐，以一指甲水滴之。（《HT 记》）

一方，用皂角煎汤，洗阴户，若在胎前，名曰转胞，是胎压转尿泡不小便也，宜稳婆托法。（《增订达生编》）

上一页：泻痢
下一页：淋症遗精


淋症遗精 《急救广生集》

淋症遗精

五淋 以白矾为细末，填脐中，滴以井水，通即去。（《同寿 》）

急淋阴肿 泥葱（半斤），煨热杵烂，贴脐上。（《外台秘要》）

小便淋涩 或有白者，以赤根楼葱近根截一寸许，安脐中，以艾灸七壮。（《程氏续即得方》）

小便沙淋 瓦松（即生屋上者）煎浓汤，乘热熏洗小腹，约两时即通。（《经验单方》）

热淋痛甚或不通者 猪胆（一枚）去汁，少许，入麝香（三厘），以阴茎纳其中，外线兜住于内，良久即愈。（《证治汇补》）

热淋不通 田螺（十五个水养），待螺吐出泥，澄去清水，以泥入腻粉（五分）调，涂脐上，尿立通，将螺放之，如若杀害，则不效。（同上）

遗精治法 每夕临卧时，用丝带将脚大拇指缚结，并花缚各指，总缚左右脚。俱用此法，凡泄精后，切忌解小便。（《济生方》）

一方，用五倍子研细末，以女儿津调，贴脐内立止。（《种福堂方》）

梦遗 用阔布带将大腿一只，或左或右扣系项，睡醒则解伸，左右更换曲腿，睡自止。（《传家宝》）

上一页：大小便溺
下一页：水肿蛊胀


水肿蛊胀 《急救广生集》

水肿蛊胀

肿胀 好轻粉（二钱） 巴豆（四两） 生硫黄（一钱） 研匀成饼，先以新绵铺脐上，次以药饼当脐掩之，外用帛紧束之。如人行十里许，即下水，待行三五度即去药，以温粥补之。一饼可治三五人。愈后宜淡食，忌油盐，大戒房事。（《病机沙篆》）

肚腹肿胀 独囊大蒜煨热去皮，绵裹塞粪门，冷即换。亦治关格胀满，大小便不通。（《单方全集》）

水肿尿少 针砂（醋煮，炒干） 猪苓 生地 龙口（各三钱）为末，葱涎研和，敷脐中，约一寸浓，缚之待小便多为度。日二易之，入甘遂更妙。（《陆氏积德堂方》）

水气肿 茧田螺 大蒜 车前子（各等分） 煎膏，贴脐上，水从小便出，尽即愈。（《宜良李氏刊方》）

浮肿 冬瓜皮煎汤，浴洗立消。（同上）

蛊胀 活乌背鲫鱼（一尾，重四五两者），愈大愈佳，再用独子肥皂（一个）去子，用壳同全鱼捣烂，团贴脐上，脐虽平而有纹影者，其气自入。轻者贴一二日，重者贴三五日，才应气蛊下泄，余蛊泻下即愈，是方余蛊皆可用，惟蜘蛛蛊不用。（同上）

十种水蛊肿满喘促不得眠 赤商陆根杵碎，贴脐心，绢帛缚定，病自小便出。（《同寿 》）

腹皮青色（不速治须叟死） 胡粉（是锡粉非铅粉）盐熬色变，以摩腹上。（《子母秘 》）

元戟膏（治腹满如石、阴囊肿大） 大戟 芫花 甘遂 海藻（各等分） 为末，醋调，和面摊绵纸上，贴肿处，口咬甘草不过两三时，水即下矣。（《济生秘览》）

水肿灸法 中脘二七壮，在脐上四寸，上下一寸，居岐骨与脐之分中。又灸水分穴如年壮。在脐上一寸禁刺，刺之则水尽即死。（《刺灸要诀》）

上一页：淋症遗精
下一页：癫狂痫病


癫狂痫病 《急救广生集》

癫狂痫病

邪狂癫痫不欲眠妄行不休 黑早走，起于寅时，勿令人见，用左手摘向东桃叶七瓣，暗系病患发内即安。（《集效方》）

羊癫风 生姜 飞罗面（各一两） 麝香（七分） 黄栀子 葱头 鸡子清（各七个） 地龙（七条） 共桩烂和匀，烘热，以绢帕缚于腹上。过三日，见有青筋，照方备药，再缚三日，无青筋则愈。重者，不过三服即可除根，永不复发矣。（《梅溪顾氏刊方》）

一切发狂势不可遏 用炭火（一盆），醋（一碗）倾于火上，其烟冲入病患鼻内，将姜汁喷于病患头面、身体手足，即安，方可察其阳狂阴燥用药（《医宗说约》）

一切热病发狂 床帐务要揭开，放入爽气良久，随用铜镜按在心胸间，热势稍退即除。若伤寒温热发狂，渴不止者，将朴硝（一斤）研细，用水（一盆） 将青布方圆尺许（三五块），浸于硝水中，搭在病患胸堂并后心上，频易，冷者搭之，如得睡汗乃愈。（同上）

痫症初发 用皂角汁灌鼻内。其风涎即从鼻口中涕唾而出。若苏后，其涎不止，急以盐汤，服之自止。（《医宗金鉴》）

一方，发时灸百会穴，不拘壮数，以苏为止。再发再灸，以愈为度。（《刺灸要诀》）

风痫 先出手指如数物状乃发也，灸发际宛宛中三壮。

猪痫 病如尸厥，口吐清沫，灸巨阙三壮。

羊痫 目瞪吐舌，羊鸣，灸第九椎下间三五壮。

马痫 张口摇头，身反折，马鸣，灸仆参左右各三壮。

牛痫 善惊反折，手掣手摇，灸手少阴掌后去腕五分陷中。（五痫并见《病机沙篆》）

上一页：水肿蛊胀
下一页：邪气鬼祟


邪气鬼祟 《急救广生集》

邪气鬼祟

家有邪气 真雄黄（三钱）、水（一碗），以东南桃枝咒洒满屋，则绝迹。勿令妇女见知。（《集简方》）

邪气鬼交 虎骨（二两） 朱砂 芜荑 鬼臼 鬼箭 雄黄 藜芦（各一两）。共为末，炼蜜丸如弹子大。囊盛二丸，男左女右系于背上，再用丸子在病患房内烧之。（《同寿 》）

一方，令病者合二大拇指，以艾团灸二指当中。（同上）

辟邪符 元旦日篆书“ ”字，贴于门上，一切鬼祟，远离千里。相传人死为鬼，人见惧之，鬼死为 ，鬼见怕之。书贴则阖家一年不染邪疫。（《岣嵝神书》）

鬼排卒死 吹醋少许入鼻中。（《千金方》）

鬼压鬼打 如人初到客舍及无人冷房睡着，觉鬼物压打，其人呃呃有声，呼之不醒，不救必死。其法用雄黄、牛黄（各一钱），朱砂（五分），研末和匀，以一钱烧于床下，一钱温酒调灌之。（《奇方类编》）

灸鬼法 治一切惊狂谵语，逾垣上屋，骂詈不避亲疏等症。以病者两手大指，用细麻绳扎缚定，以大艾炷置于其中，两介甲及两指角肉四处着火，一处不着，即无效矣，七壮神妙。（《秦承祖方》）

山魈木客狐狸虫蛇作祟凭身者 以本人裤子抱头，则妖自大笑而去，永不再至。盖妖原欲盗人之精气也。然最喜清洁，见人污物包头，则其人之不洁可知矣，故弃之而去。亦因其好洁而乱之也。不成气之物，而睡梦中来压人者，亦以此法治之。（《石室秘 》）

持咒除祟 明雄黄、苍术（各五分），入好艾绒（三分）研末为丸。丸时虔诵斗咒三七遍，密藏左手内，俟口作邪语时，放右手中指中节上焚之，不必焚过，即得霍然。（《月谭朱氏验方》）

告土法 请土马五位，写明东西南北中央之神（如无土马即写纸上作牌亦可），用小鱼数尾、肉一块、鸭蛋一个、粉团五枚，装青黄赤黑白五色各一盘（东青西白南赤北黑中央黄），烛炉供器五副，按方位同供一HT 内，作黄纸五疏，填写病患年庚及致病之由，在动土处，虔诚拜祷。如东方祷毕，即将东方神马焚，送其礼物，香烛供器一并抛弃。东方空地，如有水处，抛弃水中。西南北三方皆仿此。四方祷毕，焚送中央，即在动土地上掘一坑坎，将神马并礼物等项一并化填于内，再掘土之时，暗取一土带回，令病患吹气一口于上，随即用纸包好（不可令旁人见），走至四顾无人处，将纸包抛弃而归。（《由拳盛氏抄本》）

上一页：癫狂痫病
下一页：五绝


五绝 《急救广生集》

五绝

通治神丹 五绝者，缢死、溺死、冻死、魇死、压死也。皆用半夏研细末，冷水和丸如小豆大，塞鼻中，并燥末吹耳内。心温者，死一日犹可活，此扁鹊法。奈人不晓因气绝多不救，惜哉。又急干人中穴及两足大指甲离甲一韭菜叶，各灸三五壮即活。（采《感应篇》后）

缢死救法 凡缢死从早至夜，虽冷犹可救。从夜至早，稍难。若心下温，一日以上亦可救。切勿将绳割断，解下之后，上下安被卧之。先刺鸡冠血滴入口中，男雌女雄。再用生半夏末，或皂角末，吹入鼻内，以通其气。令一人揉其项，捻正喉咙，按摩胸腹。一人对坐于前，用脚裹衣，抵住粪门，勿令泄气，泄气即死。一人摩擦臂足屈伸之，若已僵，但渐渐强屈之，又按其腹。如此一饭久，即气从口出，得呼吸眼开。苏醒后，更用芦管四个，每个取梁上尘灰如豆大，放筒内，即将四芦管对死人耳鼻，用四人各执一个，着力吹入，无不活者。（节录各医书所载）

又法，用老鹅（一只），将香油抹鹅嘴，插入粪门内，一二时自活。若过十三时，则不救矣。（《洗冤 》）

自缢垂死 葱心刺耳，鼻中有血出即苏。（《本草纲目》）

附∶杜绝后患法 急于悬缢之地，用大石镇压，于所镇四面、深为挖掘，将所镇土中，层层拔视，或三五寸，或二三尺，定有如鸡骨等类之物、取出焚化，可绝将来之患。稍迟则入地日深，此处常有缢死人矣。屡试屡验，实非幻妄，甘肃刘抚军刊，以救世者也。

溺死救法 凡溺水，惟冬寒难救，余月心头暖者，俱易救。捞起时，切不可倒控，急将口撬开，横衔箸一只，使可出水，再将溺人横伏牛背，牵引徐行，腹中水从口中并大小便流出即活。若居城市无牛，可用阔橙一条，橙上加绵被叠起，被下安绵枕，中高旁低，如牛背式样、抬溺人横伏于上，橙不可放稳，垫虚一橙脚，令一人常常将橙摇动，水控去亦活。春夏秋俱用此法，冬寒溺水，切不可就用火烘，火逼寒气入内，则不能救矣。急将湿衣解去，为之更换。一面炒盐，用布熨脐，一面浓铺被褥，取灶内热灰，多多铺在被上，中安绵枕，将溺人伏卧枕上，仍以灰从头至足浓堆，只留口鼻在外，出水灰上，再加被褥，不可令灰冷。盖灰性暖，而能拔水，凡蝇溺水，以灰埋之，少顷即活，此明验也。（同上节录各医书）

又法，炒白沙，覆死人面上下，惟露七孔，冷湿即易。（《千金方》）

水溺卒死一宿者尚可救 用纸裹皂荚末，纳下部，须臾出水即活。（《外台秘要》）

缢溺并救 人死而心头尚暖者，用艾灸脐中，数十壮即活。如未苏，连灸至百余壮，无不活也。切不可中止，极验。（《同寿 》）

冻死救法 凡冻将死者，急用大锅炒暖灰，盛囊中，熨心上，冷即换之。若不先温其心，便以火烘，则冷气与火争，必死。至落水冻死之人，四肢直，口噤，有微气者，急脱去湿衣，解生人现穿身上热绵衣裹之，再用毡单或蒿荐，将冻死人卷在内，以索系定，放在平稳处，令二人对面，轻轻滚转往来，如毡捍法，候四肢温即活。（同上节录各医书）

又，冬月溺水及被冻极之人，虽纤毫人事不知，但胸前有微温，皆可救。倘或微笑，必为急掩其口鼻，如不掩，致笑而不止，不可救矣。切不可骤令近火，恐一见火，则必大笑。不可救药。（《洗冤 》）

魇死救法 魇死不可用灯火照，并不宜近前急唤。但痛咬其足跟及足大拇趾，频频呼其名，唾其面，不苏略移动卧处，徐徐唤之，少苏，以皂角末吹入鼻中取嚏。夜间魇者，原有灯即存灯，无灯切不可点照。（《救急方》）

又法，取乌骨鸡血滴口中即活。（《日华本草》）

好魇多梦 烧尸场上灰置枕中，履中自止。（《本草拾遗》）

恶梦常魇 卧时，以鞋一仰一覆，则无魇及恶梦。（《起居杂忌》）

辟禳魇魔 以雄黄戴头上，或以枣许，系左腋下，终身不魇。（《本草类方》）

压死救法 猝压伤重之人，口耳出血，一时昏晕，但视面色尚有生气。身体尚为绵软，则皆可救，切不可多人环绕嘈杂惊慌，致令惊魂不复。急令亲人呼而扶之，坐于地上，先拳其两手两足，紧为抱定，少顷，再轻移于相呼之人杯中，以膝抵其谷道，不令泄气。若稍有知觉，即移于素所寝处，将室内窗棂遮闭令暗，仍拳手足紧抱，不可令卧。急用净土五升蒸热，以旧布重裹，作二包，轮流不住熨烫胸前及伤处，无不活者。（《洗冤 》）

压倒打死 心头温暖者，虽经日亦可救。先将死人盘屈在地上，如僧打坐状。令一人将其头发仰后放低，再以膝顶其屁眼，使不泄气。用半夏末吹入鼻中。如活，即以生姜汁，真麻油搅匀灌之。或急解去衣，用艾灸脐中。如出血不止，取顶好降香刮末掺上。血冲欲死，切忌吃冷水。（《急救良方》）

压伤垂毙 杭城项姓，因修屋倒塌被压，垂死者十二人，用金疮铁扇散，末药敷伤处，一扇 之，一日而愈。（《海昌沈氏医案》）

附∶金疮铁扇散方 象皮五钱（切薄片，用小锅焙黄色，以干为度，勿令焦） 龙骨五钱（用上白者生研） 老材香一两（山、陕等省无漆，民间棺殓，俱用松香。黄蜡涂于棺内。数十年后，有迁葬者，棺朽，另易新棺。其朽棺内之香、蜡，即谓之老材香。东南各省，无老材香，即以数百年陈锻石一两代之，其效与老材香同） 寸柏香一两（即松香中之黑色者） 松香（一两与寸柏香一同熔化搅匀倾入冷水，取出晾干） 飞矾一两（将白矾入锅内，熬透便是） 以上六味，共为细末，贮瓷瓶中。遇有跌压、刀石，一切破伤者，用药敷伤口，以扇向伤处 之立愈，忌卧热处，如伤处发肿，煎黄连水，用翎毛蘸，涂之即消。（《夏氏山右传来》）

上一页：邪气鬼祟
下一页：自刎


自刎 《急救广生集》

自刎

自刎救法 自刎者，迅速之症，须救在早，迟则额冷气绝，必难救矣。初刎时，气未绝，身未冷，急用活鸡一二只，扯下热鸡皮，冷则无用。将线缝刀口，周遭缠护，用软绢帛并棉花扎之外，将女人旧布裹脚，周遭再缠五六转，勿使泄气，其中自然合一，令刎者仰卧、以高枕枕脑后使头郁而不直，刀口不开。三日后，解去前药，用桃花散掺刀口，或玉红丹敷患处，外用生肌长肉大膏药贴之，仍以绢帛围裹，针线缝紧，候其肉长收功。（《江苏胡臬台刊传方》）

附∶桃花散方 锻石（二升） 大黄（四两，切片） 同炒，候锻石变红色，检去大黄，筛极细末，收贮瓶内，过月余，去火气，然后应用。

玉红丹方 黄丹（二钱，炒） 白龙骨（二钱， ） 石膏（三钱， ） 共研细末，贮瓶听用。

生肌长肉膏药 当归 黄 山慈菇 白芷 甘草 血余 天麻 独活 穿山甲 露蜂房 五倍子 天花粉 荆芥 金银花 白蔹 肉桂 牛蒡子 白芍各一两（净） 麻油（三斤） 如法熬去渣，入飞过黄丹（一斤半）收之。

再入白占、黄占、血竭、铜绿（各二两）待冷再入轻粉、乳香、没药（各去油）、龙骨（ ）、象皮（炒）、樟脑、儿茶、赤白脂（各一两），麝香（五厘），冰片（二钱），各制为末，和入搅匀，瓷瓶收贮待用。

用刀自刎 一人因角口，用刀自刎，伤长二寸余，食嗓半断，伤口冒血痛甚，在地滚跌，不能敷药。因缚其手足，令卧凉地，用枕垫其首，使伤口渐合，即敷“铁扇散” 之，少顷血凝，半日后汤饮如常，三日而愈。（《金疮铁扇散医案》）

剃刀自刎 一人因角口忿激，用剃刀自刎，食喉半断，喘气伤口俱有血泡。盖喉间之气已伤于伤口也。用散药敷之， 少顷，血即凝，两日全愈。（同上）

上一页：五绝
下一页：一切暴死


一切暴死 《急救广生集》

一切暴死

暴死 烧炭一炉，以陈醋频浇火上，令鼻闻之即活，或韭菜汁灌鼻亦可。（《奇方类编》）

卒死 用雄鸡冠血涂面上，干则再涂，仍吹入鼻中，并以灰营死人一周时。（《魏夫人内传》）

无故忽死 凡人无病，或坐卧、或酒后无故忽死者，名旺痧。将本人口撬（音轿）开，以银簪刺舌下小青筋，血出即活，不可刺正中。（《宜良李氏刊方》）

一方，用闷醋灌下少许即活。（同上）

卒死脉动无气 用菖蒲屑末，纳耳鼻孔中，吹之及着舌底。（《简易良方》）

卒死心头尚热 用井底泥涂目，毕，令人垂头于井，呼其姓名便起。（《集效方》）

卒死口张反折 灸两手足大指甲后，各十四壮。（《曹氏经验方》）

卒死不省人事 （兼治中有死，产后昏晕死皆效）取生姜、半夏为末，每用一豆许吹入鼻内，得嚏则气通而苏。或用皂角末吹之亦好。（《秘方 》）

中恶卒死 （或先病或平居寝卧奄忽而死，皆是中恶） 用葱刺入耳中五寸，以鼻中血出即活也。如无血出，即不可治矣。相传此是扁鹊秘方。（《南阳活人书》）

一方，取葱心黄刺入鼻孔中，男左女右，入七八寸，鼻目血出即苏。（《崔氏纂要》）

中恶卒死壮热 矾石（八两），水一斗半，煎汤浸脚及踝，即得苏也。（《肘后方》）

中恶客忤项强欲死 （兼治儿科） 麝香少许，乳汁涂口中取效，醋调亦可。（《贞元广利方》）

烧酒醉死 急以新汲水浸其发，又以青布浸湿贴胸背，仍以盐调，井水细细灌之，至苏乃已。（《李濒湖方》）

一方，心头热者，用热豆腐细切片，遍身贴之，如冷即更换之，苏省乃止。（《李时珍方》）

上一页：自刎
下一页：一切暴中


一切暴中 《急救广生集》

一切暴中

诸凡卒中 牙关不开，不能进药者，用乌梅肉揉南星、细辛末，以中指蘸擦，牙关自开。（《卫生备要》）

卒中仆地不语 皂夹末少许，吹入鼻内自苏。（《百一方》）

卒中昏倒 牙关紧闭，涎潮壅塞，不省人事，急以大指掐人中，候醒。或用半夏末，或用皂角、细辛、菖蒲为末，吹入鼻中取嚏。如口噤不开，以白盐梅蘸僵蚕擦之，待其少醒，然后延医调治。（《单方全集》）

卒中风邪 （药不能入口者） 防风 黄 （各等分） 煮汤令沸，盆盛病患榻下，关闭门户，令药气熏蒸口鼻。

盖以无形之气透开有形之窍也。（《许叔微方》）

卒中邪魔 雄黄末吹鼻中即苏。（《本草类方》）

卒中五尸 其状腹痛胀急，不得气息，上冲心胸，旁功两胁，或硬 涌起，或牵引腰脊，此乃身中尸鬼接引为害。取屋上四角茅，入铜器中，以三尺帛覆腹着器，布上烧茅令热，随痛追逐，足下痒即瘥也。（《肘后方》）

上一页：一切暴死
下一页：中风


中风 《急救广生集》

中风

通顶散 病患国中风，昏愦不省人事，口噤不能开者，急用人参、藜芦、甘草（生）、川芎、细辛（各一钱）、石膏（五分）共为末，吹鼻中。一刻就提起头顶心发，立苏。有嚏者可治，无嚏者不可治。（《乾坤生意》）

暗风卒倒不省人事 细辛末吹入鼻中。（《危氏得效方》）

中恶风恶水而肉肿者 取桑根下土，水和敷上，灸二三十壮，热气透入即平。（《拾遗》）

中风痰厥喉痹不醒一切急病 取灯盏内油或灯窝内油，扫入喉内，取吐即醒。（《同寿 》）

中风痰厥气厥中恶喉痹一切急病 咽喉不利，牙关紧闭者，用巴豆研烂，绵纸包压，取油纸作捻，点烟熏鼻中。

或用热烟刺入喉内，实时涎出，或出恶血即苏。此秘方也。（同上）

中风痰壅用此吐痰 江子仁（六粒） 猪牙皂三钱（切片） 明矾（一两） 先将矾化开，入二味和匀，待矾枯为末，每用一字吹鼻内，则涎流口开。若痰涎塞喉者，以五分灯心汤调灌探吐。一方无江子仁。（《证治汇补》）

中风切牙无门下药 南星（五分） 龙脑（二分半） 为末，频揩左右两旁大牙，令牙热自开，然后用药。五月五日午时合者佳。（同上）

中风口 新锻石醋调如泥涂之。左 涂右。右 涂左。立便 牵正。（《寇氏衍义》）

口眼 斜 用鳝鱼一条，以针刺头上血，左 涂右，右 涂左，如平正即洗去，鳝鱼放之则不发。（《万病回春》）

一方，用皂角五两，去皮子为末，以陈醋和之，左 涂右手心，右 涂左手心，以暖水一盏，安向手心，须臾便止，即洗去药，并抽掣中指。（《医镜》）

身体麻木 芥菜子研末，醋调涂之。（《济生秘览》）

年久瘫痪并筋骨疼痛 槐枝 桃枝 柳枝 椿枝 楮枝（一方换柘枝） 茄皮 蕲艾合煎水三桶，大盆浸洗，如冷又添热水，以被盖出汗避风。未愈再洗几次，神效。（《奇方类编》）

上一页：一切暴中
下一页：针刺法


针刺法 《急救广生集》

针刺法

中风无汗恶寒 宜针至阴出血 （穴在足小趾外侧爪甲角，针二分）昆仑举跷（穴在足外踝后跟骨，针透太 ）。

中风有汗恶风 宜针风府（穴在项后入发一寸，针入三分，禁炙）。

已上二症，皆太阳经中风也。

中风有汗身热不恶寒 中风有汗身热不恶风 宜针陷谷（穴在足大趾次趾本节后陷中，针入五分），去阳明之贼，兼刺厉兑（穴在足泻阳明之实。）

已上二症皆阳明经中风也。

中风无汗身凉 宜针隐白（穴在足大趾内爪甲角），去太阴之贼。

此太阴经中风也。

中风有汗无热 宜针太 （穴在足内踝后跟骨上陷中，刺透昆仑）。

此少阴经中风也。

中风六经混淆系之于少阳厥阴或肢节挛痛或麻木不仁 少阳之经绝骨（穴在外踝上三寸，灸五壮），灸以引其热。

厥阴之井大敦 （穴在足大趾甲聚毛间），刺以通其经。（俱《明医指掌》）

分阴阳法 凡治中风，须分阴阳。阴中者，其色青，或黑或白，痰喘昏迷，眩冒多汗，甚者手足厥冷。阳中者，面赤唇焦，牙关紧急，上视强直，掉眩烦渴。（《病机沙篆》）

上一页：中风
下一页：中寒


中寒 《急救广生集》

中寒

急救法 用硫黄、麝香末填脐中，放葱饼于上，以熨斗盛火熨之，葱烂再易，得暖气入腹，渐醒为度。或以灰炒暖，盛囊中熨心头，冷即易。数次后，若眼开，始进酒浆或米汤。如不醒，以艾灸门牙缝，候喊声出即可救矣。若不先温其心即用火烘，冷与火搏必死。（《濒湖集简方》）

温脐法 用麝香、半夏、皂荚末一匙填脐中，将生姜切薄片贴之，放大艾火于姜片上蒸灸三七壮，灸关元、气海二十壮，热通于中，逼寒出外，手足温暖则生。（《明医指掌》）

中寒无汗 芥菜子研末水调，填脐内，以热物隔衣熨之，取汗出妙。（《简便单方》）

中寒腹痛并绞肠痧 胡椒七粒，以布一层包裹，不拘自己或他人嚼碎，纳脐内，随以膏药粘贴，再以热手按之，盖被而卧。少顷腹中作热，或有汗出，则寒气散而痛自愈矣。（《圣济总 》）

事后中寒腹痛 凡房事后，中寒腹痛，甚者以葱白头捣烂摊脐上，以艾灸之或熨之，得鼻尖有汗，其痛立止。（《活人书》）

上一页：针刺法
下一页：中暑


中暑 《急救广生集》

中暑

中暑不省人事 急取灶内微热灰壅之，复以稍热水蘸手巾，熨肠胁间，良久即苏。切不可便与冷物吃。（《急救方》）

中暑昏眩烦闷欲绝 取田中干泥，做一圈堆在病患肚上，使少壮人撒尿于泥圈肚脐中，片时即得生矣。苏后切不可饮冷水及卧湿地，得冷即死。（《种福堂方》）

中暑大小便不通 田螺（三枚）捣烂，入青盐（三分）摊成膏，贴在脐下一寸即通。（同上）

绞肠痧 绞肠痧者，暑郁中焦，腹痛连心，上下攻绞，不得吐泻，或手足皆冷，乃肠绞缩腹，须臾杀人。急用生熟水调白矾三钱，少顷探吐，去其暑毒即安。或刺委中穴及指爪甲，令出血。如胸背四肢发红点者，以菜油灯火遍之。（《证治汇补》）

旅途中暑卒倒不省 （或稍省而不能运动者）当实时扶入阴凉干处，以布巾衣服等蘸热汤，覆脐下及丹田之上，续以汤淋布帛上，令彻脐腹，但暖则渐苏也。如仓卒无汤处，掬道上热土于脐间，以多为贵，冷则频换。或道途无汤处，即掬热土于脐上，仍拨开作孔，令众人遗尿其中、以代热汤，亦可取效。（《多能鄙事》）

中暑忽然不省人事 宜灸百会、中脘、三里、脾俞、合谷、人中、阴谷，三阴交斟酌用，或针亦可。（《刺灸要诀》）

冒暑大热霍乱吐泻 百劳、委中、合谷、曲池、三里、十宣等穴，酌选针灸。（同上）

中热僵仆不醒 切勿移冷地，寒气一逼即死。须安置于近日暖处，取路上净热土，捏圆圈围脐上，令溺圈内，或将日晒热瓦，熨其人心腹及脐下，气通则醒。（《严用和济生方》）

上一页：中寒
下一页：中湿


中湿 《急救广生集》

中湿

湿痛 糯米一升煮烂饭，将白酒、药六七丸捣入饭内，敷痛处，外用纸布裹，二日愈。（《传家宝》）

风寒湿痛 人腿背各处，患风寒湿气，彻骨疼痛，药饵难治。可于夏伏天，用槽坊内蒸酒的槽，下锅烧热，将布包两包，在痛处热灸，冷即更换，令寒湿尽出即愈。（同上）

风湿臂痛 秦艽（一钱） 防风 归全（各二钱） 木瓜 草 海风藤 白茄根（各三钱） 麻黄（五钱）

酒（二斤）沙罐内煎四五滚，在臂上熏洗，每日二次，不可怠略。钱青抡云∶家慈尝患此病，亲试立效，后治他人，无不附应。（《经验单方》）

风湿走痛 牛皮胶（一两）同姜汁半杯化成膏，摊纸上，热贴之，冷即易，甚效。一方加乳香、没药一钱。（《笔峰杂兴》）

风湿膝痛 香港脚风湿，虚汗少力，多痛及阴汗。烧矾末一匙头，投沸汤，淋洗痛处。（《御药院方》）

腿膝湿痛 用烧酒糟一桶炒热，浓堆患处，冷即换热，转五六次拔出寒湿气，除根。（《初虞世必效方》）

寒湿疼痛 广胶（四两）同生姜汁半碗、米醋一盏熬成膏，入肉桂、花椒、牙皂、川乌、草乌末（各五六钱）、麝香（一钱）搅和摊于 丝上，先以生姜擦患处，烘热粘贴，甚效。（《医学正传》）

筋骨疼痛 猩红（三钱） 枯矾（四钱） 为末。作三纸捻，每旦以一捻蘸油点火熏脐，被覆卧之取汗。（《简要济众方》）

浑身骨痛 破草鞋烧灰，香油和，贴痛处即止。（《本草纲目》）

皮里作痛 不问何处，用何首乌末，姜汁调成膏涂之，以帛裹住，火炙鞋底熨之。（《集效方》）

湿痰肿痛 水红花 萝卜 荚白 金凤花 水龙骨 花椒 槐岑 苍术 金银花 甘草（各等分）煎，熏患处，水稍温即洗之，其效如神。（《单方汇编》）

寒湿痹痛麻木不仁 川乌 草乌 荜茇 甘松 山奈（各五钱） 共为末，炒热布包，熨痛处，神效。（《种福堂方》）

熨背法 （治胸背疼痛而闷，因风寒湿而起者） 肉桂心 附子 羌活 乌头 细辛 川椒（各一钱五分）川芎（一钱） 共为细末，以帛包之，微火炙令暖，以熨背上。取瘥止。（同上）

麸蒸法 （治风寒湿伤于足膝） 小麦麸（四五升） 葱（三大茎） 川椒盐（各一撮） 酒醋拌匀，至润为度，共放铜器内炒，令极热，将所患腿脚熏蒸，其上盖以衣被，多蒸汗出匀遍，待一两个时辰，觉汗稍解，勿令见风，立效。（《经验广集良方》）

上一页：中暑
下一页：中毒


中毒 《急救广生集》

中毒

中漆毒 一州牧以生漆涂囚眼，囚即盲。适一村臾见而怜之，语囚曰∶汝急寻蟹捣碎取汁，滴眼内，漆当随汁流散。囚如其言，觅得一小蟹用之，目睛果愈，略无损。（《景岳全书》）

中水银毒 水银误入末药，中肌肉，能损筋骨，以金器磨之，金器白则愈。（《宜良李氏刊方》）

中碗丝毒 饮食偶因碗边有丝，服之不知，顷刻喉咙痛胀，用麻 点着，以口如用烟袋状，吸其烟即解。（同上）

中药箭毒 雄黄末敷之，沸汗出愈。（《外台秘要》）

姚僧坦云∶药箭有三种，交广夷人，用焦铜作箭镞。岭北诸处，以蛇毒螫物，汁着筒中，渍箭镞，此二种。才伤皮内，便洪浓沸烂而死。若中之，即饮粪汁并涂之，最妙。又一种，用射罔煎涂箭镞，亦宜此方。（《集验良方》）

中煤熏毒 一时运倒，不省人事，用萝卜捣汁，灌口鼻，移向风吹便能醒。（《唐瑶经验方》）

胡季堂云∶中煤毒，土坑漏火气而臭秽者，人受熏蒸，不觉自毙，其尸软而伤，与夜卧梦魇不能复觉者相似。房中置水一盆，并使窗户有透气处，则煤炭虽臭，不能为害矣。（《急救方》）

中轻粉毒 贯众 黄连（各五钱） 水煎，入冰片少许，时时漱之。（《陆氏积德堂方》）

一方，陈酱油化水，频漱之。（《集简方》）

中蜀椒毒 用鸡毛烧烟，吸之即愈。（《千金方》）

中水毒 初得恶寒、头目微痛，日轻暮剧，手足逆冷，三日则虫蚀下部，六七日食至五脏杀人。捣蓝青汁敷头身令匝，或捣蒲公英绞汁，以绵染，导其下部。（《津台路史》）

一方，用小蒜三升，煮微热，若大热即无力以浴身。如身发赤斑纹者，毋以他病治之也。（《肘后方》）

中沙虱毒 沙虱在水中，人澡浴则着人身，钻入皮里，初得皮上正赤如小豆黍粟，摩之痛如刺。三日后寒热、发疮毒，若入骨杀人。岭南多此。即以茅叶刮去，以苦菜汁涂之佳。（同上）

中射工溪毒 芥菜子研末和酒，浓敷半日，痛即止。（《千金翼》）

中蠼 尿毒 画地作蠼 形，以刀细取腹中土，涂二次即愈。孙真人云∶予得此疾，经五六日不愈，或教此法而瘳，乃知万物相感，莫晓其由也。（同上）

一方，如绕腰者，败酱煎汁，涂之良。（《杨氏产乳》）

中蜈蚣毒 舌胀退场门是也。刺雄鸡冠血，浸舌并咽之。（《青囊杂纂》）

附∶祛蜈蚣法 凡人家多蜈蚣，以头发常烧烟，或床下、或厨房，闻之入土三尺。（《奇方类编》）

中蜗牛毒 毒行遍身者，蓼子煎汤，浸之立愈。但不可近阴，令弱也。（《陈藏器本草》）

中蝼蛄毒 用醋和锻石，涂之即愈。（《圣惠方》）

中蚯蚓毒 形如大麻风，须眉皆落，即浓煎盐汤浸身，数次愈。小儿受之，盐汤温洗，或鸭血涂之，自愈。（《单方摘要》）

一方，用锻石水浸之最妙。（《邵真人经验方》）

中黄蝇毒 乌蒙山峡多小黄蝇，生毒鳞中，啮人初无所觉，渐瘠为疮。勿搔，但以冷水沃之，擦盐少许，即不为害。（《方舆胜览》）

中金蚕毒 雷丸（三钱）为末，同白矾少许调匀，倘见金蚕出见之时，辄以末少许，掺在蚕身之上，立时化为红水如血。（《石室秘 》）

《铁围山丛说》）云∶金蚕始蜀中，延及湖广、闽粤浸多，有人舍去，谓之嫁金蚕。率以黄金钗器，绵缎置道中，俾他得焉。郁林守为吾言∶尝见福清县有讼遭金蚕毒者，县官求治，不得踪。或献谋，取两刺 入捕必获矣。盖金蚕畏 ，入其家，金蚕则不敢动，惟匿榻下砖罅，果为两 擒出之，亦可验也。近来此风少息，然南宁蛮洞中，尚有其毒。识此，以备客游之助。（《端素斋杂缀》）

中诸蛊毒 下血如鸡肝，昼夜不绝，脏腑败坏，待死者，以 荷叶置病患席下，勿令病患知，必自呼蛊主姓名也。（《梅师方》）

附∶蛊毒说 蛊毒中土少见之，世传滇粤深山之人，于端午日。以毒蛇、蜈蚣、虾蟆同器盛之，任其互相吞食，俟一物服存者，则以为蛊，又谓之桃生。凡欲害人，密置其蛊于饮食中，人中其毒，必心腹 痛，如有虫啮，吐下皆如烂絮，若不急治，食人五脏而死。亦有十余日而死。更有缓者，待以岁月，气血羸惫，食尽五脏而后死。（《景岳全书》）

附∶验蛊毒法 无论年代近远，但煮一鸭卵，插银钗于内，并含之，约一食顷取，视钗卵俱黑，即是中蛊毒也。（《奇方纂要》）

附∶预防中蛊法 凡入有蛊之乡，所用饮食，但以犀角搅试，有毒者，白沫竦起，无沫即无毒也。（《杨氏南行方》）

附∶反蛊及主法 凡入蛊乡，见人家门限屋梁，绝无灰尘洁净者，其家必蓄蛊，当用心防之。如不得已，吃其饮食即潜。于初下箸时，收藏一片在手，尽吃不妨。少顷却将手藏之物，潜埋于人行十字路下，则蛊神反于本家作闹，蛊主必反来恳求，或食时让主先动箸，或明问主人云，莫有蛊么，以箸筑桌而后食，如是则蛊皆不能为害。此皆验于蛊乡云。（《卫生宝鉴》）

剥马中毒 破骨刺破欲死者，以马肠中粟屎捣敷，以尿洗之，大效。（《本草纲目》）

食马肉中毒 捣芦根汁作汤，浴之即解。（《简易良方》）

小儿中马毒客忤 烧马尾烟于前，每日熏之，瘥乃止。（《圣惠方》）

上一页：中湿
下一页：误吞针铁


误吞针铁 《急救广生集》

误吞针铁

误吞针 双杏仁捣烂，以猪脂调贴，其针自出。（《敬修斋方》）

误吞针铁 真磁石如枣核大，钻一孔线穿，吞，拽之立出。（《箧中方》）

上一页：中毒
下一页：诸物咽


诸物咽 《急救广生集》

诸物咽

骨 在咽 栗子肉上皮（五钱）为末，乳香（二钱半）、 鱼肝（一个）同捣，丸如梧子大。看鲠远近，以线系，绵裹一丸，水润吞之，提线钩出也。（《圣济总 》）

一方，用栗子内薄皮，烧存性，研末吹入咽中即下，神效。（《乾坤生意》）

诸骨 塞 五日午时，韭畦中向东，勿语。取六一泥（即蚯蚓粪）收之。每遇骨 ，用少许擦咽喉外，其骨自消。（《乾坤秘韫》）

一方，用獭爪于咽喉外爬之即下。（《便易良方》）

鸡骨 打死活鸡一只，取出鸡内金洗净，灯草裹，于火上烧存性，竹筒吹入喉内即消，不可食肉。（《撮生方》）

一方，用五倍子末，掺入喉中即化下。（《海上方》）

诸兽骨 以桑木上虫屑末醋煎。灌漱自下。（《同寿 》）

一方，用皂角末吹入鼻中，令嚏即出。（《圣惠方》）

猪骨 象牙刮末，浮于新汲水上，吸之。（《奇方类编》）

鱼骨 将鱼刺一根暗插在他头上，勿说破自下。（《同上》）

一方， 至六七日不出，用琥珀珠一串，推入 所，牵引之即出。（《外台秘要》）

鱼刺骨或枣核搁在咽喉不上下者 用活鸡一只，不必杀，就于肚下生取出肠，去污物，不可见水，用尺长弓弦一条，双套入肠内，看骨核在左右，将肠拨动，即粘在肠上，出，再用血竭为末，吹入患处，但不可就食热物。（《录竹堂方》）

木屑抢喉 用铁斧磨水，灌之即愈。（《百一选方》）

喉中物 用生鳅鱼，线缚其头，以尾先入喉中，牵拽出之。（《普济方》）

桃李 咽 用狗骨煮汤，摩头上及喉即安。（《子母秘 》）

上一页：误吞针铁
下一页：头风畏冷


头风畏冷 《急救广生集》

头风畏冷

一人头风，首裹重绵三十年不愈，以荞麦粉二升，水调作二饼，更互合头上，微汗出即愈。（《李楼怪证方》）

上一页：诸物咽
下一页：头疽生蛆


头疽生蛆 《急救广生集》

头疽生蛆

头皮内时有蛆出，以刀切破，挤丝瓜叶汁搽之，蛆即尽绝根。（《小山怪证方》）

上一页：头风畏冷
下一页：头脑鸣响


头脑鸣响 《急救广生集》

头脑鸣响

状如虫蛀，名大白蚁。以茶子为末，吹入鼻中取效。（《医方摘要》）

上一页：头疽生蛆
下一页：脑上痈疖


脑上痈疖 《急救广生集》

脑上痈疖

锻石入饭内捣烂合之。（《李楼怪证方》）

上一页：头脑鸣响
下一页：脑漏流脓


脑漏流脓 《急救广生集》

脑漏流脓

破瓢白鸡冠花、白螺蛳壳（各等分），共烧存性。血竭、麝香（各五分）研为末，以好酒洒湿，熟艾连叶揉成饼，贴在顶门上，用熨斗熨之，以愈为度。（《王带存奇疾方》）

上一页：脑上痈疖
下一页：鬼剃头


鬼剃头 《急救广生集》

鬼剃头

一名油疯，生头发内。毛发脱落成片，皮肤色红，光亮甚痒。亦有生须眉间及面部。用海艾、 本、菊花、蔓荆子、防风、荆穗、薄荷、藿香、甘松（各二钱），水五六碗，同药煎数滚，连汤共入敞口钵内。先将热气熏面，候汤稍温，用布蘸洗。日洗二三次，洗后避风，忌食鱼腥发物。（《医宗金鉴》）

上一页：脑漏流脓
下一页：人面疮


人面疮 《急救广生集》

人面疮

一人生疮如人面，双眼口鼻俱全，且能食物。用雷丸（三钱）研为细末，加入轻粉、白茯苓（各一钱）调匀，敷上即消。（《岐天师别传》）

上一页：鬼剃头
下一页：眉毛不生


眉毛不生 《急救广生集》

眉毛不生

乌麻花阴干为末，以乌麻油渍之日涂。（《奇方纂要》）

一方，用半夏、芥菜子（各等分）为末，生姜自然汁调，搽数次即生。（《简易良方》）

上一页：人面疮
下一页：眉毛忽落


眉毛忽落 《急救广生集》

眉毛忽落

用桑叶七 ，每日洗之，一月重生如旧，须落亦然。（《石室秘 》）

上一页：眉毛不生
下一页：眼长异肉


眼长异肉 《急救广生集》

眼长异肉

有人眼内长肉二条，长一寸，如线香之粗，触出于眼外，此乃祟也。虽是肝胆之火，无祟则不能长此异肉。用冰片、黄连、甘草（各一分）、硼砂（半分），共研细末，无声为度。用人乳调少许，点肉尖上。觉眼珠火炮出，一时收入而愈。（同上）

上一页：眉毛忽落
下一页：耳内长肉


耳内长肉 《急救广生集》

耳内长肉

有人耳内忽长肉一条，手不可近，色红带紫，乃肾火滕烧于耳也。用硼砂、冰片（各一分），点之立化为水。（同上）

上一页：眼长异肉
下一页：耳中有核


耳中有核 《急救广生集》

耳中有核

大如枣核，痛不可动者，以烧酒滴耳中，仰之半时，即可钳出。（《李楼怪证方》）

上一页：耳内长肉
下一页：鼻中生线


鼻中生线 《急救广生集》

鼻中生线

鼻中生红线一条，长尺许，少动之则痛欲死，人以为饮酒之病也。而余以为不然，是祟也。用硼砂、冰片（各一分）

研为末，以人乳调之，轻轻点在红线中间，忽然觉有人如将病患打一拳一般，顷刻即消，奇绝之方也。盖硼砂亦是杀祟之物也。（《岐天师别传》）

上一页：耳中有核
下一页：疮生舌上


疮生舌上 《急救广生集》

疮生舌上

一人忽生疮于舌上，吐出在外寸余，上结成黄靥，难以食物。人以为病在心也，心热故生此疮，此亦近理之谈，而不知非也，有祟以凭之也。方用冰片（一分）、入在蚌口内，立化为水，乃以鹅翎敷扫其上，立刻收入其舌，便可饮食矣。

蚌乃至阴之物，以至阴攻至阴之邪，则邪自退走，况又加以冰片之辛温，逐邪不遗余力，自然手到功成也。（同上）

上一页：鼻中生线
下一页：舌肿退场门不入


舌肿退场门不入 《急救广生集》

舌肿退场门不入

此蜈蚣毒也。急用蓖麻子取油，作捻，烧烟熏之即收入。（《传家室》）

上一页：疮生舌上
下一页：舌肿破棺散


舌肿破棺散 《急救广生集》

舌肿破棺散

肿大塞满胀硬，实时气绝，名为 舌。用皂矾不拘多少，新瓦上火 变红色，放地上候冷，研细。将病患拗开牙关，用此擦舌立愈。重舌、木舌，同治并效。（《南阳活人书》）

上一页：舌肿退场门不入
下一页：重舌涎出


重舌涎出 《急救广生集》

重舌涎出

水浆不入者，用元精石（二两）、牛黄、朱砂、龙脑（各一分）共为末。以针刺舌上去血，盐汤漱口，掺末咽津效。（《圣惠方》）

上一页：舌肿破棺散
下一页：产后舌出不收


产后舌出不收 《急救广生集》

产后舌出不收

用丹砂敷之，暗掷盆盎，作坠地声，惊之即自收。（《奇方类编》）

上一页：重舌涎出
下一页：唇疮出齿


唇疮出齿 《急救广生集》

唇疮出齿

有人唇上生疮，久则疮口出齿牙于唇上者，乃七情忧郁，火动生齿，奇症也。用冰片（一分）、僵蚕末（一钱）、黄柏炒为末（三钱），掺之自消齿矣。（《岐天师别传》）

上一页：产后舌出不收
下一页：喉中生肉


喉中生肉 《急救广生集》

喉中生肉

绵裹箸头挂盐揩之，日五六度。（《孙真人千金方》）

上一页：唇疮出齿
下一页：喉痛怪病


喉痛怪病 《急救广生集》

喉痛怪病

有人喉中似有物，行动吐痰则痛更甚，身上皮肤开裂，有水流出，目红肿而又不痛，足如斗肿而又可行，真绝世不见之症。此乃人食生菜，有蜈蚣在叶上，不知而食之，乃生蜈蚣于胃口之上。入胃则胃痛，上喉则喉痛，饥则痛更甚也。

方用鸡一只煮熟，五香调治，芬馥之气逼人。乘人睡熟，将鸡列在病患口边，则蜈蚣自然外走。倘见蜈蚣走出，或一条，或数条，立时拿住，不可任其仍进口中。盖喉间走动惟蜈蚣，非他物所能也。自出尽后，则皮肤之裂自愈，而足肿如斗亦消矣。（《华仙师乩方》）

上一页：喉中生肉
下一页：发症饮油


发症饮油 《急救广生集》

发症饮油

有人胸喉间觉有 虫上下，尝闻葱豉食香，此乃发 虫也。二日不食，开口而卧，以油煎葱豉，令香置口边，虫当出，以物引去之必愈。（王焘《外台秘要》）

一方，病发 者，欲得饮油，用油一升，入香泽煎之，盛置病患头边，令气入口鼻，勿与饮之。疲极眠睡，虫当从口出，急以锻石粉手捉取，抽尽即是发也，初出如不流水中浓菜形。（《夏子益奇疾方》）

上一页：喉痛怪病
下一页：毒生蛇形


毒生蛇形 《急救广生集》

毒生蛇形

一人身上，乃头面肉上，浮肿如蛇形，用两滴砖上苔痕水化开，涂蛇头立消。（《危氏得效方》）

上一页：发症饮油
下一页：脊缝出虱


脊缝出虱 《急救广生集》

脊缝出虱

有人背脊裂开一缝，出虱千余，此乃肾中有风，得阳气吹之，不觉破裂而虱现。方用蓖麻子三粒，研成如膏，红枣三枚去核，捣成丸如弹子大，火烧熏衣上，则虱死而缝自合。（《张仲景外函》）

上一页：毒生蛇形
下一页：虱瘤怪病


虱瘤怪病 《急救广生集》

虱瘤怪病

一人背发一块，心甚兀兀，四肢倦怠，饮食不进，一医曰∶此虱瘤也。剖开果有虱合许。用生甘草泡汤，洗净拭干，将多年油木梳 灰为末，菜油调搽，立愈。（《窦汉卿全书》）

上一页：脊缝出虱
下一页：腋下瘤瘿


腋下瘤瘿 《急救广生集》

腋下瘤瘿

一老妪，右腋下生一瘤，渐长至尺许，其状如长瓠子，久而溃烂。一方士以长柄茶壶芦烧存性，研末擦之，水出消尽而愈。（《李濒湖集简方》）

上一页：虱瘤怪病
下一页：蚓鸣怪病


蚓鸣怪病 《急救广生集》

蚓鸣怪病

浙西张将军病蚯蚓咬毒，每夕蚓鸣于体，一僧教以浓煎盐水，浸身数次而愈。（《本草备要》）

上一页：腋下瘤瘿
下一页：皮肤有声


皮肤有声 《急救广生集》

皮肤有声

有人皮肤手足之间，如蚯蚓唱歌者，此乃水湿生虫也。用蚯蚓粪水调搽患处浓一寸，即止鸣。（《石室秘 》）

上一页：蚓鸣怪病
下一页：掌高怪病


掌高怪病 《急救广生集》

掌高怪病

人掌中忽高起一寸，不痛不痒，此乃阳明经之火不散而郁于手也。论理该痛痒，而今不痛痒，不特火郁于腠理，而且水壅于皮毛也。用附子一个煎汤，以手渍之，至凉而止。如是者，十日必然作痛，再渍必然作痒，又渍而高者平矣。

盖附子大热之物，无经不入，虽用外渍，无不内入者也。或附子汤中，再加轻粉一分，引入骨髓，更为奇效耳。（同上）

上一页：皮肤有声
下一页：手现蛇形


手现蛇形 《急救广生集》

手现蛇形

人手上、皮上现蛇形一条，痛不可忍，此蛇乘人之睡而作，交感于人身，乃生此怪病。用刀刺之，出血如墨汁。以白芷研末掺之，稍愈，明日又刺血如前。又以白芷末掺之，二次化去其形。先刺头，后刺尾，不可乱也。（同上）

上一页：掌高怪病
下一页：脐长如蛇


脐长如蛇 《急救广生集》

脐长如蛇

人有脐口忽长出二寸，似蛇尾状，而又非蛇，不痛不痒，此乃祟也。法当以儿茶（二钱）、雄黄、白芷（各一钱）、麝香、冰片、硼砂（各一分），共为末。将其尾刺出血，必然昏晕欲死，急以药点之，立刻化为黑水而愈。如不愈，则听之，不可再治。盖妖旺非药能去之，非前世之冤家，即今生之造孽也。（同上）

上一页：手现蛇形
下一页：脐虫怪病


脐虫怪病 《急救广生集》

脐虫怪病

腹中如铁石，脐口水出，旋变作虫行，绕身匝痒难忍，拨扫不尽。浓煎苍术汤浴之，再用药调治。（《疮疡全书》）

上一页：脐长如蛇
下一页：身如虫行


身如虫行 《急救广生集》

身如虫行

风热也。用盐一斗、水一石，煎汤浴之三四次。亦疗一切风气。（《外台秘要》）

一方，用大豆水渍绞浆，且且洗之。或加少面，沐发亦良。（《千金翼》）

上一页：脐虫怪病
下一页：肠头挺出


肠头挺出 《急救广生集》

肠头挺出

蟾蜍皮一片，瓶内烧烟熏之，并敷之。（同上）

一方，秋冬捣胡荽子（即原荽也）醋煮，熨之甚效。（《孟诜本草》）

上一页：身如虫行
下一页：腹内鳖


腹内鳖 《急救广生集》

腹内鳖

陈酱茄儿烧存性，入麝香、轻粉少许，脂调贴之。（《寿域神方》）

上一页：肠头挺出
下一页：卧忽不寤


卧忽不寤 《急救广生集》

卧忽不寤

若以火照之，则杀人。但唾其面而痛，啮其踵及大趾甲际即活。取韭捣汁，吹入鼻中。冬月则用韭根。（《葛稚川方》）

上一页：腹内鳖
下一页：昼夜不眠


昼夜不眠 《急救广生集》

昼夜不眠

以新布火炙熨目，并蒸大豆，更番囊盛枕之，冷即易，终夜常枕之即愈。（同上）

上一页：卧忽不寤
下一页：海水伤裂


海水伤裂 《急救广生集》

海水伤裂

凡人为海水咸物所伤，及风吹裂，痛不可忍，用防风、当归、羌活、荆芥（各二两）为末，和蜜半斤，水、酒三十斤，煎汤浴之，一夕即愈。（《使琉球 》）

上一页：昼夜不眠
下一页：癞风怪病


癞风怪病 《急救广生集》

癞风怪病

一云，即大麻风也。初起发在遍身麻木，次生白屑，红斑蔓延如癜形，若蛇皮须眉脱落（内地少有此症，惟烟瘴地面多有之）。用硫黄、寒水石、枯白矾、贯众（各二两）、蛇床子（一两）、朴硝（五钱），共研细末。腊月猪脂捣烂，调搽遍身，兼用地骨皮、荆芥、苦参、细辛（各二两），河水煎汤，浸浴熏洗。须要清心寡欲，戒口，早治。或有可生，若口味不能清淡，色欲不能断绝，即愈后仍不免再发，终于不救。（《陈氏经验方》）

上一页：海水伤裂
下一页：尸痊鬼疰


尸痊鬼疰 《急救广生集》

尸痊鬼疰

凡遇尸丧玩古庙，入无人所居之室，及造天地鬼神坛场，归来暴绝，面赤无语者，名曰尸痊，亦曰鬼疰，即俗言中祟之谓也。宜移病患东首，使主人焚香北面礼拜之，更行火醋熏鼻法，则可复苏，否则七窍流血而死。用醋一升、炭火一盆，不住以醋沃之，令患者鼻受醋气则苏。（《济世奇方》）

上一页：癞风怪病
下一页：中诸鬼祟


中诸鬼祟 《急救广生集》

中诸鬼祟

人为鬼附，昏迷笑哭，或作鬼语。急将两手大指缚作一排，用艾圆嵌中间，爪中尽头连肉处灸七壮，或十七壮，鬼即去。（《秘方集验》）

上一页：尸痊鬼疰
下一页：鬼击卒死


鬼击卒死 《急救广生集》

鬼击卒死

用乌雄鸡血涂心下即苏。（《风俗通》）

上一页：中诸鬼祟
下一页：鬼击诸病


鬼击诸病 《急救广生集》

鬼击诸病

卒然着人，如刀刺状，胸胁腹内切痛，不可抑按。或吐血、鼻血、下血，一名鬼排，以醇酒吹两鼻内良。（《肘后方》）

上一页：鬼击卒死
下一页：鬼箭打


鬼箭打 《急救广生集》

鬼箭打

用山栀（炒）、面（炒）、桃头（七个）杵饼贴。次日作七丸，投炭火中烧响即愈。（《单方全集》）

上一页：鬼击诸病
下一页：神箭


神箭 《急救广生集》

神箭

狗骨（烧灰）三钱 山栀（七个） 面（飞） 糖（各一两） 醋调敷，不可针刺。（《钱青抡方》）

上一页：鬼箭打
下一页：女人病邪


女人病邪 《急救广生集》

女人病邪

女人与邪交通，独言独笑，悲思恍惚者，用雄黄（一两）、松脂（二两）溶化，以虎爪搅之，丸如弹子大。夜烧笼中，令女坐上，被盖露头在外，不过三次自断。（《肘后方》）

上一页：神箭
下一页：产后肉线


产后肉线 《急救广生集》

产后肉线

产后有肉线垂出，约长三四尺，触之痛引心腹欲绝者，此系过于用力所致，不可扯断，断则难治矣。老姜（连皮捣烂三斤）、麻油（二斤），先用旧绢一块，叠作长模式，将肉线轻轻盛起，使之屈曲，作三团纳入产户。再将前药拌匀炒干，乘熟盛于绢袋，就近熏之，稍温即另换热者。熏一日可缩入大半，再熏一日全愈。（《南岳仙方》）

上一页：女人病邪
下一页：九窍出血


九窍出血 《急救广生集》

九窍出血

因暴惊所致，甚有四肢指岐皆出血。以石榴花揉塞之取效。无花，叶亦可。（《海上方》）

一方，用墙头苔 塞之。（《简易良方》）

上一页：产后肉线
下一页：血箭（发无定处，血从毛孔射出）


血箭（发无定处，血从毛孔射出） 《急救广生集》

血箭（发无定处，血从毛孔射出）

白锻石（半升）用水泼成末，与大黄（一两五钱）切片，同炒以灰，变红色为度。去大黄，将锻石筛细，以凉水调敷。或用金墨研末，醋调凉涂，其血即止。（《金鉴》）

上一页：九窍出血
下一页：血痣


血痣 《急救广生集》

血痣

初起如痣，色红如豆，触破时，流鲜血。用花蕊石（五钱火 ，入童便淬之七次）、草乌、南星、白芷、浓朴、紫苏、羌活、乳香、没药、龙骨（ ）、轻粉、细辛、檀香、苏木、当归、蛇含石（火 ，童便淬三次）、降真香（各二钱）、麝香（三分），共为细末，临用时，撒于患处。（同上）

上一页：血箭（发无定处，血从毛孔射出）
下一页：血痣溃出


血痣溃出 《急救广生集》

血痣溃出

一人向有一痣，偶抓破，血出如线。七日不止欲死。用五灵脂末掺上即止。（《夏子益奇疾方》）

上一页：血痣
下一页：发背欲死


发背欲死 《急救广生集》

发背欲死

冬瓜截去头，合疮上，瓜烂截去，更合之。瓜未尽，疮已小敛矣，乃用膏贴之。（《王带存奇方疾》）

上一页：血痣溃出
下一页：阴毒腹痛


阴毒腹痛 《急救广生集》

阴毒腹痛

厥逆唇青卵缩，六脉欲绝者，用葱一束去根及青，留白二寸，烘热，安脐上，以熨斗火熨之。葱坏则易，良久热气透入，手足温，有汗即瘥。若熨而手足不温，不可治。（《南阳活人书》）

上一页：发背欲死
下一页：毒痈红肿


毒痈红肿 《急救广生集》

毒痈红肿

有人腰间生一毒痈，红肿未破皮，痛不可忍，俯躬而行。一人取新杀牡猪肝，切片如毒大，粘贴，外以布缠定。一对昼，其病良已，肝色变黑，臭不可近，弃之地，狗不食。下有小指大一点尚硬，乃肝小末贴满所致，竟亦无他。（《张在五奇症方》）

上一页：阴毒腹痛
下一页：异疽似痈而小异


异疽似痈而小异 《急救广生集》

异疽似痈而小异

浓如小豆汁，今日去，明日满。用芸苔叶（即今油菜也捣）熟，布袋盛，于热灰中煨热，更互熨之，不过三二度。

无叶用干者。（《千金方》）

上一页：毒痈红肿
下一页：骨疽不愈


骨疽不愈 《急救广生集》

骨疽不愈

愈而复发，骨从孔中出者，芜菁子捣敷之，用帛裹定，日一易之。（《贞元广利方》）

上一页：异疽似痈而小异
下一页：恶肉毒疮


恶肉毒疮 《急救广生集》

恶肉毒疮

一女年十四，腕软处生物如黄豆大，半在肉中，红紫色，痛甚，诸药不效。一方士以水银（四两），白纸（二张）揉熟，蘸水银搽之，三日自落而愈。（《李楼怪证方》）

（《本草拾遗》）人患疮疥，多以水银涂之，性滑重，直入肉，宜谨之，头疮更不可用，恐入筋络，必缓筋骨，百药不能治也。砒亦不可轻用，附识于此，使人知，非万不得已，不可轻用。

上一页：骨疽不愈
下一页：指头肿毒


指头肿毒 《急救广生集》

指头肿毒

痛甚者，乌梅肉和鱼 捣之，封患处，妙。（同上）

上一页：恶肉毒疮
下一页：疮口生骨


疮口生骨 《急救广生集》

疮口生骨

有人患肿毒，溃后不时出一细骨，用生桐油，调密陀僧末如膏，绢摊贴即愈。（《洞天保生》）

上一页：指头肿毒
下一页：木痴成疮


木痴成疮 《急救广生集》

木痴成疮

南方多雨，有物曰木痴，大类鼻涕。生于古木之上，闻人气则闪闪而动，人过其下，堕人体间，即立成疮，久则遍体。以朱砂、麝香涂之即愈。（《张杲医说》）

上一页：疮口生骨
下一页：豌豆疮


豌豆疮 《急救广生集》

豌豆疮

比岁有病，天行发 疮，头面及身须臾周匝，状如火烧疮，皆出白浆，随决随生，不治数日必死。瘥后瘢点，弥岁方灭，此恶毒之气所结。云∶晋元帝时，此疮自西域东流于华内。宜取好蜜，通摩疮上，以蜜煎升麻，数数拭之。（《奇方类》）

一方，用芸苔叶煎汤洗之。（《秘 》）

一方，用马齿苋烧研敷之，须臾根随药出，不出更敷。（《肘后方》）

上一页：木痴成疮
下一页：浸淫恶疮


浸淫恶疮 《急救广生集》

浸淫恶疮

有汁多发于心，不早治周身，则杀人。熬秫米（糯米也）令黄黑，杵末敷之。（同上）

上一页：豌豆疮
下一页：天火热疮


天火热疮 《急救广生集》

天火热疮

初起似 ，渐如水泡，似火烧，疮赤色，急速能杀人。芸苔叶捣汁，调大黄、芒硝、生铁衣（各等分）搽之。（《近效方》）

上一页：浸淫恶疮
下一页：蛇尾疮


蛇尾疮 《急救广生集》

蛇尾疮

有人疮口出数寸状如蛇尾，用硫黄末涂之即消。（《奇疾方》）

上一页：天火热疮
下一页：反花恶疮


反花恶疮 《急救广生集》

反花恶疮

肉出如饭粒，根深浓溃。柳枝叶三斤、水七升煎汁五升，熬如汤，日三涂之。（《同寿 》）

一方，用鸡肠草研汁拂之。或为末，猪肝调搽，极效。（《医林正宗》）

一方，用马齿苋一斤烧研，猪脂和敷。（《纲目》）

上一页：蛇尾疮
下一页：金丝疮


金丝疮 《急救广生集》

金丝疮

形如绳线，巨细不一，上下至心即死。治法于疮头截住，刺之出血，后嚼浮萍涂之，愈。（《秘方集验》）

上一页：反花恶疮
下一页：火珠疮


火珠疮 《急救广生集》

火珠疮

其疮如珠，始于发中，相染不已，亦有伤命者。用生萝卜捣烂，将滴醋浸，敷患处，愈。（同上）

上一页：金丝疮
下一页：谷道生疮


谷道生疮 《急救广生集》

谷道生疮

荇叶捣烂，绵裹纳之下部，日三次。（《范汪方》）

上一页：火珠疮
下一页：疮如眼


疮如眼 《急救广生集》

疮如眼

上高下深，颗颗累垂如瞽眼，其中带青，头上各露一舌毒孔，透里者是也。用生井蛙皮烧存性，为末，蜜水调涂之。（《直指方》）

上一页：谷道生疮
下一页：九有孔


九有孔 《急救广生集》

九有孔

苦瓠四枚大如盏者，各穿一孔如指大，汤煮十数沸。取一竹筒长一尺，一头插瓠孔中，一头注疮孔上，冷则易之，用遍乃止。（《千金翼》）

上一页：疮如眼
下一页：口中生蕈


口中生蕈 《急救广生集》

口中生蕈

用醋漱口，以茄母烧灰，飞盐等分，米醋调稀，时时擦之。（《叶氏摘玄》）

上一页：九有孔
下一页：珠倒挂


珠倒挂 《急救广生集》

珠倒挂

凡人胸间两旁，各生红白瘰泡，浸淫痛痒，每处直长一条，连生十余个不等，名曰帘珠倒挂。久则杀人，诸药难效。

用端午日人家檐口所挂刀茅，取下连根叶切碎， 末，香油调搽，五六次即愈，屡试屡效。（《济世便易集》）

上一页：口中生蕈
下一页：交感脱精


交感脱精 《急救广生集》

交感脱精

久旷纵欲之人，交感乐极，男女脱精。当此之时，仍须抱住，切不可离炉，即欲离炉，亦须缓缓取出，不可见其死去，惊走下床也（离炉抱住其身，尚不至死）。男脱则女以口哺，送其热气，女脱则男以口哺，送其热气（并以指捻住尾间），一连数口呵之，则阳气重回，阴精不尽流出。倘一出玉炉，彼此不相交接，必立时身死。此等症，富贵人多，而贫贱人少。夜死者，日救之则活。日死者，夜救之则之也。（《石室秘 》）

孙真人曰∶交感脱精，用人抱起坐之，以人之口，气呵其口。又恐不能入喉，以笔管通其两头，入病患口内，使女子呵之，不必皆妻外家也。凡妇人皆可尽力呵之，虽死去者，亦能生，妙法也。（同上）

上一页：珠倒挂
下一页：脱阳危症


脱阳危症 《急救广生集》

脱阳危症

凡人大吐大泄之后，四肢厥冷，不省人事，或与女子交后，小腹肾痛，外肾搐缩，冷汗出厥，须臾不救。先以葱白炒热熨脐，后以葱白、三七茎捣烂，用酒煮灌之。（《救急方》）

上一页：交感脱精
下一页：乌鸦鸡狗翻


乌鸦鸡狗翻 《急救广生集》

乌鸦鸡狗翻

其形头痛头沉眼黑，恶心胙心，两膊发虚，急用竹箸分开口，卷舌验之。如有红青黑紫泡者，即此病也。用针刺破，或雄黄末，如无，或泡药点之，用白滚汤和药灌之，即用绵被盖身出汗而愈。（《沈心斋异症方》）

上一页：脱阳危症
下一页：兔子翻


兔子翻 《急救广生集》

兔子翻

其形直，走不停，用泡药和水，走直即灌，灌过歪倒，用湿土埋头，闻土气即愈。（同上）

上一页：乌鸦鸡狗翻
下一页：母猪翻


母猪翻 《急救广生集》

母猪翻

其形拱地，先以针挑其舌根，惟二大指不挑，余八指指甲，盖两旁边各挑一针。然后将白滚水入猪食盆内，和水灌之即愈。（同上）

上一页：兔子翻
下一页：长虫翻


长虫翻 《急救广生集》

长虫翻

其形肚腹胀痛，就地打滚，急挑肚脐三针，顶门一针，足心二针，即愈。（同上）

上一页：母猪翻
下一页：缠丝翻


缠丝翻 《急救广生集》

缠丝翻

其形头疼、肚胀心翻，前后心如有黑紫黄眼者，用针挑，以醋擦之。周身麻木，无此眼者，即心生痧子，治法将手腕足腕各挑一针，炒盐和滚汤，灌之即愈。（同上）

上一页：长虫翻
下一页：哑叭翻


哑叭翻 《急救广生集》

哑叭翻

其形不能言语，用鞋底沾水打顶门。女人有孕者，将顶发分开，使手沾凉水，轻打顶门即愈。（同上）

上一页：缠丝翻
下一页：虾蟆翻


虾蟆翻 《急救广生集》

虾蟆翻

其形在肚脐围圆，用针挑肚脐七针，小肚七针，即愈。（同上）

上一页：哑叭翻
下一页：儿生如泡


儿生如泡 《急救广生集》

儿生如泡

一小儿初生如鱼泡，又如水晶，碎则流水。用密陀僧罗极细，掺之即愈。（《名医类案》）

上一页：虾蟆翻
下一页：儿生赤烂无皮


儿生赤烂无皮 《急救广生集》

儿生赤烂无皮

一小儿初生，遍身俱是赤肉，无皮，乃因母自怀胎十月，楼居不受土气故也。将儿放在泥地卧一宿，其皮渐生，神效。（同上）

一方，婴儿生下无皮，或因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑。

用未经水湿成块锻石（四两），用水泡之，没指半许，露一宿，面上有浮起如云片者，轻轻取之，微带清水，视其多寡，对小磨香油亦如之，以顺搅成膏为度，用鸡翎搽之自愈。或用生黄柏、 石膏（各等分），共研为细末扑之。湿则干扑，干则用绪苦胆调搽，效。（《医指结余》）

上一页：儿生如泡
下一页：下部虫


下部虫 《急救广生集》

下部虫

病患齿无色，舌上白，喜睡，愦愦不知痛痒处。或下痢，乃下部生虫食肛也。梅叶、桃叶一斤杵烂，蒸极热，纳小器中，隔布坐蒸，虫尽死也。（《余居士选奇方》）

上一页：儿生赤烂无皮
下一页：下部虫


下部虫 《急救广生集》

下部虫

痛痒脓血，旁生孔窍，蜣螂七杭（五月五日收者）、肥羊肉（一两），新牛粪五钱（炒黄），同捣成膏丸，莲子大，炙热绵裹，纳肛中，半日即大便中虫出，四度涌瘥。（《董炳奇疾方》）

上一页：下部虫
下一页：飞丝缠阴


飞丝缠阴 《急救广生集》

飞丝缠阴

肿痛欲断，以威灵仙捣汁，浸洗一人，病此得效。（《李楼怪证方》）

上一页：下部虫
下一页：阴肿如斗


阴肿如斗 《急救广生集》

阴肿如斗

取生诸葛菜根，洗去泥舂烂，封之即消。如无鲜者，以枯者水浸捣涂亦可。此方治人所不能治。（《集疗方》）

上一页：飞丝缠阴
下一页：阴囊有孔


阴囊有孔 《急救广生集》

阴囊有孔

一老人肾囊上有一针孔，流血不止，床席挖洞任流，诸药不效，自谓必死。用炒甲片研细粉罨之，以帛扎住即止（随服补血汤三四剂）渐愈。枫山毛氏云∶予见油客过坝，油篓渗溜满地，身边取出末子，掺入油篓内立止。予见请问，云∶是甲片嗣后，凡遇漏血诸症，意拟罨之皆效。（《和育斋验方》）

上一页：阴肿如斗
下一页：阴球开花


阴球开花 《急救广生集》

阴球开花

狗橘七只，煎汤入罐内。将阴球挂罐口，离汤一二寸，俟热气熏上，汤将温时，倾盆内，洗球，如此三日全愈。（《单方全集》）

上一页：阴囊有孔
下一页：独灵宝丹


独灵宝丹 《急救广生集》

独灵宝丹

治男子八角子，及妇人阴毛中生异虱作痒。用银杏不拘多少捣烂，擦上即愈。（《钱青抡奇疾方》）

上一页：阴球开花
下一页：粪门暴肿


粪门暴肿 《急救广生集》

粪门暴肿

肠胃流热下注，则粪门暴肿。用带壳蜒蚰数个，捣研涂之即消。（《经验良方》）

上一页：独灵宝丹
下一页：粪门虫痒


粪门虫痒 《急救广生集》

粪门虫痒

有人粪门内生虫，其痒万状，似人之势，进出而后快者，此乃幼时，为人戏耍，乘风而入之，以有此怪症也。以蜜煎，成为势一条，用蛇床子、楝树根（各三钱）、生甘草（一钱），共研为细末，同炼在蜜内。导入粪门，听其自化，一条即止痒而愈，神方也。（《岐天师别传》）

上一页：粪门暴肿
下一页：胁腿硬痛


胁腿硬痛 《急救广生集》

胁腿硬痛

凡男妇腋肋臂腿腰间等处，忽如火热，肿硬如石，痛不可忍，伛偻 ，屡治不效。用糯米炊饭、少加食盐、葱管，共捣罨。过宿即松。此法用一二次全愈。其渣有饭，务倾鱼池或河内。（《毛氏梓送方》）

上一页：粪门虫痒
下一页：中肥足溃


中肥足溃 《急救广生集》

中肥足溃

凡农家粪浇地上，为烈日之气晒，逼人跣足行于此地，受热气之毒，必足趾肿痛，似溃非溃，俗名惹肥。用鸭毛煎汤，洗之即瘥。（同上）

上一页：胁腿硬痛
下一页：脚趾脱疽


脚趾脱疽 《急救广生集》

脚趾脱疽

此症发于脚趾，渐上至膝，色黑肉陷，痛不可忍，逐节脱落。亦有发于手者，用土蜂房 ，研末，以醋调搽，应手而愈，真神方也。（同上）

上一页：中肥足溃
下一页：足钉异疾


足钉异疾 《急救广生集》

足钉异疾

两足心凸肿，上生黑豆，疮硬如钉。胫骨生碎孔，髓流出，身发寒颤，惟思饮酒，此是肝肾冷热相吞。用炮川乌头敷之。（《夏子益奇疾方》）

上一页：脚趾脱疽
下一页：脚底木硬


脚底木硬 《急救广生集》

脚底木硬

牛皮胶，生姜汁化开，调南星末涂，上烘物熨之。（《笔峰杂兴》）

上一页：足钉异疾
下一页：甲疽延烂


甲疽延烂 《急救广生集》

甲疽延烂

崔氏方治甲疽，或因割甲伤肌，或因甲长侵肉，遂成疮肿。黄水浸淫相染，五指俱烂，渐上脚趺，泡浆四边起，如火烧疮，日夜怪憎医不能疗。绿矾石（五两）烧至汁尽，研末，色如黄丹收之。每以盐汤洗拭，用末浓敷之，软帛暖裹当口，即汁断疮干，每日一遍，盐汤洗濯，有浓处使净，敷其痂，干处不须近。但有急痛处，涂酥少许，令润五日即脱上痂起。根据前洗，敷十日，痂渐剥尽。软处或更生白脓泡，即擦破敷之，自然瘥也。昔张侍郎病此，卧经六十日，京医并处方无效，得此法如神。（《外台秘要》）

上一页：脚底木硬
下一页：萤火丸


萤火丸 《急救广生集》

萤火丸

主辟疾病恶气、百鬼虎野狼蛇虺蜂虿诸毒、五兵白刃、盗贼凶害。昔汉冠军将军武威太守刘子南，从道士尹公受得此方。永平十三年于北界，与敌战败绩，士卒略尽，子南被围，矢下如雨，未至子南马数尺，矢辄堕地。敌以为神，乃解去子南。以方教子弟，为将皆未尝被伤也。汉末青牛道士得之，以传安定皇甫隆，隆传之魏武帝，乃稍有人得之，故一名冠将丸，又名武威丸。用萤火鬼箭羽、蒺藜（各一两）、羚羊角 存性、铁锤柄入铁处烧焦（各一两五钱），雄黄、雌黄、矾石火烧（各二两），共为末，以鸡子黄、丹雄鸡冠一具，和捣千下，丸如杏仁，作三角绛囊盛五丸。带于左臂上，从军系腰中，居家挂户灶，除一切灾害神效。（《神仙感应篇》）

上一页：甲疽延烂
下一页：腹中鬼哭


腹中鬼哭 《急救广生集》

腹中鬼哭

每日用黄连煎浓汁，常呷之，以愈为度。（《熊氏补遗》）

上一页：萤火丸
下一页：头臂生鸟鹊


头臂生鸟鹊 《急救广生集》

头臂生鸟鹊

人有生鸟鹊于头上臂上，外有皮一层包之，或如瘤状，或不如瘤，而皮肤高起一块者，内作鸟鹊之声，逢天明则啼，逢阴雨则叫，逢饥寒则疼痛，百药不效。必须用刀割破其皮，则鸟鹊难以藏形，乃破孔而出，宛似鸟鹊，但无羽毛耳。鸟鹊出孔之后，以生肌散敷之，外加神膏。三日后，依然生合，乃人不敬信神道而戏弄之耳。此症予见之数次矣，扁鹊之治，华陀之医，皆我教之也。（《岐天师乩方》）

上一页：腹中鬼哭
下一页：求嗣


求嗣 《急救广生集》

求嗣

阴寒十年无子 吴茱萸 川椒（各一升） 为末，炼蜜丸如弹子大。绵裹纳阴中，日再易之。但子宫开，即有子也。（《经心 》）

阴冷白淫无子 蛇床子研末，加枯矾少许，敷阴中。（《女科良方》）

兜肚方 专治妇人赤白带下，及经脉不调，久不受孕者。用羚羊角（一两），木鳖子（八钱），丁香（七钱）、白檀香、零陵香、马蹄香、香白芷、马兜苓、甘松、升麻、血竭（各五钱）、麝香（九分）共十二味，配齐分作三分。做夹兜肚三个，用蕲艾揉软如绵须浓，同药装入兜肚内，系肚上，三日一解，至第五日复系。三个兜肚更相替换，系至一月后，则常系之。若已受孕者，忌系。（《同寿 》）

煨脐种子膏 当归 川芎 白芍 川牛膝 川巴戟 杜仲 肉苁蓉 熟地 菟丝子 蛇床子 虎胫骨 细辛破故纸（各五钱） 真麻油（一斤四两） 桑柴熬两滚下甘草（四两），再熬两滚方下各药，文武火熬，槐枝不住手搅，药枯滤去渣，再熬滴水不散，入倭硫（三钱），离火再入乳香、没药、儿茶、血竭（各末三钱），后入真麝（二钱），共搅匀，瓷器收，蜡封埋地七日。每用一块，倍入麝为丸，雄黄为衣，填脐内，外用 摊一膏药贴之，半月后行房，一交即孕胎，生男贴久。多饮食，壮筋骨。又漏肩风及女子赤白带下，神效。（《传家宝》）

灸男妇无子 凡贫苦艰嗣之家，无力服药者，宜择壬癸日，或益后续世天喜并临之日，将男妇审看有何病患，以致不嗣之由，各根据法灸之，无有不效者，谨摅屡验穴法于后。

一丹田穴在脐下三寸，乃是二阴任脉之会。灸之能益精血，除百病，扶阳助阴，令人有子。案（《内经明堂记针灸经》）

云∶此穴补虚羸，强阳道，壮筋骨，除寒热，治男子劳伤，遗精白浊，妇人赤白带下，经血枯闭，崩中漏下等病，以致无子，灸之甚效。《丹经》云∶宜灸七壮或十四壮，须频频屡灸，多多益善。

一中极穴在脐下四寸，治男子下元寒冷虚损，妇人月事不调，赤白带下，生产断续等病，以致无子，灸之即便有孕。（《丹经》）云∶宜灸三壮。

一膏肓穴在脊骨四柱下，近五柱两旁各开三寸。治五劳七伤，身形羸瘦，男子失精，女子失血，骨蒸咳逆，怔仲健忘等症，以致无嗣。灸之，百病俱愈，交接即孕。《丹经》云∶宜灸七七壮。

一三里穴在膝眼下三寸， 骨外廉大筋内，宜举足取之。治五劳七伤，脾胃冷积，食气、水气，蛊毒 癖，浮肿，膝骨酸痛，眼目昏暗，腰背疼痛，精髓枯竭等病，以致无妊。灸之，血调经顺，即便有子。《丹经》云∶宜灸三壮。（《医宗金鉴》∶此穴三十外方可灸，不尔反生疾。）

一脐下二寸，名石门穴。不宜针灸，令人不孕，忌之忌之。（《求嗣秘书》）

会合妙诀 凡阴阳会合，必择壬子日。与益后嗣，世天喜诸吉星并临之日者，盖谓趋吉避凶，重其事而不敢忽也。或谓有双日，有单日，夜半前后分男女之说亦妄。但择旺相日，如春甲乙寅卯。夏丙丁巳午，秋庚辛申酉，冬壬癸亥子，四季戌己辰戌丑未之日，务必要夜半。子丑寅生气之时，使阳精冲开阴血，则必生男，且能肾明而福寿。又月望以前受男孕者吉，月望以后受女孕者吉，反此所生子女，必脆弱不寿。至疾风豪雨，雪雾雷电，日月无光，虹霓颤动，切不可交合，受胎亦有凶无吉。

诗∶坎离交媾结成胎，精血无亏寡欲来。

曰∶生旺四时须选择，阴阳孕育自无灾。

上一页：头臂生鸟鹊
下一页：行房禁忌


行房禁忌 《急救广生集》

行房禁忌

正月忌日∶初一 初五 初九 十三 十四 十五 二十三 二十八 晦 弦 立春 立春前一日

二月忌日∶初一 初三 初五 十一 十四 十五 二十三 二十八 晦 弦 社 惊蛰 春分 春分前一日子丑 酉 子午卯酉乙未庚申四冲不收日

三月忌日∶初一 初三 初五 初九 十四 十五 二十三 二十八 丑 戌 晦 弦 清明 谷雨 辰未申酉四冲不收日

四月忌日∶初一 初三 初五 初八 十四 十五 二十三 二十八 未 晦 弦 立夏 立夏前一日 小满寅申巳亥未酉辰并壬子丙戌四冲不收日

五月忌日∶初一 初三 初五 初六 初七 初九 十四 十五 十六 十七 十九 二十三 二十五 二十六二十七 二十八 二十九 晦 弦 芒种 夏至 夏至前一日 卯 申

六月忌日∶初一 初三 初五 十四 十五 二十三二十四 二十八 子 戌 晦 弦 小暑 大暑 伏 子辰戌丑未并壬子癸亥四冲不收日

七月忌日∶初一 初三 初五 初七 初十 十四 十五 二十三 二十八 二十九 晦 弦 伏 立秋 立秋前一日 处暑 酉 卯 亥 寅申己亥并乙卯四冲不收日

八月忌日∶初一 初三 初五 初十 十四 十五 二十三 二十七 二十八 晦 弦 社 白露 秋分 秋分前一日 午 未 子午卯酉并辛丑甲寅四冲不收日

九月忌日∶初一 初三 初五 初九 十四 十五 二十三 二十五 二十八 晦 弦 寒露 霜降 亥 寅未 辰 戌 丑 未并乙卯四冲不收日

十月忌日∶初一 初三 初五 初六 初十 十五 二十二 二十三 二十八 晦 弦 立冬 立冬前一日小雪寅 亥 寅 申己亥并壬申丙午四冲不收日

十一月忌日∶初一 初三 初五 初六 十一 十五 二十三 二十五 二十八 晦 弦 大雪 冬至 冬至前一日 酉 申 戌 子午卯酉并壬辰丁己四冲不收日

十二月忌日∶初一 初三 初五 初八 十五 十六 二十三 二十五 二十八 晦 弦 小寒 大寒 辰巳午 辰戌丑未并丁巳丙午四冲不收日案《道经》）云∶男女交媾，最有避忌。若犯所忌，天夺其算，神降之殃，生子丑貌怪相，性行不良，生理残障夭札，实有明验。奉劝求嗣者，用小纸将日期录出，贴于壁上，每逢禁忌，当谨遵之。（《种子心法》参《祈嗣真诠》）

又忌枯焦日∶正月（辰） 二月（丑） 三月（戌） 四月（未） 五月（卯） 六月（子） 七月（酉） 八月（午） 九月（寅） 十月（亥） 十一月（申） 十二（巳）

诗∶九空焦坎日枯焦，嫁娶求男忌此宵。

曰∶普劝世人知禁避，何愁玉树不抽条。

又忌非时非地犯者。

昼合（不详），星月下，灯光下（削禄夺纪），烈风雷雨（损寿，产恶胎），酷暑严寒（得重病）。庙寺之中，井灶圊厕，灵柩冢墓之旁（恶人降胎，有害身命）。祖先父母诞日讳日（减寿一年）。夫妇生日、本命日（受祸得病）。郁怒（大怒伤肝必病）、远行（行房百里者病，百里行房者死），醉后（醉后行房，五脏反复），空腹（伤元神）、胎前（伤胎难产），产后（百日内致妇多病），天癸来时（男女俱损），病后（变病不痊）。种种非犯，报祸最烈。

若能慎于居处而清心寡欲，谨守待时，何患嗣之不得耶。敢为不知禁忌者告焉。（《保命集》）

上一页：求嗣
下一页：针灸妇人病不怀孕


针灸妇人病不怀孕 《急救广生集》

针灸妇人病不怀孕

─经闭溺血，腰俞穴（针二分留七呼，灸五壮）。

─经血过多崩中漏下，通里穴（针三分，灸五壮）。

─漏下不止，阴谷穴（针四分留七呼，灸三壮）。

─崩漏月信不调带下，血海穴（针五分，灸五壮）。

─乳痈、月信不调，临泣穴（针二分，灸三壮）。

─香港脚、月信不调，久不成孕，难产，赤白带下，淋沥，三阴交穴（针三分，灸三壮。）

─赤白带下，带脉穴（针六分，炙五壮）。

─劳疸、赤白带下，兼治男子下元诸虚，精冷无子，肾俞穴（针禁，灸三壮）。

─食蛊，行经头晕、少腹痛，内庭穴（针三灸留十呼，灸三壮。）

─血蛊 瘕、浑身肿、单腹胀，行间穴（针三分留十呼，灸三壮。）

─水蛊胸胁胀满，太 穴（针三分留七呼，灸三壮）。

以上诸病穴法，治之各有奇效。若已有孕者，切忌不可针灸，至嘱至嘱。（《针灸经》并《广嗣全书》）

上一页：行房禁忌
下一页：受孕


受孕 《急救广生集》

受孕

戒交媾 妇一有孕之后，切戒交媾。所以昔人有孕，即不与夫共寝，恐动欲念也。大抵三个月以前犯之，则欲起而子宫复开，多有漏下、胎动诸患。如三个月以后犯之，则胞衣浓而难产。要知欲火烁胎，必致污浊凝积，且儿身白滞，多疮毒，出痘细密难起，以致夭亡。

戒暴怒 口不可出恶言，手不可用鞭挞，盖怒最伤血气，血气既伤，自不能养胎，多有因此动胎者。即幸而不动，其怒气入胎，生儿多疾矣。

戒安逸 妇人怀孕，原赖血以养之，气以护之。宜时常行动，令血气周流。胞胎活动，则气强而胎壮。如久坐久卧久动，女工织纺之类，不得行走散荡，以致气不营运，血不流润，胎必凝滞不活，致多难产，且儿软弱多病。

戒暖热 凡有胎孕，宜微凉而忌太暖。北方火炕，南方火厢，皆不宜睡。凡胎动不安者，虚仅二三，热有八九，慎之哉。

戒猛药 有孕十日半月，脉微难辨，未曾过月，自亦不知。或遇身体不快，医士不知，误投破胎之药，伤害甚多。前贤云∶人知二三月坠胎，岂知月内伤胎者众也。

戒惊怖 受孕后，不宜受惊吓。如涉险傩神，以及入庙见异奇鬼怪形像，俱宜谨戒，则肝能育魄，不致种胎毒胎惊。

戒放纵 受孕至三四月后，宜用布一幅，紧束其身，勿令胎放，以致难产。

戒小产 受孕三五月，忽因胎脏损伤，胎系腐烂，以致胎堕，名为小产。比大产更重。盖大产如瓜熟蒂落，小产如生采破其皮壳，断其根蒂也。视为轻忽，而殒命者多矣。一切调养，须要如产后法。

调理脾胃 常人身体健康，气血充足，皆由脾胃调和，饮食有节。若怀孕妇人，脾胃尤为紧要。盖胎元全赖气血以养，气血又藉脾胃饮食而生。若饮食不节，脾胃必然受亏，更或七情内伤，气血因而渐耗，则痰火发炽、恶阻、痫症等病起矣。所以明医一见孕妇脾胃不和，急先调理，虽有他症，以未治之。但怀孕至二三月、六七月，饮食多不甘美，不妨少进香美，扶助胃气。凡新米新面，粘硬难消之物，极伤胎元，切宜谨戒。至于食不可顿饱，应吃得十分者，止食六七分，频频多顿，乃调理脾胃之要法。（《胎产摘要》）

孕妇食忌 受孕之后。切宜忌不可食之物，非惟有感动胎气之戒。然于物，理亦有厌忌者，因备采诸说于下。

食马肉令子过月。附乳母食之，令子疳瘦。（《四声本草》）

食驴骡肉延月难产。（《日用本草》）

食麋肉令子目病。（《食疗本草》）

食犬肉令子无声音。（《本草纲目》）

食羊肉令子多热。（《仁寿集》）

食羊肝令子生多厄。（《孙真人食忌》）

食兔肉令子缺唇。（《本草拾遗》）

食雀脑令子雀目。（《生生编》）

食雀肉令子无耻多淫。（《广嗣全书》）

食雀肉合豆酱，食之令子面生 黑子。（同上）

食鸡肉与糯米同食，令子生寸白虫。（同上）

食鸡肉同鸡子食，令子多疳疮。（《幼科指南》）

食鸭子与桑椹同食，令子倒生心寒。（《求嗣秘书》）

食鲍鱼，令子多疾。（同上）

食鲤鱼 鱼及鸡子，令子多疖成疳。（同上）

食鳗 鱼令胎有疾。（《夷坚志》）

食鳝鱼合虾蟆（一云田鸡）同食，令子 。（《三元延寿书》）

食鳖令子颈短及损胎。（《张鼎食疗》）

食蛙（即田鸡也）令子寿夭。（《千金食疗》）

食螃蟹损胎难产，令子横生。（《孟氏幼科》）

食慈菇消胎气。（《日华本草》）

食胡椒、葱蒜、吴茱萸毒胎。（《同寿 》）

食粘腻煎 伤胎。（同上）

食茄子伤子宫。（《食鉴本草》）

食生姜令子手足指尖生疮。（《本草通元》）

食红苋菜、马齿苋、薏苡、藿香及脐鱼堕胎。（同上）

食菌子令子惊风而夭。（《丹溪补遗》）

食烧酒三白酒，令子多生疮疖发痘毒。（《增订求子录》）

食浆水粥，令子骨瘦不成人。（《陶氏别录》）

食冰酱绝产。（同上）

凡此之类，无不验者。盖母食热则乳热，母食寒则乳寒。母食辛燥之物则乳毒。有是数者，子受其害矣。可不慎哉，可不戒哉。

孕妇药忌 歌曰∶斑水蛭地胆虫 乌头附子配天雄踯躅野葛蝼蛄类 乌喙侧子及虻虫牛黄水银并巴豆 大戟蛇蜕及蜈蚣 牛膝藜芦并薏苡 金石锡粉及雌雄牙硝芒硝牡丹桂 蜥蜴飞生及 虫代赭蚱蝉胡粉麝 芫花薇 草三棱槐子牵牛同皂角 桃仁蛴螬和茅根根 砂与干漆 亭长波流 草中瞿麦 茹蟹爪甲 皮赤箭赤头红马刀石蚕衣鱼等 半夏南星通草同椒姜蒜韭合紫葳 一切草药不须供切戒妇人有孕忌 俚歌牢记在心胸

上一页：针灸妇人病不怀孕
下一页：产前


产前 《急救广生集》

产前

忌大醉 大忌药酒烧酒，恐产心神昏乱，即好酒亦宜少饮，数杯活血而已。

忌大怒 《正俗方》云∶怀孕妇人，性宜宽慈，神全气和，不惟胎安。生子必温浓，古所谓胎教也。

忌洗浴 不可洗头，不可浴身，不可濯足，临月更宜严戒，关系非小可也。

忌久睡久坐 《医方妙选》云∶婴儿所以少病者，其母怀妊，时时小心运动骨血，则气强胎盛。不然则胎气微弱，生子必软而多病。

忌负重登高 负重则气滞血凝，登高则气摇血动，伤胎最易，不必有倾跌之患也。至舟在跨涉，尤宜慎防。

忌药饵 孕妇无病，不必服药，即或胎动，亦当质诸博识者，延医照古方斟酌加减用之。若乱投安胎破气开膈之药，为害不小。

忌师巫 往往急于求子者，听信师巫，谓可转女为男，吞服符水，供奉邪神，祈禳魇魅，以致孕妇心神惊惑摇动，忌之忌之。

忌针灸 孕妇针灸，最易堕胎，即有大病，亦宜戒之。切勿听信人言，以致子母俱伤。

孕妇腹内胎啼 是脐带上疙瘩，儿含口中。因妊妇伸手高处取物，脱出儿口，以此作声。令妊妇曲腰就地，如拾物状，使儿复得含入口中即止。（同上各忌并《同寿 》）

一方，用多年空屋中鼠穴土一撮，令妊妇含之即止。（《产宝》）

孕妇转胞小便不通腹胀如鼓 用猪胞吹胀，以翎管安上，插入尿孔，捻胞气吹入，即大尿而愈。（《卫生宝鉴》）

孕妇胎坠压胞不得小便胀极危困者 将橙一条，搭板门一扇，令孕妇仰面倒卧其上，头低脚高，其胎自上，小便即出。（《妇人良方》

孕妇病欲去胎 苦实把豆儿（即番木鳖） 研膏，纳入牝户中三四寸。（《集简方》）

孕妇胎痛欲产 日月未足者，以全蛇蜕一条，绢袋盛，达腰系之。（《千金方》）

妊娠热病 青羊屎研烂涂脐，以安胎气。（《外台秘要》）

妊娠一切热病内外诸症护胎法 用灶中心土为末，用井底泥调，敷心下，令胎不伤。（《医鉴》）

妊娠伤寒热极 用嫩荷叶卷者，同蜂壳末捣，涂其腹。（《宜良李氏刊方》）

妊娠伤寒护胎法 井底泥、青黛、伏龙肝为末搅匀，涂脐中二寸许，如干再涂上，以保胎孕也。（《保产良方》）

妊娠多嗽 川贝母心去净，拌麸炒黄研末，入砂糖，和丸如鸡豆大。含化一丸立止。（《经验单方》）

妊娠风寒卒中不省人事状如中风者 熟艾（三两），米醋炒极热，以绢包熨脐下，良久即苏。（《济阴纂要》）

妊娠伤寒令子不落 犬尿泥涂腹上，干即易。（《本草纲目》）

上一页：受孕
下一页：临产


临产 《急救广生集》

临产

临产至妙法 凡孕妇将足月，腹觉微痛，不可便声扬每人家。不知事妇人，入房不查时候，即多人操扶，苦令着力，不知时候未到，用力无济，甚至横生逆产，次则将产时，母无力送下，为害不小。须要识候产门肿满、方是的时，一用力即生矣。如产门未肿，纵肚痛，须勉强行走，使气血流动。倘体弱倦怠，痛不能忍，即卧床无妨。但用一大枕放在两腿之中，令其开而弗闭，或坐在便桶上尤妙。（《姚罗浮集验方》）

济生方 凡儿已露顶而不生，此因儿转身，脐带绊其肩也。急令产妇仰卧，轻轻推儿向上，徐徐以手指轻按儿肩，去其脐带，候儿顺正，产妇用力一逼，儿即生下。（《敬修斋方》）

硫黄汤 专治产妇为收生婆不谨，损破尿脬，致淋沥不禁等症。用硫黄（四两，制），吴茱萸、菟丝子（各一两五钱），蛇床子（一两），每用四钱，水煎汤，频洗之自愈。（同上）

胎动上逼 弩弦系带之立下。（《医林集要》）

胎动欲产 日月未足者，取槐树向东引枝，令孕妇手把之，即易生。（《子母秘 》）

催生方 蓖麻子（十四粒，去壳） 朱砂 雄黄（各一钱五分） 蛇蜕（一尺 ） 共为细末，粥糊为丸，如弹子大。临产先用川芎汤淋洗脐下，纳药一丸于脐中。仍以蜡纸数重覆药上，轻帛拴紧，产后急速洗去，迟则有误。一丸可用三次，此方催生最妙。但素无痰火，精神健旺者，方可用。（《保产良方》）

一方，用蓖麻子研，敷产妇手足心，产毕速拭去。或以两手各执一枚，立下。（《慈惠小编》）

催生去胎 芫花根剥皮，以绵裹点麝香，套入阴穴中三寸，即下。（《摄生妙用方》）

催生下胎 不拘生胎死胎，蓖麻子、巴豆（各二粒），麝香一分，研贴脐中并足心。（《集简方》）

交骨不开 临产有交骨不开，二三日生不下者，即用凤仙花子、穿山甲、牙皂、麝香（各等分）为末，和蜜捏作饼子。如指头大者一块，塞入阴户近骨之处，又将葱二三斤浓煎汤，令产妇坐浸于中，以手运之。交骨自开，儿即生矣。（《医学正传》）

开骨膏 炙龟板（一钱） 大麻子（七粒） 麝香（一分） 捣为膏，贴脐下一寸三分丹田穴，交骨即开。屡试屡验（《达生全编》）

临产晕绝 临产儿未生下，忽然晕绝者，此气闷乱不清所致。以生半夏捣，筛饭丸如大豆，纳鼻中即醒。此扁鹊法也。（《求嗣秘书》）

难产 实因产母气衰，以致儿身不能回转，于是手先出而足先堕矣。一见此等生法，切勿惊惶，口中念“无上至圣化生佛”百遍，儿之手足即便缩入。（《石室秘 》）

一方，用蛇蜕泡水，浴产门，自易。（《卫生宝鉴》）

难产危急 寒水石（四两，二两生用，二两， 赤），入朱砂（五钱）同研，如深桃花色。每用三分井花水调如薄糊，以纸花剪如杏叶大、摊上，贴脐心，候干再易。不过三上即产。横生、倒生、死胎皆验。（《世效单方》）

倒产逆生 凡有倒产儿足先下者，因儿在腹中不能得转，故脚先出来，谓之逆生。须臾不救，母子俱亡。若令产母仰卧，令收生婆推足入去，一恐产母惊，二恐收生婆非老手，反致伤人性命，不若用小绢针于儿脚心刺三五刺，用盐少许，涂刺处，实时顺生。（《古今录验》）

一方，以手中指取釜下墨，交画儿足心即顺。（《千金方》）

一方，以盐涂儿足，以指甲搔之，并以盐摩母腹上即顺。（《存仁堂秘 》）

盘肠生 产母平日气虚，及临产时，用力努挣，周身气血下注，以致肠随儿下。一次如此，二次路熟又复。如此治法，以洁净不破损漆器盛之，待儿胞衣俱下，产母仰卧，自己吸气上升，收生婆以香油洗手，徐徐送入。（《大生要旨》）

一方，用蓖麻子（四十九粒）去壳捣烂，涂产妇头顶心并脐上三寸，肠收入即洗去。（同上）

一方，用大纸捻麻油润之，点灯吹熄，以烟熏产母鼻中，肠即上。（《便易良方》）

盘肠生肠干不上 枳壳煎汤洗之，良久自入。（《袖珍方》）

一方，用生姜、半夏末，搐鼻即上。（《宜良李氏刊方》）

儿袋拖出 蕲艾（一两）煎汤，数汤熏之，热气上冲即收入。（同上）

产至数日子死腹中母气欲绝 以牛屎炒，令大热，入醋半盏，用青布包裹，于产妇脐上下熨之，立生。（同上）

一方，用黄牯牛屎不拘多少，涂产妇脐上立出。（同上）

胎死腹中 川芎（六钱） 归身（四钱） 肉桂（三钱五分） 归尾 苏木 红花 益母草（各三钱） 桃仁（十四粒研） 好酒（三钟）和药同煎一杯，加水银（一两，吐津唾，将水银揉碎星），入滑石末（三钱）、麝香（二分），共和入药酒内。用滚水一桶，将药酒投入水内，扶产妇坐桶上熏之。少刻须下血，过半时如不下，再用水银（二钱）煎药渣，一杯半煎八分去滓，将水银撒投桶内，坐上熏之，少刻自下，恐血下多发晕，急用旧漆器烧烟，熏口鼻立醒。（《同寿 》）

一方，用湿牛粪涂腹上良。（《产宝》）

附∶验死胎法 胎死腹中，产母舌必青黑，为验。如面舌青黑，口中沫出，子母皆死。故面以候母，舌以候子。（《济阴纲目》）

胞衣不下 瓦油盏烘热，仰放产妇脐上，令一人以脚抵住油盏，其胞即下。（《医镜》）

一方，用锻石一升，置净盆中，以滚水泼之，扶产妇蹲其上，熏之立下。（《奇方类编》）

一方，取其夫之裤倒转，将裤腰向下，裤脚向上，束于腹上，其胞自下。（《瑞竹堂方》）

胞落子生大肠堕下 此虚极下陷，法当用人参加升麻、柴胡提之。而产妇初生未便，用升麻、柴胡以发散其正气，恐气散而肠愈难收，不若用蓖麻子（一钱）捣烂，涂妇顶心，少顷肠自收入。急用温汤，将顶上蓖麻洗净，不使少留些须。倘若时辰太久，则肠且上悬，又成危症，而不可救矣。（《岐天师别传》）

上一页：产前
下一页：产后


产后 《急救广生集》

产后

莫就上床 才产毕，不可就上床。急将净桶盖好，或在桶盖上，或在软椅上，且闭目净坐片刻，背后须要倚紧，不可动摇，免致眩晕。一面令人将粗纸铺床，揉软纸以铺浮上，铺完方可缓扶产母上床，倚被褥而坐。

莫就说话 才产毕，只宜安静少思，不可言语，固养神气也。尤不可问答男女，恐爱憎气恼致病不小。但人情喜儿者颇多。若果男胎，即明白答应，令母喜悦。常有久练稳婆，虽生女胎，必虚答是男，或夫假作喜女，以安母心。

莫就睡卧 才产毕，须用绵软被褥栈，床头上加软枕。扶产母上床，坐一日一夜，方可卧下。切不可早卧，防瘀血停滞也。上床后，须令人以手从胸腹顺抹至脐下，令污血尽出。自无诸病，日须七八次，三日乃止。腿膝又须放开，不可伸足夹腿，以致败血不出也。

莫就食荤 才产毕，脾胃虚弱，只宜炒米粥和红糖，频频少与。三日内，切不可食鱼肉鸡鸭，其 硬蛋物尤不可食。迟吃荤腥油腻，不独产母安稳，且小儿食乳，腹亦充实。

莫就饮酒 才产毕，不可饮酒。因产母脏腑方虚，热酒入腹，必至昏晕。六七日后，可与些淡酒，以辟风邪。

养气血，下恶滞，行乳脉也。

莫就食咸 乳汁乃血气所成。产后不可食咸味，因咸能止血少乳，且发嗽。若恶路未净，早食咸酸之物，不独少乳，而且腹痛，发寒热。六七日后，方可少进咸味，如白鲞火腿之类。

莫要劳心 产后切不可劳心焦思，十日内更宜紧要。

莫动针线 产后若未盈月，强起离床行动，当时未觉太损，日后必成蓐劳，且产母节劳，人人尽知，至动针线，则不觉其劳，以为无妨，殊不知未老眼目昏花，或流酸泪，往往坐此，不可不戒。

莫嫌血污 产后十余日，切不可嫌血污，遽起洗拭。见风犯者，多至血崩，为害不小。况产时去血已多，筋脉空疏，风寒易袭，少有不谨，便成挛痹，为终身之患矣。慎之慎之。

莫思梳洗 产后梳头濯足，恐血气攻下。脱衣洗浴，易受风寒。又不可刮舌刷牙及就下低头，皆成血逆血晕。

即欲洗下体，亦不可用生水，宜用益母草汤，能祛寒湿风热最妙。至洗澡，虽益母草汤，亦万万不可。俱（《石氏保产心法》）

产后子肠不收 新鲜鲫鱼煮焙研细，一半搽肠，（一半酒服），实时收上。（《胎产良方》）

一方，捣蓖麻仁，贴丹田穴，一夜即收。亦有涂顶心，亦有涂百会穴者。（《乾坤生意》）

产后子宫不收阴门突出 荆芥穗 藿香叶 臭椿皮 三味煎汤熏洗，子宫即收。或用蓖麻子涂顶之法亦妙。（《济阴纂要》）

产后玉门不闭 吴茱萸 菟丝子（各一两五钱） 蛇床子（一两） 硫黄（四两） 每用四钱水二碗煎汤，频洗自效。（《保产良方》）

一方，用锻石一升，炒极热，以滚水二碗投灰于中，候温坐浸，斯须平复。（《肘后方》）

产后身热如火皮如粟粒者 桃仁研泥，同腊猪脂敷之，日日易之。（《千金方》）

产后心闷而死者 用红花数十斤，入大锅内煮之，候汤沸，以杉木桶盛汤于内。取 格卧，产妇于其上。汤气渐冷，换热汤熏之，少顷必苏。（《姚罗浮集验方》）

产后鼻中流血不止口鼻渐起黑气 红绒线、本妇顶心发（各三五根），合扎右手中指节上，令极紧即止。（《达生全编》）

产后舌不收 以朱砂末敷之，掷盆盎作堕地声，惊之即收。（《经验秘方》）

产后肠痒 针线袋安于所卧褥下，勿令人知即愈。（《同寿 》）

产后咳逆作喘三日不止欲死者 桂心（五钱）、姜汁（三合）煎取二合，先以火灸背，摩令热，搽药尽为妙。（同上）

产后生门硬如石撞 青鱼胆（七个，无青鱼鲫鱼亦可） 丝绵（二三钱） 烧存性为末，同胆调，鸭毛楂上即止。（《奇方类编》）

产后生门出黄臭水甚痛 绵茧（二三钱）烧存性为末，酒调，鸭毛搽上，其毒自出。（同上）

产后阴肿 蛇床子一升，炒极热布裹，熨患处。（《万病回春》）

产后阴脱 铁炉中紫尘、羊脂二味和匀，布裹炙热，熨推纳上。（《本草纲目》）

产后阴翻 泽兰叶煎汤，先熏后洗二三次，再入枯矾煎洗即安。（《集简方》）

产后阴瘫硬如卵状 蛇床子煎汤熏洗即愈。（《宜良李氏刊方》）

产后感寒腹痛 艾叶炒热熨脐上。（同上）

产后中寒 吴茱萸 紫苏 葱头 煎汤。于密室中放桶内，热时熏。既而洗之，甚效（《医宗说约》）

产后小水不通腹满 用盐熨脐中，葱白一把缚定，切去两头，留一寸浓，置盐上，以艾炙之，热气入腹，即通利也。（《明医指掌》）

产后痢加呕逆 田螺（一个）捣碎，入吴茱萸（二分）、麝香（一厘），为细末。掩在脐上，即不呕吐，而痢亦渐除。（《石宝秘 》）

产后血脱 血脱是虚症，补正为主。此因平素虚弱，临产复用力，劳伤去血过多，以致昏晕不醒。微虚者，少顷即醒。大虚者，脱竭立死。但察其面白口开，自汗，手足厥冷，是虚脱症也，生死判于顷刻，切勿放倒，令一人挽住头发，急用绸绢旧衣，谨闭产户，谆嘱知事妇女，曲膝抵住，勿使下面泄气，俟其稍转，方用医治。若认作血晕，而以行血药治之，益速其毙。（《胎产神效方》）

产后血晕 血晕是实症，逐瘀为主，此因恶露不行，心下满急，神昏口噤，不省人事。切勿放倒，急用韭菜一二斤，捣烂盛于茶壶中，沸醋顷入壶内，盖壶头，以壶嘴向产妇鼻孔，令醋气透入即醒。如不醒，或用干漆烧烟，令闻烟。或急掐人中，提顶心头发，灌以姜汁、童便自醒。（同上）

产后忌哭泣恚怒笑语惊忧 产后五脏六腑皆虚。哭泣伤肺，恚怒伤肝，笑语伤神，惊忧伤心，皆所切戒。总之，产中易病，亦易祛病。若能小心调摄，虽有宿 ，可以全愈，后来受用不尽。（《济阴纂要》）

产后忌早交合 百日之后，气盈血足，方可交合。否则亦要在四十九日之外。常见愚人，未盈月而交合者，不惟妇成大病，即夫亦有损，慎之哉。（《妇人良方》）

上一页：临产
下一页：乳疮


乳疮 《急救广生集》

乳疮

乳头裂开 秋后冷露茄裂开者，阴干烧存性为末，水煎敷之。未秋而裂开者亦可。（《宜良李氏刊方》）

产后HT 乳成痈 用益母草为末，涂乳上，一宿自瘥、或生捣烂，敷上亦可。（同上）

乳上生痈 脂麻炒焦捣烂，以灯盏内油脚，调敷即散。（《摘玄方》）

乳痈初起三日立消 活鲫鱼一尾，连头骨生捣极烂，香腊糟一小团再研匀，敷上一日，待消小，即取下。不消再贴。百试百验。（《单方全集》）

吹乳 吹乳结核不散者，当早消之，久则成痈。用南星、半夏、僵蚕、白芷、皂角刺、草乌为末，以葱汁合蜜调敷。（《秘方集验》）

吹乳乳痈 巴豆（一粒去净油），冰片（三厘） 用饭粘以手捏烂为丸。雄黄少许为衣，将丸捏扁，贴眉心，外用清凉膏如钱大盖之。夏贴三个时辰，春秋冬贴一日，用之如神。（《山右李氏刊方》）

乳痈吹乳登时立消 葱白连根捣烂，铺乳患处，上用平底瓦HT 盛灰，火熨葱上，一时葱茎熟，热蒸乳上，汗出即愈，或以葱捣烂，炒热敷上，冷即换，再炒亦可，极效。（同上）

乳 乳头生疮，谓之 乳。鹿角、甘草（各等分）为末，鸡子黄调，铜器内炙，敷子。（《医宗金鉴》）

吹乳 乳 结肿肿痛欲成肿者，以鹿角磨水敷之。（《千金方》）

一方，用芸苔菜捣烂敷之，并消乳痈破血瘕，下产后瘀血。兼治小儿火丹。（《野人间话》）

吹 （音疗，乳也）乳痈 南星 半夏 皂角（去皮弦子，炒黄）五倍子（去虫窠，炒黄）各等分 研极细末，米醋调敷，一宿立效。（《种福堂方》）

乳痈乳痛 活鲫鱼（一个） 鲜山药（一段如鱼长） 同捣烂敷上，以纸盖之。（同上）

乳痈癖 用野花椒叶晒干为末，鸡子清调敷立愈。（同上）

一切乳痈初发 以黄蜀葵花用盐糁，放瓷器内密封，经年不坏。每用敷患处，无花根叶亦可。（《同寿 》）

乳癖 用虾膜（一只）去皮令净，入半夏（三钱）、麝香（五厘）共捣烂为一大饼，贴患处。用绢缚之，约三时许解去，其效如神。（《应验良方》）

乳岩 先因乳中一核如豆，渐渐大如鸡子，七八年后方破，破则不治矣。先乘其未破，用蛤蜊壳研极细，加皂角末少许，米醋煎滚调敷（《百一方》）

一方，用芭蕉叶捣烂搽患处。（《简易良方》）

一方，用五倍子焙干为末，醋调搽。若穿烂者，另用贝母、知母研末，加麝少许，鸡子清调敷。（《经验广集》）

乳癣 白松香（二钱） 川椒（二十粒） 研末，猪油调搽。先用槐枝汤洗。（同上）

乳头破裂 丁香一味为末，干敷患处。如燥用津唾调敷。（《疡科选粹》）

一方，用燕脂、蛤粉为末敷之。（《危氏得效方》）

一切乳毒初起 生半夏一个研为末，葱白半寸捣，和为丸，绵裹塞鼻。左乳疮塞右鼻，右乳疮塞左鼻，一夜即愈，神效。（《海上方》）

上一页：产后
下一页：阴症


阴症 《急救广生集》

阴症

妇人子户肿胀坠痛及两拗疼痛，谓之 ，乃肝心二经火盛，湿热下流所致。用防风（三钱）、大戟（一钱）、蕲艾一团熬汤熏洗。更以枳实、广皮（各等分）为末，炒热腾之，其肿自消，而痛自定也。（《医宗金鉴》）

小户嫁痛 妇人阴中作痛，名小户嫁痛。痛极往往手足不能伸舒，由郁热伤损肝脾，湿热下注所致。用四物汤全料合乳香（一钱），捣饼纳阴中，其痛即定。（同上）

阴痒 妇人阴痒，多因湿热生虫，甚则肢体倦怠，小便淋漓。用桃仁（五钱）研膏，合雄黄（三钱末），鸡肫肝切片，蘸药纳户中，其虫一闻肝腥，皆钻肝内吮食，将肝提出，其痒即止。（同上）

阴挺 妇人阴挺，或因胞络伤损，或因分娩用力太过。或因气虚下陷，湿热下注，阴中突出一物如蛇，或如菌如鸡冠者，用蛇床子（五钱）、乌梅（九枚）熬汤，乘热熏洗之。更以猪脂油调藜芦末敷之，无不愈者。（同上）

阴痔 妇人阴中有肉突出者，名曰阴痔，俗称茄子疾也。流黄水者易治，流白水者难治。用乌头烧存性，酽醋熬熏自消。（同上）

阴冷 妇人阴冷，皆由风寒乘虚，客于子脏，久之，血凝气滞，多变他证，且艰于受孕。用远志、干姜、吴茱萸、蛇床子（各等分） 共为末，绵裹纳阴中，一日二次换。（同上）

一方，用五味子（四两）为末，以口中玉泉和丸，兔矢大，频纳阴中取效。（《近效方》）

玉门宽冷 硫黄煎水频洗。（《心传方》）

阴汗湿痒 枯矾扑之。（《御院药方》）

一方，用墙上烂草，同荆芥芽煎洗，再以阳起石末敷之。（《便宜良方》）

洗 散 妇人阴户生疮肿痛，出脓水，用龟甲（五两），甘草、干漆、地黄、当归、黄芩、白芍（各一两），共切片，水煎洗疮。如人行十里许，一日二次，拭干即上甘湿散，半日又洗。曾有一女人，用此七日愈。一方有川芎二两。

《疡科选粹》）

甘湿散 蚺蛇胆 青木香 石硫黄 铁精 麝香（各四分）共为末，麝香临用方研入。盖麝能消蛇毒，若麝先入，则蛇胆力 矣。（同上）

枳橘散 妇人阴毒如石，痛不可忍。二便不利，欲死者，用陈皮、枳实（各四两）炒热，以绢袋盛之，遍身从上至下及阴 处，频频熨之，冷则又换，直至喉中觉有枳实气，则痛止 消，而大小便利矣。（《程氏续即得方》）

阴 坚硬 用小青橘切碎炒热，包绢内熨之。（《宜良李氏刊方》）

阴门鱼口 鲫鱼胆数枚取汁，擦之立愈。（《济生方》）

阴户生疽 蜗牛 滑石（各等分） 研末，敷疮头上。已成则排脓，未成则散肿。（《陆氏积德堂方》）

阴痒三虫作祟 猪肝切成条，以花椒、葱拌猪油，煎肝，待冷，纳入阴中。少顷取出，再换一条，其虫附肝俱出。（《奇方类编》）

阴户生癣 桃仁（七个） 桃叶（七片） 共捣烂，绵裹夹户内，换数次即愈。（《秘方集验》）

阴户蚀疮疥癣灭火丹及诸恶疮 蛇床子 苦参 芜荑 牛皮胶 枯矾（各一两） 雄黄 黄柏 黄丹 川椒 大枫肉（各五钱） 硫黄 樟脑 轻粉（各二钱） 共为细末，生猪油调搽，神效。（同上）

阴蚀四边肿烂疼痛 蛇床子 苦参 吴茱萸 煎水洗立愈。（同上）

阴户生虱 水银（一钱） 绿豆粉（四分） 红枣（七个去粒） 白果（七粒去壳） 共捣如泥，抹腰上。余者，绢袋盛，系脐下，自效。（同上）

一方，用生白果肉捣，涂三次即绝。（同上）

阴户生虫 糯米煮熟，和香油少许，捣成团，填入户内，虫即钻入团上，每日夜换五六次，不数日虫尽矣（《普济方》）

阴户虫蛆痛痒不可忍 杏仁去皮烧存性，杵烂绵裹，纳入阴中取效。（《乾坤生意》）

一方，用生捣桃叶，绵裹纳之，一日三四易（《孟洗方》）

妇人下疳 黄丹（四钱） 儿茶（三钱） 轻粉（二钱） 鸡内金（一钱） 灯草灰（二分） 珍珠（一分）

共研极细末，米泔水洗净擦之。（《妇人良方》）

上一页：乳疮
下一页：保护


保护 《急救广生集》

保护

回气法 小儿初主，气欲绝不能啼者，必是临产艰难，劳伤胎气，或天时寒冷冒寒所致。未可断脐，急以绵裹抱杯中，离胞寸许，用苎皮扎紧，将大纸条蘸麻油点着，于脐带上往来，远远熏之，使火气入脐，则脐中温暖。更用热醋汤荡洗脐带。须臾，气回啼哭，方可洗浴断脐，切记。（《活幼心书》）

浴儿法 儿出胎浴洗，宜取桑、槐、榆、柳、桃五种嫩细枝各二三十节煎汤（名五枝汤）。看冷热，太冷大热俱不相宜。必欲煮收贮，俟温取浴，勿入生水。洗毕拭干，以腻粉钱许研极细，摩其遍身及两胁，然后 裹，既不受湿，又无诸气。今执三朝古礼，将 裹之儿解开复浴。若儿之体怯，多致感冒、惊风。变通在人，只根据此，出胎便洗，甚为稳当。（《产家要诀》）

断脐法 儿出胎浴洗后，方断脐带，则不伤水生病。断脐须用口咬，不犯平刀剪，自无冷气内侵，可免腹中吊痛之虞。如或天时寒冷难产，母子劳伤者，先扎脐带，以油纸捻点火烧断，令暖气入儿腹中，此又为回生起死之妙法。

近有用蕲艾灸脐亦妙。所留脐带不可太长，太长则难干而伤肌，且恐引外风为脐风。亦不可太短，太短则逼内而伤脏，或致成腹痛而夜啼。只以儿之足掌长短为度。（同上）

裹脐法 裹脐须用白练，柔软，方四寸，新绵浓半寸，与帛等合之，缓急得中。急则令儿吐 （音衍，乃呕乳也），不可轻解，至十二朝方解视之，解时须闭户下帐。若冬月，房中多置炭火，令有暖气乃佳。倘如脐不干，烧绎帛敷之，或甩绵茧乱发烧灰糁之。一云黄柏末敷妙。（《千金方》）

埋藏法 藏胎衣盛新瓶内，以青帛裹瓶口，择向阳高燥之地，天德月空处，掘地三尺埋之，儿自长寿无疾。若埋藏不谨，为犬猪虫蚁所食，于儿不利。

天德如正月在丁，二月在坤，三月在壬，四月在辛，五月在干，六月在申，七月在癸，八月在艮，九月在丙，十月在乙，十一月在巽，十二月在庚是也。

月空如正月在丙壬，二月在甲庚，三月在丙壬，四月在甲庚，五月在丙壬，六月在甲庚，七月在丙壬，八月在甲庚，九月在丙壬，十月在甲庚，十一月在丙壬，十二月在甲庚是也。

天德图（图缺）

此天德图，内如单月逢丙壬，双月逢甲庚，又为月空之方位也。

天德方向俱根据此图为准。其月空方向，单月在丙壬方，双月在甲庚方四处。如值天德方向不便，即按图寻丙壬、甲庚所在用之。如值月空方向不便，亦按图寻天德用之。（《医宗金鉴》）

剃头法 儿初剃头，俱不择日，皆于盈月剃之，以便出房。惟丁日不宜剃头。盖胎发秽恶，有触神灶，令儿不安，故必于盈月之日剃头而出。凡剃时，须择密室温暖处剃之，剃后以茶叶嚼烂敷遍头皮，或以杏仁三枚研细，入鲜薄荷三叶再同研，将麻油满三四点，合腻粉拌匀擦头上，能避风邪，免生疮疖。（《保生碎事》）

防禁法 小儿莫抱于檐下澡浴，当风解衣，及近神佛座前、驴马犬羊畔、灯檠后，并各房异户之处，诸色不正之器物，并防禁其不触犯自然，易养，少疾病。（《婴童宝鉴》）

小儿须防外客生人秽气所触。周岁之内能忌之者，并无客忤之患。（《幼科指掌》）

小儿略识人物，不宜抱至神庙观望。神像威严闪烁，恐致惊怖。及非时锣鼓爆竹、鸡犬之声。（同上）

小儿将入夏时，用色帛绛纱缝囊，盛去皮尖杏仁七粒，与儿随身佩带，闻雷不惊。（《林泉备用》）

晒衣法 小儿衣裳日晒晚收，不可露天过夜。若在露天过夜，次日与儿穿着，令儿日渐黄瘦身热、腹痛，世俗谓之“无辜疾”，皆因衣露过夜，染着无辜鸟屎，以致有此。入邪之疾者，湿热、风寒、吐泻、惊积是也。（《幼幼集》）

小儿一岁至十二岁，凡衣鞋裙裤，及包裹尿布片，切忌不可夜露。有鸟名“天地女”，又名“陷飞鸟”最喜阴雨，夜过飞鸣徘徊。其鸟纯雌无雄，善落毛羽于婴孩近身物上，令儿作痫，必死化为其儿。亦古书传之一证也。（《冯氏锦囊》）

慎乳法 夜间乳儿，须母起坐抱儿乳之。母有娠，乳儿必患胎黄。母大醉，乳儿必患惊热。母伤饱，乳儿必患喘急。母新房，乳儿必患疳瘦。母大怒，乳儿必患颠狂。母新吐，乳儿必患虚羸。（以上并《小儿精要》）

母食热面，乳儿多成龟胸鳖背。母食酸碱炙 ，乳儿多成渴热疮疥。母悲喜未定便乳，成涎漱。儿啼未定便乳，生瘰瘿瘤。（以上并《幼科指掌》）

儿睡忌乳，母鼻风吹儿囟门成风疾。（《琐碎 》）

夏中盛热时，母浴后便与儿乳，使儿成胃毒赤白痢。定息良久熟揉，乳之可也。（《颅囟经》）

又有一种，为父母者，意欲儿女壮大，令食二三人乳，但不知乳杂即有毒，因各禀气血不合，小儿遇病反重。（《孟介石方》）

忌食法 糯米性粘滞难化，小儿最宜忌之。（《本草纲目》）

黍米（即小米），小儿食之不能行。（《食鉴》）

面筋性冷难消化，小儿不宜食。（《纂要》）

黑豆，十岁以下小儿不宜食，恐拥气。（《食治》）

蕨，小儿食之，脚软不能行。（《传家宝》）

（俗作笋）最难化，小儿不宜食，干 尤甚。（《从新》）

王瓜，小儿多食生虫积。（《传心 》）

鸡豆，小儿多食令不长。（《别 》）

乌芋（即地粟），小儿食多，脐下结痛。（《拾遗》）

核桃俗传能消食，殊不知此物气温能兴阳，助肾火动，生风痰，小儿有病，当切戒之。（《幼科直言》）

枣，小儿多食生虫、损齿，贻害多矣。（《保生碎事》）

栗，小儿食之，齿生迟，肾气弱，生则难化，熟则滞气。（《日华》）

银杏（即白果），小儿未满十五岁食者，多发惊搐。（《蜀本草》）

鸡肉，小儿食之，生蛔虫，五岁之内尤宜忌。（《衍义》）

鸡肫皮乃磨坚之物，能刮肠胃，小儿食之，成软病，伤脏腑则无可救治。（《孟氏幼科》）

鸡鸭卵，小儿食之，长而多忘。（《蔡氏秘宝》）

鲟鱼，小儿食之，成咳嗽及 瘕。（《食疗》）

（俗作虾），小儿食之脚弱。（《四声》）

上一页：阴症
下一页：初生


初生 《急救广生集》

初生

生下无皮 婴儿生下，红白无皮，速以白米粉干扑，候生皮乃止。凡胁下，或脚缝，或肩弯各处，看有红烂无皮者，儿必频哭，只用牛屎烧灰存性，研极细末，糁之即愈。（《传家宝》）

生下不动 婴儿生下不动者，急看口内， 上有泡，名曰悬痈。急以手指摘破，以绢裹指捏干，拭血令净，拭净即生。若血入腹，则不能活。（同上）

不发声 婴儿生下不发声者，名曰梦生，此必困难产或寒冷所致。急用绵絮包裹，抱儿杯中，切不可断脐带。

须将胞衣连带急燃火，纸浸油点火，于脐带上往来遍熏炙，待暖气由脐内入腹。须臾，气回儿身暖，自啼哭如常矣。儿身暖后，再不出声者，即拿一猫，以布裹其头足，令一女人将猫拿近儿耳，即将猫耳猛咬一口，猫忽大叫，儿即醒而声出，回生矣。（同上）

不开眼 小儿初生眼不开者，因孕妇饮食不节，恣情浓味，热毒熏蒸，以致热蕴儿脾。眼胞属脾，其脉络紧束，故不能开也。用熊胆、黄连（各少许），以滚汤淬洗，其目自开。（《全幼心鉴》）

瞎眼 小儿初生，两目红赤，肿烂不开。以蛐 泥捣涂囟门，干则再换，不过三次即愈。（《邵氏传方》）

一方，用生南星、生大黄（各等分）为末醋调，涂儿两足心亦愈，不拘月内或月外，皆可用。（同上）

不乳 小儿初生，或剪刀股裹，紧吃乳不下，用独囊大蒜切薄片，放在两腮，以艾灸之，如哭即好，不哭无效。（《保幼摘要》）

吐乳 砂仁 白豆蔻（各十四粒） 生、炙甘草（各二钱） 共为末，常掺入儿口中即止。（《危氏得效方》）

吐乳咳嗽久不愈 石燕子为末，以蜜调少许涂唇上，日三五次。（《卫生宝鉴》）

乳 小儿有痰火者，吃乳数日，必有一二日颐肿厌食，名曰 乳。用薄荷、朴硝为末，搽一二次即愈。（《慎疾刍言》）

吐涎四肢冰冷 是症牙根必有水泡，子如米粒大，以软绵裹指，浸汤擦之，即开口而安。（《保婴集要》）

腮 小儿初生，两腮肿硬有核，或在一处，名曰 腮。必面黄、鼻端起细瘰，啼哭不乳。用蜒蚰一条（小者数条）、银朱钱许同研烂，搽肿硬外面，勿令擦去，即消。（同上）

一法，用桑柴灰少许，入雄鸡冠血二三滴，再加盐卤一匙和匀，频擦患处亦消。或有用刀割开，取出白块及膜，随将绵拭口令净者，但不善割，反有误事，慎之。（《增订达生编》）

重 重龈 口中上 皮肿起，如囊盛水，名曰重 。牙床肿起，名曰重龈。俱以大针刺破出血，用蒲黄敷之。（《幼科铁镜》）

马牙 初生小儿口屋并牙根生白点，名曰马牙。不能食乳，少缓则不能救。急用熟针薄筋上挑去白点，有血出为妙。用血绵拭去血，以薄荷煎汤，磨金磨涂之。勿即与乳食，待一时方可与乳，再乳之即愈。（《全婴心法》）

重舌 初生小儿开口后，看舌下重舌有膜如石 子者，若啼不出，速以指爪或针微刺舌线，有血出即活，取桑枝调蒲黄涂之。若血出多者，烧发灰，用猪脂涂之。（同上）

重舌肿木 伏龙肝末，牛蒡汁调涂之。（《圣惠方》）

重舌欲死 以乱发灰（五分） 调敷舌下，不住用之。（《简要济众》）

木舌 此症因心脾积热而成。盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿满木硬，不能转动，故名木舌。用朴硝（五分），真紫雪（二分）、盐（一分），共为细末，以竹沥调，敷舌上。若不急治，必致难救。（《保赤正宗》）

一方，用黄蜀葵花（一钱）、黄丹（五分） 共为末敷之。（《直指方》）

木舌肿强 白矾 桂心（等分） 为末，安舌下。（《普济方》）

白膜裹舌 初生小儿，有白膜皮裹舌，或遍舌根。可用指甲刮破，令血出。以烧矾末半绿豆许敷之。若不刮破，其儿必哑。（《至宝方》）

噤口 初生七日内噤口，失治多致不救。其症舌上生疮，如黍米状，吮乳不得，啼声渐小，因胎热所致也。牛黄为末，以淡竹沥化一字灌之。更以猪乳滴之。（《外台秘要》）

鹅口 满口皆白，有似鹅之口中，俗谓之雪口是也。由在胎中受母饮食，热毒之气，蕴于心脾二经故生。但自内生出，可治，自外生入，不可治。用食草白鹅下清粪滤汁，入沙糖少许搽之。或用雄鹅粪。眠倒者，烧灰，入麝香少许搽之，其效如神。（《永类钤方》）

撮口脐风 初生七日内，面赤喘急，啼声不出，即名撮口脐风。看齿龈上有小泡，如粟米状，急以温水蘸青，软帛裹指，擦破即愈。（《保生碎事》）

一方，用槐树皮如钱大置脐上，外以面条蜜围四弦，以艾火灸之，啼声一出即愈。（《传心 》）

一方，用独囊蒜切片安脐上，以艾灸之。（《宜良李氏刊方》）

脐肿 将荆芥汤洗过。用葱叶一片，炙热出火气，以指甲刮薄，贴肿处，次日即消。（同上）

脐肿汁出 白石脂末熬温扑之，日三度，勿揭动。（《韦宙独行方》）

一方，用白矾烧灰敷之。（《圣济方》）

脐汁不干 车前子炒焦，为细末，敷之即干，神效。（《石室秘 》）

脐带久不瘥 伏龙肝或当归末掺之。（《敬修斋方》）

脐突 赤小豆 淡豆豉 天南星（去皮脐） 白蔹（各一钱） 共为细末。用五分，以芭蕉叶捣烂绞汁，调敷脐四旁，日二次。如脐小白色即愈。（《抱乙子方》）

一方，用原断脐带，并艾叶同烧灰，以油胭脂调搽即愈。（《乾坤生意》）

脐内溃烂（出水不止垂危者） 赤石脂研末，敷上立愈。（《张 如屡验方》）

脐烂不瘥白羯子（即 子）烧灰，敷上即愈。或用枯矾、龙骨 过，为末敷上。（《叶天士方》）

紫游风 大黄 朴硝 青黛（各三钱） 研末，水调敷患处。（《思诚堂刊方》）

赤游丹毒 月内小儿，身上忽见红紫块如云头，或平或略高起。速者，一日之内遍处缠到。缓者，逐渐蔓延。

自外缠入心口者死，此危症也。古方用粪金汁涂，如不得金汁，急寻粪内蛔虫四五条，揩干粪秽。将竹片削刀，破虫取汁，盛碗内。先于丹毒上，用碗锋裹筋头，轻轻刺破，将虫汁涂上自愈。此方屡试屡效。勿嫌臭秽不用，亦不可既用，以其臭秽而用水洗。须待数日后，肉色不红，全愈，方可洗之。（《端素斋验方》）

日啼不止 牛黄、辰砂飞（各五厘末），涂儿舌上立止。（《保赤须知》）

夜啼 初生夜啼，由于心虚有热。宜用压鬼之法，或以井中四旁草，暗置儿席下。或写父名，倒贴床脚里面，不令人知。或以桃木杖，击儿四旁，如赶逐状。咒曰∶天苍苍，地皇皇，小儿夜啼疏客堂。多诵几遍，则啼自止。（《医镜》）

一方，用鸡粪涂儿脐中极佳。男雌女雄。（《广嗣全书》）

夜啼内吊 先煎葱汤，淋洗其腹。又用艾绒烘热，包熨脐腹十余次，其痛渐愈。（《幼科铁镜》）

不小便 初生不小便者，乃胎热流于下也。用淡豆豉（一勺）、田螺（十九个）、葱（一大束） 共捣烂，以芭蕉汁调，贴脐上，则小便自通。（《保幼良方》）

不大便 由胎下热毒，结于肛门，大便遂致闭塞。急令妇人以温水嗽口，吸咂儿前后心、手足心并脐下，共七处，以皮见红赤为度，须臾自通。（同上）

大小便不通 初生二三日，不大小便，用葱汁、人乳各半调匀，抹儿口中即通。（《医宗说约》）

脱肛 葱汤洗，芭蕉叶 上。（《单方全集》）

卵肿 新生小儿，其卵甚大，日后长成，恐变木疝。如过盈月外，侯端午日午时，用脚盆盛热水，安于中堂。

随抱婴儿，放于水内一浸。再将婴儿，在于中门槛上中间一搁，其卵上之水，印痕于槛。将艾圆在槛上湿印处灸三壮，其卵遂渐收小如故。此法其应如响。（《经验良方》）

一方，用桃仁研碎，以唾涎调敷。（《薛氏方》）

百日伤寒 小儿百日内患壮热，用铁铧一斤烧赤，水二斗，淬三七次，煎一半，入柳叶七片，浴之。（《圣济总》）

上一页：保护
下一页：惊风


惊风 《急救广生集》

惊风

初生儿惊 初生，惊风欲死，朱砂磨新汲水涂手足心即愈。（《斗门方》）

月内胎惊 母猪乳同朱砂、牛乳少许，抹口甚效。（《本草发明》）

月内惊似中风 朱砂研末水调，涂心口、两手心、两足心五处，即愈。（《传家宝》）

卒惊 似有痛处而不知，用燕窠中粪煎汤洗浴。（《谭氏幼科》）

急惊 痰迷心窍，不省人事。藜芦根、猪牙皂角（各三钱）、麝香（五分）共为末。用少许吹入鼻中，取喷嚏以通其气即苏。（《幼幼集》）

一方，于小儿食指上（男左女右），近虎口第一节有青紫筋，用针挑断，夹挤出血即愈。（《短剧方》）

急惊似有通处 用雄鸡冠血，滴入其口中即愈。（《宜良李氏刊方》）

截惊 以芭蕉汁、薄荷汁煎，匀涂头顶，留囟门，涂四肢，留手足心勿涂，甚效。（《笔峰杂兴》）

老鸦惊 大叫一声就死者，名老鸦惊。用散麻缠住胁下及手心、足心，以灯火爆之。用老鸦蒜晒干、车前子（各等分）为末，水调，贴手心。仍以灯心 手足心及肩膊、眉心、鼻心，即苏也。（《王日新小儿方》）

天吊惊风 目久不下，眼见白睛及角弓反张、声不出者，用大蜈蚣（一条，去头足）酥炙。用竹刀劈开，记定左右。又以麝香（一钱）亦分左右，各记明，研末，包定。每用左边者，吹左鼻，右边者，吹右鼻，各少许，不可过多。

若眼未下，再吹些，眼下即止。（《直指方》）

乌纱惊风 小儿惊风，遍身都乌者，急推向下。将黄泥一碗捣末，入久醋一杯，炒热包定熨之，引下至足，刺破为妙。（《便易良方》）

惊风定搐 螳螂（一个） 蜥蝎 赤足蜈蚣（各一条）俱中分之随左右研末，记定。男用左，女用右，每以一字吹鼻内。搐之，吹左即左定，吹右即右定也。（《普济方》）

惊邪 安息香一豆许，烧之自除。（《奇效秘 》）

惊窜 两眼看地不上者，皂角烧灰，以童尿浸，刮屎柴竹，用火烘干为末，贴其囟门即苏。（《王氏小儿方》）

惊痫 燕屎煎汤浴之。或用蜂窠大者煮，浴亦妙。（《必效编》）

惊痫发热 干蓝 凝水石（各等分） 为末，水调敷头上。（《圣惠方》）

惊啼 白玉（二钱五分） 寒水石（五钱） 共为末，水调涂心下。（同上）

一切诸惊 仰向后者，灯火 其囟门、两眉、脐之上下。眼翻不下者， 其脐之上下。不省人事者， 其手足心、心之上下。手拳不开，口往上者， 其顶心、两手心。撮口，出白沫者， 其口上下、手足心。（《惊风集验》）

探生散 小儿急慢惊风，诸药不治，吹此，以探其生死。雄黄、没药（各一钱）、乳香（五分）、麝香（二分半）

共为末，吹少许入鼻内。如眼泪、鼻涕皆出者，可治。（《古今医鉴》）

艾灸法 （治急慢惊风神效） 头顶心中百会穴，灸五壮最效。

眉心中灸五、七壮，须令出喉有声，即愈。

尾尻骨下一指之间，灸一壮，即出喉有声，灸三壮立愈。

鼻梁两旁，哭笑有窝处，用笔点记，灸两旁三、五壮即愈。艾柱俱如绿豆大。（《经验广集》）

上一页：初生
下一页：疳积


疳积 《急救广生集》

疳积

脑疳 因儿素受风热，又兼乳哺失调，以致头皮光急，发结如穗，鼻痒黄瘦，腮囟肿硬。用龙脑、黄连、蜗牛壳（炒黄）、虾蟆灰、瓜蒂、细辛、桔梗（各等分）、麝香（少许）共为细末，入瓷盒内贮之。每取少许，吹入鼻中，日二次．（《医宗金鉴》）

耳疳 生于耳后，肾疳也。用地骨皮一味，煎汤洗之。仍于香油调末搽之。（《蓼州闲 》）

耳疳出汁 青黛、黄柏末干搽。（《谈野翁方》）

鼻疳 因疳热攻肺而成。用青黛（一钱）、熊胆（五分）、麝香（少许）共为细末。干者，用猪骨髓调贴。湿者，干上。（《古今录验》）

吹鼻蝉壳散 蝉壳（微炒） 青黛（研） 蛇蜕皮（灰） 滑石（各等分） 麝香（少许研） 共为极细末。

每用绿豆大，吹入鼻中，日三用之。（同上）

鼻疳蚀烂 胆矾烧，烟尽，研末掺之。（《集简方》）

一方，用芝麻捣敷之。（《备急方》）

鼻疳久不愈 蛇床子（一两） 轻粉（三钱） 研末，香油调搽。（《寿域神方》）

口鼻急疳数日欲死 以蓝敷敷之令遍。日十度，夜四度。（《千金方》）

口疳 黄柏（末） 人中白（各一两） 紫甘蔗皮灰（五钱炒过） 文蛤 枯矾（各三钱） 青黛（一钱） 冰片（少许） 共为细末，吹之立愈。（《种福堂方》）

鹅口疳 用谷树滋，抹之立愈（《传心 》）

牙疳 黄连（一两） 硼砂 胆矾（各一钱） 冰片（五厘） 共为细末搽之。（《夏氏单方》）

三仙散（治牙疳如神） 枯矾（五分） 冰片（二分） 麝香（五厘） 研细末，吹患处，二次即愈。（《经验广集》）

喉痹牙疳 盆砂（即囱砂也） 末吹，并擦之。（《集简方》）

风虫牙疳 脓血有虫，黄连（一两）、轻粉（一钱） 为末，掺之。（《普济方》）

走马牙疳 牙床腐烂，因湿热毒瓦斯，蕴积既久，一时齐发，势莫可遏。患此病者，九死一生。须于初发之时，用针挑破其白点，出血。将薄荷汤磨金墨，涂敷。勿与乳吃，俟睡片时，醒来再与乳。食乳后，仍照前敷之。（《宜良李氏刊方》）

一方，用天南星末醋调，涂足底心。（《抱乙子方》）

一方，用雄黄、巴豆霜共研细和丸，如绿豆大，贴两眉中间。一宿，将膏药盖之。（同上）

齿疳 鸭嘴胆矾（一钱），匙上 红，麝香（少许）研匀，敷龈上立效。（《活幼口议》）

猴子疳 是症从肛门或阴囊边，红晕烂起，渐至皮肤不结，靥或眼稍、口旁亦红，若不早治，必至烂死。凡见此症时，切忌洗浴。只用软绵帛蘸甘草汤揩净。用绿豆粉（一两）、轻粉（一钱五分）、标朱（一钱）、冰片（一分或二三分亦可）共为极细末，将金汁调，鹅毛醮敷上。如无金汁，雪水亦可。或用甘草灯心汤亦可。虽蔓延遍身，可保立愈。（《种福堂方》）

珠荟散 治小儿五疳积发热，牙疳并花后牙疳 真芦荟 龙脑 薄荷叶 儿茶（各五分） 珍珠（四分，研至无声）

真青黛（三分） 官硼砂（二分） 大冰片（五厘） 共为极细末，瓷瓶贮好，以腊塞口，勿令泄气，临用吹患处。（同上）

疳后虚热小便处肿 用韭菜地中蚯蚓火 ，以碗合地上出火气。为末，油调涂。（《敬修斋方》）

天柱骨倒 小儿疳疾，及诸病后，天柱骨倒，乃体虚所致。宜用木鳖子（六个去壳）、蓖麻子（六十粒去壳），共研匀。先包头，擦顶上令热，以津调药贴之。（《郑氏小儿方》）

上一页：惊风
下一页：痘疹


痘疹 《急救广生集》

痘疹

简便应急 凡居穷乡村落，值婴儿痘，不能迎医者，须于微发热时，用手蘸真芝麻油，摩其背脊间，直至尻骨。

如此数遍，其热自退。（《求嗣秘书》）

浴儿免痘 除夕黄昏时，用大黑鱼一尾，小者二三尾煮汤，密室烘暖浴儿，遍身七窍俱到，不可嫌腥，以水洗去。若不信，只留一手足不洗，遇出痘时，则未洗处偏多也。此异人所传方也。（《医方摘要》）

保婴祛痘 凡婴孩无论男女，用肥大光洁川楝子，一岁至三岁者七个。臼内捣烂（忌铁器），水一碗，新砂锅煎浓，倾入盆内。避风处，将新稀白布一方醮水，自头至足，遍身洗擦，不留余空，仍将布拭干，避风一刻。四、五岁者，用川楝子九个，水五碗。六、七岁者，用川楝子十五个，水七碗。八、九、十岁者，用川楝子二十个，水九碗。十一岁至十五岁者，用川楝子三十个，水十五碗，照前煎汤洗，非但不出痘，兼能免疮疖。凡洗须择七，个除，日洗七次。如五月至八月更妙。（《汪氏传方》）

痘初起难透 芫荽子（三两）浓煎汤，喷儿床帐数次，闻气即透。（《思诚堂刊方》）

痘七八日不发垂危 取水中浮萍，不拘多少，用青细包裹绞汁，灌儿口内，立见其效。（《夏念祖简易方》）

痘满身无皮脓水流出 茶叶要多，拣去粗梗入水，一煮即取起，再拣去梗，湿铺于床上，用粗纸隔一层，令儿卧上，则脓水自干，秘方也。（同上）

痘皮薄发痒 茅山苍术研末，卷纸内，遍处熏之。（《桂轩随 》）

神灯照（治痘痒塌之极，火到痒除） 川椒 艾叶 红枣 芫荽 茵陈 乳香 白芷稍 陈香圆 安息香 共为末，作纸燃熏照。（《叶天士方》）

白螺散（治痘抓破） 白螺蛳（不拘多少） 片脑（少许）香油调，搽患处即愈。（同上）

痘出眼睛内 新象牙磨水，滴入眼内，痘即退。（同上）

一方，用儿生母中指上，刺血一点，滴入眼内，痘即移出。（《端素斋验方》）

一方，用胭脂，鸡清调，涂眼四围，痘不入目。（《集效方》）

痘顶陷浆滞不起 用水杨枝叶，无叶用嫩枝（五斤），流水一釜，煎汤温浴，如冷添汤。良久，照见累起有晕丝者，浆行也。如不满，再浴之。虚人则洗头面手足。屡浴不起者，死。初出及痒塌者，皆不可浴。（《本草从新》）

痘疹湿烂不结痂 绿豆、赤豆，好醋浸烂捣汁。鹅翎常刷患处。或用绿豆干粉，敷之亦妙。（《经验广集》）

一方，用黑豆炒为细末，香油调搽。（《百一方》）

痘溃难靥 多年墙上烂茅草洗，焙为末掺之。取其性寒解毒，又多受霜雪，能燥湿也。水痘变疮，掺之亦效。（《陈文中方》）

痘靥浑身破烂脓水淋沥 用墙上干绿苔，研为极细末敷之。（《必效方》）

痘烂生蛆 嫩柳叶铺于席上，卧之，蛆尽出而愈。（《程氏续即得方》）

痘疮已愈复发 坑中砖洗净研末，香油调，涂即退。（《宜良李氏刊方》）

痘出不红活及顶平而色淡或不甚起发者 用胡荽煎酒，令气熏蒸。更以酒敷周身，即能明润发长矣。但不可敷头面。再以酒洒房室，又能辟秽恶。（《同寿 》）

痘中有黑色者 用针刺破，以蒲公英根上白汁点之。熬膏点之更妙。（《广利方》）

痘落痂后洗浴方 当归 苦参 甘草（各五钱） 煎汤，温温浴之。浴后不可见风。如乡僻市远，一时无药，以豆壳煎浴亦可。不拘何豆壳，皆可用。（《痘疹心法》）

痘后余毒 马齿苋（捣汁）一碗 绿豆末 赤小豆末 石膏（各五钱） 猪脂（三钱） 共和匀，净锅熬成膏搽之。（《简要济众》）

痘后有余疮塞鼻中不能睡起 木笔花研为末，加麝香少许，葱白蘸药，入鼻中，数次通。（《单方金集》）

痘毒 用鲜鲜楝树根皮，同绿豆捣烂，浓敷患处，立愈。（《种福堂方》）

痘疔 树根皮为细末，以青油调搽。（《新集良方》）

痘后牙疳牙落不生者 新人初进房，做富贵后，默令小儿坐新人所坐之处片时。此后，自然长出。（《方钞》）

一方，令新人手指摸落牙处，即出。（《曹氏经验方》）

痘后翻疤 （脓水渍蔓延） 赤石脂 寒水石（各一两） 大贝母（七钱）共为末，干掺。（同上）

珠象散 （治痘后翻疤） 珍珠（腐制） 新象牙（各三钱） 僵蚕（二钱炒断丝） 儿茶（一钱五分）

共为极细末，用油胭脂调涂。毒水如注，渐渐收口。（同上）

拔毒散 （治痘后手足肩背痘毒痈肿） 五倍子（炒） 白芨 白蔹（俱炙） 白芷（焙） 韶粉（各一两） 黄柏（七钱炒） 乳香 末药（俱令研） 大黄（炒） 黄丹（各五钱） 雄黄（三钱另研） 共为细末，蜜水调搽。（同上）

凡痘毒生在要处，恐致带疾。令其母嚼烂生黄豆，浓敷之即消。（《图经》）

灭瘢散 小儿痘疮才愈，毒瓦斯尚未全散，疮痂难落，其瘢犹黯，或凹或凸。当用韶粉（一两）、轻粉（一字）

和匀研，炼猪脂油，调膏涂之。（《求嗣秘书》）

疹隐不出 观音柳（五钱）煎汤去渣，候半温，用芫荽醮，擦即出，神效无比。洗时忌涂头面，又忌夜间洗，盖疹昼发而夜敛也。（《痘疹约言》）

疹发不出头脸肿胀气喘命在须臾者 大葱头连须捣烂，放在大铜盆内，上用木架架之，再用大被单罩盖，停留，大人抱定小儿，睡在上面，然后将滚水冲入葱盆内，热气蒸熏。俟稍温，即抱出，切不可露一丝之风，直待汗干，即全愈矣。（《奇方类编》）

十种隐疹 锻石研极细末，和醋浆水，涂疹上。（《痘科选粹》）

一切风疹 水煮芒硝汤拭之。（《梅师方》）

风疹百治不效 白矾末（五两） 酒（三盒） 童溺（一升） 煎如稀糊，以绵蘸，于上轻轻揩之。（《蔡氏秘宝》）

痧疹咽喉肿痛 （不拘初起回后） 苦参（三钱） 白僵（二钱） 共研细末吹入。（《孟氏幼科》）

疹痧 麻不出 酒煎胡荽数沸，勿令泄气，候冷去滓，微微从项以下，喷身令遍，除头面勿喷，盖覆令暖，即出。（《陶氏别 》）

闷痧 分开顶门，有红筋红瘰，挑破即出。（《保赤良方》）

痧后鼻中出血不止 韭菜煎汤，乘热熏鼻即止。（《袖珍方》）

痧后口疮牙疳 人中白（五钱 ） 寒水石（三钱，井水飞细） 僵蚕（一钱） 飞青黛（二分） 冰片（一分）

共为细末。先以苦茶拭口，随搽此药。富贵之家，加牛黄二分研入，其效更速。（《孟氏直言》）

凡出痧痘服药者，引子戒用笋尖、荔枝壳、樱桃核等物，记之，慎之。（《本草纲目》）

风 痧子 盐蒲包，烧灰，泡汤洗擦患处，三四次愈。（《新集良方》）

痘入目 鸡蛋壳烧研，入片脑少许点之。（《鸿飞集》）

疹生翳 朱砂（一钱） 粉霜（八分） 为末。少许倾入耳内。（同上）

一方，用黄丹、轻粉（各等分）为末，吹少许入耳内。左患吹右耳内，右患吹左耳内，翳自退。（《卫生备要》）

赤 如疮 瘙痒甚则杀人。羚羊角磨水摩之，数百遍为妙。（《肘后方》）

烂 黄连 黄柏 五倍子 地骨皮 甘草（各等分） 共研为末，干掺之。（《传心 》）

消 化毒 凡面目、身体生 ，或痒、或HT 子起，肿不治，能害人。羚羊角烧灰研细，以鸡子清或水和，涂极效。（《济生方》）

一方，用蚕沙煎汤洗亦妙。（《杨氏家藏方》）

痘疹禁忌 一忌外来生人、僧道尼姑、不洁妇人、孝服人、疾病患，俱不可令其辄入房内。

一忌食冷水、瓜果梅桃、鱼蚬诸鲜物、炙爆物、酸辣毒物，作燥之物。

一忌食猪、羊、鸡、兔、野味异味，盐、醋五辛等物，四十九日之后无忌。

一忌 饼糯粽、粘腻坚韧难化诸物，俱不可与食。

一忌不可过饱过暖，亦不可受寒、受客热。

一忌卧处切忌幽暗，切忌有壁风。

一忌扫房屋、致尘灰飞扑。

一忌不可动沟渠，启溷厕，出粪浇粪。俱（《传家宝》）

痘疹防触臭气 （十四） 房中淫液气 妇女经血气 孤臭漏腋气 酒醉荤腥气 微烂蒸湿气 泼粪淋尿气 烹煎油腻气 一切臊秽气 蚊烟毒药气 葱蒜韭薤五辛气 硫黄火炮火药气 误烧油发鸟兽皮毛气 炒制一切药味气 远行染带一切汗杂气 焚烧脑麝诸香气凡此臭气有触犯者，立见变异，慎之，慎之。出痘之家，必须预防其患。多用胡荽捣汁和酒，各处喷之。门户墙壁、帏帐床榻，皆令喷过，甚能辟臭气。保幼者，不可不留心也。（《医镜》参《痘疹全书》）

上一页：疳积
下一页：孩疮


孩疮 《急救广生集》

孩疮

胎疮满头 用水边乌 树根晒，研入雄黄末少许，生油调搽。（《婴孩宝鉴》）

胎癣 小儿头生疮，手爬处即延生，谓之胎癣。先以葱盐汤洗净，用桑木蛀屑烧存性，入轻粉等分，油和敷之。（《广利方》）

胎癞疮 先用猪胆汁浴净，再用宫粉调涂，碗内晒干，用艾熏至老黄色，取下为末，绢袋扑之。（《种福堂方》）

白秃癞疮 雄黄百草霜（各一两） 胆矾（六钱） 榆树皮（三钱） 轻粉（一钱） 用锻石窑内烧红流结土渣（四两）共为细末，猪胆汁调。剃头后，搽擦并用，神方也。（同上）

黄水疮 不论小儿头面遍身俱有，水流湿处即生。用铅粉不拘多少研细，并华水浓调，糊干大碗内，将艾水熏烟，覆碗内，铅粉熏至绿色为度，取下研细。疮湿者，干搽。干者，用麻油调搽。（同上）

头上黄水疮及秃痂 黄丹（一两，水飞） 无名异 宫粉（各一钱俱炒） 轻粉（三分炒） 片松香（二两） 为末。入葱管内，用线扎定，水煮融化，去葱候干，共为细末，香油调搽，神效。（同上）

头 （一作 拱，又作鳝考） 取多年 油，入铜杓内熬滚，去渣，再入铜绿、生矾、燕窠泥，调匀搽。（同上）

一方，用屋内倒挂烟尘，猪胆汁调敷。（《便易良方》）

一方，用皮底旧鞋一只，去泥净，烧存性研末，菜油调敷，其脓自出，屡试有效。（《单方全集》）

头疮 昼开出脓，夜即复合，用鲫鱼长四寸，一尾（去肠），大附子（一杭去皮），研末填入，炙焦研敷，捣蒜封之，效。（《圣惠方》）

秃疮 大鲫鱼一尾（去肠），入乱发填满烧研，入雄黄末（二钱），先以齑水洗拭，生油调搽。（《危氏得效方》）

热疖 釜下土、生椒末（各等分）醋和涂之。（《千金翼》）

一方，用井底泥，敷其四周。（《谈野翁方》）

头上热疖 发面一块调稀，贴疖上，中留一孔，神效。（《奇方类编》）

热丹 寒水石（五钱） 白土（一分） 共为末，新水调涂。（《钱乙小儿方》）

燥疮 烧铁淬水中二七遍，浴之二三起，作浆。（《子母秘 》）

面疮 赤肿痛。地榆八两、水一斗，煎五升，温洗之。（《卫生备要》）

眉疮 猪颈骨髓（六七枚） 白胶香（二钱） 同入铜器熬稠，待冷为末，麻油调涂。（《短剧方》）

眉癣 小儿眉毛眼睫，因癣退不生，用旋复花、天麻苗、防风（各等分）为末，洗净，以油调涂之。（《总微方》）

眉练癣疮 蛇床子杵末，和猪脂涂之。（《千金翼》）

眉练疥癣 松香（二两） 蛤粉（五钱） 青黛（二钱） 烛油调涂。（《经验广集》）

吻疮 经年欲腐者，葵根烧研敷之。（《圣济方》）

蓐疮 小儿百日内生疮，名日蓐疮，用葵根烧末敷之。（《秘方摘要》）

蜘蛛疮 （生颈上） 蛇丹疮（生腰上，多生于夏秋之间） 雄黄末调熟猪油，多敷疮上，以愈为度。（《孟氏幼科》）

天泡疮 井底泥调滑石末，敷之即愈。（同上）

一方，用莲蓬壳烧存性，研末，井底泥调涂，神效。（《海上方》）

骨疮 小儿骨痛不堪言，出血流脓实可怜。寻取水蛇皮一个烧灰，油抹敷疼边。（同上）

虫疮 用旧绢作衣，化 油涂之，与儿穿着。次日，虫皆出油上，取下焚之，有声是也。别以油衣与穿，虫尽为度。（《濒湖集简方》）

湿疮 地榆煮浓汁，日洗三次。（《苏沈良方》）

肥疮 琵琶鲫鱼（七个），放瓦上焙干，为末，菜油调敷。数次愈。（《十药神书》）

甜疮 大枣去核，填入绿矾烧存性，研，贴之。（《拔萃方》）

恶疮 皂荚水洗，拭干，以麻油少许，捣烂涂之。（《本事方》）

烂疮成孔 小儿头面遍身，形似杨梅疮者，用糯米甑上气水滴下，以瓷器盛取，搽之数日，可以即愈。（《毛氏传方》）

一二三岁遍身生疮 真麻油浸紫菜一钱搽之。搽好一处，再搽一处。起先勿便周身搽之。（《活幼心书》）

身起白泡 小儿背上起白泡，累如珠缀，一二日即破，脓水外流，痒甚，一处方好，一处又起。用如意草捣烂敷之，以长手巾缚定，一夜而安。（《奇方类编》）

附∶败草散 盖墙烂稻草，多经雨露霜雪，受天地阴阳之气，善解疮毒，神效莫测。不拘多少，取来晒干，焙为细末，择净，筛、掺之。若浑身疮破，脓水不绝，粘粘衣裳，难以坐卧，可用二三升，摊于席上，令儿坐卧，其功效不能尽述。盖屋者亦可。（《经验秘方》）

上一页：痘疹
下一页：肿毒


肿毒 《急救广生集》

肿毒

一切无名肿毒及诸毒奇方 独核肥皂 生芋头（各一个） 葱白（七个）同捣烂敷之，如干即换。过一周时，未成者即散，已成者，略出脓即愈。（《同寿 》）

肿毒围法 大黄（五钱） 木鳖子（三钱土炒） 共为细末，真米醋调匀，围敷患处，留出头。（同上）

肿毒灸法 一切肿毒恶疮初起，有难辨头者，先以湿纸覆其上，先于处，即是疽头。取独囊大蒜去皮，切片如两钱浓，安疽头上，中通一孔，用火艾柱放蒜上，灸之三壮，换一蒜片。痛者，灸至不痛。不痛者，灸至极痛。痛者灸至痒，痒者灸至痛方住。若不根据此法，则反为大害，切记切记。毒生头上及肾俞穴，并元气太虚之人，断不可灸。灸时无蒜，以生姜切片代之。（《古方》）

肿毒及指上痈肿 独囊大蒜一颗。百合数叶，腊糟敷上，神效。（《卫生备要》）

面毒初起 急寻负胸蜒蚰（三条），用酱少许共捣，涂纸上，留一孔出气。（《必效方》）

痈疽初起 干姜（一两），泡，炒紫色研末，醋调，敷四围留头，自愈。（《申一斋方》）

发背初起 鹿角烧灰，醋和涂之，日五六易。（《孙真人方》）

背毒未成者 活蟾（一只），系放毒上，半日必昏愦（放水中救其命）。再易一只，必踉跄。再易其蟾如旧，则毒散矣。累试极效，勿轻视。（《医林集效》）

发背溃烂 陈芦叶为末，以葱椒汤洗净，敷之神效。（《乾坤秘韫》）

发背欲死并一切肿毒 芭蕉根捣烂涂之。（《肘后方》）

发背敷药 巴山虎草 草 车前草 金银花（各等分） 多年陈米粉为糊，调敷之。（《奇方类编》）

脚发背初起 盐卤甘草煎汤，洗即消。（《天盖楼方》）

两脚发背红肿针法 阳陵泉穴，在膝下前侧一寸五分骨罅虚处。八邪入穴，在足十指缝中。（《刺灸心法》）

一切痈疽疮敛者 鳖甲烧灰存性，掺之神效。（同上）

对口毒 用甘蔗渣、白狗屎（各焙燥，研末）和匀，用竹管，将稀绢扎一管头，入药管中，筛在膏药上，贴之（膏药不拘，或松香炙疮膏亦可），即垂危亦愈。（《陈氏方》）

身上诸毒 （ 串久不收口者亦效） 独囊大蒜（一枚），加雄黄不拘多少，共捣成饼贴之。将艾放饼上，灸一壮即愈。（《秘方纂要》）

移毒方 凡毒发于骨节间不便出毒之处，移之或上或下，使无伤命生理残障之患，用白芨（一两六钱）、紫花蒂丁（八钱）、五倍子（焙黄）、大黄（各二钱）、乌鸡骨（ ）、大雄黄、朱砂、轻粉（各一钱）、牙皂（八分）共为末，以醋调敷，毒之上截，即移至下半截矣。屡试屡验。再仍照病患之虚实，另服药饵。（《毛枫山梓送方》）

隔皮取脓法 凡患毒入深，刀难直取，并患人畏惧开刀者，用驴蹄皮（即脚底剔下者是，用砂炒）、荞麦面（各一两）、草乌（四钱刮去皮，研），共为末和匀，加食盐（五钱），以水糊作薄饼，瓦上炙微黄色再研细，以米醋调，摊白纸上，贴患处。其脓水从毛孔而出，上盖草纸，渗湿再换，水尽纸燥，肿即可消。如脓不从毛孔出者，另于贴药旁边，绽出一洞，自会出脓。予试数人，屡效不虚。（同上）

八宝丹 治腐肉已尽，新肉未生，用乳香、没药（俱去油）、血竭、轻粉（各二钱）、儿茶、龙骨、铅粉（各一钱）、冰片（五分）共为极细末。用笔管绷细纱筛，掺上立效。（《种福堂方》）

收口药 煨石膏（五钱） 浓象皮 白螺蛳壳（各二钱， 末） 龙骨（一钱 熟） 乳香 没药（俱去油） 琥珀轻粉 儿茶（各五分）共为细末，掺上即愈。（同上）

上一页：孩疮
下一页：疔疮


疔疮 《急救广生集》

疔疮

消疔散 皮鱼（一个）捣烂涂上，疔毒自出。（《说约》）

一方，用雄黄末（一钱）、烂乌梅肉（三枚）、蜒蚰（二条）共捣烂，涂疔上，疔即拔出。（《救急方》）

鼻疔 取花盆中青螺（二三个）捶烂，入盐，涂上即愈。（《慈惠小编》）

锁口疔 用顶大蚯蚓（二条），小者（不拘条），用面捣敷。如干燥时，加蜜涂之。后用大黄汁，扫上立消。（《夏氏简易方》）

茧唇疔 猪脑骚焙为末，和糯米团子，刺患处，围上。（《灵丹秘药》）

翻唇疔 以蛔虫捣烂涂之，顷刻疮口流出黄水，肿消神清，次日全愈。如无蛔虫，用五谷虫（一钱 末），白矾。蟾酥（各三分），以烧酒化洋，共捣匀，涂疔上，少刻疔破，流出毒水亦效。（《济世便易集》）

毛枫山云∶余见一少年，唇口患疔，并连七个头， 如斗，心闷神昏，诸医复绝。有女丐曰∶此名“七星赶月”，授以此方。余因记之，每用治唇疔，多效。（同上）

唇上疔 凤支肉（三钱） 银朱（二分） 蜒蚰（一条）共捣烂，作三次敷上，立刻见效。（《同寿秘实》）

蔡惠公云∶凡疔生唇口上，即看大腿弯中，有紫黑筋起者，急用长针刺破，血出即愈。（同上）

鱼脐疔 疔头深黑，破裂黄水，四畔出浮浆。用蛇壳烧存性，细研，鸡子清调敷。（《吴兴扬氏传方》）

蟹壳疔 用石蟹十数只，捣烂敷上，不日即愈。（同上）

老鼠疔 以芝麻擦三次，扯去即好。（同上）

烂头疔 白梅（两个） 白菊花根（一把） 大蜒蚰（二条） 共捣烂，加透明雄黄同敷。如干再另易。一二次，无不愈者。（《屡验方》）

蛇头疔 用活水蛇，透脱皮胃，围上立效止痛，一日全愈。（《简集方》）

指上疔 猪苦胆，入雄黄末、蜈蚣末（各五分），套指上扎紧，愈。（《简要济众》）

一方，用挖空白萝卜（一段），入雄黄末（三分） 蒸半熟，套指上即愈。（《经验单方》）

一切恶疔须疔红丝疔白面疔 即用病患耳垢齿垢，又刮手足指甲屑和匀，如豆大，放茶匙内，灯火上灸。少许作丸，将银簪挑出疔头，抹入，外用绵纸一层，浸湿覆上，痛立止。（《苍生司命》）

疔疮敷药 硼砂（炒） 雄黄（各一钱五分） 信（一钱） 共为末，拨开疮口敷之，不过二次瘥。（《活法机要》）

疔疮围药 用南瓜蒂烧存性为末，菜油调涂，露顶，愈后腐烂处，即以此未掺之。（《仇氏神方》）

上一页：肿毒
下一页：瘰


瘰 《急救广生集》

瘰

瘰 初起治法 活蝎（一只），麻油（一盏）浸三日，取起晒干为末，以鹅毛蘸油搽上。初起者，名疮母，每日多搽几次，大约三五日即可愈。（《程氏即得方》）

一方，用雄黄、小麦面、地龙粪（各等分）研末调涂，效。（《寿域神方》）

瘰 结核 黑铅灰和醋涂之，能内消为水。（《本事方》）

瘰 不论已破未破 蓖麻子仁（四十九粒） 苦仁（十三粒，去皮尖） 沥青（一两） 共捣千下，为膏，摊贴患处，愈。（《奇方类编》）

瘰 已溃 牛皮油 底烧灰，麻油调敷之。（《直指方》）

瘰 溃烂 将先溃之处，面糊作饼粘贴，用小砂壶二把，俱盛烧酒，煎滚去酒，以热壶口覆于面饼上熏。一壶冷，又易一壶，如此数次，将毒拔尽则愈。熏后用猪胆熬成膏，贴疮上。（《经验良方》）

瘰 漏 用蜂房烧，和猪脂涂之。（《本草络目》）

瘰 针法 宜针少海穴，在内 节后大骨外去肘端五分。曲池穴，在手腕横纹尽处。少溪穴，要病患两手叉腰，四指在外，大指在内，肘骨傍一分。（《刺灸心法》）

瘰 灸法 用独蒜片，先从后发核上灸起，至初发母核而止，多灸自效。（同上）

一作HT 破经年脓水不绝 用百年茅屋厨壁土为末，入轻粉调敷，半月即干愈。（《永类钤方》）

项边HT 子 取桃核于刀上，烧烟熏之。（《陈氏拾遗》）

治HT 简易方 活鲫鱼（一个） 生山药（一段二味一样长短） 白糖（三钱） 捣敷，神验无比。（《钱青抡方》）

上一页：疔疮
下一页：瘿瘤


瘿瘤 《急救广生集》

瘿瘤

论瘿瘤 瘿、瘤不同。瘿者，连肉而生，根大而身亦大，瘤者，根小而身大也。即瘤之中，又名不同。有骨瘤、有脂瘤、有肉瘤、有脓瘤、有血瘤、有粉瘤、有筋瘤、有物瘤。筋瘤不可治，亦不必治，终身十载，不过大如桃核。脂瘤破，去其脂粉则愈，亦不必治也。肉瘤最易治，用黄柏五钱、儿茶、血竭各三钱、水银、硼砂各一钱、麝香、冰片各三分共为细末，擦于瘤之根处，随擦随落，根小者，无不落也。物瘤则根大，最难治，不时而动，无故而鸣，或如虫鸣，或如鸟啼，必须用刀，破其中孔，则物自难居，必然突围而出，后用生肌神药敷之，则瘤化为水，平复如故矣。此乃不敬神鬼，触犯岁君而得。病不可测，非理可谈，故吾《内经》）不言。（《岐天师别传》）

附∶生肌神药 麒麟血竭 三七根末 千年锻石（各三钱） 儿茶（二钱） 人参 象皮 乳香（去油） 没药广木香末（各一钱）轻粉（五分） 冰片（三分） 共为极细末，研至无声为度。修合时，须用端五日，不可使一人见，并忌鸡犬。（同上）

点瘿 桑炭灰 枣木灰 黄荆灰 桐壳灰（各二升半） 荞麦灰（炒） 共以沸汤，淋汁五碗许，入斑蝥四十个、穿山甲五片、乳香、冰片不拘多少（后入）煎作二碗，以瓷器盛之。临用时，入新锻石，调膏敷。干则清水润之，神效。（《赤水元珠》）

赘瘿焦法 甘草煎膏，笔搽瘤之四围。上三次，乃用芫花、大戟、甘遂等分为末，醋调，别以笔搽其中，勿近甘草，次日缩小。又以甘草搽小晕三次，如前仍上，此自然焦缩。（《危氏得效方》）

头上生瘤 大者如拳，小者如栗，或软或硬，不痛不疼。用大南星一枚细研稠粘，用米醋六七滴为膏。如无生者，即用干者为末，醋调如膏。先将小针刺患处，令气透，即以膏摊纸上，如瘤大小贴之。（《同寿 》）

眼皮生瘤 樱桃核磨水搽之。（《兰室秘藏》）

喉瘤 硼砂（三钱） 冰片 胆矾（各三分） 共研细末。用时，以箸头蘸药，点之即效。（《医学集成》）

血瘤 日久自破，以发灰掺之，外以膏药护好，自能敛口收功。（《崔氏纂要》）

粉瘤 紫荆花梗灰 豆梗灰 茄梗灰 炉灰（各等分） 共和匀，用热酒调如泥，涂瘤四围，中留小顶不涂。

数次，渐软即消，愈。（《简要济众》）

赤瘤 （《一名丹瘤》）颏下如樱桃突出，色赤而光，谓之赤瘤。用绵羊脑子，同朴硝研烂，贴患处立效。或以蓖麻子同面研和，敷之。（《医镜》）

一方，用慈菇叶捣，敷二三次即退。（《本草发明》）

番花瘤 用马齿苋（一斤）烧灰研细，猪脂调敷。（《集简方》）

箍瘤膏 凡瘤初起者，箍之可以消除。已成者，箍之不致再大。用海藻、昆布、莞花（各二钱），以青炭灰水熬化成膏，加入米醋一饭碗，再将生南星、生半夏、五倍子（各一两）共为细末，加风化锻石二两，炒红色，大黄末二两，收为膏箍之，百日为度。箍过百日，初起者，如不消尽，再箍，俟消尽不箍。已成者，箍过百日，自然不大，不用再箍矣。（《梓送经验方》）

项后疙疸不论大小及日月久近或赤硬肿痛 生山药（一挺，去皮） 蓖麻仁（十粒） 研匀，摊布上，贴之如神。（《奇方类编》）

上一页：瘰
下一页：疣痣


疣痣 《急救广生集》

疣痣

疣瘤初起 稻上花蜘蛛（十余个）置桃枝上，待丝垂下，取东边者，捻为绵系之，七日一换，自消落也。（《总微论》）

一切疣痣兼 （点息肉，鸡眼） 风化锻石 桑柴灰（各一斤）鲜威灵仙（六两）煎浓汁，淋二灰取汁，熬成稀膏，瓷器收贮。临点患处，不必挑破，应手而除。（《种福堂方》）

面上粉痣 益母草（烧灰） 婴条石（各等分） 和匀调敷，自去。（《传家宝》）

磨坚丹 取鸡真内黄皮，不下水，去其渣滓，擦数次自消，其皮即埋土内，以物压之。（《疡科选梓》）

一法，但闻老鹰（即抓鸡者叫），即暗以手拂其疣三下，数次自消。（同上）

点痣散 糯米（百粒） 锻石（一块、大指大） 巴豆（三粒，去壳） 共为细末。入瓷瓶，同窨三日，以竹签挑粟大一些，点上自然蚀落。（同上）

一方，用茄梗灰淋汁点之。（《本草纲目》）

去痣捷便法 用银HT 少许，点之自落。（《祝由科》）

上一页：瘿瘤
下一页：汗斑


汗斑 《急救广生集》

汗斑

汗斑 用青布三尺，再用瓦松，不拘多少，煎浓汁去渣，入信石末少许于汤内，将青布煮干，以布蘸凉水擦之。

数次除根。（《夏氏简易方》）

一方，用海鳔 三个、硫黄、焰硝、白矾（各三钱）共为末，以生姜、醋擦患处，立效。（《方钞》）

白点汗斑 夏枯草煎浓汁，日日洗之。（《袖珍方》）

赤白汗斑 白附子 硫黄（各等分） 共研末，姜汁调稀，茄蒂蘸擦。（《苍生司命》）

癜风汗斑 端午日，收紫背浮萍，晒干，每以四两煎水浴，并以萍擦之，或入汉防己二钱亦可。（《经验良方》）

夏月汗斑如疹 密陀僧（八钱） 雄黄（四钱） 先以姜片擦热，仍以姜片蘸末擦之，次日即焦。（《活人心 》）

一方，用小麦草烧灰，入滚水中，热洗四五次即愈。（《敬修斋方》）

上一页：疣痣
下一页：诸癣


诸癣 《急救广生集》

诸癣

恶癣 胡椒（一钱） 白砒（三分） 研为极细末，外用杜大黄根捣烂，加洁白糖（二钱），取用药四厘，入大黄根拌匀，以麻布包，将癣用穿山甲括破，用药包擦之，不过数日愈。（《南衡祝氏传方》）

顽癣 练树皮 杜大黄根 白薇（各一两） 蜗牛（火焙干，有壳亦可用） 轻粉（各三钱） 冰片 生甘草（各一钱） 研为细末。先以荔枝壳，抓碎其癣皮，而后以此药末，用麻油调搽之。三日即结靥而愈。（《石室秘 》）

圈癣 谷树皮剪如癣样大小，以毛背一面，用唾贴肉，以手不时扑之，即愈。（《秘方集验》）

风癣（即干癣） 川椒 小麦 苦楝根皮（各等分） 水煎三五沸，熏洗，其效如神。（《治癣传方》）

吃发癣 煨石膏末，糖调涂，神效。（《便易良方》）

一方，用白附子、升药，初起加人言少许擦之。（《同寿秘宝》）

颈面花癣 以腊梅花叶擦之即瘥。（《梓送经验方》）

一方，如老年人头颈燥，靥痒痛，以熟地汁涂之即愈。（同上）

一方，如两脚阴面湿癣，以荸脐蘸铁线粉（即火炮中刮下绣粉），擦之立瘥。（同上）

脸癣 （其大如钱，抓之有白屑者） 绿豆捶碎，以纸蒙碗口，针刺多孔，以碎豆铺纸上，用炭一块烧豆。豆灼尽，纸将焦，去豆揭纸，碗中有水，取搽三五次即愈。（《奇方类编》）

眼癣 生猪油（三钱）卷粗纸内烧之，油滴杯内，时时搽之，立效。（《思诚堂梓送方》）

牙癣 蒲黄 青黛（各等分） 研细末，擦之效。（《简便方》）

喉癣 或红或白，作痒而有瘰者，用大 牛瓦上炙脆（一钱）晒干灰苋头（五分）、冰片（三分）共研细末和匀，吹患处，不分虚实暂久，俱效。（《程氏续即得方》）

乳癣 炼白松香（二钱） 川椒（二十粒） 共研为末，用槐枝煎汤，净洗片时，将药和猪油调搽之。（《桂轩随》）

阴癣 河 鱼皮放小 内，埋土中，久化为水，取搽癣上，立愈。（《端素斋验方》）

荷叶癣 田螺（一个）开靥，入信（二分）、待肉化水，抹上即愈。（古方）

杨梅癣 枯矾 硫黄（各一两八钱） 川椒（三钱） 雄黄 胆矾 轻粉（各一钱） 用生板油去皮入药，擦破数次，其效如神。（《济生秘览》）

鹅掌癣 川乌 草乌 何首乌 花粉 赤芍 防风 荆芥 苍术 地丁（各一两） 艾叶（四两） 煎。先熏后洗。层层起皮，痛痒愈。（《医方秘 》）

一方，用豆腐泔水洗手，愈。（《济世便易集》）

牛皮癣 以桃树根同胆矾捣烂，敷之神效。（《青浦徐氏方》）

牛皮癣及年久顽癣 用牛皮烧灰，油调敷，立愈。（《赤水元珠》）

牛皮血癣 九硫一信三巴豆，俱为细末，菜油调。（《古仙方》）

马癣 独囊蒜捣烂，加明矾三两，入如醋（一杯）顿滚，先以HT 树叶擦破，用笔蘸搽。（《疡科选梓》）

蛇皮癣 苦参 明矾 白芨 胆矾 土槿皮（各一两） 白砒（三钱） 共为末。先以鬼扬柳煎水，同豆腐泔水，煎热洗浴。然后以滴醋调匀，蒸热敷之，须敷四五次愈。（《硖川沈氏梓方》）

鱼鳞癣 鲤鱼头（一个） 五倍子（三粒） 俱烧灰杵细，青油调，鹅翎涂，不拘遍数。（《疡科选粹》）

狗癣疹 地沥青不拘多少，铁器内熬，次下鹁鸽粪，鸡粪同和，加香油少许擦之。（《同寿 》）

狗疥癣 黄柏 白矾（等分） 川椒 樟脑（此二味略减些） 共研为末。先用矾汤洗患处，然后油调药末敷之，数次即愈。（《宜良李氏刊方》）

疥癣 黄柏 白胶香 轻粉（各等分） 为末，羊骨髓和敷之。（《儒门事亲》）

上一页：汗斑
下一页：诸风


诸风 《急救广生集》

诸风

大麻风 遍身麻木，次生白屑皮，兼起红斑，须眉脱落。用桑皮、大黄、芒硝（各一撮）水煎，无风处洗，每日一次。如有虫，加鸽屎同煎。如烂，用琥珀末搽患处，此方神效。（《广利方》）

疠风 黑狗脊（如无，以杜仲代之） 硫黄 寒水石 枯白矾各二两） 蛇床子（一两） 朴硝（少许） 共为末，用腊猪油，或香油调敷。不烂不必用，大者遍身涂之。（《方钞》）

紫白癜风 遍身色紫暗斑者，名紫癜风。遍身粉红斑中有白点者，名白癜风。用秃菜根同白矾、五倍子，无名异，和醋捣碎。先以苎麻刮热，以药擦之，三四次绝根。（《灵苑方》）

云头白癜 用花红擦之，永不再发，已经试验。（《和育斋方》）

男子肾囊湿阳痿女人阴痒 用蛇床子煎汤，洗之立愈。（《种福堂方》）

肾囊风（一名 球风） 将鸡蛋煮熟，去白留黄，炒出油，再用老杉木，烧灰存性，调油涂之。（同上）

紫云风 遍身发紫血泡，痛痒，有虫。用蛇床子、夏枯草煎汤，洗数次，疯块即退。（《摄生众妙方》）

面游风 面生起白皮，形似细鱼鳞。用羌活（一两），麻黄（五钱），升麻、防风（各二钱）、白芨、白檀香、当归身（各一钱），以香油（五两）将药浸五日，文火炸黄即捞起渣，加黄蜡五钱溶化尽，用绢滤过，搅冷，涂抹于上。（《医宗金鉴》）

赤白游风 形如云片，中起粟粒。用细辛、荆芥、白芷、川芎、黄芩、防风、甘草、地骨皮（各三钱）共捣为粗末，水煎汤，浴洗患处，即愈。（同上）

白屑风 生于头面，作痒，抓起白屑皮，脱去又起，燥痒异常。用香油（四两），奶酥油（二两）、当归（五钱），紫草（一钱），将当归、紫草入二油内浸二日，文火炸焦去渣，加黄蜡（五钱）溶化，布滤倾碗内，不时用柳枝，搅冷成膏，每用少许，日擦二次效。（同上）

白驳风 面及颈项，生白 点，甚至延及遍身，不觉痒痛。以穿山甲片先刮患处，至澡痛，取鳗鲡鱼脂，日三涂之。（《外科精义》）

一方，取树孔中水，温洗之。洗后，捣桂心、牡蛎等为末，用麻油调涂，日三夜一，俱效。（《寿世保元》）

疡风 颈项胸腋，起紫白点，点点相连者，用羊蹄草根共硫黄蘸醋，于锈铁片上研浓汁，日涂二三次效。（《直指方》）

鹅掌风 先以桐油涂在手上，将鸽粪熏之。以一炷香为度，三日立效。（《证治汇补》）

一方，用瓦花、头发捣烂，用手上瘥之，立愈。（《医宗说约》）

鹤膝风 三阴之气不足，风邪乘之，两膝作痛，久则膝愈大而腿愈细，名曰鹤膝风，乃败症也。用肥皂一斤（去子），腊糟（四两）、芒硝、五味子、砂糖（各一两）、姜汁（半碗）研匀，日日涂之，加火酒更妙。另用陈艾、菊花，作护膝缚，久自除患，（《丁氏验方》）

一方，豆腐渣蒸热，捏作饼贴之。（《千金博济》）

一切手足风 用香樟木打碎煎汤，每日早晚，温洗三四次，半年必愈。（《内府传方》）

上一页：诸癣
下一页：诸疮


诸疮 《急救广生集》

诸疮

疥疮 疥有五种，上体多者，偏风热盛。下体多者，偏风湿盛。用硫黄（四钱）、明矾、花椒（去目各二钱）

装萝卜内，煨枯为末，入葱白、猪油捣烂，以夏布包擦。（《图经家宝》）

湿疥疮 油合桃肉 生猪脂油（各一两） 硫黄末 水银（各一钱） 捣如泥，鼻闻，擦患处。（《简要济众》）

干疥疮 水银 雄黄 樟脑 川椒 轻粉 枯白矾（各二钱） 大风子肉（一百枚，另研） 共研细末。同大风子肉碾匀，加地沥青一两化开，和药作丸，如圆眼大，先以鼻臭，次擦患处。

锁口疮 用木耳焙黄为末，香油调搽，其疮即红。（《奇方类编》）

羊须疮 小红枣烧灰存性，清油调敷。（同上）

年久脓水疮并血风疮 用如意草阴干为末，微炒，鸡子清调 ，神效。

黄水疮 凡毒水流处，即生泡疮，即为黄水疮。手少动即破，乃热毒郁于皮毛。用雄黄、防风（各五钱）、水十碗煎沸，去渣取之，洗之即愈。（《岐天师传》）

痱疮 由暑气伤热而生，有雪水洗之随灭，急不能得。一方最妙，用黄瓜切片，擦之即愈。（同上）

抓疮 伤处出水，肿痛，用耳垢封之，一日水出尽即愈。（《郑师甫方》）

坐板疮 萝卜子种（三钱） 杏仁（去皮尖十四粒） 轻粉（一钱） 冰片（半分） 共研为末，以手擦疮口上即愈。（《仲景外函》）

热毒疮 遍身痛而不痒，或手足尤甚，粘着衣被，夜不得睡。用菖蒲末，多铺席上，使患者恣卧其上，仍以衣被覆之，五六日愈。

驴眼疮 患在脚胫骨，如 疮样者，取田螺，俟吐出水涎，频敷自效。

天泡疮 用荷花瓣贴之效。以上（《同寿 》）

白 疮 遍身形如疹疥，色白而痒，或搔起白皮。用猪脂、苦杏仁等分共捣，绢包擦之，甚效。（《百一方》）

水窠疮 石菖蒲研末擦之。（《济世集》）

脓窠疮 白芷 白芨 硫黄（各等分） 为末，和鲜猪油捣丸，如弹子大，不时擦抹。旬日可愈。但须服忍冬酒，或银花汤，以清毒瓦斯为妙。

头面诸疮 脂麻生嚼敷之。（《普济方》）

鬓HT 疮（一作腊梨） 川椒（一两） 麻油 菜油（各一钟） 同煎浓搽之。（《思诚堂梓方》）

一方，用雄黄、猪胆汁和敷之。（《圣济 》）

头秃疮、剥皮疮 牛皮 破鞋（各一两） 白矾 雄黄（各五钱） 旧毡（三钱） 共烧为细末，猪油加面调和，连擦三次。须晒干擦之。（《海上方》）

椒疮 （生于眼皮里，形如椒粒赤色） 粟疮（生上下眼皮，形如黄米） 当归尾 石菖蒲 赤芍药（各二钱）

生川连 生杏仁 地肤子（各一钱） 羌活（五分） 胆矾（二分） 共研粗末，以红 包之，如樱桃大，甜滚水浸包，乘热洗，勿见尘土。若眼皮里有红丝者，乃血热有瘀，法以灯草擦疮处，令血出即愈。（《医宗金鉴》）

小疮 （一名针眼） 生于眼皮毛睫间，致面浮肿，目赤涩痛。用枯矾末，鸡子清调敷肿处，再用南星末、生地黄同捣膏，贴于太阳穴自消。

鼻中疮 用马绊绳烧灰掺之。（《本草纲目》）

疮 有于指掌之中，形如茱萸，两手相对而生，久不能愈，痒必生虫，治以杀虫为主。用藜芦、苦参（各一两）、猪脂油（八两），将二味炸枯，滤去渣，入松香（一两）溶化开，离火，再加枯矾末、雄黄末（各一两）搅匀，候温，涂之即痊。忌风及鸡鹅鱼腥物勿食。（同上）

漆疮 蟹黄（一两） 神曲（三钱） 共为末，蜜调涂患处，湿则干搽。（《蔡室秘宝》）

一方，磨铁槽中泥涂之。（同上）

一方，嚼川椒涂鼻上，不生漆疮。（《奇方纂要》）

火气入疮 用黄柏皮为末糁之，或薄荷煎涂亦可。（《丹方汇编》）

下部湿疮 热痒而痛，乍寒乍热，大小便涩，身面微肿，饮食减少。用马齿苋（四两） 捣烂，入青黛（一两），再研匀敷上。（《外台秘要》）

一方，用开口红椒（七粒）、连根葱白（七个）同煮洗之。（《项氏传方》）

下疳疮 用真轻粉（一两）、珍珠（一钱入豆腐煮，研细末）、青靛花（五分缸花更妙）共研极细 如飞灰，收贮瓷罐，搽患处即愈。如腐烂疼痛，用甘草水净，猪脊髓调涂。（《方钞》）

一方，白蜜调生甘草末涂之。（《延生一术》）

阴囊生疮 甘草汤温洗，用腊茶末敷。（同上）

外肾生疮 蚯蚓粪（二分） 绿豆粉（一分） 水研涂，干后再敷。（《乾坤秘韫》）

腿上一切寒湿血风等疮 鸽子屎不拘多少，烧灰存性。如干疮，研细末，加桐油调匀，摊隔纸膏贴之。有黄水出者，加飞丹少许，干掺，不过数次愈。（《单方全集》）

脚上生疮 孔如乱蜂窝者，用如意草捣烂敷之。或用干如草为末，鸡子清调涂亦效。（《经验良方》）

脚面生疮不收口 松香 枯矾 杉木灰（各一钱） 为末，用真麻油调敷，数次即愈。（《秘方集验》）

脚胫骨上生疮久烂黑或发孔或臭秽不可近 用多年老杉木节烧灰，真清油调，用箬叶盛，隔贴疮上，以绢帛扎定，不数次愈。（同上）

遍身生疮针法 血海穴，在膝膑上内 白肉际二寸。风市穴，在膝上外 两筋中。梁邱穴，在膝盖二寸。三阴交穴，在足大拇指本节后。公孙穴，在踝骨尖上，以四指按骨尖尽处，用食指点到是穴。曲池穴，在手脘横纹尽处。（《刺灸心法》）

三十六种风结疮 马齿苋（五斤） 黄蜡（三两） 水一锅，煎成膏敷。（《夏氏简易方》）

卒得恶疮不识者 用桃皮为末，纳疮上。（《曹氏验方》）

白蛇缠腰 腰起红泡一圈，若不早治，被其缠到，不救。缚腰如 腰样）用蛇壳一条，烧灰存性，坑侧板上浮泥，刮下同研细，用童便调敷，数次即愈。（《单方秘本》）

一方，用锅脐灰，将臭饭、脚水调敷。（同上）

偷粪老鼠 取 鱼尾贴之（忌铁器）。干则再易，数次即散。（《桂轩随 》）

一方，用猫屎，井底泥和匀，围之立愈。（《陈氏拾遗》）

艾火带 雉鸡毛及鹅毛，烧灰敷之。（《青囊纂要》）

一方，用白 泥炒研细，香油调涂。（《吕氏传方》）

疮生蝇蛆 懒于洗浴，积脓污秽，苍蝇丛聚生蛆。用寒石细研末，掺之。或皂矾飞过，为末撒之，其蛆化水矣。（《删繁方》）

疮口生皮 高山石上青苔衣，取下焙干，研末掺上，疮口即生皮。慈惠小编

收口药 白螺蛳壳（ 末） 灯草灰 旧黑伞纸灰 轻粉（各三分） 血竭（二分） 冰片 珍珠（各半分）

共为细末，掺之即愈。（《世效单方》）

上一页：诸风
下一页：诸疖


诸疖 《急救广生集》

诸疖

诸疖 孔内凸出弩肉者，取乌梅肉捣烂，量孔大小，摊贴即消，神效。（《陶氏本草》）

热疖 五月五日午时，取独部大蒜切片，贴眉心，入夏不发。（《方钞》）

一切热疖 芙蓉叶 菊花叶 同煎水频洗。或捣烂敷之，甚效。（《种福堂方》）

热疖热疔 用白矾为细末，热水调涂即愈。（《广善编》）

时行暑疖 用桐油、麻油（各半斤）同熬，滴水成珠，再入黄丹（半斤）收贮，摊贴效。（《同寿 》）

暑疖肿毒 槿树花连叶捣敷，甚效（《简易良方》）

软疖 用哺退鸡蛋壳烧灰，清油调搽效。（同上）

头上软疖 虾蟆剥皮贴之，收毒即愈。（《活幼全书》）

一方，用大芋头捣烂，敷之即愈。（《御医院方》）

癞头软疖 五倍子（七个）研末，香油（四两）熬至一半，布绞去渣，搽三四遍，即勿以水洗，自愈。（《普济方》）

鬓边软疖 名发鬓。有数年不愈者，用猪颈并猫颈上毛（各剪一撮）烧灰，加鼠屎（一粒）为末，以清油调敷。（《同寿 》）

软疖频作 露蜂房（二枚）烧存性，以巴豆（二十一粒）煎清油二三沸，去豆，用油调敷，甚效。（《得效方》）

软疖不愈 烂船底里油锻石研末，油调敷之。（《胡氏方》）

小石疖 二蚕桑叶，滴下滋水，点上即愈。（古方）

痈疖恶肉 生地黄（三斤），水一斗煮约及三升，去滓煎稠，涂纸上贴之，日三易。（《刘子涓方》）

痈疖已溃 芫花根皮，搓作捻插入，疮口不合，使脓流尽。（《集简方》）

疖毒初起 葛蔓烧灰，水调敷之即消。（《千金方》）

如已破，用益母草捣敷甚妙。（《斗门方》）

担肩疽疖 黄柏末（一钱），蜈蚣（一条）烘，研末和匀，猪胆汁调搽，愈。（《毛氏传方》）

眼堂成漏 眼下空处生疖，脓水不干，久而成漏，诸药不效。用柿饼去皮取肉捣烂涂，十日可愈。（《屡效方》）

疮疖通治 不拘顽疮疖毒，用生肥皂去核、弦及筋，捣烂，酽醋和敷立愈。不愈再敷，奇验。（《彩珍集》）

疮疖久不收口 白木槿花 过存性，为末，掺上神效。（《单方汇编》）

上一页：诸疮
下一页：鱼口便毒


鱼口便毒 《急救广生集》

鱼口便毒

万灵膏 左鱼口，右便毒，生于两跨合缝之间，结肿是也。用五倍子不拘多少，盛以净瓦器，加陈醋熬成膏，撒布上贴之，如干即换，三五次愈。（《崔氏海上方》）

鱼口初起未成脓者 南五倍子炒黄研末，入百草霜等分，以腊糟调涂患处，一夜即消。（《杏林摘要》）

鱼口疮 白枯矾研，寒食面糊调，敷上即消。（《延寿书》）

便毒初起 黄明水胶溶化，涂之即散。（《直指方》）

一方，用葱白炒热，布包熨数次，再用敷药即消。（《永类钤方》）

便毒肿大而软者 鱼鳔胶用热汤或醋煮软，乘热研烂贴之。（《赤水元珠》）

上便毒 鲫鱼（一尾） 山药（五钱） 同捣、敷之即消。（《医林集要》）

便毒痈疽 皂角（一条）醋熬膏敷之，屡验。（《存仁堂秘 》）

灸法 肥皂一个火上炙软，剥开去子，只用一边，加炒盐，铺满肥皂中间，仰放于毒上极痛处，用艾约如黄豆大炷多灸。其人口中觉咸，勿再灸，痛立止。（《经验广集》）

上一页：诸疖
下一页：痔漏


痔漏 《急救广生集》

痔漏

痔疮 靠水杨柳下白须，同无花果叶，二味煎汤，时常熏洗，可以断根。（《新集良方》）

漏疾 土瓜根捣敷之，干即易。（《千金方》）

痔疮有核 白鹅胆（二三枚）取汁，入熊胆（二分）、片脑（半分）研匀，瓷器密封，勿令泄气，用时以手指涂之。（《保寿堂方》）

痔疮如瓜肿痛如火 柳枝煎浓汤洗之，艾灸三五壮即消。（《许学士本事方》）

缩痔方 用大团鱼头（一个）火 为末，搽痔上，即刻收进，屡验。（《普济方》）

独叶丹 治虫痔。用桃叶二十片杵烂，塞粪门即愈。（《疡科选粹》）

椒子散 治痛痔。川椒为末，掺少许于弹净棉花肉上，衬患处，坐可止痛。（同上）

寸金散 端午日，取大蜈蚣（一条），竹签阴干，用时剪一寸， 存性，桐油调涂，轻必不发，重或对年又发，剪一寸 涂，断根。（同上）

五痔肛肿久不愈变成 疮 鸡冠花 凤眼草（各一两） 水二碗 煎汤频洗。（《卫生宝鉴》）

肛门边肿硬痒痛不可忍 以白矾（三分）碎研，用热童便二盏化开，洗痔上，一日两三次。

一方，用鱼腥草一握，煎汤熏洗，仍以草挹痔，即愈。以上（《同寿 》）

肠风痔漏 熊胆（五钱），入片脑少许研，和猪胆汁涂之。（《寿域神方》）

止痔下血 蜓蚰（一条用盐泥裹，煨通红，去泥用） 硼砂 朱砂 冰片 雄黄（各等分） 为极细末，入龙骨少许，趁大便时，以细草纸盛药少许托入，大效。（《秘方集验》）

内痔 草乌（姜汁炒） 刺 皮（炙成性）各一钱 枯矾（二钱）食盐（炒）三钱 麝香（五分） 冰片（二分） 研细。先用温汤洗净，随用津唾调药末三钱，填入肛门，片时痔即出。（《经验集》）

外痔 木鳖子煎汤熏洗，以青葱涎对蜜调敷，性凉如水，甚效。（《唐仲举方》）

番花痔 以木瓜为末，取鳝鱼身上涎调贴之，用纸护住。（《医林集要》）

鼠乳痔 以蜘蛛丝缠其上，自然消落。（《千金方》）

鸡冠痔 黄连末敷之，加赤小豆末尤良。（《斗门方》）

下部漏痔 大露蜂房烧存性，研，掺之，干则以真菜油调。（《唐瑶经验方》）

痔漏出水 蜣螂（一枝）阴干，入冰片少许，为细末，纸捻蘸末入孔内，渐渐生肉，捻退出即愈。（《孟诜必效方》）

痔漏肿痛 无名异，炭火 红，末，酸淬七次，为细末，以温水洗疮，绵裹箸头，填末入疮口，数次愈。（《简便方》）

痔漏疼痛 鲤鱼鳞（二三片），绵裹如枣形，纳入坐之，痛即止。（《儒门事亲》）

一方，用田螺一个入片脑一分于内，取水搽之，仍先用冬瓜汤洗净。（《乾坤生意》）

痔漏脱肛针法 中脘穴，在脐上四寸。中极穴，在脐下四寸。会阳穴，在长强穴骨下各开一寸五分。会阴穴，在大便前、小便后。承山穴，在膝湾陷中。委中穴，在腿肚中。（《刺灸心法》）

痔漏插药 雄大蜣螂不拘多少，阴干研，加冰片少许，将绵纸捻作条，用白芨水蘸湿，晒干待硬，再蘸湿，染药末于纸条上，量孔浅深插入，渐渐生肉，条自退出，用剪刀剪去外一段，即满靥。（《种福堂方》）

痔漏退管 白鸽粪（一升）置罐内，以滚水冲入罐中，乘热气，病患坐于罐口上熏之，管自落，数日即收口。

忍痛久坐更妙。（同上）

油药 酥合油 熊胆（各五分） 头窠鸡蛋（二个用清煎油）共和匀敷之，神效。

有一赵姓者，患痔垂死，用此立愈。（《灵秘丹药》）

药水 片脑（一分） 熊胆（三分） 朴硝（五分） 青果核（烧灰）五钱 蜗牛 螺肉（各十个） 捣烂，入药浸一夜，取水并药敷上，无不断根。（同上）

上一页：鱼口便毒
下一页：疮


疮 《急救广生集》

疮

夹纸膏 川椒 松香 黄腊（各一钱四分） 研，忌铁器。用连根、葱白十四段，共捣烂，做夹纸膏，摊贴效。

凡疮，用夹膏，须用旧伞纸，以甘草汤煮，密刺多孔，比他纸效。如用寻常油纸，须用甘草、白芷、花椒、荆芥汤煎煮，晒干摊膏，不痛不生拐。（《心岐传方》）

冷 疮 鹿角灰、乳香为末，清油调敷。（《曹氏经验方》）

血风 疮 生脚股上，是湿毒成风。用黄腊一两溶化，入银朱一两搅，摊纸上，刺孔贴之。（《宣明方》）

蛀脚 疮 干马齿苋研末，蜜调敷上，一宿虫自出，神效。（《海上方》）

疮不敛 葱盐汤洗净拭干，以马屁勃末敷之，愈。（《稗史》）

疮成臼累月未干 用上等好砂糖，先用盐汤淋洗，取绢帛拭干，以唾津涂敷上，三日愈。（《同寿 》）

疮溃疮 雄黄（二钱） 陈艾（五钱） 青布卷作大炷，点火熏之，热水流五七次，愈。（《笔峰杂兴》）

疮并妇人裙边疮 水龙骨（即船上陈锻石，炒干）为末，香油调搽，神效。（《经验广集》）

疮针法 气海穴，在脐下一寸五分。解膝穴，在足面湾上。绝骨穴，以三阴交穴相对。（《刺灸心法》）

数年烂腿 将白芦甘石醋 七次，研极细，麻油调敷，日换，自愈。亲试百验。（《单方摘要》）

腿疮年久不愈 用罐口泥研末，掺上立愈。（同上）

上一页：痔漏
下一页：杨梅疮


杨梅疮 《急救广生集》

杨梅疮

鹅胆膏 杨梅疮发于肛门，不便大解，用杏仁（七个，去皮尖）轻粉、胆矾（各五分）共为极细末，鹅胆调，点疮上立效。（《陈文治方》）

杨梅毒疮 银朱 官香 等分为末。卷入纸捻，点灯置桶中，以鼻吸烟，一日一次，七日愈。（《奇方纂要》）

一方，用银朱、轻粉（各一钱）黄蜡、清油（各一两），化开和收，以油纸摊贴，疮痂自脱。（《袖珍方》）

初熏 辰砂末（一钱），绵纸分作七条，香油浸透，每次熏二条。熏时，板凳坐着。暑天用单被，寒天用夹被盖之，不可出气。要口含些水，恐伤口皮，熏完吐出，不可吞下，其效如神。（《济生秘览》）

擦法 疮初起时，用晋矾（四两）研为细末，患者坐重帏中，擦手足心，以尽为度，七日汗出疮愈。（《选梓》）

洗法 川椒（三钱） 黄连、黄柏、黄芩、黄占 白芨（各五钱）食盐少许，煎汤洗之。（《说约》）

一方，用土菖蒲一味，煎汤洗疮，即得收口。（同上）

点药 儿茶 杏仁霜（各一钱） 轻粉（五分） 冰片（三分） 共研末，用鹅胆调，点一次，过夜即脱靥。（《种福堂方》）

结毒敷药 真轻粉（二钱） 杏仁霜（二十粒，去皮尖，取霜） 番木鳖（火 存性） 儿茶（火 ，各三钱） 各胆矾（三分） 片脑（一分） 共研极细末，用鹅胆或猪胆调敷，一日一换，数日愈。（同上）

烂久不痊 癞虾蟆，蓖麻子油煎成膏贴之。（《桂轩随 》）

上一页：疮
下一页：杀伤


杀伤 《急救广生集》

杀伤

杀伤内膜未损者 急取葱白，热锅炒热，遍敷伤处，冷则再换。虽气绝者，犹可救活。（《硖川沈氏刊方》）

杀伤不透膜者 用乌贼鱼骨、或龙骨为细末，敷疮口上，血立止，即苏，伤处无痛矣。

杀伤未收口者 千年锻石，入象皮，研末敷之。（《秘方集验》）

上一页：杨梅疮
下一页：跌打伤


跌打伤 《急救广生集》

跌打伤

跌伤神方 生姜（二两）打碎，火酒（四两），釜内同煎搅匀。敷之立愈。（《慈惠小编》）

跌破出血 乌贼鱼骨末敷之。（《直指方》）

跌破头 凡跌破头脑手足，血流不止，急忙无药，切不可用香灰按上，每致害痛，极难收口。可即用吃的烟末一撮捣，在患处扎好，莫透风，莫食发物，即止痛，最易完口。（《传家宝》）

面目扑跌青紫 用半夏磨汁，涂之立效。（《录竹堂方》）

耳鼻伤落 用人发入阳城罐，以盐泥固济， 过为末。乘急，以所伤耳鼻，蘸药安缀故处，以软绢缚定，效。

勿令动，自生合。（《集验方》）

跌损唇皮 用桑白皮作线缝之，以生肌散掺之自合。（《石室秘 》）

皮破筋断 取金沸草根捣汁涂筋，封口二七日，便可相续止痛，一次即愈，不必再涂。（《正骨心法》）

一方，用白胶香一味为细末敷之。（《医宗金鉴》）

筋骨损伤 白米粉（四两）炒黄，入乳香、没药末（各五钱）酒调成膏，摊贴之。（《御药院方》）

从高跌下及坠马伤损 取净土和醋蒸热，布裹熨之。（《袖珍方》）

急救方 凡人或跌或打，胁破肠出，急以油抹入。煎人参、枸杞汁淋之，连食羊肾粥十日，愈。或以冷水喷其面更妙。（《简便方》）

跌打损伤青肿 生栀子（末）同白面，用水调敷之，拔出青毒。（《奇方类编》）

一方，用生豆腐切片贴之，数次即愈。（同上）

跌打皮破肉伤 用盐藏杨梅，和核捣如泥，做成饼子，以竹筒收之。如遇破伤，研末敷之如神，屡验。（《鲁班方》）

跌打伤破头面手足大口血流不止 老松香为极细末，将所伤破口捏凑一处，用药末浓敷上，将布扎住，十日即愈。（《曹氏经验方》）

跌扑折骨 凤仙花叶捣烂，频频涂上即安。（《宜良李氏刊方》）

跌打并夹棍刀伤方 半夏（一钱八分） 大黄（一钱） 冰片（半分） 共研末，敷之即愈。（同上）

跌伤溃烂 杭城计姓，堕城跌石上，划开左腿，已烂百余日，视其伤口，长三寸余，深寸余，溃烂有脓血。用黄连煎水，洗去血迹，以金疮铁扇散末药敷之，三日而愈。（《海昌沈氏医案》）

重物压打 凡手足肩背，被重物打伤，或青肿紫赤，血痕疼痛，不致内伤。用苏木煎汁，磨真降香涂之，不可落水，连涂数日，其肿消散，屡试屡效。（《杭城邵氏梓送方》）

一方，用虎胆草捣烂，搽伤处即愈。（同上）

皮金膏 治跌扑损伤、刀伤擦伤，并钉鞋打伤足跟，病久阴疮擦痛，用广东皮金纸一张（俗名洋皮金），照患处大小剪取，将金面贴伤处，过宿即愈。神效之极，军中宜多备之。（同上）

上一页：杀伤
下一页：闪折伤


闪折伤 《急救广生集》

闪折伤

闪颈促腰 用硼砂研粉，以骨簪蘸津沾粉，点两目，泪出稍松，连点三次，立时全愈。（《全生集》）

闪腰治法 木香（一钱） 麝香（三分） 共研为细末，右痛吹左鼻，左痛吹右鼻，令病患手上下和之。（《医宗说约》）

手足闪轳青肿 威灵仙 紫荆皮 二味煎水洗，即退青止痛。（《赤水玄珠》）

折伤闪肭骨接 续断 接骨草叶 捣烂罨之，立效。（《卫生易简方》）

诸闪 凡闪腰、打伤、闪肭，并手足损伤，不出血，但有青紫内伤者，先以葱白捣烂炒热，将痛处擦遍，随用生大黄研末，姜汁调敷，尽量饮以好酒。即三月、半年不愈者神效。（《秘方集验》）

折伤 水獭（一只）支解，入罐内，固济待干， 存性为末，以黄米煮粥，摊患处，掺獭末于粥上，布裹之，立止疼痛。（《经验单方》）

脑破骨折 蜜和葱白，捣匀浓敷，立效。（《怀德塞秘 》）

骨折肿痛 狗骨烧研，热醋调涂。（《敬修斋方》）

折伤肿痛 栀子、白面，同捣涂之，甚效。（《集简方》）

一方，用栝蒌根捣涂，重布裹之，热除痛即止。（《肘后方》）

折伤接骨 市上乞儿破鞋底（一只）烧灰，飞罗面焙黄（各等分），好醋调成糊，敷患处，以绢束之，杉片夹定，须臾痛止，骨节有声为效。（《杨诚经验方》）

一方，用大虾蟆生研如泥，劈竹裹缚，其骨自痊。（《奚囊备急方》）

接骨灵丹 白术 香根 用酒糟捣烂，敷之即愈。（《宜良李氏刊方》）

一方，用白萝卜切碎捣烂，略去粗汁，敷患处，裹紧，过夜即愈。（《经验良方》）

跌扑伤损扭闪出骨窍等证 蚕沙 绿豆粉（各四两炒黄） 枯矾（二两四钱） 共为末，醋调敷之，绢包缚定，换三四次即愈。忌产妇近之。（《邵真人经验方》）

上一页：跌打伤
下一页：金刃伤


金刃伤 《急救广生集》

金刃伤

刀伤 切不可见水，用图书石、滑石末掺之。或用刀刮青石末掺之。或大黄炒黑，筛末掺之。或韭菜汁拌陈石灰，阴干掺之。或用坚实细炭，并老松香各等分研，筛细末，以韭菜汁拌，阴干再筛，研细末掺之。如急用，不用韭菜汁亦可。（《单方总 》）

刀伤流血不止 石榴花（四两） 同锻石半升，研为细末，敷上便瘥，神效。（《海上方》）

一方，用嫩紫苏叶、桑叶同捣，贴之。（《永类钤方》）

一方，用紫藤香（即降香佳者）瓷瓦锋刮下，石碾碾细，敷之血即止，又无瘢痕。（《延生一术》）

刀伤痛久不止 用好鸡骨炭掷地，铿然有声者，同松香明透者（各等分）研极细，再多用老韭菜，捣汁拌入，阴干，复研复拌三四遍，为细末，收贮于上。巳端午七夕，等日调制之敷患处，痛立止，完好如常，切不可饮冷水。（《奇方类编》）

刀劈斧伤 用降香一两（研极细末）、白蜡三钱（研细末）和匀，敷满患处，用绢帕扎缚得紧。不可下水经风，三周时全愈。（《广善篇医方》）

刀割斧砍枪箭夹剪伤 生半夏研细，带血敷上，立止痛，能收口生肌。（《钱青抡方》）

一方，用独壳大栗研敷，或仓猝嚼敷亦可。（《集效方》）

刀斧伤 绿豆粉，新铁锅内炒紫色，用新汲水调匀，敷患处，贴以纸，将杉木片缚定，立效。（《同寿 》）

一方，同茶叶烧灰，或干叶为末，皆可敷，取效。（同上）

刀箭伤 定粉 风化锻石（各一两） 枯白矾（二钱） 乳香 没药各五分（以上五味，俱各另研）各研末和匀，再研，干搽之，止血住痛。（《敬修斋方》）

重伤血不止 口嚼灯心，掩之即止。（同上）

金刃致命伤 用坚实条炭二三寸，烧至红透，入铁皿内。或石臼中，加红糖二三两，捣至千杵如酱。凡遇致命重伤，尚存一息者，急将此药敷于患处，再用或绸、或布包裹，七日即愈。如金刃透膜，及断指折足，血流不住等伤，先敷此药，外取葫芦肉白衣一层粘贴，其血即住。唯忌食生冷，不忌一切发物。至伤之大小，不拘定炭之二三寸，糖之二三两也。（《陶朴存方》）

金伤内烂生蛆 皂矾飞过为末，干掺，其蛆即死。（《衍庆塞验方》）

金疮伤重被惊者 以女人中衣旧者，炙裆熨之。（《李筌太白经注》）

金疮出血 葱白连根叶煨熟，捣烂敷之，冷即易，而愈。（《本草发明》）

金疮肠出 糯米三升，于端午前四十九日，以冷水浸之，一日两换水，轻淘转，勿令搅碎。至端午日取出，阴干，绢袋盛，挂通风处，每用旋取炒黑，为末，冷水调如膏药，随疮大小，裹定疮口，以布包定，勿动，直候疮瘥。（《灵苑方》）

一方，用小麦五升、水九升，煮四升，绵沥净汁，待极冷，令病患卧席上，一人含汁， 其背，则肠渐入。 时，勿令病患知之，及多人在旁言语。如未入，抬席四角轻摇，则自入。既入者，须用麻油润线缝紧，仍以帛扎束，慎勿惊动，使疮口复迸。（《刘涓子鬼遗方》）

胡季堂云∶线缝，当以细线缝皮，勿令粗针大线，缝伤好肉，则肉自内生，其线缝处，日久自然长脱。否则，好肉伤，坏益增剧矣。（《胡司寇急救方》）

金疮筋断脉绝血尽人亡 天花粉（三两） 赤芍（二两） 姜黄 白芷（各一两） 共为末。先用绳索、或绢带扎住血路，然后以茶清调敷，用软绢缚之，其血立止，其肿频消。若金疮着水、番花者，薤汁调敷疮口两旁，以火微炙之，或用稻秆烟熏之，疮口水出即愈。（《秘方随 》）

龙骨散 龙骨（ ） 白芨（各等分） 金疮口小，干敷。口大，凉水调敷。（《经验广集》）

血余散 黑头发数斤（在剃头棚择少壮者） 洗净油腻，滤干。将鲜大竹数段，打空一节，将发装入，筑极紧，用木塞口，黄泥封固，放微火灰内 一夜，存性，打开，发成灰矣，取贮瓷器。遇刀伤，敷之即愈，其效如神。（同上）

刀斧斩并跌打损破一切水火伤 飞过五六次黄丹（四两）、潮脑末（二两）共研细，入瓷罐内收贮。遇有诸症，蜜调二茶匙，敷患处，顷刻痛止，过夜结痂。（《和济局方》）

箭镞伤 血出不止者，用真降香末罨之，即血止痛定，明日结痂，无瘢，其效如神，军中常带之。（《和育斋方》）

一方，用栗炭烧红透，即研为细末，乘热罨之，亦可止血定痛。此系急治，便而且易之法。（《毛枫山方》）

箭镞木器伤 用艾绵摊成饼子，将火硝细末铺上，再用大蜣螂捣成末，铺火硝上，包在伤处，一日一夜即出。《叶天士方》）

上一页：闪折伤
下一页：汤火伤


汤火伤 《急救广生集》

汤火伤

急救方 以好杭粉为细末，同妇女所用好头油调涂之。如无，或柏子油亦可。（《沈氏经验方》）

一方，用生大黄切片晒，研细末，不近火，以嫩桐油调敷即愈。（同上）

一方，用梨子捣碎敷之，止痛且不腐烂，神效。（《广利方》）

汤火伤痛不可忍 以菜油一碗，浸一刻，即不痛，两三日，便退皮。如不便浸，频频涂之。凡汤火伤，切勿以冷水、冷物及井泥、尿泥激之。其热气遇冷，则入之愈深。轻者挛缩，重则直逼火毒攻心，速之死矣。（《秘方集效》）

汤火伤烂见骨者 百草霜（三钱） 轻粉（一钱五分） 共为末，麻油调搽，效。（《单方摘要》）

汤火伤灼 用景德镇瓷器打碎，埋灶内，炭火铺上，一夜取出，去火毒，为末，入黄丹少许，敷之立愈。（《活幼口议》）

一方，用蓖麻仁、蛤粉（各等分）研膏，汤伤以油调，火灼以水调，涂之。（《古今录验》）

汤火灼伤 粟米（即小米崔）焦，投水澄取汁，煎稠如糖，频敷之，能止痛，灭瘢痕。或半生半炒研末，酒调敷之。（《崔行功纂要》）

一方，用瓶盛麻油，以箸就树夹取黄葵花，收入瓶内，勿犯人手，密封收之。遇有伤者，以油涂之，甚妙。（《经验秘方》）

汤火伤疮 赤疼痛，毒腐成脓。用麻油（四两）、当归（一两）煎焦，去滓，入黄蜡一两，搅化放冷，摊帛粘贴，能止疼痛，拔热毒，敛疮口，神效。（《医林集要》）

一方，用稻草灰，冷水淘七遍，带石摊上，干即易。若疮湿者，焙干，油敷二三次可愈。（《卫生易简方》）

汤泼火烧 用水中大蚌，置瓷盆内，将其口向上，放无人处，俟其口开时，预将冰片、麝香（各二三分）同研细末，以匙挑二三分，倾入蚌口内，其口即闭，而蚌内之肉即化为水。然后再入冰、麝少许，用鸡翎粘埽伤处，先从四面边沿，层层埽入，痛楚自减。如无大蚌，小者亦可。此急救最验之第一方也。及其火气即退，将用下蚌壳烧存性，碾细末，入冰、麝少许，从边围埽。如无蚌处，用冰片从四面磨起，渐及于中亦可，渐瘥。（《江苏胡臬台刊传方》）

汤泡 煮熟鸡蛋黄，炒出油一盅，调生大黄 之。（《集简方》）

汤泡火烧 大麦净，砂锅内炒至漆黑为度，取出，以纸铺地上，出火气，研细末。烂者，干 。未破者，以香油、桐油调 ，止痛，立愈。（《奇方类编》）

一方，用人粪，瓦上焙枯黑，研末，香油调涂亦效。（同上）

汤烫火烧 螺蛳壳多年干白者，火 为末。如疮破，干掺。如不破，清油调敷。（《乾坤秘韫》）

一方，用多年庙上兽头为末，香油调敷。（《奇方纂要》）

被回禄火伤者 用大黄末，桐油调敷。或曰∶以地榆、滑石研末敷之。不独止痛，亦不溃烂，且愈后无疤痕。（《惠迪编》）

一方，用锻石一小块，用井水调化，仍将水逼去，加和麻油，调敷伤处亦妙。（同上）

烟火伤 寒水石 大黄 黄柏（各等分） 为末，蜜调敷之。最忌冷水犯之，烂见筋骨慎之。（《生生编》）

热油烧痛 以白蜜涂之。（《陆氏积德塞方》）

上一页：金刃伤
下一页：火药伤


火药伤 《急救广生集》

火药伤

火药烂痛 用蚌壳（须盐箩中者， ，研末）捣烂，茶叶同搽，即愈。（《同寿 》）

炮竹火冲眼瞎 令人解热小便浇之，即痛定。徐用自己小便，常洗自明。（《度氏即得方》）

上一页：汤火伤
下一页：刑伤


刑伤 《急救广生集》

刑伤

预备夹棍方 用肥皂子，水浸透，去外黑皮，用里白肉并仁捣如泥。如明日用事，今晚用此敷之。上至脚一节，下至脚底板心并指甲内，处处敷匀，不可有一毫空隙处，以油纸包外，用裹脚缠足，其药与皮肉一样，颜色不变。

用事时，一些不碍，毫无干涉。出来时，以黄豆浆温温洗之。其豆浆，须预先一日将豆泡烂，磨浆候着用。神哉，神哉。（《奇方类编》）

初夹急救方 将猪油四两、胡椒（照人一岁一粒）捣烂，敷上扎好，不用洗，不可解动，一夜即愈。（《集效方》）

夹棍伤 一出衙门，即用热童便一盆，将足浸之。如便冷，烧红砖二块，碎之即热，直浸至童便面上浮起白油，其伤尽出矣。不 不 ，再用肥皂捣如泥，入鸡子清和匀，敷伤处，以草纸包裹脚，缚紧，一夜不可动，即效。（《济生秘览》）

夹伤敷药 骨未碎者，土牛膝敷。骨碎者，土鳖虫同活蟹捣敷。（《衍庆堂方》）

拶伤手指 皂矾（二两）、水四五碗，砂锅内熬滚，将手熏洗。浸渍良久，即活血止痛，不致溃烂。其洗手水，过夜即臭恶不可闻。（《便易良方》）

一方，指上拶过有凹痕，用银朱和酒磨浓，根据痕圈之，自复。（《种福堂方》）

夹打伤痛不可忍者 活鲫鱼一个（约重三四两者） 陈酒糟（一钟） 铜末（五钱） 胡桃肉（四两） 共捣，敷患处。（同上）

杖伤 桑子二三斗，入坛子内，麻布扎口，放在避阴处，将他臭过。到下霜后，取滤榨，去渣，用小罐收贮清汁，遇伤搽上，立止痛，二次全愈。（《宜良李氏刊方》）

杖破 玉簪花，手排熟，贴患处。或用嫩荷叶贴亦可。（《试效方》）

杖破肿痛 凤仙花叶捣如泥，涂肿破处，干则又上，一夜血散即愈。冬月收取，干者研末，水和涂之。（《通变要法》）

杖疮肿痛 大黄 滑石 赤石脂（各等分） 为末，茶汤洗净，贴。（《赵氏经验方》）

杖疮疼痛 绿豆粉炒研，以鸡蛋白和，涂之妙。（《生生编》）

杖疮青肿 以湿绵纸铺肿处，用烧过酒糟捣烧，浓铺纸上。良久，痛处如蚁行，热气上升即散。（《杨氏简便方》）

一方，用豆腐切片贴之，频易。一法，以烧酒煮贴之，色红即易，不红乃已。（《济生拔萃方》）

杖疮久烂深潭不能收口 血竭 白占（各一钱） 朱砂 轻粉（各二钱） 共研末，掺上一日夜，其肉四围生起，两日即平。（《公门秘方》）

起死回生丹 凡夹拶杖伤，死血郁结，疼痛坏烂，命在顷刻者，用麝香（一分），冰片（三分），乳香、没药（各一钱五分），樟脑（二钱），轻粉、血竭（各三钱），共研极细后，将黄蜡（一两）、猪板油（一两二钱）同化，调药成膏，贴患处，昼夜流出恶水，实时苏苏。（同上）

上一页：火药伤
下一页：破伤风


破伤风 《急救广生集》

破伤风

破伤风 用病患耳中膜，并爪甲上刮末，唾调敷上。（《简易良方》）

破伤风肿 新杀猪肉，乘热割片，贴患处，连换三片，其肿立消。（《单方摘要》）

破伤风浮肿 蝉脱为末，葱涎调，敷破处，实时去恶水，立效。（《同寿 》）

破伤血出 何首乌末，敷之即止，神效。（《笔峰杂兴》）

破伤风病 用白面、烧盐（各一撮），新汲水调涂之。（《普济方》）

一方，用杏仁杵膏，浓涂，上燃烛，遥炙之。（《千金翼》）

神妙散（止血生肌，令无瘢痕） 盐藏杨梅，和核捣如泥，做成锭子，以竹筒收之。凡遇破伤，研末敷之，其效如神。（《保生余 》）

上一页：刑伤
下一页：人咬伤


人咬伤 《急救广生集》

人咬伤

人咬伤 用热尿洗去牙黄瘀血，以蝉酥丸涂孔中。或嚼生栗子敷之。或嚼生白果搽之。如痛，用麻油纸捻火焰熏之。用干屎装荔枝壳内，加艾围灸之，以不痛为度。（《单方总 》）

人咬伤疮 龟板骨 鳖肚骨（各一片）烧研，油涂之。（《叶氏摘玄》）

人咬舌断 速用狗舌一条切，正如人舌大小。将病患坐在椅上仰面，头放在椅背上，以自己手拿住喉咙，则舌自伸出，急将狗舌蘸药末，接在人舌上，一交接，永不落矣，名接舌神丹。（《岐天师降鸾方》）

附∶药末方 人参 龙齿（俱用透明者） 生地（各三钱） 象皮（一钱） 冰片（三分） 地虱（二十个）

土狗三个（去头翅） 先将人参各项俱研末，后用地虱、土狗捣烂，入前药末内捣之，佩身上，三日干为末，盛在瓶内。

遇有此等病，治之神效。（《石室秘 》）

人咬指伤痛不可忍，久则烂脱手指并手掌 急用人尿入瓶，将指浸之，一夕愈。如烂，克蛇、乌龟壳灰敷。（《赤水玄珠》）

一方，用鳖甲烧灰敷之。（《方钞》）

口咬指头害欲断者 栎漆树叶生捣，去筋，加津唾润捣，搽上，仍用软绢包护，不可见风。（《录竹堂方》）

附∶指爪抓伤 以橄榄核磨水搽之，过宿则无痕迹。（《新集良方》）

附∶踢伤（或手足或面及擦坏皮肉） 冬青叶同醋煮数沸，略滴麻油少许在内，取叶换贴，自好。（《卫生家宝方》）

上一页：破伤风
下一页：兽咬伤


兽咬伤 《急救广生集》

兽咬伤

虎咬伤 急用猪肉贴之，随贴随化，随化随易，速用地榆（一斤）为细末，加入三七根末（三两）、苦参末（四两），随湿随掺，止血定痛，即愈。（《石室秘 》）

虎咬爪伤 以蚕豆叶捣敷。如无叶时，以枯蚕豆，水浸软，连皮捣敷亦应。（《济世便易集》）

猢狲抓伤 以金毛狗脊焙、研末掺之。或麻油调搽亦愈。（同上）

马咬伤 鸡冠血涂之。牝马用雌鸡，牡马用雄鸡。（《肘后方》）

一方，用妇人月经布、或人中白烧灰，为末，和猪脂调敷。或用鞭梢烧灰涂之。（《冯氏锦囊》）

马咬及踏伤 以寒水石敷伤处，旬日即愈。（《集验方》）

马咬踏疮肿痛作热 雄鼠屎（二七杭） 故马鞘（五寸） 和烧研末，猪脂调敷之。（《梅师方》）

马气入疮或马汗马毛入疮皆致肿痛烦热入腹则杀人 以生乌头末敷疮口，良久，有黄水出即愈。（《灵苑方》）

狐尿刺人肿痛欲死 麻鞋网绳，如枣大，妇人内衣有血者，手大一片，钩头棘针二七枚，并烧研，以猪脂调敷，当有虫出。（《陈藏器本草》）

猪咬肿痛 龟板烧研，香油调搽之。（《医方摘要》）

猪啮成疮 松脂炼作饼，贴之。（《千金方》）

犬咬 旧屋瓦上刮下青苔屑，按之即止。（《邵真人经验方》）

犬咬痛绝昏闷 浸椒水调莽草末敷之。（《便民图纂》）

家犬咬伤 先须忍痛，以河水捏净血之。用生虎骨刮末，擦咬处即愈。或刮肉店墩板上油腻，拌砂糖敷，效。（《积德堂方》）

常犬咬伤 蓖麻子（五十粒）去壳，以井花水研膏，先以盐水洗伤痛处，贴之。（《袖珍方》）

犬咬伤 地黄捣汁，饭饼涂之百度，愈。（《百一方》）

一方，用床脚下土，和水敷之，灸七壮。（《本草拾遗》）

癫犬咬伤 用槐树白皮一块，安伤处，再以白面作圈围之，内以人粪填满，盖槐皮一块，用大艾灸十四五壮，候热透，身上出汗即愈。（《胡臬台急救方》）

疯犬咬伤 此乃九死一生之症。宜于无风处，用热小便挤去恶血，再以荔枝壳，或胡桃壳填满人粪，灸七八十壮，或一二百壮，以其人臭汗出、大困为度。（《经验广集》）

一方，用瓦松、雄黄研，贴即不发。（《生生编》）

犬伤救急方 一切恶犬咬伤，如仓卒无药，即以百草霜，麻油调敷。或用葱捣烂贴之，牛粪敷之。或蚯蚓粪敷之。或口嚼杏仁烂敷之，皆能救急。如少延缓，恐毒瓦斯入经，为害不浅。（《因陈古方》）

附∶避犬法 凡行路遇恶犬，即以左手大拇指掏寅上，吹气一口，轮至戌上掏之，犬即退伏。（《琐碎 》）

猫咬伤 薄荷汁涂之，有效。（《戴原礼方》）

猫咬成疮 雄鼠屎烧灰，油和敷之，曾经效验。（《寿域神方》）

鼠咬伤 取猫涎敷之。或猫屎揉之，即愈。（同上）

一方，用斑蝥烧灰，麝香少许，津唾调敷。（《单方纂要》）

鼠咬伤痛 猫头烧灰，油调敷之，瘥为度。（《赵氏经验方》）

壁虎咬伤 以清水淋壁上，注伤处自愈。（《简便方》）

上一页：人咬伤
下一页：虫咬伤


虫咬伤 《急救广生集》

虫咬伤

虫伤兽啮 端午日，取白矾一块，自早日晒，至晚收用。凡遇虫兽咬者，将此矾末敷之，效。（《夏氏简易方》）

诸虫毒伤 用灯草蘸油点灯，以灯烟熏之，极效。（同上）

一切毒虫伤 将近鼻三五寸牛鼻绳，和冷水捣汁，敷之立解。（《敬修斋方》）

一方，用五灵脂末，涂之立愈。（《金匮钩玄》）

百虫咬伤 以灯火熏之，出水妙。（《济生编》）

诸色恶虫咬伤 姜汁先洗，用明矾、雄黄贴之立效。（《屡验神方》）

一方，用香油浸紫苏涂之。（《十便良方》）

诸蛇咬伤 用刀一把烧红，置白矾于上，汁出，热滴之立瘥。贞元十三年，有两僧，流南方，到郑州，俱被蛇咬，令用此法，便瘥，更无他苦。（《刘禹锡传信方》）

一方，用自己新鲜大粪，擦伤处即愈，永不烂，屡验。（《海上方》）

恶蛇咬伤 地松捣敷之。（《易简方》）

一方，用开口椒及叶捣，封之良。（《肘后方》）

毒蛇咬伤 用针刺伤处出血，以泥蛤 捣烂，敷咬处即好。（《备急方》）

蛇伤烂入骨者 白芷末，加胆矾、麝香少许，日日掺之，立愈。（《单方摘要》）

蛇伤目黑口禁毒入腹中 熟鸡子数枚，合著伤处，频易，以除其毒。（《普济方》）

蛇伤手肿 新剥羊肚一个，带臭割一口，将手入浸，实时痛止肿消。（《医学大成》）

赤白蛇缠 用KT 粪杓上竹箍烧灰，研细，用香油或麻油调，搽患处即愈。（《宜良李氏刊方》）

赤练蛇咬 先用活鸡，刀割一块，贴咬处，换贴二三块自愈。（《集验方》）

蛇咬久溃 小茴香捣末敷之。（《千金翼》）

蛇虺咬伤 生蚕蛾研，敷之。（《必效方》）

虺蝮咬伤 其毒内攻即死。立将伤处用绳绢扎定，勿使毒入心腹。令人口含米醋或烧酒，吮伤处，以吸拔其毒，随吮随吐，随换酒醋再吮，俟红淡肿消为度。吮者，不可误咽。中毒。（《奇效良方》）

附∶治蛇法 蛇畏雄黄，凡居山野阴湿之处，每用雄黄，丸如桐子大，烧烟以熏衣袍、被褥之类，则毒不敢侵，而蛇皆远避矣。（《景岳全书》）

蜈蚣咬伤 盐汤洗伤处痛止。用刘寄奴擦之，或吴茱萸捣烂敷之，或白鲞皮贴之，或雄黄粪擂水涂之。（《单方汇编》）

蝎螫伤 蝎有雌雄两种，雄者螫人，痛在一处。以井底泥敷患处，干则再易。雌者螫人，痛牵遍体。以瓦沟下泥，随痛处搭之。若无雨，以新汲水从屋上淋下，取泥。（《肘后方》）

八脚虫伤 其虫隐壁间，以尿射人，遍身生疮，状如汤火伤，用乌鸡翎烧灰，鸡子清调敷。（《胜金方》）

壁钱伤 （即奇HT 也） 用白矾涂之。（《经验良方》）

蛛伤 （俗名壁 ） 其虫咬人至死。惟用桑柴灰，入滚水搅过澄清，调生白矾涂咬处，旋干旋涂即愈。（《孟氏幼科》）

蜂伤 牛屎 蟹壳 人参 甘草 芋头叶 并大蜗牛捣烂，俱可涂之。（《乾坤生意》）

蜂虿伤 蟹壳烧存性研末，蜜调涂之。（《证治要诀》）

铁胡蜂螫伤 取芋艿莽擦患处，其肿即止。无莽，用子亦可。（《活法机要》）

毒蜂刺伤 薄荷叶，按贴之。或蚯蚓粪涂之。（《外台秘要》）

毒蜂螫伤将死者 将阳物垢，手掏，擦患处。（《奇方类编》）

一方，取蜂房为末，猪脂和敷，或煎水洗。（《孙真人方》）

毛伤 马齿苋捣熟，封之甚效。（《灵苑方》）

一方，用甘草汤洗即愈。或即将 毛肚肠，搽于患处，其痛亦缓。（《吴兴杨氏传方》）

蜘蛛伤 用葱一枝去尖头，将蚯蚓入葱管中，紧掏两头，令勿泄气。头摇动，即化为水，以点咬处，甚效。（《谭氏儿科》）

一切蛇蝎毒虫螫伤 雄黄 麝香 蟾酥 草乌 胡椒（各等分）为锭，熔蜡成之，水磨涂用。（《简要济众方》）

蛇蝎蜈蚣蜘蛛咬伤灸法 凡蛇、蝎、蜈蚣、蜘蛛咬伤，痛急势危者，急用艾火，于伤处灸之，拔散毒瓦斯即安。

或用独蒜片，隔蒜灸之，二三壮换一片。毒甚者，灸五六十壮。（《刺灸心法》）

蚕咬 成疮者，蜜调麝香敷之。（《广利方》）

桑虫咬 丁香末，蜜调涂之。（《圣惠方》）

蛘辣 （俗名羊夹咬） 以蚯蚓泥干擦之，或细嚼甘草敷之，俱妙。（《简易良方》）

蚯蚓咬 或于地上坐卧，不觉咬，肾阴肿，盐汤温洗数次，甚效。（《同寿 》）

毒蚁螫人 用梳垢，封之立愈。（《濒湖集简方》）

附∶蚊虫∶ 鸽屎 水龙骨 风茄花 研末和匀，烧烟熏之，绝种。（《经验广集》）

附∶壁虱 （即臭虫） 羊骨头（一个） 秦椒（半斤） 共入火盆内，同锯木屑烧之，门牖闭紧，勿令出烟，其虫自死。（同上）

附∶衣虱 百部 秦艽 为末。烧烟熏之，并煮汤洗衣。（《青囊万选》）

上一页：兽咬伤
下一页：诸刺入肉伤


诸刺入肉伤 《急救广生集》

诸刺入肉伤

刺入肉中百理不瘥 松脂流出如乳头，香者敷上，以帛裹三五日，当有根出，不痒不痛，不觉自安。（《兵部手集》）

针刺入肉 蝼蛄虫一个捣烂，敷刺处即出。（《经验良方》）

针刺折在肉内 刮人指甲末，用酸枣捣烂涂之，次日定出。（《圣惠方》）

拔箭头并竹木刺肉 陕州出的花蕊石，择其形似硫黄，有白班头者（二两， 七次），研末，擦之自出。（《宜良李氏刊方》）

竹木刺入肉 鲜蟹黄 雀粪 共捣烂，敷之立出。或以牛膝草嚼烂，敷之亦妙。（《奇方纂要》）

竹木签刺入肉 羊粪为末，水调敷刺上，候痛搔之，刺自出。（《灵苑方》）

竹刺入肉 端午日，取晚蚕蛾生投竹筒中，令自干死，为末。取少许，津和涂之。（《便民图纂》）

拔竹刺 蓖麻子研，敷刺处即出。（《敬修斋方》）

木刺入肉 干羊屎烧灰，猪脂和涂，不觉自出。（《千金方》）

苇刺入肉 生嚼栗子敷之。（《外台秘要》）

蛇骨刺肉 烧死鼠为末敷之。（《危氏得效方》）

上一页：虫咬伤
下一页：毒物入内伤


毒物入内伤 《急救广生集》

毒物入内伤

铁物入肉 用栗子三十个，每人嚼一个，不时敷上。敷完三十个之后即出，曾经试验。（《活人书》）

铁沙入肉 用南瓜心贴口上即出。若铅弹入肉，会走，即用水银从疮口灌入，使其不走，然后设法取出。（《四声本草》）

铁箭入肉 象牙刮末水和，敷之即出也。（《简要济众》）

箭镞入肉不可拔者 螳螂（一只） 巴豆（半粒） 同研敷伤处。微痒且忍，极痒乃撼拔之。以黄连贯众汤，化锻石敷之。（《陶氏别 》）

一方，用天水牛（取一角者），小瓶盛之，入 砂一钱，同水数滴在内，待自然化水，取滴伤处，即出也。（《本草纲目》）

瓷锋嵌脚 三角白果去壳衣，心以菜油浸透，捣饼贴之，再易而愈。如多年烂者，四五次即瘥。（《经验良方》）

蛇入七孔 割母猪尾，血滴入即出。（《千金方》）

蛇入人口 因热取凉卧地上，有蛇入口不得出者，用快刀破蛇尾，纳生椒二三粒裹定，须臾，即自退出也。（《圣惠方》）

百虫入耳 人乳滴之即出。（《圣济总 》）

一方，用生油调铜绿，滴之即出。（《卫生家宝方》）

一方，用雄黄烧捻，熏之自出。（《十便良方》）

飞虫入耳 生半夏末，麻油调，涂耳门外即出。（《许学士本事方》）

蝇入人耳 皂荚、蠹虫研烂，同鲜鱼血点之。（《危氏得效方》）

蜈蚣入耳 油煎鸡肉，热盛器内，以物盖之，盖上留一小孔，令患者以耳对盖孔，鸡气熏入，蜈蚣尽攒鸡肉上，即愈。（《同寿 》）

采珍集 采珍集夏月置茉莉床头，能引蜈蚣。

蜒蚰入耳 羊乳滴入耳内，即化为水。（《简易良方》）

蚂蚁入耳 精猪肉一块，炙香，放耳边即出。（《百一选方》）

蛆虫入耳 杏仁捣烂，取油滴入，非出即死，（《扶寿精方》）

一方，用绿矾掺入，即化为水。（《摘玄方》）

壁虱入耳 稻秆灰煎汁，灌入耳内，即死，垂水而出。（《江湖纪闻》）

蚤虱入耳 菖蒲末炒热，袋盛，枕之即愈。（《普济方》）

黄豆入耳 用鹅翎管，截长二寸许，去其中膜，留少许于一头，以有膜之头入耳中，口吸气即出。（《萨氏瑞竹堂方》）

物入耳中不可出 以麻绳剪一头，散溶牛胶在上，探入耳中，使其物粘之，徐徐引出，效。（《孙氏秘宝方》）

麦芒入目 以青布覆目中，持蛴螬，从布上摩之，芒着布上，出也。（《千金方》）

尘灰入目 刀砍桑树，出脂水，取以点眼，立愈。（《延生一术》）

沙尘入目 取活蜣螂一枚，持其斧，于眼上影之即出。（《徐氏秘 》）

天丝入目 石菖蒲捶碎，左目塞右鼻，右目塞左鼻，百发百中。或用木梳垢，为小丸，放眼角边即出。（《程氏续即得方》）

飞丝入目 用新笔于眼内运搅，即收在笔上。（《怀德堂方》）

兔毛入目 白矾，拳大一块，水洗去尘，以舌舔矾，良久，其毛从舌根上出。（《李希舜经验方》）

烟滋入目 好吃烟者，误犯。如将别汤洗之，愈洗愈痛，必至瞎而后已，须用乱头发、或综缨，缓缓揉之即愈。（《单方摘要》）

杂物入目 猪脂煮，取水面如油者，仰卧去枕，点鼻中，不过数度，与物俱出。（《圣惠方》）

眼为物伤 胆 鲤鱼胆（各二枚） 鸡胆（三枚）和匀，日日点之。（《广济方》）

染鹤毒痛 仙鹤或傍树枝、或卧丛草，将头搔痒，遗有顶毒，粘在树草间，人以手摸脚踏，登时赤肿，疼痛异常，急以青松毛和糯米饭同捣，敷之立瘥，（《林泉备用》）

上一页：诸刺入肉伤
下一页：冻裂伤


冻裂伤 《急救广生集》

冻裂伤

冻疮 记所冻之处，来年樱桃上市擦之，当年不发。（《曹氏验方》）

一方，用橄榄核烧研，油调涂之。（《乾坤生意》）

冻耳 用姜汁煎涂。（《钱青抡方》）

冻脚根 用茄根煎汤洗。（同上）

一切冻疮年久不愈者 于六月初六日、十六、二十六用独囊蒜杵烂，日中晒热，涂于冻发之处，即于日中晒干。忌患处着水。（《医宗金鉴》）

冻疮发裂 用甘草煎汤洗之，次以黄连、黄柏、黄芩末入轻粉、麻油调敷。（《摄生众妙方》）

冻疮皲裂 桐油一碗、发一握，熬化瓶收。每以温水洗令软，敷之即安。（《刘氏保寿堂方》）

冻疮裂痛 乳汁调黄柏末涂之。黎居士（《易简方》）

手足冻裂 五倍子为末，同牛骨髓填裂缝内即安。如无牛骨髓，牛鼻绳末亦可。（《秘方集验》）

一方，用附子去皮为末，以水面调涂之良。（《谈野翁方》）

手裂 松毛扁柏叶 臭梧桐叶 冬青叶 棉花核 共捣烂作团，烧烟熏之自愈。（《月潭朱氏验方》）

手足开裂经春夏不愈者 沥青（二两） 黄蜡（一两）、共熬热搅匀，瓦罐盛贮，先以热汤洗令皮软，拭干，将药于慢火炙溶敷之。（《寿域神方》）

一方，用生姜汁、红糟盐同腊月猪膏研烂热擦，入皲内一时，虽痛，少顷便软，皲合再用即安。（同上）

脚冻开裂 用败荷叶梗烧存性，合头垢煎，桐油热和，调膏抹成一块。临用切作小条， 在裂中，效。（《卫生宝鉴》）

冻脚裂坼 蒸熟藕捣烂涂之。（《普济万》）

脚坼破裂 凡冬月患此，行步疼痛，用汤洗净，拭干。将黄蜡（一两）溶化，入松香末三分，以少许安刀头上溶化，滴入坼中即效。（《生生编》）

一方，用蛇壳、乱头发（各二两），鲜猪板油（二斤），用清水二十饭碗，锅放露天，同此三味入铜锅煮去气，以棍频搅，熬至壳发无形为度。后入黄蜡（四两），溶化和匀，倾入极浓瓷钵，待其自凝。患裂者，先以温汤洗净，临卧用抿子脚挑抿裂内，立时定痛。冬至日合者更效。（《赤水玄珠》）

附∶尸脚圻裂 烊胶着布上烘贴之。（《千金方》）

上一页：毒物入内伤
下一页：澡浴除病


澡浴除病 《急救广生集》

澡浴除病

正月（初一日）、二月（初二日）、三月（初三日）、四月（初四日）、五月（初五日）、六月（初六日）、七月（初七日），八月（初八日）、九月（初九日）、十月（初十日）、十一月（十一日）、十二月（十二日）、概用枸杞叶煎汤洗澡，令人光泽，百病不生。（《洞天保生 》）

上一页：冻裂伤
下一页：治脑风热毒


治脑风热毒 《急救广生集》

治脑风热毒

治脑风热毒，目中翳障。镇心明目，用生油二斤，旧铁铧（五两），寒水石、曾青（各一两）打碎。硝石、马牙硝（各五钱）绵裹，油中浸七日，每以一钱摩顶上，滴鼻少许甚效。（《大食国胡商方》）

上一页：澡浴除病
下一页：小儿客忤夜啼


小儿客忤夜啼 《急救广生集》

小儿客忤夜啼

取本家厨下烧残火柴头一个，削平焦灼处向上，朱书云∶拨火杖，拨火杖，天上五雷公，差来作神将。捉住夜啼鬼，打杀不要放，急急如律令。书毕，勿令人知，置儿床前脚下，男左女右。（《岣嵝神书》）

上一页：治脑风热毒
下一页：脱阳虚证


脱阳虚证 《急救广生集》

脱阳虚证

四肢厥冷、不省人事，或小腹紧痛、冷汗气促。炒盐，熨脐下气海取暖。（《本草类方》）

上一页：小儿客忤夜啼
下一页：阴毒腹痛


阴毒腹痛 《急救广生集》

阴毒腹痛

厥逆唇青、肾缩、六脉欲绝。用葱一束，去两头，留白茎二寸许，烘热堆脐上，以熨斗火熨之，葱坏再易。良久热气透入，手足微温，有汗即瘥。熨后，手足不温不治。（《同寿 》）

上一页：脱阳虚证
下一页：妒精下疳


妒精下疳 《急救广生集》

妒精下疳

茎烂一二寸者，皆可取效。大诃子烧灰，入麝香少许，先以米泔水洗后搽之。或以荆芥、黄柏、甘草、马鞭草、葱白煎汤洗亦可。（《夷坚志》）

上一页：阴毒腹痛
下一页：暴伤寒冷喘嗽失音


暴伤寒冷喘嗽失音 《急救广生集》

暴伤寒冷喘嗽失音

取芫花连根一把切、暴干。令病患自以荐裹春，使灰飞扬，入七孔内。少顷泪出，口鼻皆辣，待芫根尽乃止，病即愈。（《古今录验》）

上一页：妒精下疳
下一页：结胸


结胸 《急救广生集》

结胸

寒症结胸，或觉吃饭气塞，心口饱满。用好烧酒顿热，取布二块湛酒，自胸下抹，布令换热，数次滞下，下大便即通利松快，极验。（《传家宝》）

上一页：暴伤寒冷喘嗽失音
下一页：一切齿痛


一切齿痛 《急救广生集》

一切齿痛

荜茇 细辛 樟脑 三味为末。指湛擦牙，顿觉满口清凉而下流涎，温茶嗽口，勿使余涎下咽，三四遍愈。（同上）

上一页：结胸
下一页：肠痔有虫


肠痔有虫 《急救广生集》

肠痔有虫

皮烧末，生油和涂。（《肘后方》）

上一页：一切齿痛
下一页：下部痔


下部痔 《急救广生集》

下部痔

掘地作挖小坑烧赤，用酒泼沃，纳吴茱萸坑内，患者坐上，不过三度愈。（《外台秘要》）

上一页：肠痔有虫
下一页：椒囊法


椒囊法 《急救广生集》

椒囊法

（辟一切瘴疾时气风寒时气）

红川椒（去闭口者）以绛纱囊贮，椒约两许，悬佩近里衣处，一切邪气不敢侵犯。（《景岳全书》）

上一页：下部痔
下一页：清心散


清心散 《急救广生集》

清心散

（治风痰不开）

薄荷 青黛 硼砂（各二钱） 牛黄 冰片（各三分） 共为细末。先以密水洗舌，再以姜水擦舌，后将药末水调稀，搽舌本上。（同上）

上一页：椒囊法
下一页：玉肌散


玉肌散 《急救广生集》

玉肌散

（治一切风湿雀斑酒刺白屑风皮肤作痒）

绿豆粉（半斤） 白芷 滑石（各一两） 白附子（五钱） 共为末。每日数匙，早晚洗患处。（《奇方类编》）

上一页：清心散
下一页：玉容丸


玉容丸 《急救广生集》

玉容丸

（治男妇雀斑酒刺皮肤粗糙）

甘松 山奈 细辛 白芷 白芨 白蔹 防风 荆芥 僵蚕 山栀 本 天麻 羌活 独活 陀僧 枯矾 檀香川椒 菊花（各一钱） 红枣肉（七个） 共为细末。用肥皂去核约一斤许，并药末捶丸，秋冬加生蜜五钱，早晚洗之。（同上）

上一页：玉肌散
下一页：五汁膏


五汁膏 《急救广生集》

五汁膏

（治风痛不拘久近立时见效）

姜 葱 韭 白萝卜（各五斤，打汁） 菜子（半斤，打汁） 共煎为膏，滴水成珠。外加麻油、东丹、锻石收之。

汁多加多，汁少加少，做膏药贴愈。（《单方汇编》）

上一页：玉容丸
下一页：摩腰膏


摩腰膏 《急救广生集》

摩腰膏

（治老人虚人，妇人带下）

兼腰痛清水不臭者，虚寒者宜之附子 川乌 南星（各二钱半） 川椒 雄黄 樟脑 丁香（各一钱半） 干姜（一钱） 麝香（一分） 共为末，蜜丸如弹子大。用生姜自然汁化开作糜，蘸手掌上，烘热摩腰痛处，以暖帛扎之，少顷热如火。每日饭后用一丸。（《葛可久方》）

上一页：五汁膏
下一页：摩风膏


摩风膏 《急救广生集》

摩风膏

（治风毒攻注筋骨疼痛）

蓖麻子（净肉研一两） 川乌头（生，去皮五钱） 乳香（研一钱半）

以猪油调膏，烘热涂患处，手心摩之，觉热如火，效，（同上）

上一页：摩腰膏
下一页：雷火针（治风寒湿毒留住经络痛痒不散）


雷火针（治风寒湿毒留住经络痛痒不散） 《急救广生集》

雷火针（治风寒湿毒留住经络痛痒不散）

苍耳子肉（去油） 乳香 没药（各三钱） 羌活 川乌 穿山甲（土炒） 丁香 麝香 茯苓 猪苓 黑附子 泽泻大茴香 白芷 独活 广木香 肉桂（各一钱） 共研细末和匀。先将蕲艾揉绵，用纸二层，铺上捍薄，以药末掺艾上，要极密，外用乌金纸卷紧，粘固两头，线扎紧。用时以手捺患处，墨点记明，将针火上烧着，用红布二三层，铺于痛处针之。（《方钞》）

上一页：摩风膏
下一页：白秃头疮


白秃头疮 《急救广生集》

白秃头疮

百年屋下燕窠泥 窠研末。剃头后，麻油调搽。（《圣济方》）

上一页：雷火针（治风寒湿毒留住经络痛痒不散）
下一页：头风塞鼻方


头风塞鼻方 《急救广生集》

头风塞鼻方

荜茇 细辛 为末，以猪胆汁拌，纸条蘸末塞鼻内。（《病机沙篆》）

一方，用生莱菔汁，仰卧注鼻中，左注右，右注左。（同上）

上一页：白秃头疮
下一页：洗眼方


洗眼方 《急救广生集》

洗眼方

桑树皮（五钱）入炉烧灰，用水一钟煎至八分，凉冷澄清，后用洗眼。一年后，瞽目可明，但须按日期煎洗，正月（初八日）、二月（初十日）、三月（初七日）、四月（初八日）、五月（初五日）、六月（初四日）、七月（初八日）、八月（初三日）、九月（初九日）、十月（初八日）、十一月（初十日）、十二月（十一日）、闰月（照上月）。遇洗眼日期，须斋戒，虔念∶“南无救苦救难观世音菩萨”百遍，无不效验。（《仙方治目》）

上一页：头风塞鼻方
下一页：飞血赤目热痛


飞血赤目热痛 《急救广生集》

飞血赤目热痛

干蓝叶切二升、车前草半两、淡竹叶切三握，水四升煎二升去滓，温温洗之，冷即换暖，以瘥为度。（《广济方》）

上一页：洗眼方
下一页：睫毛倒入


睫毛倒入 《急救广生集》

睫毛倒入

川石斛 川芎 （各等分）为末，口内含水，随左右 鼻内，日二次。（《袖珍方》）

上一页：飞血赤目热痛
下一页：明目枕


明目枕 《急救广生集》

明目枕

苦荞麦皮 黑豆皮 绿豆皮 决明子 野菊花 同盛作枕，至老明目。（《郑才杂兴》）

上一页：睫毛倒入
下一页：开瞽复明


开瞽复明 《急救广生集》

开瞽复明

鸡苦胆（一个），入蜜半匙，以线扎口，入猪胆内，悬檐下通风不见日处二十一日，去猪胆，留鸡胆。先用人乳点患处，使润少刻，用骨簪蘸鸡胆点上，遍身透凉，流泪出汗，二次即明。禁茶百日，以霜降后桑叶煎汤代茶。（《眼科录要》）

上一页：明目枕
下一页：开瞽眼药


开瞽眼药 《急救广生集》

开瞽眼药

龙砂（二钱） 凤翎（一钱） 珍珠（三分） 血珀（二分） 冰片（一分二厘） 虎液（一分） 赤金（三十张）

共研无声，瓷瓶收贮。用点多年瞽目、一切浓翳等症，其效如神。（同上）

上一页：开瞽复明
下一页：赤肿


赤肿 《急救广生集》

赤肿

胡黄连浸人乳点之，小儿涂足心。（同上）

上一页：开瞽眼药
下一页：偷针


偷针 《急救广生集》

偷针

背上膏肓穴上有红点，用针挑破即愈。（同上）

上一页：赤肿
下一页：昏花


昏花 《急救广生集》

昏花

用童便煎菊花，洗数次即好。（《愿济堂刊施》）

上一页：偷针
下一页：止眼泪


止眼泪 《急救广生集》

止眼泪

鲫鱼胆（七个），人乳（一钟）和匀，饭上蒸三次，点眼角神效。（《简易良方》）

上一页：昏花
下一页：暴聋


暴聋 《急救广生集》

暴聋

用鸡心槟榔（一个），将脐内剜一窝，如钱眼大，实以麝香，平置患耳门内，上以艾炷灸之，不过二三次即效。（《因阵方》）

上一页：止眼泪
下一页：身面疣目


身面疣目 《急救广生集》

身面疣目

七月七日，以大豆着疣上三过，使患者种豆于南向屋东头第二溜中，候豆生叶，以热汤沃，即愈。（《外台秘要·沃杀其豆》）

上一页：暴聋
下一页：身面白丹


身面白丹 《急救广生集》

身面白丹

白瓷瓦末，和猪脂涂之。（《梅师方》）

上一页：身面疣目
下一页：身面印文


身面印文 《急救广生集》

身面印文

刺破，以醋调赤土敷之。干再易，以黑灭为度。（《千金方》）

上一页：身面白丹
下一页：身面疳疮


身面疳疮 《急救广生集》

身面疳疮

出黄汁者，葵根烧灰，和猪脂搽之。（《食疗本草》）

上一页：身面印文
下一页：粉滓面


粉滓面 《急救广生集》

粉滓面

云母粉 杏仁（各等分） 为末，黄牛乳拌，略蒸，夜涂旦洗。（《圣济方》）

上一页：身面疳疮
下一页：自刭气管未伤者


自刭气管未伤者 《急救广生集》

自刭气管未伤者

杉木皮烧灰，柿饼嚼烂，同灰捣成一处，先缝好皮，将药敷上，用男人臭裹脚布紧缚扎，勿令伤动，即瘥，屡验。（《夏氏简易方》）

上一页：粉滓面
下一页：黥刺雕青


黥刺雕青 《急救广生集》

黥刺雕青

以白马汗涂上，再以汗调水蛭涂之。（《子和方》）

上一页：自刭气管未伤者
下一页：身臂雕青


身臂雕青 《急救广生集》

身臂雕青

明矾 砂 龙骨（各五分） 人蛆（不拘多少）共研末。用香油一盏，煎热入药，再加黄丹熬膏，入麝香少许，用油纸摊贴，黑迹自然隐入肉内不见，食淡粥一月。（《多能集》）

上一页：黥刺雕青
下一页：厥逆


厥逆 《急救广生集》

厥逆

吴茱萸（一两）为末，以面（五钱）用水调成浓糊一般，取布如钟口大摊成膏，膏滋浓半分，贴涌泉穴内，即手足不逆。（《石室秘方》）

上一页：身臂雕青
下一页：痰症


痰症 《急救广生集》

痰症

酸梅草不拘多少，阴干为末，临用醋调和，蘸笔涂舌根，痰涎流出，又涂又流，三四次愈。（《姚罗浮集验方》）

上一页：厥逆
下一页：腰脊胀痛


腰脊胀痛 《急救广生集》

腰脊胀痛

芥菜子末酒调，贴之立效。（《叶氏摘元》）

上一页：痰症
下一页：腹中暴症


腹中暴症 《急救广生集》

腹中暴症

腹有物如石，刺痛啼呼，不治，至百日率）死。多取商陆根捣汁蒸之，亦可以布藉腹上，后置药，勿覆卧，冷即易，昼夜勿停。（《邵真人方》）

上一页：腰脊胀痛
下一页：肿满


肿满 《急救广生集》

肿满

用水蓼花、皮硝、牙皂、大黄、栀子（各五钱）、生姜（十片）、葱、蒜（各七枝）、莱菔子（三钱）捣烂，作一大膏药贴脐腹，外用绵絮裹。（《卫生简易方》）

一方，以田螺、大蒜、车前草和研为膏，作大饼覆脐上，使水从小便出。（《证治汇补》）

上一页：腹中暴症
下一页：疠风病浴方


疠风病浴方 《急救广生集》

疠风病浴方

（即古癞风）

桑枝 槐枝 桃枝 苍耳苗 鲜地骨皮 野蔷薇根 紫背萍 七味不拘多少，煎汤浸浴竟日。须择明亮无风处，七日一浴。（《滇南士司高松筠传方》）

上一页：肿满
下一页：擦药


擦药 《急救广生集》

擦药

治风症肿热如云，头如癣，或成块，或 疹不穿烂者，用真 油二两（煎滚黑色去渣）、大枫子（净肉一两捣）、桃仁（去皮）、杏仁（去皮尖各五钱）、水银（一钱五分，研三味内） 已上四味，候油冷未凝调和。轻粉（钱半）、樟脑（一钱），牛黄、冰片（各一分）、麝香半分，已上五味研细，候油凝捣和合好，埋土中一日夜，出火气，用指蘸擦患处，一日擦二次，十日见效。（同上）

上一页：疠风病浴方
下一页：敷药


敷药 《急救广生集》

敷药

治风症遍身穿烂，用 油六两（煎法如前），芝麻三合（炒焦研）、大枫子肉六两（研）、桃仁（去皮）、杏仁（去皮尖）各五钱，水银三钱（研）已上五味，候油未凝调和。乳香、没药各一钱（ 上炙），樟脑面（各二钱），牛黄（三分），冰片（二分），麝香（一分），已上七味研细，候油凝捣和合好，埋土中一日夜，出火气，敷患处即愈。（同上）

上一页：擦药
下一页：鸡脚风


鸡脚风 《急救广生集》

鸡脚风

（手足及指拳挛如鸡脚状疼痛不时发者，名鬼眼炙）

左右膝骨盖下两边各有小窝，共四穴，谓之鬼眼。各将蕲艾灸三壮即愈。愚谓以驱寒湿，雷火针针四穴亦效。（《叶天士医案》）

上一页：敷药
下一页：紫白癜风


紫白癜风 《急救广生集》

紫白癜风

蜜陀僧（五钱） 白附子（三钱） 硫黄（一钱） 共为末，陈醋调搽，数次效。（《月谭朱治方》）

上一页：鸡脚风
下一页：流注风初起


流注风初起 《急救广生集》

流注风初起

草乌 金银花 不拘多少，共入罐煎水，乘热熏之即愈。罐口做布圈，以便按疮。（《姚罗浮集验方》）

上一页：紫白癜风
下一页：流注不收口


流注不收口 《急救广生集》

流注不收口

水胶不拘多少，用水入碗熔化，加百草霜为末调匀，摊布上，贴之即愈。（同上）

上一页：流注风初起
下一页：风瘙瘾疹心下迷闷


风瘙瘾疹心下迷闷 《急救广生集》

风瘙瘾疹心下迷闷

巴豆五十粒（去皮），水七钟煮二钟，以帛染拭之，随手愈。（《奇方类编》）

上一页：流注不收口
下一页：涎潮急救方


涎潮急救方 《急救广生集》

涎潮急救方

凡男妇卒然昏倒，涎潮于心，不省人事，即扶室中坐正，用好醋斤许， 入炭火中熏之，令气入口鼻，涎自归经，人渐苏。切不可用姜汤，一滴水入口，水如一入，逆痰涎永系于心，成痼疾矣。（《病机沙篆》）

上一页：风瘙瘾疹心下迷闷
下一页：预防中风


预防中风 《急救广生集》

预防中风

灸风池、百会、曲池、合谷、肩 、风市、足三里、绝骨、环跳等穴，大妙。（同上）

上一页：涎潮急救方
下一页：忽然中风


忽然中风 《急救广生集》

忽然中风

不知人事者，宜以十宣穴（乃十指头端穴）出血即醒。（同上）

上一页：预防中风
下一页：中风


中风 《急救广生集》

中风

中风筋骨不随，冷痹，骨节疼，手足拘急风掣痛，扁枯，死肌，多收鼠壤土，曝干蒸热，袋盛更互熨之。（《本草拾遗》）

上一页：忽然中风
下一页：一切中风中痰中寒中恶


一切中风中痰中寒中恶 《急救广生集》

一切中风中痰中寒中恶

将两手中指对合，以绳缚定，用艾圆灸两指，三五灸即愈。凡灸取寸法，量男左女右，手中指中一节横纹处为一寸。（《程氏即得方》）

上一页：中风
下一页：鼻血不止


鼻血不止 《急救广生集》

鼻血不止

用蒜（一枝）去皮，研泥作饼，如铜钱大。左鼻出贴左足心，右鼻出贴右足心，左右俱出，贴两足心，立瘥。仓猝未便，以热汤浸两足亦验。（《简要济众方》）

上一页：一切中风中痰中寒中恶
下一页：鼻衄不止如涌泉者


鼻衄不止如涌泉者 《急救广生集》

鼻衄不止如涌泉者

用草纸折十余层，井花水湿透，分开发，贴顶心，以热熨斗熨之，微热不妨，久之即止。（《景岳全书》）

上一页：鼻血不止
下一页：河白


河白 《急救广生集》

河白

栀子黄同鸡子白，飞面捣成饼，贴脐上。（《种福堂方》）

上一页：鼻衄不止如涌泉者
下一页：黄胆


黄胆 《急救广生集》

黄胆

雄鲫鱼一个（去头骨，上用背上肉两块） 胡椒（每岁一粒，至十粒止）（研细） 同椿烂，另加麝香（三分），不可同舂，恐尽贴臼上。一并填满蛤蜊壳内，合病患脐上，用绢缚紧，一日夜即愈。（同上）

上一页：河白
下一页：黄肿病


黄肿病 《急救广生集》

黄肿病

有病黄肿，不可误为黄胆。黄胆遍身如金，眼目皆黄，面无肿状。黄肿则其色带白，而眼目如故。虽同出脾胃，而病形不同，医当审而治之。黄胆之起，由于湿热蒸染。而黄肿之症，则湿热未甚，而多虫与食积之为害也。或硬食过多，脾家失运化之权，浊气上腾，面部黄而且浮，手足皆无血色。有虫者，必吐黄水，毛发直指，皮肤不泽，好食生米茶叶之类。如肿及四肢，难治。肿及腹者，不治。饮食减甚，不治，以无胃气故也。（《医镜》）

上一页：黄胆
下一页：虚劳非传尸


虚劳非传尸 《急救广生集》

虚劳非传尸

传尸痨，沉沉默默，若无可然，积月累月，渐就羸惫。卒至不治，延及眷口，几于阖门，又传他姓。惨毒之祸，闻者骇心。辨验之法，焚乳香熏病者之手，令仰掌以帛覆之，熏良久，手背生毛长寸许，白而黄者可治，红者难救，青黑者死。如熏良久而手背无毛，非传尸痨，乃寻常虚劳之症。（《李士材方》）

一方，烧安息香，病患吞吸烟气，嗽不止者，传尸也。不嗽非传尸痨，嗽不甚者亦非。（同上）

上一页：黄肿病
下一页：令妇不


令妇不 《急救广生集》

令妇不

取本妇信水布，裹一虾蟆，离厕前一尺许，入地五寸埋之。（《张华博物志》）

上一页：虚劳非传尸
下一页：山行辟蛭


山行辟蛭 《急救广生集》

山行辟蛭

山野草木枝上有石蛭，着人足，穿肌入肉害人，以腊猪油熬膏，和盐涂足胫趾，着人不害。（《千金方》）

上一页：令妇不
下一页：五色丹游


五色丹游 《急救广生集》

五色丹游

多致杀人，蒲席烧灰，和鸡子白涂之。（同上）

上一页：山行辟蛭
下一页：五色丹毒


五色丹毒 《急救广生集》

五色丹毒

蜜和干姜末敷之。（《肘后方》）

一方，用甑带烧灰，鸡子白涂之。（《卫生易简方》）

上一页：五色丹游
下一页：生肌肉


生肌肉 《急救广生集》

生肌肉

水红花根煎汤淋洗，取叶晒干，研末撒疮上，每月一次。（《谈野翁试验方》）

上一页：五色丹毒
下一页：男妇阴蚀


男妇阴蚀 《急救广生集》

男妇阴蚀

肥猪肉煮汁洗，约二十斤可瘥，《孙真人方》）

上一页：生肌肉
下一页：女子阴蚀


女子阴蚀 《急救广生集》

女子阴蚀

桃、杏仁炒至烟气尽，研如泥，以绵裹纳阴中。（《宜良李氏刊方》）

上一页：男妇阴蚀
下一页：女阴挺出


女阴挺出 《急救广生集》

女阴挺出

茄根烧存性为末，以油调纸上，卷筒纳阴户内，一日一换。（《乾坤生意》）

上一页：女子阴蚀
下一页：妇人阴中痛


妇人阴中痛 《急救广生集》

妇人阴中痛

艾叶（五两） 防风（三两） 大戟（一两） 水煎热洗，避风与冷，再以鲫鱼胆搽入。（《奇方纂要》）

上一页：女阴挺出
下一页：妇人阴疮


妇人阴疮 《急救广生集》

妇人阴疮

蛇床子（一两） 艾叶 五倍子 明矾 杏仁（各五钱） 川连（三钱）煎水，洗之即愈。（同上）

一方，用杏仁（炒研）、白矾（各五钱）、蛇床子（三钱）煎水洗之。（同上）

上一页：妇人阴中痛
下一页：妇人茄病


妇人茄病 《急救广生集》

妇人茄病

海螵蛸（二钱） 硫黄（五分） 共为末，鸭蛋清调搽。（同上）

上一页：妇人阴疮
下一页：妇人阴突物如蛇如鸡冠菌样


妇人阴突物如蛇如鸡冠菌样 《急救广生集》

妇人阴突物如蛇如鸡冠菌样

雄黄 鳖头（研黄） 轻粉（各一钱） 葱管 藜芦各二钱（研细加面） 冰片（二分） 共研为末，和匀再研，瓷罐收贮。用时先将川芎、当归、白芷、甘草、胆草每取五钱，煎汤洗之，随后搽药，早晚二次，其患渐收入。（《广嗣全书》）

上一页：妇人茄病
下一页：转女为男


转女为男 《急救广生集》

转女为男

觉动有娠，以雄黄（囫囵成块，重两许以外者）用绛囊盛入，悬佩裤裆，取阳精全于地产也。（同上）

一法，以斧一柄系妊妇床下，斧口向下，勿令人知。试子鸡抱卵时，根据此置窠下，一窠尽雄，可验。（《求嗣秘书》）

一法，初觉有娠，择成定二日，以旧弓弦系缚腰间不解，满百日解去。紫宫玉女秘法。（同上）

上一页：妇人阴突物如蛇如鸡冠菌样
下一页：妊妇疹


妊妇疹 《急救广生集》

妊妇疹

用井底泥涂脐以下二寸余，以绵护之，良久再易。（《证治汇补》）

上一页：转女为男
下一页：产门闭合不开


产门闭合不开 《急救广生集》

产门闭合不开

用铜钱磨利割开，陈锻石敷之即愈。（《通变方》）

上一页：妊妇疹
下一页：产门外生疮不愈


产门外生疮不愈 《急救广生集》

产门外生疮不愈

黄柏 白薇（各三钱，炒为末） 乳香（出油） 朝脑 铅粉（炒） 蚯蚓粪（炒） 儿茶（各三钱） 轻粉 冰片（各五分） 麝香（三分） 共为末。糁疮口，二日全愈，神效。兼治各种疮，无不神效。（《华仙师方》）

上一页：产门闭合不开
下一页：取胞衣要诀


取胞衣要诀 《急救广生集》

取胞衣要诀

胞衣不下，将婴孩抱定，不可遽断脐带。用一伶俐老妪，将右手二指，紧跟脐带面上，于带尽处，将指向上半寸，摸觉有血，便是胞衣。因逆转，盛血在内不得下，即以指连胞衣向下一捺，其血下、覆衣自随下，法甚简明。每因胞衣不下，多服药济，或用吐法，更有以足抵腹，大则殒命，小亦成病。不知衣之不下，由婴孩出产门，脐带一断，衣必逆转而向上，污血下淋，尽入衣中，衣内血满，而不能下，岂药力所能凑效。用为世箴，免罹此患。（《录竹堂集验方》）

上一页：产门外生疮不愈
下一页：妇人月内患眼


妇人月内患眼 《急救广生集》

妇人月内患眼

黄连为末，水调 足心。（《广利方》）

一方，以姜汁调白矾末搽足心。（《深师方》）

上一页：取胞衣要诀
下一页：月内眼痛


月内眼痛 《急救广生集》

月内眼痛

大黄（六分） 天南星（四分） 共为末，以醋调和。左眼痛涂右足心，右眼痛涂左足心，觉口中有药气为妙。（《卫生备要》）

上一页：妇人月内患眼
下一页：蚁漏


蚁漏 《急救广生集》

蚁漏

有妇人项下忽肿起一块，渐延及颈，偶刺破出水一碗，疮久不合，有道人见曰∶此蚁漏也。缘饭中有蚁食之，用穿山甲烧存性为末，敷之立愈。（《多能鄙事》）

上一页：月内眼痛
下一页：血崩


血崩 《急救广生集》

血崩

用草鸡（一只）破开去肚杂，乘热缚于脐上立止。（《桂轩随 》）

上一页：蚁漏
下一页：小儿拗哭不止


小儿拗哭不止 《急救广生集》

小儿拗哭不止

令三姓妇人，抱儿卧驴槽，移时即止，勿令人知。（《本草拾遗》）

上一页：血崩
下一页：火丹


火丹 《急救广生集》

火丹

遍身红肿，形如水泡，用小儿胎衣瓶内水，将鸡毛拭上，随手而愈。（《钱青抡方》）

一方，用新生荷叶捣烂，入盐涂之。（《摘元方》）

一方，冬青树叶捣烂，和鸡蛋清敷患处，用绢缚，一周时即愈。生火丹，切不可吃猪肉，恐发肿不消。（《精选良方》）

上一页：小儿拗哭不止
下一页：野火丹


野火丹 《急救广生集》

野火丹

毒自两足起者，用乳香末，羊脂调涂。（《和济局方》）

上一页：火丹
下一页：蛇丹


蛇丹 《急救广生集》

蛇丹

刺善鱼尾血，同蜓蚰捣烂涂。（《单方集要》）

上一页：野火丹
下一页：赤游丹


赤游丹 《急救广生集》

赤游丹

流行不止一处是也。此症至急，不可救迟。即用马兰头不拘多少，以水洗去泥，捣烂绞汁，以汁搽患处。燥再搽，屡试屡效。冬月无叶，用根亦可。（《济世便易集》）

又，用风菱壳 炭为末，麻油调搽。（同上）

上一页：蛇丹
下一页：赤游丹毒十种


赤游丹毒十种 《急救广生集》

赤游丹毒十种

（三日不治，毒入胃肠将不可治务宜仔细辨认，根据方治之，万不失一）

一从顶头起肿，用葱白取汁涂之。

二从头上起红肿痛，用赤小豆末、鸡子清调搽。

三从面起赤肿，用灶心土、鸡子清调搽。

四从背起赤点，用桑白皮为末，羊脂调涂。

五从两臂起赤肿黄色，用柳木烧灰，水调涂。

六从两肋起虚肿，用生铁屑和猪粪调涂。

七从脐上起黄肿，用槟榔末，米醋调涂。

八从两足赤肿，用乳香末，羊脂调涂。

九从两脚赤白点，用猪槽下土，麻油调涂。

十从阴上起黄肿，用屋漏处土，羊脂调涂。（《王肯堂方》）

上一页：赤游丹
下一页：辟鬼法


辟鬼法 《急救广生集》

辟鬼法

中恶天吊者，为恶鬼之气所中。两目上突吊起，而不能下，因胎气不足，精神失守，虚之所在，鬼邪得以犯之。其症面白带青，或如土色，目睛上视，口吐白沫，手足拘挛，身冷如冰。似乎惊风，而实非惊风。用苍术、檀香、沉香、麝香、安息香之类，近儿旁周遭烧之。香烟如雾，鬼不能存。俟儿稍苏，以桃叶汤浴之。（同上）

上一页：赤游丹毒十种
下一页：肚大筋青坚如铁石


肚大筋青坚如铁石 《急救广生集》

肚大筋青坚如铁石

用独囊蒜切片，置于脐之上下左右，离五分地，将艾灸二壮即消。（《幼科铁镜》）

上一页：辟鬼法
下一页：病


病 《急救广生集》

病

以红纱袋盛夜明砂佩之。（《直指方》）

上一页：肚大筋青坚如铁石
下一页：缺唇


缺唇 《急救广生集》

缺唇

小儿缺唇及幼女扯环耳断，用针将缺处两边轻轻划破，以黄丹、白矾各等分为末，掺上即能生肌，神效。（《古香堂抄本》）

上一页：病
下一页：疹


疹 《急救广生集》

疹

生芝麻（一撮） 葱头（一握） 各捣烂，置铜盆内。令儿坐上，被围住，滚水冲入盆内，热气熏蒸。虽危笃者，立时发出，可保万全，百试百效。（同上）

上一页：缺唇
下一页：痘毒


痘毒 《急救广生集》

痘毒

用扁藤焙燥研末，菜油调涂效。（同上）

一方，用经霜黄豆根，同蚕豆荚壳为末，油调敷亦效。（同上）

上一页：疹
下一页：痘毒已破


痘毒已破 《急救广生集》

痘毒已破

百草霜 铅粉 和匀，油调搽之。（同上）

上一页：痘毒
下一页：冻疮


冻疮 《急救广生集》

冻疮

尿出虫 末，敷上立愈。（同上）

上一页：痘毒已破
下一页：口中百病


口中百病 《急救广生集》

口中百病

鹅口口疮，重 不能吮乳，及咽喉肿塞，一切热毒，用黄连、黄柏（各末，八分）、雄黄、青黛、火硝（各二分）、牛黄、冰片，硼砂、朱砂（各一分）共研极细末，每用少许，吹入口内即愈。（《说约》）

上一页：冻疮
下一页：龟胸


龟胸 《急救广生集》

龟胸

小儿心胸高如覆掌，由肺热胀满之故。宜灸两乳。离乳寸半之上，两行三骨间六处，各灸三壮。春夏从下灸起，秋冬从上灸起。（同上）

上一页：口中百病
下一页：龟背


龟背 《急救广生集》

龟背

风入督脉，背脊受伤，背高如龟，宜用灸。肺 穴在三椎下两旁各一寸半。心 穴在五椎下两旁各一寸半。膈 穴在七椎下两旁各一寸半。六处穴各灸三壮。以小儿中指节为一寸，艾柱如小枣大。（《圣惠方》）

一方，用龟尿点骨节上，亦可取效。（《笔峰方》）

上一页：龟胸
下一页：腹胀


腹胀 《急救广生集》

腹胀

用胡粉，盐熬至色变，摩儿腹上。（《子母秘 》）

上一页：龟背
下一页：痞块


痞块 《急救广生集》

痞块

用攒盒内小瓷盘，将皮硝装满，雄黄末盖面，绵纸糊口，以针刺孔，合定痞上，将袱捆紧，三日即消。（《保赤编》）

上一页：腹胀
下一页：痰喘


痰喘 《急救广生集》

痰喘

巴豆（一粒）杵烂，绵包塞鼻孔。男左女右，痰即自下。（《龚氏医鉴》）

上一页：痞块
下一页：闪癖


闪癖 《急救广生集》

闪癖

头发竖黄，瘰瘰瘦弱，干林檎即红花脯研末，醋和敷之。（《赵氏幼科》）

上一页：痰喘
下一页：儿发不生


儿发不生 《急救广生集》

儿发不生

楸叶中心捣汁频涂。（《千金方》）

上一页：闪癖
下一页：失音不语


失音不语 《急救广生集》

失音不语

虾蟆胆，点舌尖上立效。（《单方经验》）

上一页：儿发不生
下一页：四五岁不语


四五岁不语 《急救广生集》

四五岁不语

赤小豆末，酒和敷舌下。（《崔氏纂要》）

上一页：失音不语
下一页：麸


麸 《急救广生集》

麸

未坚不可乱投药，宜以珊瑚研如粉，日些少点之，三日愈。（《钱相公筐中方》）

上一页：四五岁不语
下一页：画眉方治小儿思乳


画眉方治小儿思乳 《急救广生集》

画眉方治小儿思乳

小儿断乳后，往往日夜啼哭，俗有“思奶疳”之说。用黑山栀（三个，烧存性）、辰砂、轻粉（各少许）共为研细末，取生芝麻油调和。待儿睡着，四眼不见时，以药浓敷两眉间，醒来即不思食。不可说破，不效再加黄丹一钱，须拣伏断及卯日。（《屡验方》）

上一页：麸
下一页：阴肿疝气


阴肿疝气 《急救广生集》

阴肿疝气

用葱园内蚯蚓粪，以甘草汁调搽肿处，或薄荷汁调亦可。（《保赤良方》）

一方，先用葱、花椒煎汤洗之，再用蚯蚓粪连土为末，津调敷之。（《沈敬远儿科抄本》）

上一页：画眉方治小儿思乳
下一页：阴被蚯蚓呵肿如球


阴被蚯蚓呵肿如球 《急救广生集》

阴被蚯蚓呵肿如球

令儿母以吹火筒，吹肿处即消。（《图经》）

一方，取鸭涎抹，并吸鸭口气自消。（《宜良李氏刊方》）

上一页：阴肿疝气
下一页：阴（肿大不消）


阴（肿大不消） 《急救广生集》

阴（肿大不消）

硼砂（一分）水研，涂之甚效。（《幼科家秘》）

上一页：阴被蚯蚓呵肿如球
下一页：阴囊肿大


阴囊肿大 《急救广生集》

阴囊肿大

大黄 牡蛎（各五钱） 朴硝（三钱） 共为末。取田螺洗净，以水养过一夜，取水调药末，涂肿处即愈。（《痘疹传心》）

上一页：阴（肿大不消）
下一页：两拗及小腹肿胀痒痛


两拗及小腹肿胀痒痛 《急救广生集》

两拗及小腹肿胀痒痛

用山药捣烂，频敷患处，干再易之。（《保婴得效方》）

上一页：阴囊肿大
下一页：湿水肿


湿水肿 《急救广生集》

湿水肿

下体肿者，腰脐至两足肿皆是，病由脾经湿热所成。急用巴豆（四钱，去油）、水 粉（二钱）、硫黄（一钱），共研匀成饼。先用新棉一片包药，布脐上，外用帛缚片时，自然泻下恶水，待下三五次去药，啜粥即止。（《金鉴》）

上一页：两拗及小腹肿胀痒痛
下一页：气虚脱肛


气虚脱肛 《急救广生集》

气虚脱肛

泻痢日久，中气下陷，肠胃薄甚，肛门滑脱不收。宜用诃子、赤石脂、龙骨（ ，各等分）共为细末，腊茶调和，以药掺肠头上，用绵帛揉入。（同上）

上一页：湿水肿
下一页：肛肿翻肛


肛肿翻肛 《急救广生集》

肛肿翻肛

小儿积热大盛，肛门作肿，由大便用力，下翻出肛。用干地蟠龙（一两，略去士焙）、风化朴硝（二钱）共 研为细末，用朴硝和匀，每用二钱至三钱，肛门湿润者干涂，干燥者清油调涂。先用荆芥、生葱煎水温洗，轻拭干后，上敷药。（同上）

上一页：气虚脱肛
下一页：金鞭散


金鞭散 《急救广生集》

金鞭散

小儿疳疮， 穿于落，用哺退鸡蛋软白皮，包活土狗一个，放入大虾蟆口内，草缚泥固， 过取出，研末贴之，以愈为度。（《普济方》）

上一页：肛肿翻肛
下一页：铁箍散


铁箍散 《急救广生集》

铁箍散

一切肿毒初起者，围即消。已成者，围之，毒瓦斯不至他攻。无脓围之有脓，未溃即溃，已溃追脓。用大黄、陈小粉（炒，各一两），九月九日取芙蓉叶、姜黄、白蔹、白芨、五倍子（各五钱）、蟹壳（五个）共研末，醋调围。（《医方解》）

一方，用陈小粉（八两）、番木鳖、赤小豆（各二两）南星、半夏（各一两）、草乌（五钱）共为末。炒紫色，置地上出火气，醋调敷患处。干再润泽，之效。（《单方汇编》）

上一页：金鞭散
下一页：锻石散（治一切肿毒）


锻石散（治一切肿毒） 《急救广生集》

锻石散（治一切肿毒）

陈锻石（二两，炒粉红色） 大黄 五倍子（各一两）

研末，醋调涂。（《经验广集》）

上一页：铁箍散
下一页：芙蓉膏


芙蓉膏 《急救广生集》

芙蓉膏

痈疽发背，未溃将溃时，痛如锥剜者，用芙蓉花或叶，或皮根，或生捣，或干研，和白蜜调涂四围，中留头，干则频易之，立刻止痛。（同上）

上一页：锻石散（治一切肿毒）
下一页：凤仙膏


凤仙膏 《急救广生集》

凤仙膏

痈疽发背，杖疮蛇伤，用凤仙花连根茎叶，捣烂敷患处，一日一换。（同上）

上一页：芙蓉膏
下一页：乌膏


乌膏 《急救广生集》

乌膏

肿毒恶疮，用乌 叶捣如泥，敷患处。已破不可用。（同上）

上一页：凤仙膏
下一页：鲫鱼膏


鲫鱼膏 《急救广生集》

鲫鱼膏

一切恶毒对口发背，用鲫鱼（去肠、鳞）、生山药（如鱼长）共捣烂，敷之即愈。（同上）

上一页：乌膏
下一页：代针膏


代针膏 《急救广生集》

代针膏

疮疡脓熟不溃，用白丁香、巴豆（炒焦）、碱（各五分）、乳香（二分）共为末。热水调，点疮口，干以碱水润之。（《种福堂方》）

上一页：鲫鱼膏
下一页：阴症疽发


阴症疽发 《急救广生集》

阴症疽发

艾叶（一斤） 硫黄 雄黄（各五钱）以水同煮半日，捣烂，候温敷上。再煮再易十余次，和痛者可生。（同上）

上一页：代针膏
下一页：阴症敷药


阴症敷药 《急救广生集》

阴症敷药

山栀 苦杏仁（各二十一粒） 北细辛（二钱） 青壳鸭蛋清（一个） 白萝卜（一小个） 飞面（一文） 连须葱头（二十个） 蜜（一两） 共研末捣烂。寒天隔汤炖温，敷患处，每日一换，敷三次即消。（同上）

上一页：阴症疽发
下一页：阳症围药


阳症围药 《急救广生集》

阳症围药

大黄 小粉（各五两） 花粉 黄柏 姜黄 薄荷叶 人中白 大贝 五倍子 芙蓉叶（各三两） 白芷 南星 白芨白蔹（各一两五钱） 共为末，围患处。（同上）

上一页：阴症敷药
下一页：拔毒法


拔毒法 《急救广生集》

拔毒法

用极细铁屑，将好醋煎二三沸，捞醋中铁屑铺患处，取上好活磁石一大块，频频吸之，阴症用此，其毒自出。（同上）

上一页：阳症围药
下一页：围毒散（治诸肿毒，围敷神妙）


围毒散（治诸肿毒，围敷神妙） 《急救广生集》

围毒散（治诸肿毒，围敷神妙）

用大黄（五钱）、木鳖子（三钱、土炒） 共为细末，真米醋调敷患处，留出头。（《活人书》）

上一页：拔毒法
下一页：水膏药治诸毒如神


水膏药治诸毒如神 《急救广生集》

水膏药治诸毒如神

用好松香一斤（研末）蓖麻肉、百草霜（各四两）、先将蓖麻肉捣烂，将百草霜、松香末渐渐和入捣匀，捶千余杵成膏，不可近火气，须用汤顿化摊贴。（《兵部手集》）

上一页：围毒散（治诸肿毒，围敷神妙）
下一页：收口生肌


收口生肌 《急救广生集》

收口生肌

牛粪（用山上陈者） 为末，搽三五次愈。物虽至贱，大有神功。（《经验良方》）

一方，用桑叶醋煮一滚即捞起，凡贴将愈毒疮，能生肌收口，神效。（《程氏即得方》）

上一页：水膏药治诸毒如神
下一页：各种疔毒


各种疔毒 《急救广生集》

各种疔毒

用多年露天、或土中锈铁钉，火 醋淬，刮下锈衣研末。银簪挑破毒处一孔，纳锈末于内，仍将碎皮掩盖，少顷黑水流出，中有白丝如细线，慢慢抽尽，此即疔根，出尽自愈。（《仇氏秘方》）

上一页：收口生肌
下一页：诸般流火


诸般流火 《急救广生集》

诸般流火

野芥腊子（四五钱）研细，醋调敷上。（《卫生备要》）

一方，用煤炭研细末，醋调，敷之立愈。（《近效方》）

上一页：各种疔毒
下一页：流火毒


流火毒 《急救广生集》

流火毒

大黄 雄黄 黄柏 山栀 南星（各等分）

共为末，将瓦花捣汁调敷，立效。（《叶天士方》）

凡患流火，切不可食猪肉，食则发肿难愈。

上一页：诸般流火
下一页：火烫


火烫 《急救广生集》

火烫

秋葵花不拘多少，浸菜油内，四十九日后，挑涂患处即愈。（《抱乙子方》）

上一页：流火毒
下一页：烫泡火烧


烫泡火烧 《急救广生集》

烫泡火烧

露天旧明瓦， 红存性，研极细末，麻油调搽即愈。（《广善篇医方》）

上一页：火烫
下一页：狐臭发两腋下汗出愈臭


狐臭发两腋下汗出愈臭 《急救广生集》

狐臭发两腋下汗出愈臭

密陀僧（四两） 枯白矾（二两） 轻粉（三钱） 共为细末。频擦两腋，擦至半月见效，半年全愈。（《景岳全书》）

一方，单用枯矾为极细末，以绢袋盛之，常用扑于腋下，不过十度即愈。或以唾调涂之。（同上）

上一页：烫泡火烧
下一页：脚汗除秽气


脚汗除秽气 《急救广生集》

脚汗除秽气

牡蛎（ ） 黄丹 枯矾 蜜陀僧（各等分） 共为细末。每用少许，干掺脚指缝中即收。（《世效单方》）

上一页：狐臭发两腋下汗出愈臭
下一页：香衣辟汗


香衣辟汗 《急救广生集》

香衣辟汗

丁香（一两）为末，川椒（六十粒）和之，绢袋盛佩，绝无汗气。（《多能鄙事》）

上一页：脚汗除秽气
下一页：金疮并木石伤损


金疮并木石伤损 《急救广生集》

金疮并木石伤损

好陈锻石六两（研碎筛过）、锦纹大黄一两（切块）同锻石炒紫色为度，去大黄收贮。敷伤立愈。（《秘方集验》）

上一页：香衣辟汗
下一页：葱搭法


葱搭法 《急救广生集》

葱搭法

跌扑损伤肿痛，用葱头切烂，炒焦捣，搭患处，冷则再易，止痛消肿散瘀极妙。（同上）

上一页：金疮并木石伤损
下一页：止血散


止血散 《急救广生集》

止血散

陈锻石一升（入牛胆阴干，收七次取出） 大黄四两（同锻石炒至桃花色取起） 俱置地一夜出火气，研末收贮。

血出不止，敷之立效。（同上）

上一页：葱搭法
下一页：接骨膏


接骨膏 《急救广生集》

接骨膏

云南钱（即有锯齿海螺，烧灰） 千里马（即马蹄内小蹄自退下者佳，如无，破鞋底烧灰亦可用） 老龙皮（即老桑皮烧灰用） 飞罗面（焙黄各等分）陈醋熬成膏，摊青布上贴之。接骨如神。（同上）

上一页：止血散
下一页：大刑膏药


大刑膏药 《急救广生集》

大刑膏药

黄蜡 铅粉（各七钱半） 轻粉 血结（各二分半） 冰片（分半） 麻油（二两） 先将油熬老，下黄蜡，次下铅粉，再下轻粉，再下血结，离火略冷，下冰片，出火气摊贴。（《公门传方》）

上一页：接骨膏
下一页：仙传杖丹


仙传杖丹 《急救广生集》

仙传杖丹

生豆腐 凤仙花（连根叶） 同捣烂，打出敷上，干再另敷，三日全愈。（同上）

上一页：大刑膏药
下一页：麻药方


麻药方 《急救广生集》

麻药方

此系外科动刀针止痛之药。用闹杨花（三钱）、半夏、南星各二钱，川乌、草乌（各一钱），麻黄根、芋艿叶（俱捣烂取汁）拌药末，或加蟾酥、雄黄少许，抹上即麻木，不觉疼痛。如人昏沉，饮盐水即解。（《同寿堂秘室》）

上一页：仙传杖丹
下一页：长生不病法


长生不病法 《急救广生集》

长生不病法

夜卧时但以手抚心，咒曰∶天灵即荣，愿得长生。五脏神君，愿得安宁。男诵二十一遍，女诵十四遍，即长生祛病矣。

上一页：麻药方
下一页：不染时症法


不染时症法 《急救广生集》

不染时症法

凡入病患家，用雄黄搽鼻内，或吃雄黄烧酒一杯，即不传染。

上一页：长生不病法
下一页：肚痛呕酸针法


肚痛呕酸针法 《急救广生集》

肚痛呕酸针法

宜针上脘穴，脐上五寸。内关穴在掌后二寸两间中，针七次。风门穴在第二节脊骨下，各开一寸五分。膏肓穴在第四节脊骨下，各开三寸。（《神针要诀》）

上一页：不染时症法
下一页：寒噎饮食不下针法


寒噎饮食不下针法 《急救广生集》

寒噎饮食不下针法

宜针紫宫穴，在膻中穴上三寸二分。中庭穴在膻中穴下一寸六分。中脘穴在脐上四寸。内关穴在掌后二寸两筋间中。

三里穴在膝盖下三寸。（同上）

上一页：肚痛呕酸针法
下一页：翻胃针法


翻胃针法 《急救广生集》

翻胃针法

宜针上脘穴，在脐上五寸。公孙穴在足大拇指本节后一寸。脾俞穴在第十一节脊骨下各开一寸五分。（同上）

后附休宁汪朴斋先生摘出（《肘后》）外治妙方，屡试效验。

上一页：寒噎饮食不下针法
下一页：脑漏方


脑漏方 《急救广生集》

脑漏方

紫苏 麻黄 细辛 本 川芎 细茶各等分。上药煎数滚，放碗内，用漏斗盒上，将鼻熏之，头汗出为度。后用陈竹蛀末，吹入鼻。

又方，取丝瓜母根连蒲头，焙干为末，吹之立愈。

一方，用青木香一味为末，临睡吹一二次，宿一夜即愈。

上一页：翻胃针法
下一页：耳聋方


耳聋方 《急救广生集》

耳聋方

石菖蒲（一寸） 巴豆（一粒，去油） 全蝎（一个） 上共为未，葱汁为丸，如枣核大，绵裹塞耳中。

一方，用蓖麻子（四十九粒）、枣肉（十个） 入乳香捣膏。丸如枣核大，略晒，绵裹塞耳。妇人多郁气，少阳火属胆，右耳多聋。男子多色欲，太阳火属膀胱相火，左耳多聋。富贵所食膏粱肥甘，阳明火属胃，左耳易聋。

上一页：脑漏方
下一页：耳内流脓方


耳内流脓方 《急救广生集》

耳内流脓方

用寺院内香炉中烟膏（一钱）、冰片（钱半）共末，吹之立愈。

上一页：耳聋方
下一页：耳中忽痛红肿


耳中忽痛红肿 《急救广生集》

耳中忽痛红肿

用蜿壳以甘草水煮过，烧存性为末，吹入耳立愈。

上一页：耳内流脓方
下一页：烂眼方


烂眼方 《急救广生集》

烂眼方

羊脑、甘锻石火 红色，又转绿色，复转红色为度。放地上出火气，研极细末（一钱），梅花 冰片春夏用（一分），秋冬用（五厘），共为末，瓷瓶收存，用滑簪凉水蘸点眼用。

上一页：耳中忽痛红肿
下一页：一切目疾火眼迎风流泪


一切目疾火眼迎风流泪 《急救广生集》

一切目疾火眼迎风流泪

三奈（三钱） 生白矾（三钱） 胆矾（一钱四分） 右共研极细末。每用一分，滚水泡半酒杯，一日洗三四次。

上一页：烂眼方
下一页：鼻血吹药方


鼻血吹药方 《急救广生集》

鼻血吹药方

千叶石榴花（研末） 川山七 人中白 花蕊石（等分） 为末吹之。

上一页：一切目疾火眼迎风流泪
下一页：鼻血不止


鼻血不止 《急救广生集》

鼻血不止

用好三白酒煎热，洗足底心立止。

又有扎指法，左鼻出血，扎右手中指节。右鼻血，扎左中指节。如双流，左右俱扎立验。

上一页：鼻血吹药方
下一页：鼻痔方


鼻痔方 《急救广生集》

鼻痔方

象牙末 蜣螂 雄黄 冰片 麝香 右药共为末，以乌梅肉为丸，塞鼻孔。

一方，用荜茇（八分）、雌黄（三分）、雄黄（七分）、白芷（五钱）、细辛（二钱）、盐梅（钱半）、冰片（三分）、麝香（一分）、胆矾（一钱），右药共为末，绵包塞鼻内。

上一页：鼻血不止
下一页：鼻血神方


鼻血神方 《急救广生集》

鼻血神方

用甲鱼头烧灰（七钱）、胎发灰（三钱），瓦上炙为末，吹之立愈。

上一页：鼻痔方
下一页：痰毒敷药方


痰毒敷药方 《急救广生集》

痰毒敷药方

白芥子（一两研末） 朱砂（二钱） 雄黄（三钱） 麝香（三分） 牙硝（二钱） 上药用老姜汁调涂。

上一页：鼻血神方
下一页：痰核围药方


痰核围药方 《急救广生集》

痰核围药方

续随子（去壳，一两） 蓖麻子（去壳，一两） 大黄（一两） 生南星（八钱）、麝香（一钱） 上药以糯粥为锭，用蜜磨敷。

上一页：痰毒敷药方
下一页：治头上身上一应痰块红肿作痛方


治头上身上一应痰块红肿作痛方 《急救广生集》

治头上身上一应痰块红肿作痛方

南星 白术 干姜 各等分，共研为末，用好米醋，和生姜调涂。

上一页：痰核围药方
下一页：妙方


妙方 《急救广生集》

妙方

用带皮白果，入菜油内浸，陈年为妙。剥白果皮贴五六日，换三四次即愈。

上一页：治头上身上一应痰块红肿作痛方
下一页：牙痛方


牙痛方 《急救广生集》

牙痛方

用猪牙皂荚、细辛、火硝、雄黄，共为末，用大蒜头打丸，如绿豆大。以绵包，左齿塞右耳，右齿塞左耳。

一用黑豆（一撮）、葱白（三个）、花椒（七粒开口）、蕲艾（一钱），上味用水一钟，煎数沸，频频漱口立止。

上一页：妙方
下一页：走马牙疳


走马牙疳 《急救广生集》

走马牙疳

用青西瓜皮阴干，火 为末，加冰片少许，吹之即愈。

上一页：牙痛方
下一页：小儿牙绊方


小儿牙绊方 《急救广生集》

小儿牙绊方

用青盐（五分）、硼砂（五分）、朱砂（三分）、冰片（五分）、薄荷（五分），上共研为末，或擦或吹极效。

上一页：走马牙疳
下一页：口舌烂方


口舌烂方 《急救广生集》

口舌烂方

用黄连、干姜、细辛、黄柏共为细末，掺上立愈。

上一页：小儿牙绊方
下一页：小儿牙疳大人口烂喉癣方


小儿牙疳大人口烂喉癣方 《急救广生集》

小儿牙疳大人口烂喉癣方

灯草灰（三分） 青黛（三分） 牛黄（五厘） 冰片（三厘） 柏末（少许） 妇人溺桶底白垢（火 醋炙一钱）

共研细末吹之。

上一页：口舌烂方
下一页：牙疳方


牙疳方 《急救广生集》

牙疳方

灰苋老根烧灰为末，加冰片少许，吹入即愈。

上一页：小儿牙疳大人口烂喉癣方
下一页：红白口疮


红白口疮 《急救广生集》

红白口疮

黄柏 生矾 等分 为末。不拘大小人，吹之甚效。

上一页：牙疳方
下一页：牙痛又方


牙痛又方 《急救广生集》

牙痛又方

掘鲜李树根，浓煎汤，时刻嗽之止痛。

上一页：红白口疮
下一页：治咽喉十八症


治咽喉十八症 《急救广生集》

治咽喉十八症

石膏 青黛 朱砂 硼砂（各一钱） 山豆根 人中白 元明粉 胆矾（各五分） 冰片（一分） 共研细末，用三厘吹入。

上一页：牙痛又方
下一页：乳痈围药方


乳痈围药方 《急救广生集》

乳痈围药方

用天南星、皂角研成末，以醋调，涂之遂消。

上一页：治咽喉十八症
下一页：乳肿涂药方


乳肿涂药方 《急救广生集》

乳肿涂药方

用田螺（一个），入冰片（二分）在内，其螺肉化水，取其水涂渐消。

一方，用葱蜜捣烂，围涂亦效。

上一页：乳痈围药方
下一页：乳疽方


乳疽方 《急救广生集》

乳疽方

用南星一枚、葱白一个共捣烂，以绢裹塞鼻孔。患左塞右，右塞左。

一方，生半夏（七个）、葱头（七个）、乳香（五厘），共捣烂为丸，乌金纸包裹，塞鼻孔如前法。

上一页：乳肿涂药方
下一页：化痞膏方


化痞膏方 《急救广生集》

化痞膏方

皮硝（五钱） 硫黄（五钱） 阿魏（钱半） 麝香（三分） 上药外用，蒜头捣烂和匀，贴患处渐消。

一方，白芥子（一两）、獐脑（一两），共捣烂，用烧酒打成饼，贴块上，一二时即止。

上一页：乳疽方
下一页：治黄胆方


治黄胆方 《急救广生集》

治黄胆方

白芥子（一撮研末） 黄栀（四个打烂） 飞面（少许） 用鸡子青调，摊膏（一个）如柿饼大，贴心窝一昼夜，二次全好。

一方，用香瓜蒂、万年青根，俱焙研细末，加冰、麝吹鼻内。男左女右，立刻见效。

上一页：化痞膏方
下一页：痘后目上翳瘴方


痘后目上翳瘴方 《急救广生集》

痘后目上翳瘴方

酒酿蒸胰子，服数十只即愈。

上一页：治黄胆方
下一页：痘疮入眼方


痘疮入眼方 《急救广生集》

痘疮入眼方

用鹅儿不食草晒干为末，吹入鼻中即开。

一方，象牙磨水，以软羊毛笔涂眼内，其星即落。

上一页：痘后目上翳瘴方
下一页：臌胀方


臌胀方 《急救广生集》

臌胀方

真轻粉（一两） 硫黄（一两） 巴豆（净肉二两去油） 共捣碎。以丝绵裹药，方圆六寸大，对肚脐粘贴，外盖油纸，用兜肚扎紧，百日为度。气臌放屁、水臌撒尿。若撒放不止，饮粥汤。实者增药一倍。愈后忌盐、发物多日为妙。

上一页：痘疮入眼方
下一页：修合五神丸方治诸症


修合五神丸方治诸症 《急救广生集》

修合五神丸方治诸症

（东）青黛（五钱） 麝香（二分） （西）白矾（五钱） 白芷（二钱） 南肉桂（五钱） 朱砂（一钱） （北）巴豆（四十九粒） 黑豆（三十六粒） （中）硫黄（五钱） 雄黄（二钱） 附子（一个黑亦可用） 上味各根据方位，用瓷盘盛之。五月初一日，虔诚安于本家堂神祠前。至五日午时，共研为末。用五家粽角为丸，如桐子大，阴干收贮。

如遇患人，用薄绵裹，塞鼻中。男左女右。患宜早上用，忌人见。

上一页：臌胀方
下一页：治小儿疟疾方


治小儿疟疾方 《急救广生集》

治小儿疟疾方

杏仁（一粒） 巴豆（一粒去壳） 同捣为丸。贴眉心、脑门缚定。

又方，巴豆（一粒）、胡椒（二粒）、麝香（少许），枣肉为丸。纳脐内，外用膏药贴之。

上一页：修合五神丸方治诸症
下一页：治疝气如斗大方


治疝气如斗大方 《急救广生集》

治疝气如斗大方

苍术（三两炒干为末） 川椒末（一两） 松树皮（烧灰，三两） 用面调匀如膏，用布摊贴在阴囊上，黄水自流，次日即消。若不消，四日外再贴，然夜间不可贴。

上一页：治小儿疟疾方
下一页：治白浊方


治白浊方 《急救广生集》

治白浊方

韭菜子为末，空心用酒送下。

上一页：治疝气如斗大方
下一页：水泻方


水泻方 《急救广生集》

水泻方

用锅焦饭、连子肉、白糖霜（各四两）为末，白滚汤调服。外用五倍子为末，陈醋调成膏，贴脐上即止。

上一页：治白浊方
下一页：治痢贴脐神方


治痢贴脐神方 《急救广生集》

治痢贴脐神方

乳香 末药（各一钱） 面（一两炒） 醋调成膏，摊布上。又用木香、丁香、黄连、肉果共末，面浆和为丸，纳一丸脐内，外用前膏贴之。

上一页：水泻方
下一页：治脱肛不收方


治脱肛不收方 《急救广生集》

治脱肛不收方

用檐前蜘蛛大者一个，去头足，烘燥研末，以桑叶盛之，托肛头上，片时即缩。又方，五倍子、棉花核煎汤，洗数次即收。

上一页：治痢贴脐神方
下一页：小儿脱肛方


小儿脱肛方 《急救广生集》

小儿脱肛方

用浮萍草为末，不可见火。以五味子煎汤调药，搽上即收。

上一页：治脱肛不收方
下一页：坐产带出子肠不收方


坐产带出子肠不收方 《急救广生集》

坐产带出子肠不收方

用枳壳（四两）煎汤，温洗即止。

上一页：小儿脱肛方
下一页：血崩不止方


血崩不止方 《急救广生集》

血崩不止方

用种萝卜（ 末），白滚汤下，并治产后血晕、鼻红不止，每服（一钱）。产妇恶阻，在心虽死，如心热，急用沙糖开水将种萝卜末冲服即生。

上一页：坐产带出子肠不收方
下一页：跌打损伤破血方


跌打损伤破血方 《急救广生集》

跌打损伤破血方

用真降香（四两）、川五倍（一两）为末，敷患处。

上一页：血崩不止方
下一页：围疔消毒散


围疔消毒散 《急救广生集》

围疔消毒散

蓖麻子肉（二钱） 杏仁（二钱） 乳香（一钱） 末药（一钱） 冰片（少许） 麝香（少许） 儿茶（一钱） 以上共为细末，用麻油调敷。

上一页：跌打损伤破血方
下一页：千捶膏（拔毒收口）


千捶膏（拔毒收口） 《急救广生集》

千捶膏（拔毒收口）

松香（一斤） 杏仁（一两五钱） 蓖麻子（一百粒） 乳香（一两五钱） 末药（二两） 黄蜡（一两五钱） 白蜡（一两五钱） 轻粉（二两） 铜绿（二两） 麝香（一钱） 石臼内捶千捶，成膏施用甚效验。

上一页：围疔消毒散
下一页：拔疔膏


拔疔膏 《急救广生集》

拔疔膏

活磁石（一钱醋 ） 银朱（三分） 雄黄（三分） 巴豆（一粒） 荔子肉（一个） 蓖麻子（七粒） 打成膏，敷上立刻拔出。

上一页：千捶膏（拔毒收口）
下一页：疔疮仙方


疔疮仙方 《急救广生集》

疔疮仙方

百霜（不拘）、红糖和匀，围疮上，中留一孔，如有红丝者，用绵纸作捻，蘸桐油点疮头，即回本处。

上一页：拔疔膏
下一页：治诸毒疮发背围药方


治诸毒疮发背围药方 《急救广生集》

治诸毒疮发背围药方

用榆树皮捶碎，加海螵蛸共一处，和好酒，脚调敷，一日三换。若无鲜榆皮，用香作内榆面亦可。

上一页：疔疮仙方
下一页：贴疮膏药方（简而效）


贴疮膏药方（简而效） 《急救广生集》

贴疮膏药方（简而效）

用甘草一味不拘多少，煮油纸若干张，用时随疮大小剪成。将好黄蜡溶化涂匀于纸上，贴之。将收口时，稍加轻粉末立效。

上一页：治诸毒疮发背围药方
下一页：消毒疔发背诸毒名一笔消


消毒疔发背诸毒名一笔消 《急救广生集》

消毒疔发背诸毒名一笔消

闹杨花一篮捣汁，用铜锅煎熬薄糊样，以川乌、草乌各等分为极细末，搅入花汁内成膏，复盛瓷盆内，晒七日，如干漆样，然后收贮瓷瓶封好。临用时，将好陈酒、米醋少许化开，用新笔吃饱药汁，从患处外边围起，至一百十圈，渐渐围入中间，患处作痒，毒自收住一点，少顷出浓即愈。

上一页：贴疮膏药方（简而效）
下一页：治牛皮癣方


治牛皮癣方 《急救广生集》

治牛皮癣方

用芝兰叶擦之即愈，验极。

上一页：消毒疔发背诸毒名一笔消
下一页：年久阴癣方


年久阴癣方 《急救广生集》

年久阴癣方

用吴茱萸、胡椒等分为末，将蒜头一枚捣匀抹上。

一方，用大黄汁烧香，加枯矾、雄黄擦上愈。

上一页：治牛皮癣方
下一页：癣疮方


癣疮方 《急救广生集》

癣疮方

枯矾 皮硝 熟石膏 鲜大黄 白凤仙根打碎，同前药烧酒拌，用绢包药，擦五次愈。

上一页：年久阴癣方
下一页：痔疮止痛方


痔疮止痛方 《急救广生集》

痔疮止痛方

用杏仁七粒，烛上烧存性为末，加儿茶、冰片、熊胆，再用猪胆调，敷上立效。

上一页：癣疮方
下一页：熏洗痔疮方


熏洗痔疮方 《急救广生集》

熏洗痔疮方

用木别三枚，去皮切碎，研如泥，滚汤泡药。入盆内，坐上熏，可洗之，如此五次愈。

上一页：痔疮止痛方
下一页：痔漏擦药方


痔漏擦药方 《急救广生集》

痔漏擦药方

乳香（一钱） 白蛤（五钱治漏孔） 滑石（一两） 飞丹（一钱） 共为末，猪胆汁调涂愈。

上一页：熏洗痔疮方
下一页：痔疮挂下方


痔疮挂下方 《急救广生集》

痔疮挂下方

皮硝 绿矾 五倍子 煎汤洗之，自然缩上。

上一页：痔漏擦药方
下一页：治坐板疮及血风脓窠疥疮


治坐板疮及血风脓窠疥疮 《急救广生集》

治坐板疮及血风脓窠疥疮

黄丹（二钱） 轻粉（三钱） 枯矾（七分） 大枫子肉（二十粒） 共研末，用 油调搽，每日再用皮硝（一两），入热水洗之。

上一页：痔疮挂下方
下一页：专治坐板疮


专治坐板疮 《急救广生集》

专治坐板疮

朱砂（一钱） 雄黄（一钱） 轻粉（五分） 黄柏（五分） 枯矾（五分）共为细末。先将花椒汤洗净拭干，掺之即愈。

上一页：治坐板疮及血风脓窠疥疮
下一页：治血风疮方


治血风疮方 《急救广生集》

治血风疮方

硫黄（钱半） 雄黄（三分） 轻粉（三分） 寒水石（四分） 獐脑（五分） 大枫子肉（三分） 蛇床子（二钱半）

以腊脂油捶搽，擦立愈。

上一页：专治坐板疮
下一页：遍体生疮


遍体生疮 《急救广生集》

遍体生疮

用水中紫背浮萍煎汤，浴浸半日，大效如神。

上一页：治血风疮方
下一页：漆疮遍身


漆疮遍身 《急救广生集》

漆疮遍身

用蟹津抹之，或捣烂生蟹涂之，遂愈。

上一页：遍体生疮
下一页：汤火方


汤火方 《急救广生集》

汤火方

寒水石 牡蛎 朴硝 青黛（各一两） 轻粉（一钱） 共为末，油调搽涂。湿则掺，立止痛。

一方，大黄（五钱，炒黄）、绿豆粉（五钱）、麻油（二两），将麻油煎滚，打鸭蛋两个，煎黑去蛋，用油搽上愈。

一方，用蛤蜊烧灰，麻油调涂即愈。

上一页：漆疮遍身
下一页：年久烂腿方


年久烂腿方 《急救广生集》

年久烂腿方

用石膏（火 ）一日夜，取出，埋地内一日，取起待用。如用（一两）石膏，加轻粉（一钱）、冰片（五厘），麻油调和，用油纸针刺眼，作夹纸膏贴。

上一页：汤火方
下一页：仙传急惊风方（中风亦可服）


仙传急惊风方（中风亦可服） 《急救广生集》

仙传急惊风方（中风亦可服）

用生石膏（十两，研末）、辰砂（五钱研末）和匀。大者服三钱，小儿服（一钱），此方不费，极效。

上一页：年久烂腿方
下一页：通关散


通关散 《急救广生集》

通关散

（治惊搐搦、热痰壅塞、牙关紧闭不开）

胆星（二钱） 白矾（钱半枯） 牙皂（两荚略烧存性） 僵蚕（一钱） 共为细末。以指点生姜汁，蘸药（少许）

擦牙，涎退场门开，以生姜汤调药少许滴入。

上一页：仙传急惊风方（中风亦可服）
下一页：立回惊症丸


立回惊症丸 《急救广生集》

立回惊症丸

滑石（水飞，六两）、粉草（一两），即六一散（一两）。配加蛇含石（三钱，醋 七次）、代赭石同制（三钱）、麝香（五分），共研末，以粽角捣为丸，如绿豆大，朱砂金箔为衣，瓷器收贮。遇症或灯草汤，或金银花，或薄荷汤，磨化一丸，送下立效。须死可回生。

上一页：通关散
下一页：惊风贴脚底治法


惊风贴脚底治法 《急救广生集》

惊风贴脚底治法

用半夏（一钱）、黑香附（一钱）、麝香（少许）共末。用鸡子青调，涂脚底心，神效。

上一页：立回惊症丸
下一页：治风冷五虎膏


治风冷五虎膏 《急救广生集》

治风冷五虎膏

葱 韭 蒜 姜 萝卜 共捣汁，入铜器内熬成膏。飞丹晒干，研细入膏，以油纸摊贴。

上一页：惊风贴脚底治法
下一页：鹅掌风


鹅掌风 《急救广生集》

鹅掌风

白果肉（八两） 水银（五钱） 共捣烂，将手掌先用火烘热，后用药擦之，一日三次，数日愈。

上一页：治风冷五虎膏
下一页：治中风痰迷不省外治法


治中风痰迷不省外治法 《急救广生集》

治中风痰迷不省外治法

白角 明矾 二味研极细末，吹鼻立苏。

上一页：鹅掌风
下一页：治口眼歪斜风症


治口眼歪斜风症 《急救广生集》

治口眼歪斜风症

天南星 白附子 上二味研为细末。用鳝血调涂，扯头发吊之即愈。

上一页：治中风痰迷不省外治法
下一页：风湿灸饼方


风湿灸饼方 《急救广生集》

风湿灸饼方

防风 防己（各一两） 肉桂 南星（各一两） 麝香（一分） 上为末。用大麦粉与药对半，水调成饼，晒干听用。此药专治寒湿气漏肩风、头风、诸痛难忍。将饼放在患处，用艾放饼上灸之，火尽泡起，用膏药贴之。

上一页：治口眼歪斜风症
下一页：治盗汗法


治盗汗法 《急救广生集》

治盗汗法

用川五倍子（一两炒黄色）研末，水调为饼，贴脐上缚之即止汗。或以乳调，蒸熟入脐，用核桃壳盖缚更妙。

上一页：风湿灸饼方
下一页：消瘤膏


消瘤膏 《急救广生集》

消瘤膏

大黄 朴硝（二味等分） 麝香（少许） 以葱、蒜捣成膏粘贴。一日一换，四十日愈。其脓从毛窍中出。

上一页：治盗汗法
下一页：治蛇咬方


治蛇咬方 《急救广生集》

治蛇咬方

用羊眼豆叶不拘多少捣汁，酒调渣敷。加乌 树叶更妙。

上一页：消瘤膏
下一页：治疯犬咬方


治疯犬咬方 《急救广生集》

治疯犬咬方

斑蝥 香白芷 雄黄 杏仁共为末，调敷患处。如好犬咬，用金银花汤洗，口嚼杏仁，敷贴遂愈。

上一页：治蛇咬方
下一页：人咬不烂方


人咬不烂方 《急救广生集》

人咬不烂方

用龟板或鳖甲烧灰存性为末，香油调，入山七末调匀，敷上立效。

上一页：治疯犬咬方
下一页：小儿出尿方


小儿出尿方 《急救广生集》

小儿出尿方

用雄鸡软肝（一个），去筋膜，和桂捣为丸，白滚汤下。

一方，硫黄（三钱）、葱头（七个）捣烂，贴脐亦效。

上一页：人咬不烂方
下一页：小儿夜啼


小儿夜啼 《急救广生集》

小儿夜啼

用朱砂（少许）研细末，同灯煤调匀。俟小儿熟睡，用指从眉心至鼻，轻轻抹上，止夜不啼矣。

上一页：小儿出尿方
下一页：阴囊破烂


阴囊破烂 《急救广生集》

阴囊破烂

用急性子、甘草等分为末，菜油调敷，外用青荷叶，粘贴即愈。

上一页：小儿夜啼
下一页：脚缝烂方


脚缝烂方 《急救广生集》

脚缝烂方

飞丹入花蕊石，加冰片（少许）糁之。

一方，用鹅脚黄皮烧灰存性敷之。

上一页：阴囊破烂
下一页：体气方


体气方 《急救广生集》

体气方

田螺（七个） 麝香（一分） 巴豆（两粒） 将田螺同药捣烂，丸如弹子大，夹胁下觉痛即去。

一方，用精猪肉两大片，以甘遂末一两拌之。五更时挟腋下，至天明以生甘草一两，煎汤饮之，良久泻出秽物，须弃野地中，恐气传人故耳。五次即愈。虚弱者，间日为之。

上一页：脚缝烂方
下一页：治大小腮肿名虾蟆瘟


治大小腮肿名虾蟆瘟 《急救广生集》

治大小腮肿名虾蟆瘟

用侧柏叶汁，调蚯蚓粪调敷。

上一页：体气方
下一页：治紫白癜风或汗斑


治紫白癜风或汗斑 《急救广生集》

治紫白癜风或汗斑

白附子 蜜陀僧 雄黄 各等分为末。用带皮生姜打汁调之，以茄蒂蘸药，擦之即愈。

上一页：治大小腮肿名虾蟆瘟
下一页：治火丹神效方


治火丹神效方 《急救广生集》

治火丹神效方

大黄 皮硝（各五钱） 研末。取柏枝叶打汁，调搽即退。

上一页：治紫白癜风或汗斑
下一页：治小儿火丹疮


治小儿火丹疮 《急救广生集》

治小儿火丹疮

用蚯蚓粪研细，以鸡子清调搽即愈。

上一页：治火丹神效方
下一页：观音露（治一切肿毒极效）


观音露（治一切肿毒极效） 《急救广生集》

观音露（治一切肿毒极效）

蝌蚪（七十个） 没药 乳香（研，各二钱） 蟾酥（研，二分） 麝香（七厘） 芒硝（七钱净） 以上共研入小瓷瓶内，用黄蜡封口，埋土坑内七昼夜，其药俱化为清水，连瓶收贮。临用时，将笔蘸涂患处，随手立消。

上一页：治小儿火丹疮
下一页：竹木刺肉内方


竹木刺肉内方 《急救广生集》

竹木刺肉内方

鹿角烧灰存性为末，调敷即出。久者，不过一夜。

上一页：观音露（治一切肿毒极效）
下一页：飞丝入眼


飞丝入眼 《急救广生集》

飞丝入眼

用象牙一块，有白纹者佳。取人乳放钵内，将象牙磨浓如米泔水样，再加黄连末、冰片，研细，各少许，入汁内点眼角。

一方，木梳垢为小丸，放于眼角边即出。

上一页：竹木刺肉内方
下一页：解烧酒毒


解烧酒毒 《急救广生集》

解烧酒毒

用锅盖上气水半钟，灌即醒。又方，服真绿豆粉，冷水送下。

上一页：飞丝入眼
下一页：鬼箭打


鬼箭打 《急救广生集》

鬼箭打

身痛有青痕，以乱头发擦痛处，发卷成团，若发不卷者，非也。金银器煎汤服。

上一页：解烧酒毒
下一页：心气痛


心气痛 《急救广生集》

心气痛

生芝麻（半升），候痛时不必看，随手取来不拘多少，铜锅炒黑为末，好酒送下，一服除根。

一方，桑虫粪晒干，每服一二钱，酒送下。重者，两服立止。

上一页：鬼箭打
下一页：疹奇验方


疹奇验方 《急救广生集》

疹奇验方

（治小儿 疹不发以至鼻府，命在呼吸）

生芝麻（一握）、葱白（一把），先将芝麻捣烂为泥，再同葱捣。令小儿坐床帐内不通风处，将二味置铜盆中，用滚水冲下，使药熏蒸。虽极危，立时发出，可保万全。此方屡验，救活甚多。

上一页：心气痛
下一页：小儿鹅白


小儿鹅白 《急救广生集》

小儿鹅白

用金线草煎服即愈。

上一页：疹奇验方
下一页：生天蛇头


生天蛇头 《急救广生集》

生天蛇头

用鸭蛋（一个）出一孔，将雄黄末（五分）入内和匀，浸患指在内，不可转动即愈。

上一页：小儿鹅白
下一页：春


春 《急救广生集》

春

春三月，乃万物发生之时。须要行动，以和四肢，不可郁郁久坐也。

春时，天气顿暖，不可骤减绵衣，须一重重渐减，庶不致暴寒。

上一页：生天蛇头
下一页：夏


夏 《急救广生集》

夏

夏之一季，是人脱精神之时。心旺肾衰，液化为水，不问老少之人，皆宜食暖物，独宿调养。

夏月单衣，不可坐冷石。寒气侵外肾，多患疝气偏坠。女人寒气入血室，则经不如期，或经行腹痛。

夏月衣服单薄，宜系绵布兜肚，日夜皆不可离。夜间睡着，恐被去体，有兜肚，则无腹痛泻痢诸症。

夏月凡日晒热衣服即穿着者，轻则汗斑，重则暴病。至杌橙砖石之类，尤不可以坐，恐热毒侵肤，多患坐板疮，或主毒疖。

夏月伏热，不可饮冷水冷物，迫之最易伤人。

夏月热极，不可以冷水浴身浴面及背，令人得虚热目病，筋脉厥逆，霍乱阴黄等疾。

夏月汗湿衣服，不可久着，令人发疮疡，须要频频洗换为佳。

夏月有事动劳，或饮食汤水，身若有汗，须任其出透，不遽脱衣服，不可以湿布拭遏，亦不可以用扇 风，风入毛孔，最易成病。

夏月出门行路，一身热汗，切不可当风，不可急扇，不可即脱除衣帽，不可饮冷茶水，恐血气不常生病。

夏月出外，遇有日晒泉涧水，有毒害人，不可饮。或入客馆及久无人住之处，地土 湿。或跋涉雨途，衣裳被褥潮，俱用苍术烧烟熏之，以辟霉 臭恶之气，又能驱逐邪疫、山岚瘴疠。

人到夏季，日长夜短，日间身体困倦，未免昼寝，但不可在午饭之后即睡，恐饭食停滞，多成疾病。须在未食前睡，俟睡醒少停，吃饮食。如吃过午饭，或至困倦欲卧，可起来走动，或寻些事消闲，自然不致困倦思睡。至于大渴饮茶之后，亦不可就睡。

夏月不可用簟席卧 湿处及冷地上，以图凉快， 湿透入筋脉，在上则面黄目浮，在下则股膝肿厥，入里则胀满泄泻，留表则头重身疼。在阳不去，则气血壅滞。在阴不去，则化水成形。或患筋麻痹痛、足痿诸症。

夏月不可露卧，又不可当风卧，恐头受风则痛，背受风则嗽，臂受风则疼，非但是月，每月宜慎。

夏夜帐不可密浓，只要稀罗稀夏布，令人身之热气外出，极好。如冬帐则浓密无妨。

夏至以后到秋分，须慎肥腻饼、 油酥之物，盖此物与酒浆瓜果相妨，病多由此而起。

上一页：春
下一页：秋


秋 《急救广生集》

秋

秋初，余暑尚在，调摄宜同夏月。

秋三月，天气消铄，毛发枯槁，绵衣宜渐增添，不可令背受寒，寒即伤肺。

秋月，凡在舟中旅邸中，衣服单薄，骤遇暴寒，可将袜物裹于肚腹。人身各处，还可受冷，惟肚冷即生病。

夏秋之月，忽遇大风大雨，震雷昏雾，必是诸煞鬼神经过。不论在家在外，俱宜入室闭户，烧香恭默，过后乃出，否则恐招损护咎。

上一页：夏
下一页：冬


冬 《急救广生集》

冬

冬三月乃水藏水闭，血气凝涩之时，最宜固守元阳，以养真气也。

冬月，宜密室温净，衾服轻软，仍要暖裹肚腹。早眠晏起，以避霜威。朝宜少饮醇酒，略少一时，然后进粥，其炙爆燥毒之物，尤切戒之。

冬月大冻，出门或坐骡马，或涉雨雪之途，二足冻冷麻木。或归家，或入店肆，先用温火烘热，以手揉擦，令血脉回阳，又以热水洗之。如不先烘，即用滚汤泡洗，麻木之足，不知滚热，冻血滞结，损筋伤络，而成废疾，终身大患。

凡冒寒归来，不可就饮热汤，须少停一刻，则无患。

冬月天寒，阳气在内已，自郁热。若更加以炙衣重裘，近火醉酒，则阳气太甚，春夏之交恐发时行热病。老人骨肉疏，冷风寒易中。若窄衣贴身，暖气着体，自然血气流通，四肢和畅。

冬月，老人衰迈畏寒，可用锡造汤壶，式似小枕，下长方，上长圆，正中小口，有盖，注热水用布囊紧包，以避湿气。先时拥被围簇，临睡甚暖，又可温足，且远火气，又无火毒，奉养老人至妙之法。以上（《多能集》）

上一页：秋
下一页：正月


正月 《急救广生集》

正月

宜是月天道南行，作事出行，俱宜西南。

是月建寅生气在子，子属北方，坐卧宜向之。二月同。

是月宜食五辛，以辟厉气。

是月每朝梳头一二百下，搜通风气。

是月濯足，于沸水中加盐一撮，以泄风毒香港脚。

是月立春节，清晨煮桃皮、白芷、青木香三物沐浴吉。

是月雨水节，如天雨，夫妇各饮水一杯，还房，夜即有孕。

是月初一日，以青木香煮汤沐浴，令人至老须发黑。初十日沐浴，令人齿坚。

忌是月万事不宜用寅日时，犯月建不利。

是月勿食生葱蓼子，主面上起油风。勿食鲫鱼头，其中有虫，防毒。勿食鼠残之物，令人生 。

上一页：冬
下一页：二月


二月 《急救广生集》

二月

宜是月上丙日沐浴，愈百病。上卯日沐浴洗发，去百病。丁亥日收桃杏花，阴干为末，戊子日和井水，日三服，疗妇人无子兼美容颜。

是月春分节日未出时，用远志去心，以水煎之，饮二盏，吐之不疫。

是月食韭大益人。

是月初二日沐浴光泽，不病不老。士女皆戴蓬蒿草，以避头风。

初六日沐浴斋戒，可蒙天福。黄昏时沐浴，令人轻健。

初八日宜沐浴拔白发。

忌是月，万事不宜用卯日时，犯月建不利。

是月戒食生冷，行途忌饮阴地流泉，令人发疟瘴又脚软。

是月食大蒜，令人气壅，关隔不通。食小蒜伤人志。食鸡子滞气。

是月初三日戒昼眠。初九日勿食鱼鳖。

上一页：正月
下一页：三月


三月 《急救广生集》

三月

宜是月建辰，生气在午，午属南方，坐卧宜向之。六月、九月、十二月同。

是月采何首乌，赤白各半，米泔水浸一宿，同黑豆于饭锅上蒸熟，晒干，去豆为末，或加茯苓三分之一，炼蜜为丸。

每酒服一二钱。百日后，百病皆除，延年益寿，多子。忌食猪肉、鱼鳖、萝卜。

是月取羊粪烧灰存性，和轻粉、麻油，可搽恶疮。

是月谷雨节前采茶炒藏，消痰嗽，治百病。

是月寒食日，水浸糯米一二升，逐日换水。至小满日，漉起晒干，炒黄为末，跌打损伤、恶疮，以水调涂甚效。用纸袋盛面，挂净室当风处，遇中暑者，水调服愈。

是月初二日，取桃叶晒干捣末，井花水服一钱，治心痛。初三日，收桃花晒干，贮至七月七日，和乌鸡血涂面与身，肌肤润泽。采桃花浸酒饮之，除病注颜。采夏枯草煎汁熬膏，每日热酒调服，治远年伤损，手足凝血，天阴作痛，七日可痊。兼治娩妇诸血病症。男妇戴荠菜花，入夏头不晕。初六日午时，洗头利益，沐浴无厄。二十七日沐浴，令人神气清爽。

忌是月，万事不宜用辰日时，犯月建不利。

是月戒杀一切生命。

是月食韭神昏。食陈俎发病。食鱼鳖不化食，发宿疾。遇辰寅日，食小蒜及鸡子，令人昏乱。

是月初三日，戒食诸鳞物。初五日戒看一切生血物。初八日食芹菜，使面青黄，腹大如孕。犯之，服糖水吐出愈。

上一页：二月
下一页：四月


四月 《急救广生集》

四月

宜是月建已，生气在卯，卯属东方，坐卧宜向之。五月同。

是月空心肚，服葱头酒，令人血气通畅。

是月丁巳日祀灶吉。

是月初二日拔白发。初四日，日未出时，取枸杞煎汤沐浴，令人耐老泽肌却病。初七、初八、初九同。

忌是月，万事不宜用巳日时，犯月建不利，死气在酉，亦宜避之。

是月纯阳，用事宜禁欲，并戒暴怒、伤心致秋疟。

是月勿用宿水洗面漱口。

是月食雉令人气逆。食 防毒。食抱鸡肉，令人作痈，男女虚乏。食生蒜损目。勿食韭。勿食诸物之心。勿食隔宿肉菜。勿大醉。

是月初四日，切戒色欲，犯者失音。初五日戒看一切生血物。勿食生菜。初八日切戒房事，犯者血死。十六日犯色损寿。

上一页：三月
下一页：五月


五月 《急救广生集》

五月

宜是月戊辰日，以猪首祀灶吉。

是月用贯众浸食水缸中，可避时疫，解水毒。

是月收霉雨水，贮瓶中，洗癣疥，灭瘢痕。

是月夏至节日，佩五彩符，辟兵厌鬼，不染瘟疾。吃百家饭，则不 夏。

是月初一日，枸杞汤沐浴，不病不老。初五日采萱花作菹，利胸膈。采马齿苋，同苋菜等分为末，与妊妇佩，临期易产。收鲤鱼枕骨烧灰，治久痢。捣烂独囊蒜涂面，手足身体一年不作恶疮，冬月不作冻疮。午时采鸡肠草为末，凡齿痛擦之立愈。初七日沐浴长命，初八、初九同。二十日采小蒜曝干，治心烦痛，解诸毒。二十七日服五味子汤甚益。

忌是月，万事不宜用午日时，犯月建不利。

是月盖屋，令人头秃，并不可上屋，令人魂魄不安。

是月五六七为九毒日，忌夫妇事损寿。

是月天气渐热，不可汗身贪风凉，倚墙坐卧，令毛孔闭塞，血气凝滞，为害不小。

是月多食韭，令人乏力昏目。多食茄动气。多食鲤发风。黄鱼同荞麦食，令人失音。桃与鳖同食成淋。

是月甲子日，戒食一切兽肉并牛肺。

是月夏至节后丙丁日，不可合阴阳，大凶。

上一页：四月
下一页：六月


六月 《急救广生集》

六月

宜是月暑伏时，捣大蒜为泥，上年曾有冻疮之处，手指、耳边、足跟，俱以捣蒜敷上，过一日一夜洗去。迟三四日，再敷一次。本年冬虽极寒，亦不再患。凡小儿手足及各处，虽不患冻疮，亦敷两次则耐寒。若不隔几日，连敷则肉上起泡，甚至破皮。此法可传脚船夫，是一德。

是月伏日，晒干茄子，炒黑色为末。凡发脏毒者，连服十日愈。如或不止，再用数年陈槐花炒黑为末，服之数日，永不发。俱空心酒下一钱。

是月三伏极热时，汗要多出，则周身所染风寒湿气，由汗而出，可保一年无病。不拘鱼肉菜汤，只多入葱白、姜，汗乘热泡饭食之。要令满身汗淋如雨，停歇，方用热水洗拭。多出二三次极妙。

是月天热出汗，任其尽出，不可止遏。若汗未干，即在风内乘凉或 扇、或以冷水凉布抹逼，皆致病不小。

是月途中中暑暴死者，勿用冷水灌沃，急就道上取热土，填于死者脐上成堆，中间拨一孔，令人溺之，通脐孔。次用生大蒜捣烂，和热汤灌之即活。

是月初一日，沐浴去病。初六日清晨，汲井华水，以白盐淘于水中，用新锅复煎作盐擦牙，每日擦毕，漱吐手心洗眼，日日如此。虽老年，夜能细书。十四日用糖果、白鸡、黑豆祀灶神。二十二日沐浴去病。二十七日沐浴，至老不病。

忌是月，万事不宜用未日时，犯月建不利。

是月冷水浸手足，引风气，狂发四肢。

是月食冷水杀人。食韭昏目。食羊肉伤神气。

是月初六日沐浴，令人体臭。忌掘土。盖六六纯阴，犯之大凶。

上一页：五月
下一页：七月


七月 《急救广生集》

七月

宜是月捣芙蓉叶敷诸肿。又可干为末，醋调涂。

是月收黄葵，用香油浸贮，治汤火伤。

是月收蒺藜子，阴干捣末。食后服二钱，治失明，半月效。

是月立秋节日未出时，采楸叶敷膏。其法，捣汁熬煎，滴水成珠为度，收藏，擦疮疡立愈。

用水吞赤小豆七粒，或十四粒，一秋可免痢疾。

是月初七日，夜取荧火虫二七枚捻发，白可变黑。十六日，将一年所剪指甲烧灰，服之灭九虫三尸。二十三日沐浴。

发不白。二十五日沐浴，益寿。

忌是月，万事不宜用申日时，犯月建不利。

是月立秋节沐浴，令人皮肤燥，生白屑。

是月立秋后十日，瓜宜少食。

是月食 ，上有蝎虫害人。食韭损目。多食凫类伤人。多食菱动气。多食生蜜暴霍乱。多食猪肉猪肺、生姜、茱萸，伤神气。少食油盐，能无病。

是月初七日，切戒色欲，勿想恶事。十五日犯色欲，损寿。

上一页：六月
下一页：八月


八月 《急救广生集》

八月

宜是月采百合花曝干蒸，食之益气力。

是月食韭菜、露葵少疾。

是月社日清晨，用瓷器收百草头露磨浓墨，治百病，名曰天炎。

是月初三日，灶神诞祀之吉。初八日沐浴益人。初十日，以朱点小儿额，谓之天灾。二十二日用枸杞汤沐浴却病。

二十五日用枸杞汤沐浴却病。

忌是月，万事不宜用酉日时，犯月建不利。

是月勿饮阴池流泉，令人发瘴脚软。

是月秋谷初成，食之发病。

是月食雉肉猪肚，冬发喘病。食生果令人多疮。勿多食新姜、生蒜、饴鸡肉、鸭、猪肺。

是月秋分节，忌杀生、房事、吊丧、问疾、大醉。

上一页：七月
下一页：九月


九月 《急救广生集》

九月

宜是月收菊花，晒干为末，五两用糯米一斗蒸熟，以曲并菊花搜搂，如常酝法酒熟。每日温服一小杯，以治头风、明目。

是月预收葫芦藤，俟除夕煎汤，浴小儿，不出痘。

是月取枸杞子浸酒饮之，令人不老。

是月宜食野鸭，如多年小热疮不愈，食多即瘥，但不可合胡桃、木耳、豆豉食。

是月初九日，采茱萸房插头鬓，辟恶气而御初寒。采菊花为末，遇酒醉，调服二钱即醒。采黄菊、茯苓，以松柏枝合服之，延年。

二十日，宜斋戒，于鸡鸣时沐浴辟邪。二十一日，枸杞汤沐浴，光泽不老。二十三日，采桑叶煎汤洗眼，至老如童，眼不昏花。二十八日沐浴吉。

忌是月，万事不宜用戌日时，犯月建不利。

是月食生姜成痼疾。食小蒜伤神损寿。多食鸡，魂魄不安。多食生冷，恐致痢疾。勿食霜下瓜，翻味。勿食葵，不消化。

是月初九日，食姜损寿。动床席招横恶。

上一页：八月
下一页：十月


十月 《急救广生集》

十月

宜是月建亥，生气在酉，酉属西方，坐卧宜向之。十一月同。

是月食芋益人。

是月采槐子，食之去病。

是月取大枣除皮，核破开，于文武火上反复炙令香，然后泡汤，宜常服，大益。

是月遇亥日食饼，令人无病。

是月立冬节，采桑叶一百二十 ，遇闰月多采十 ，每用十 。遇洗眼日期，煎汤洗之，除百病。

是月初一日沐浴吉。初十日采决明子阴干，百日可服。能治青盲等眼疾，又治唇口青。十四日枸杞汤沐浴。十八日鸡初鸣时沐浴。

忌是月，万事不宜用亥日时，犯月建不利。

是月纯阴用事，慎房事。

是月勿戴暖帽，使脑受冻，则无眩晕之疾。

是月多食猪肉，发宿气。食椒伤血脉。食葱损精。食韭动宿疾，多涕唾（下二月皆同）。食霜打熟菜，令面失色、目涩、心痛腰疼。

上一页：九月
下一页：十一月


十一月 《急救广生集》

十一月

宜是月天气渐冷，老年人夜用火炉烘被。既有火毒，又恐误事，惟锡制汤壶，每晚用热水满贮，安放被内，可以放心温暖。小孩、病患，俱当用此。或力不能制锡壶，用砖一块烧暖，布包温被，亦胜火炉多矣。

是月冬至节，夜宜于北牖下铺草卧，以受元气。

是月初十日沐浴，至老光泽。

三十日煮赤小豆粥祭门毕，合家食之，辟瘟疫。

忌是月，万事不宜用子日时，犯月建不利。

是月勿枕冷石铁物，昏人目。勿伤水。冻，勿以炎火炙腹背。勿以火炙肉食。

是月勿食龟鳖，令人水病。勿食螺蟹长尸虫。勿食虾蚌着甲之物，害人。勿食生菜，发客疾。

上一页：十月
下一页：十二月


十二月 《急救广生集》

十二月

宜是月多收雪水，盛贮缶器，埋土中高平处，覆以草荐，勿令风吹及雨水滋渗。治一切热疾、痘疹瘢 等疮，兼疗六畜疮疫，诸病皆效。

是月取川乌炒黄，绢袋盛装，如法浸酒听服，少许治头风。

是月取乌鸦一二只，入瓶泥封固，烧为末。治一切痨嗽骨蒸，米饮下二钱。

是月四九极冻日，碾糯米不拘斗石，蒸透熟，用芦席铺在板门上，将蒸米摊放天井中空地，冷透晒干，收贮大瓷罐或缸内，放干燥处，下用木板垫高，勿着潮湿，经久不坏。老年人、虚弱人、小孩子以及病后煮粥饭食，最益脏腑。夏月用滚水泡食，能止泻痢及治脾膈诸疾有余。家备些济人，大有功德。

是月初八日，取猪油悬风处，以备熬膏药解毒。收鳜鱼烧存性研细，用酒调服，治小儿痘疹不出。二十日沐浴去灾。

二十四鸡未鸣时，取第一汲井华水于净器，浸乳香至元旦。五更暖温，合家从小饮起，各吞乳香一豆大，咽水二三口，一年无时疾。三十日五更，抱小儿于独槽猪窝内滚过，则痘疮稀。用枸杞汤沐浴益人。以合家头发烧灰，同鞋底泥上泥包投井水。一年不害恶疾。

忌是月，万事不宜用丑日时，犯月建不利。

是月勿食猪脾。勿食带甲之物。勿食生椒、薤、霜烂果菜等物。勿食生葵，令人饮食不化，发百病。非但是月，每月皆忌。（以上《月令考》）

上一页：十一月
下一页：米麦类


米麦类 《急救广生集》

米麦类

粳米同马肉食，发痼疾。和苍耳食，令人卒心痛。（《食疗》）凡新谷初成，老人及脾弱人，切不可食。（《传家宝》）

糯米久食，身软筋缓，发风动气，合酒食之、醉难醒。（《通元》）凡素有痰热风病，及脾病不能转输，食之最能发病成积。（《从新》）黍米共有五种，久食生烦热昏，五脏发宿疾，令人好睡。不可与白酒、葵菜、牛肉同食。（《图经》）

稷米食之，发三十六种冷病。不可与瓠子同食。（《食鉴》）

粟米（北人谓之小米）生者难化，熟者滞气，隔食生虫。（《衍义》）与杏仁同食，令人吐泻。（《日用》）

大麦久食，则心气盛而内热，令人作疥。（《要略》）虚者少食，防消肾水。（《传心 》）

小麦南方少，霜雪夜开花，面有湿热，食之发病。（《食鉴》）湿面炙面，咯血吐血衄血人，终身宜忌。（《玄通药性解》）

附∶劝面店勿用灰水以防喉症说 近人食切面，而不知面用灰水打成，今大概烧煤者，十居七八，煤灰即与炭灰搀杂，换灰者莫辨，从而收之。卖与面店人，食其面即暗受煤毒。或十年一发，或五年一发，虽未必人人尽发，惟视人受毒之浅深，即病之迟速存亡判焉。凡人受煤毒之气，于烧用之时，尚可服萝卜菜卤及海带菜等，以解之煤毒之蛊。

于肺肠之内，竟无医药所能救治，近时之发为烂喉疹疾，真九死一生也。用特刊布是说，并后附神效仙方。奉劝仁人君子，先于厨下分别煤炭灰，不可稍有搀杂，并祈劝知面店，一概尽用碱水和面，不至误用煤灰，为功莫大。伏冀广行传布，使之家喻户晓，或者蛊毒稍轻，喉症渐减也。

附∶治烂喉疹仙方 紫石英（四钱，解煤蛊） 六神曲（三钱，消面积） 蒲公英（四钱，解喉消） 杏仁泥（五钱，消痰火） 水煎，三服即愈。婴孩减半，孕妇勿忌。

荞麦（一名乌麦）久食发病，或成风癞。（《日用》）同石膏食立死。（《类案》）与白矾食杀人。和猪肉食，令人患头眩，脱眉发。（《寿世青编》）

上一页：十二月
下一页：菽豆类


菽豆类 《急救广生集》

菽豆类

黑大豆，脾虚人食最泻肚，同猪肉食，拥气至危。小儿勿食炒豆、煮豆。（《食疗》）

黄大豆多食拥气生痰动嗽。令人身重，发面黄疮疥。（《纲目》）

赤小豆久食瘦人，合鱼 食，成消渴症。作酱同饭食，成口疮。（《食鉴》）

绿豆（俗作录者非），胃寒者不宜食。（《必读》）合鲤鱼 食，久则令人肝黄，成渴病。（《拾遗》）同榧子食，杀人。（《食忌节要》）

蚕豆多食发胀，忌同猪肉食。

豌豆（即寒豆）多食发气病。（《日用》）

白扁豆多食壅气，患寒热者，不可食。（《本草经》）冷气人忌之。（《食疗》）

刀豆多食损脾。（《传心 》）

藜豆（一名 豆）多食令人闷。（《从新》）

上一页：米麦类
下一页：荤辛菜类


荤辛菜类 《急救广生集》

荤辛菜类

韭，病患少食，多食助阳，损神昏目，酒后尤忌。（《衍义》）不可与蜜同食。若共牛肉食，成瘕病。（《会编》）

薤（似葱而细）食之，生痰涕，动邪火。反牛肉。（《食鉴》）

葱多食，令人神昏发落，虚气上冲。（《从新》）同蜜食，下痢腹痛。同犬雉肉食，九窍出血害人。（《金匮玉函》）

蒜多食，生痰动火，散气耗血昏目，损神伐性。虚弱有热之人，切勿沾唇。（《图经》）食蒜行房，令人面变颜色。（《千金》）

芸台（俗名油菜），患腰脚者不可食，食之加疾，又损阳气，发疮及口齿病。胡臭人不可食，又能生腹中诸虫。道家特忌，以为五荤之一。（《食疗》）

芥菜久食，则积温成热。辛散太甚，耗人真元，昏目发疮。（《从新》）同兔肉食，成恶邪病。同鲫鱼食，发水肿。《食治》）有癣疮痔疾便血者忌之。（《单方全集》）

白菜（本草名菘菜），夏至前食，发皮肤风痒，动气发病。（《四声》）气虚胃冷人多食，恶心吐沫气。（《纲目》）

萝卜（本草名莱菔），多食，耗肺气。生食渗血嘈心。如服地黄、何首乌者食之，须鬓发易白。（《传家宝》）

蔓菁子（即芜菁，一名诸葛菜）多食动气。（《衍义》）

胡荽久食，损神健忘，病患食之脚软。（《从新》）根大损阳滑精，发痼疾。（《食鉴》）

生姜八九月多食，至春患眼疾，损寿减精力。（《孙真人方》）

茴香（古作 香），食之，能昏目、发疮。若阳道数举，得热则吐者，均戒。（《征要》）

蓬蒿菜（古名同蒿），多食，动风发气。（《食鉴》）

上一页：菽豆类
下一页：柔滑菜类


柔滑菜类 《急救广生集》

柔滑菜类

菜多食，滑大小肠，久食脚软腰痛，动冷气。（《食性》）

荠菜（即野菜）与面同食，令人背闷。服丹石人不可食。（《食疗》）

苋菜有六种，多食动气生烦闷，同鳖及蕨食成瘕。（《日华》）

马齿苋不可与鳖同食。又一种紫大者，似是实非，尤不宜食。（《本草经》）

莴苣有毒，百虫不敢近。（《博物志》）久食昏人目。患冷人不宜食。（《广笔记》）

蕨，食之令人多睡、弱阳眼昏，鼻塞发落，气冷人食之，多腹胀。（《食鉴》）

芋（俗名芋HT ），多食动宿冷，难克化，滞气困脾。（《唐本草》）

山药（《本草》）名薯蓣），勿同面食。（《从新》）

百合 红花者，中寒下陷人忌之。（《必读》）吾乡白花百合，食之极清肺。（《续桐溪记略》）

竹荀（俗作笋），诸 皆发冷血及气。（《拾遗》）滑利大肠，无益于脾，俗谓之刮肠篦。（《 谱》）同羊肝食，令人目盲。（《日华》）

上一页：荤辛菜类
下一页： 菜类


菜类 《急救广生集》

菜类

茄子，多食，动风发病。秋后食，多损目。（《本草经》）大肠易动者忌之。（《丹溪补遗》）

冬瓜，久病与阴虚者忌之。未被霜者，食之成反胃病。（同上）

甜瓜（俗名熟瓜），多食伤胃破腹，发黄胆，动冷气，生湿疮，发痞癖，令人虚羸。（《日用》）五月甜瓜沉水者，一瓜两蒂者，皆能杀人。（《食治》）

南瓜，多食发香港脚黄胆。（《纲目》）切不可与羊肉同食。（《类案》）

黄瓜（《本草》）名胡瓜），多食损脾，令人泻痢。（《传心 》）

菜瓜（《本草》）多越瓜，有青白二种，多食致膨作泻，发诸疮，令脐下症痛。不可同乳酪鱼 食，令脘痛，又暗人耳目。（《食鉴》）。

丝瓜，多食滑肠，令人泄泻。（《通元》）

葫芦《本草》）名壶卢，多食令人吐。（《日用》）

上一页：柔滑菜类
下一页：水菜类


水菜类 《急救广生集》

水菜类

（一作淳）菜逐水而性滑，能发痔。（《陆佃诗疏》）

茭白滑利而冷，甚不益人。合蜜同食，发痼疾，损阳气。（《别 》）

紫菜多食，令人腹痛发气，吐白沫。（《拾遗》）中有小螺蛳损人，须拣出海菜亦然。（《食鉴》）

上一页： 菜类
下一页：果类


果类 《急救广生集》

果类

黑枣（北产者）与葱同食，令人脏腑不和。与鱼同食，令人心腹痛。有风疾痰热虫 人，不宜吃。小儿疳病亦禁。（《日华》）

白枣（土产者）多食，令人热渴膨胀，动脏腑，损脾元，助湿热。（《千金》）凡羸瘦有疾者，尤不可食。（《日食方物》）

胡桃性热，不可多食，多则生痰动火，令人咯血，肺病尤忌，油者有毒。（《图经》）有风病患，食之即发。（《唐本草》）

栗子不宜多食，生者难化，生虫，熟者隔食滞气。患风气病患，尤忌之。（《日用》）

榧子多食，引火入肺，大肠受损。（《药对》）同鹅肉食，生断节风。榧皮反绿豆，能杀人。（《食鉴》）

荔枝多食，发虚热。（《食治》）龈肿衄血、病齿及火病患忌之。（《备要》）

橄榄（即青果）性热，多食能致上壅。（《丹溪补遗》）

银杏（即白果）多食则收。令太过，令人壅气胪胀，小儿发惊动疳，食千枚者死。（同上）

石榴多食，损肺坏齿。凡服饵人尤忌。（同上）

林檎（即红花）多食，发热闭百脉。（《从新》）

梨子多食冷利，脾虚泄泻及乳妇血虚人忌之。（《征要》）

橘子多食，聚痰损气。（《纲目》）同螃蟹食，令人患软痈。（《日用》）

柑子多食，令人脾冷发痼疾、大肠泄。（《传家宝》）

橙皮多食伤肝，与槟榔同食，头旋恶心。（同上）患恶核瘰 痰症人，食虽愈，后复发。（《定定子方》）

山楂多食，令人嘈烦易肌，反伐脾胃生发之气。（同上）

樱桃多食伤筋骨，有暗风人不可食，食之立发。（《生生编》）

枇杷多食发痰热，与炙肉面同食，发黄病。（同上）

杨梅多食，令人发热衄血、损齿及筋。（《食疗》）同生葱食，发疮致痰。（《日用》）同烧酒食，致毙。患疝病患忌食。（《全生集》）

柿子性颇寒，肺经无火，及风寒作嗽、冷痢滑泄者忌之。不宜与蟹同食，令人腹痛作泻。（《征要》）

李子合蜜食，损五脏。不沉水者，有大毒。（《蜀本草》）久病患，勿食李杏，犯之加重，不愈。（《发明》）

杏子多食伤筋骨，令人目盲、须眉落。（《扁鹊》）酸熟有毒，双仁者杀人。（《马氏别本》）

梅子多食，损齿伤筋、蚀脾胃。（《衍义》）小儿孕妇忌食。服地黄人更不可食。（《食鉴》）

桃子多食令人热，仍不得入水浴，令人病寒热淋沥病。（《金匮要略》）

西瓜多食作吐利，胃弱者不可复。（《日用》）世人取一时之快，忘伤胃之忧。古人有天生白虎汤之号稔其寒也，不明者，妄云不伤脾胃，误矣。（《通元》）

桑椹不可多食、多食致衄。（《卫生杂兴》）

甘蔗多食发虚热、动衄血，同酒食生痰。（《会编》）胃寒呕吐、中满滑泻者忌之。（《征要》）

荸荠（一名地栗）性极凉泻，有冷气，人不可食，致腹胀气满，孕妇尤为大忌。（《食疗》）

芡实（一名鸡豆）生食，动风发气，甚难消化。（《发明》）

（一名菱角）生食，冷脏伤脾。（《食鉴》）熟食发痼疾，损阳事。（《日用》）

藕市中所卖熟藕，俱用碱水煮，不宜食。（《从新》）

慈菇多食，发肠风痔漏，崩中带下，香港脚瘫风，又使人干呕损齿，失颜色，皮肤干燥。（同上）

沙糖多食心痛。鲫鱼同食成疳。笋同食成瘕，身重不能行。（《食鉴》）生胃火，助湿热，损齿生虫。（《本草经》）

饴糖多食，动火生痰。凡中满吐逆、酒病牙疳均忌。（《药镜》）

补，有毒不可食诸果 凡果生食，生疮、腹胀作泻。（《张氏要略》）

凡果落地经宿，蚁缘过者，食之令人患九漏。（同上）

凡果未成核者，食之令人发痈疖及寒热。（《陈氏拾遗》）

凡果忽有异常者，根下必有毒蛇，食之杀人。（同上）

上一页：水菜类
下一页：禽类


禽类 《急救广生集》

禽类

鹅，多食令人霍乱，发风动气、生疮。火熏者有毒。（《蒙筌》）卵发痼疾。（《玄通药性解》）

鸭，六月忌食，黑者毒目，白者杀人。滑中发冷，香港脚人，与肠风下血人，俱不可食。（《汤液》）卵忌与蒜鳖同食。

又勿与李子、桑椹食。（《食物本草》）

野鸭不可合胡桃、木耳、豆豉食，春夏有毒，忌食。（同上）

鸡，五色六翮四距（脚爪也），乌鸡白头者，俱不可食。（《拾遗》）合胡蒜食滞气。合鲤鱼食生痈疽。同糯米食生疣虫。

同生葱食成虫痔。同鱼汁食成心瘕。（《四声》）四月勿食抱鸡卵，多食滞闷，有八字纹者害人。（《食性》）

野鸡久食，令人瘦。同胡桃食，发头风眩运及心痛。与菌木耳食发痔血。卵同葱食，生寸白虫。（《图经》）

山鸡不可合鸟兽肉食之。（《本事方》）

补∶有毒不可食诸禽 凡禽肝青者，食之杀人。（《金匮要略》）

凡禽自死，口目不闭，翅不合者，不可食之。（同上）

凡禽自死不伸足，白鸟乌首，黑鸟白乌，三足四翼，死无伤处，并有大毒杀人。（《寿世青编》）

上一页：果类
下一页：兽类


兽类 《急救广生集》

兽类

猪久食能生湿痰，易招风热，伤风寒及病起初。人尤为大忌。（《别说》）同荞麦食，脱须眉。合葵食少气。

以生胡荽食烂脐。和羊肝食心闷。（《本经》）

羊独角者不可食。黑头白身，食其脑，作肠痈。心有孔者杀人。肝有窍者破脏。蹄甲中有珠子白者名羊悬筋，食之令人癫脯三日，后有虫如马尾者有毒，宜忌。（《纲目》）

牛为稼穑之资，不轻屠杀。市中所卖，非老病，即瘟死者、极毒杀人。非惟不可食，吸闻其气，亦能害人。（《食鉴》）

马鞍下肉有大毒，白马黑头，白马青蹄，及脚无夜眼者，皆不可食。（《要略》）马汗气及毛，误入食中害人。凡有汗阴疮者，近之杀人。（《韩氏医通》）

驴动风发痼疾，合猪食成霍乱。（同上）

骡动风发疮，脂肥者尤甚，若与酒同食，致暴疾杀人。（《食鉴》）

鹿，五月食之，痿人阳。合蒲白作羹食，发恶疮。（《拾遗》）

獐发风动，气合 及生菜、梅李果，食之伤人。（同上）

兔合鸡食，令人面发黄，损阳事。着干姜食，成霍乱。同上 死而眼合者杀人。独目者，不可食。（《别 》）

犬气壮多火，阳事易举者，忌之。热病后食之杀人。（《征要》）悬蹄肉中有星如米者、白犬自死，舌下不吐者，皆有大毒，并害人。（《寿世青编》）

补∶有毒不可食诸兽 凡兽有并头岐尾、赤足及形色异常者，不可食。

凡兽临杀，惊气入心，绝气入肝，并不可食。

凡兽北向自死，及死不僵而伏地者，不可食。

凡兽自死，或瘟疫疮疥死，及被箭死者，不可食。

凡兽肉中有如朱点者，得咸酢不变色者、落水浮者、堕地不沾尘者、经宿尚暖者、曝炙不燥者、久煮不熟者、煮熟不敛水者、热血不断者、久藏米瓮中者、祭肉自动者，皆有大毒，并杀人。（以上俱《本草拾遗》）

上一页：禽类
下一页：鱼类


鱼类 《急救广生集》

鱼类

鲤鱼发风热。凡一切风病，及痈疽疮疥、疟痢，俱不可食。（《食鉴》）患膈HT 翻胃者，愈后食之，复发难救。（《杨氏梓送方》）

青鱼不可合生胡荽、生葵、菜豆、霍麦酱同食。（《本经》）

鲩鱼（俗名草鱼、又名池鱼）能发诸疮。（《延寿书》）

鲢鱼多食，令人热中发渴，又发疮疥。（《食疗》）

鲫鱼多食动火。同芥菜食，成肿。同猪肝鸡肉食生痈。（《张鼎本草》）患香港脚人食之，久不愈。（《同寿 》）

鲥鱼多食染瘟疫，小儿不宜食。（《日食方物》）

鲚鱼助火生痰，发疥不可食。（同上）

鱼赤目赤须者，杀人。

白鱼发脓，有疮疖人不可食。经宿者，令人腹冷。（《石氏》）与枣同食患腰痛。（《陶氏》）

鲂鱼（大者即 鱼），疳痢人勿食。（《蜀本草》）

鲈鱼发 癖疮肿。（《传信》）肝不可食，剥人面皮。

鲟鱼多食心痛腰痛。合笋食成瘫痪。（《会编》）

鳜鱼有十二骨，每月一骨，有毒杀人。（《寿世青编》）

河 毒之所在腹之子、目之睛、春之血，有损无益。浸血不尽，有紫赤斑眼者，及误破伤子，或修治不如法，误染屋尘者，俱胀杀人。凡服荆芥、菊花、附子、乌头之人，食之必死。（同上）

鲳 腹中子毒，令人下痢。（同上）

鳗鲡水行昂头者，背有白点者，腹下有黑斑者，无腮者，重四五斤者，俱不可食。（《拾遗》）

（即黄鱼）滑肠动火。今所名黄鱼者，石首鱼也。（《食鉴》）患肺疽者，终身戒食。（《全生后集》）

（俗作虾）无须，及腹下通黑，壳反白者，不宜食。（《四声》）

（俗名黄鳝）大而黑者，通身浮水上者，项下有黑点者，昂头出水二三寸者，皆有毒杀人。（同上）

补，有毒不可食诸鱼 凡鱼头正白，如连珠至脊上，食之杀人。

凡鱼头中无腮者，食之杀人。

凡鱼头似有角者，不可食之。

凡鱼目合者，不可食之。

凡鱼无肠胆者，不可食之，三年阴不起，女子绝生。

凡鱼投地，尘土不污者，不可食之。

凡鱼狗不食、鸟不啄者，不可食之。

凡鱼 ，不可合小豆藿（即小豆叶也）食之。

凡鱼子不可合猪肝食之。以上俱《金匮要略》）

上一页：兽类
下一页：介类


介类 《急救广生集》

介类

鳖冷而难消，脾虚者大忌。（《从新》）凡足赤、三足、头足不缩、独目赤目、目凹陷、腹下红、或生王字形及有蛇纹者，皆蛇化也，不可食。（《拾遗》）

蟹未被霜者，食之伤中败胃，动风，大伤阴血。（《广利》） 凡背有黑点生，脚不全，独螯独目，两目相向，目赤足斑，腹下有毛，腹中有骨者，并杀人。（《拾遗》）

蚌多食，发风动冷气。（《衍义》）

蚬多食，发嗽生痰及冷气，消肾。（《食治》）

蛤蜊多食，令人腹结痛。（《别 》）

淡菜多食，令人烦闷，发丹石毒。（《食鉴》）

虫类 蜂蜜（俗名蜂糖，生岩石者名岩蜜，亦名石蜜），大肠虚滑者，虽熟蜜亦在禁例。酸者食之，令人心烦。

同葱食害人。食蜜饱后，不可食酢，令人暴亡。（《从新》）

黄蜡误杂于鸡肉内者，食之令人气塞而死。（《类钞》）

上一页：鱼类
下一页：总补∶有毒不可食诸物


总补∶有毒不可食诸物 《急救广生集》

总补∶有毒不可食诸物

凡酒及水，照见人影动者，不可饮之。

饮酒食生苍耳，令人心痛。

饮酒大醉，炙腹背，令人肠结。

秽饭、馁肉、臭鱼，食之皆伤人。

蜘蛛落食中，不可食之。

蜂蝇虫蚁等，多集食上，食之致 。（以上俱《金匮要略》）

鸡鱼诸肉经宿者，不再煮，勿食，食之吐泻作胀。

诸肉汁藏器中，不泄气者，食之令人腹胀吐泻。以铜器盖，铜生汗，滴下亦毒。

饮食放露天，飞丝堕其内，食之喉肿生泡。

烈日晒热瓷器，不可便放食物，食之有损无益。

铜罐内贮茶水，锡瓶内盛烧酒，经宿看，渴甚不可饮。（以上俱《本草食鉴》）

米饭面粉之类，如遗入水缸内，致生毛衣者，人若误食，多生痈毒。

久晴甫雨，屋檐水不可供人饮食。要知屋上每多蛛尿猫粪等秽，壁虎、蜈蚣虫涎诸毒，食之不独不洁，且生疽生病，须遇大雨冲流之后，方可无忌也。

有雷雨水，不可供食。雷有焰毒，凡有雷之时，其雨水饮之，腹胀生病。（以上俱《传家宝》）

小满、芒种、白露三节内，水并有毒，人饮之，易生脾胃病。（《陶氏别 》）

屋漏水，滴物上，有大毒，茅舍漏尤甚。菜在檐下滴水处者，亦不可食。

花瓶水有大毒，不可食。若浸蜡梅花者，尤能杀人。（二说俱《慈惠小编》）

上一页：介类
下一页：戒色欲


戒色欲 《急救广生集》

戒色欲

一戒风雷 圣人以迅雷风烈必变，所以敬天之成怒也。此时，若犯色欲，不但天夺其算，神降之殃，抑且生子丑貌怪相，非邪僻下流，即损身非命，可不慎哉。

一戒寒暑 天时炎热寒冻，无论老少，须加保重，度此危关，已属万幸。若加房事，鲜不致病损寿。予友夏会宗，老而康强。自言无他术，惟于少壮时，五六两月及冬至后两月，独宿保养。予深敬服。惟是夏热赤体，冬寒偎傍，邪兴易起，当另具坚忍之心，戒之。

一戒虚弱 今人心思尖倒，自十四五岁，童心无所不知，每每破身口而弱，根悉由于此。何况生来充实者甚少，虚弱者颇多，若留恋纵欲，自然疾病丛生，医药难效，将有用之才，一旦长往，可不哀哉。

一戒衰老 人年半百以后，精神气血渐次日衰，譬如油少之灯，若不添油，再加灯草多耗，欲灯之不灭，何可得乎。昔人云∶油尽灯灭，髓竭人亡，甚可畏也。每见一等老人，精气已衰，犹在此中讲求。甚有儿孙满前，多置外家媵，以图一时欢乐者，所谓阎罗王未曾相唤，何乃目求押到，深可叹也。

一戒醉饱 古语云∶醉饱莫行房，五脏皆反复，极言其大有损伤也。但酒醉行房，则血气流溢，渗入大小肠腑，多成便血、肠癖、浊淋、痈疽、痔毒等病。食饱行房。则脾胃损伤，多成中膈气鼓、脐痛偏枯等病，不可不慎。

一戒忧怒 男女交合，乃欢乐事也。人或有忧愁恼怒，每借房事以消遣。殊不知忧怒既伤于神，色欲又伤于精，精神两伤，极危道也。明述之人，何可以性命自陷于危乎。（以上《传家宝》）

上一页：总补∶有毒不可食诸物
下一页：九天神霄玉诀戊日禁忌


九天神霄玉诀戊日禁忌 《急救广生集》

九天神霄玉诀戊日禁忌

昔汉武帝元封元年七月望日，西池王母降临。帝问曰∶世间虫蝗水旱之灾，缘何而至？王母曰∶世间下民，无知四时之内，犁锄田土冒犯阴阳之禁忌。是故水泽不降，百谷不收，民遭饥馑。帝曰∶如何禳解得免此灾？王母曰∶夫禁最重，无法可禳。不惟虫蝗之灾，而四时所犯，各有其应。若动土，尤当禁忌，春犯六戊日，令人寿夭。无后动土，则犯地灵。夏犯六戊日，令人损目。非灾动土，则犯五岳威灵。秋犯六戊日，令人时疫疟痢，动土则犯山川社会。冬犯六戊日，令人官非口舌，动土则犯四渎神 。世人若能畏忌，不犯六戊日之禁，即得时和，岁稔衣食丰足，又玄科天律。凡法官、道士、僧俗等众，于六戊日建斋祀，醮关申天曹者灭身。知而过犯者，殃及九祖。风刀割裂不宥，非受法 者，灭三等。道家烧香，玄科最重，而无解释之门也。抱朴子曰∶蛇逢已日不出道，燕逢社日不衔泥，虫鸟尚知阴阳忌，何况人为万物灵。

上一页：戒色欲
下一页：斗母天尊肥亲丸方


斗母天尊肥亲丸方 《急救广生集》

斗母天尊肥亲丸方

世上只有肥儿丸，并无肥亲丸，揆之乌鸟反哺之，私可以，人而不如鸟乎。凡家有老亲，及年六十外，气血已衰者。

宜时时照方修合，药止用匕，分两准，加现身譬喻之言，不过深望人子之血心办药耳。

人参一钱（多者更妙），此味即在人子身上取用，出内府带心血者佳。

肉桂一两（少者二三钱），此味即在人子贴肉上取用，无心者不堪入药。

归身二两（酒炒），此味即在人子及身体巳者取用，无二心者真。

茯神二两（抱木），此味即在人子服劳安静上取用，若味薄性躁者伪。

远志（三两），此味即在人子立身远大，显亲扬名上取用，若能体亲，心坚若志者尤效。

枣仁（三两），此味即在人子早发仁心，贻亲令名上取用，产心田出肺腑者妙。

甘草（二两），此味即在人子情性和平、善摄亲心上取用。若甘言蜜语，出之不真者，服之无功。

此数药肥亲，亲有不肥者，天翻地覆，必无是理也。根据方取用，斯为人子，果能肥亲，不必用药肥儿，而儿自无不肥也。佛偈曰∶堂上有佛二尊，懊恼世人不识不用，金彩 成，非是檀香雕刻，只有在世爹娘，便是释家弥勒，若能敬奉得他，何用别求功德。

上一页：九天神霄玉诀戊日禁忌
下一页：纯阳祖师救世服药用引节要


纯阳祖师救世服药用引节要 《急救广生集》

纯阳祖师救世服药用引节要

寒病用淡姜汤作引。热用黄连或用石膏、黄柏等味。痰症用贝母。筋络有不快，用钩钩。暑症用青蒿、藿香、木香等味。毒症用银花。肝气用小茴或玫瑰花、建兰叶、素兰花。邪病用真降香。痢疾用青蒿、藿香、木香、银花、钩钩，此指红痢、五色痢也。心神不宁不交，用远志、枣仁、丹参、枸杞等药，其引不可尽述。大抵如热痛用热药为引之类，如不识其症候，但重用钩钩，或五钱七钱，此品是仙品，医者未洞知其妙。其次莫如金银花，须用一半生一半熟。虚证要药神品，乃钩钩、枸杞、丹参三味。钩钩为君，须重用。余二品等分，或三钱五钱不等。丹参醋制九次，枸杞盐制九次，钩钧酒拌晒九次，此皆时医所罕论也。

上一页：斗母天尊肥亲丸方
下一页：用药诫


用药诫 《急救广生集》

用药诫

人中黄 肠胃热毒偶有用入丸散者，今入煎药，则是以粪汁灌人而倒其胃矣。

人中白 飞净入末药。若煎服，是以溺汁灌人矣。

鹿茸麋茸 俱入丸药。外症痘症偶入煎药。又古方以治血寒久痢，今人以治热毒时痢，腐肠而死。

河车脐带 补肾丸药偶用。今入煎剂，腥秽不堪。又，脐带必用数条，肆中以羊肠、龟肠代之。

蚌水 大寒伤胃，前人有用一二匙，治阳明热毒。今人用一碗半碗，以治小儿，死者八九。

蚯蚓 痘症用一二条酒冲，已属不典。今用三四十条，大毒大寒，服者多死。

蜈蚣、蝎子、胡蜂 皆极毒之物，用者多死，间有不死者，幸耳。

石决明 眼科。磨光盐水煮，入末药。今亦以此法入一切煎剂，何义。

白螺壳 此收湿糁药，亦入煎剂，其味何在。

鸡子黄 此少阴不寐引经之药，今无病不用。

燕窝、海参，淡菜、鹿筋、丑筋、鱼肚、鹿尾 此皆食品，不入药剂。必须洗浸极净，加以姜椒葱酒，方可入口。今与熟地、麦冬、附桂、同煎，则腥臭欲呕。

醋炒半夏、醋 赭石、麻油炒半夏 皆能伤肺，令人声哑而死。

橘白、橘内筋、荷叶边、枇杷核、查核、扁豆壳 此皆方书所弃，今偏取之以示异，更有宜炒者反用生，宜切者反用囫囵，其类不胜枚举。（各说并见《慎疾刍言》）

桑虫 取桑蠹虫，用以发痘，不知创自何人。予尝遍考痘症诸书，从未见有用之者，及审其质性，不过为阴寒湿毒之虫耳。惟其有毒，所以亦能发痘。惟其寒湿，所以最能败脾。顾发痘，不从气血而从毒药，此与揠苗者何异。矧其湿毒侵脾，弱稚何堪。故每见多服桑虫者，毒发则唇肤俱裂。脾败则泄泻不止。

人但见痘症之死，而不知其败在虫毒也。前之既覆，后可鉴矣。其奈蒙蒙者，率犹长夜之不醒，何予欲呼之用，斯代柝而并咎，夫作俑者之可恨。（《景岳全书》）

牛虱 啖血例比虻虫，苦寒有毒，尤非痘家所宜。而世习用之，其为害不知若干人矣。（《本草从新》）

上一页：纯阳祖师救世服药用引节要
下一页：制剂说


制剂说 《急救广生集》

制剂说

徐灵胎

古时权量甚轻，古一两今二钱零。古一升，今二合。古一剂，今之三服。又，古之医者，皆自采鲜药，如生地、半夏之类，其重比干者数倍。故古方虽重，其实无过今之一两左右者，惟（《千金》）（孙思藐着《千金方》）（《外台》）（王焘着《外台秘要》）间有重剂，此乃治强实大症，亦不轻用也。若宋元以来，每总制一剂方，下必注云，每服或三钱或五钱，亦无过一两外者，此煎剂之法也。末药则用一钱匕，丸药则如桐子大者，十丸加至二三十丸。试将古方细细考之，有如今日二三两至七八两之煎剂乎。皆由医者不明古制，以为权量与今无异，又自疑为太重，为之说曰。今人气薄，当略为减轻，不知已重于古方数倍矣。所以药价日贵，而受害愈速也。又有方中熟地用三四两，余药只用一二钱者亦从无此轻重悬殊之法。要知药气入胃，不过借此调和气血，非药入口即变为气血，所以不在多也。又有病患粒米不入，反用腻膈酸苦腥臭之药，大碗浓煎灌之，即使中病，尚难运化，况与病相反之药，填塞胃中，即不药死，亦必灌死。小儿尤甚。又不论人之贫富，人参总为不挑之品，人情无不贪生，必竭蹶措处，熟知反以此而丧身。其贫者，送终无具，妻子飘零，是杀其身而并破其家也。吾少时，见前辈老医，必审贫富而后用药，尤见居心长浓，况是时参，价犹贱于今日数十倍，尚如此谨慎，即此等存心，今人已不逮，昔人远矣。

上一页：用药诫
下一页：劝惜字纸


劝惜字纸 《急救广生集》

劝惜字纸

三官大帝 雷府 刘天君撰惜字垂训，求禄求名求嗣，功惟惜字为先。昔巳职之文帝，吾今复何赘焉。但见世人扰扰，贫穷困 盈前，大半非他过恶，秽污字纸 愆，虽有训文广劝，终无一士心坚。小子矜驰佻达，老成狃习安闲，敬奉未闻一二，毁残殆有万千。或以糊房衬裹，或以裹物取便，或以残章委弃，或以零字沦淹，或以习书桌几，或以带上厕边，或以临时拭秽，或以糊衬蚕笾，种种罪深辜积，一一上奏帝前，罚令此曹受报，疾厄禁锢相牵，农贾鄙俚无减，士夫荣禄难延，大则灭身灭嗣，小则夺纪夺年。吾今下哀蠢尔，特为奉 降骈，普劝世间士子，遵行须要虔虔，毋论经书史子，毋论野史稗官，毋论缃函茧帙，毋论断简残编，毋论长篇累牍，毋论只字片言，务必尽加护惜。勿因俗论避嫌，始则焚诸火内，继则送去流泉。不可因循苟免，不可时日耽延。急急奉行一月，寸心复旧光鲜。急急奉行一载，本身科甲蝉联。急急奉行一世，此生名列上仙，实有如斯果报，非吾虚语取妍。倘有痴蠢野狼子，敢为诽谤憎嫌，吾已奉旨专事，立时雷火熬煎。今特广为传示，子其代我布宣∶检拾字纸，随在烧化，固属敬惜。但惜字戒内有曰∶勿于灶内烧灰，勿烧灰仍弃于地，未读此戒而不犯者鲜矣。因思物聚于所好，一人检取有限，似不若劝人。一法颇善，凡亲友许酬，神愿演戏者，何不竟许焚字纸数百斤，或数千斤，随力随愿。此法可贴一字条于空铺内，收卖每斤给钱一二分，彼市徒知其价，无不检来。无论城乡，俱可行之。盖神戏，原欲广劝愚顽，岂料近今演戏，俱非正经，反教不善，定干阴，谴何冀降福。若能遵此，了酬愿心者，有祷必应矣。买到焚时，恐飞灰弃地。若无字炉处，可于地下挖一坑，旁留洞出烟，上盖破锅，将字由锅破处入烧为妥，烧过用净水泼浇，再用细蒲包，或油纸盛灰，每包内放石或砖一块，将绳捆好，送大江大河急水中，听其流去，包内有砖，不致漂流岸边。店铺招纸等项，每多花、字相间，小儿性爱花纸顽耍，扯碎抛弃，岂不造孽。须用者，将花、字分开，或在上下左右，庶大人见时，可将字裁去，不致糟塌。庙宇许愿上幡，僧道每卖与人，染作茶棚、风矾，并有改为被褥，字迹亵渎，俱罹大罪，今后施挂，惟祈将剪字缝于幡上，总属心愿。倘有出资收买焚化者，以杜后弊，功德更难量矣。道路抛弃字纸，见宜收拾。而墙壁披挂者，及碗底并伞柄、笔梗、扇面有字破碎者，俱宜收惜。凡一切字簿，勿与妇女为针线本，勿令小儿顽耍。

“HT ”字，即古万字，考（《字汇》）云∶HT 字，古佛胸中吉祥之相，人皆不知，或绣或画，杂于秽处，甚且织绣于绸绫上，或为衫裤，或为被褥，岂非不敬人，多不察，特为广布∶凡做佛事，须备小缸两只，一化元宝冥镪，一化文疏纸马。盖字虽焚化，其迹不灭，纸灰沾地，罪过实甚。若遇僧道，亦须劝导。

我等举议，施送字笼，笼面签上将要条刊一二则，或另刻一张同送书馆之处广劝，凡乐善君子，亦可遵此办理。

上一页：制剂说


说明

欢迎浏览“《急救广生集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《急救广生集》”手册】