序一 《轩岐救正论》

序一

予入闽停HT 晋安．每晨兴翘望紫气西浮知其下有异人隐焉因忆梓里十年来．至今人殷尸祝称萧使君者非地此耶．斋诚以谒．造其庐则萧萧旋马数椽也．升其堂仅图一幅．敝榻二三耳．图为我西川父老子弟．颂功德语也．仰瞻屏联．一曰忠孝．一曰廉节．此使君长物也．顾旁有小室．颜曰拙勤轩．架丛帙千．半皆岐黄正典．知为贤公子读书处．此又使君遗公子长物也．叩问主人．许久．有苍头者荷锄而进曰．客谁．吾主人已入山阅月矣．初意典型在望．方资南指．莫测空反．增怅素怀．无何使君殁．贤公子以行状示．行状言使君楚蜀宦绩．皆余曩耳所稔聆．目所稔睹者．晤谭之顷．棱棱者公子貌也．表表者公子才华也．而玉尘风生者．公子悬河之辩也．因咨当世之务．重如军国礼乐．慎如钱谷刑书．宣陈利害．洞中机宜．慷慨有大略．余劝公子何不图科第进取功名．公子曰．吾久已怀术隐矣．遂别未几以所着轩岐救正论示．展卷读之．三不置．而顿觉有悟．个中妙解阴阳水火．直探灵素玄机．往往奇正相生．经权互用．洵予耳所未聆目所未睹之奇书也．予于此有以窥是父是子于仕隐之际．分殊而道则同也．试约略言之．我西蜀古天府国也．二十年来．逆奢构难．民生悴矣．守令者务茧丝．使君官此恻然．休养备至．非即公子之治病首重元气．滋益本根也耶．蜀又三面邻边．最狡者吐番部落耳．自使君至．数载抚驭．宣扬威德．尝为司储者刻核月糈．几至内向．使君单车往靖．诸部落投戈输款．消舋已萌．非即公子之治病于未病也耶．蜀夙称淳朴地也．迩来叛寇土司．潜萌叵测．豪宗巨猾．隐肆跋扈．使君甫莅．便与当事预画消弭．孰急可忧．孰缓无虑．孰为阳从．孰为阴应．晰条逆顺．一一掌指．非即公子之治病．明虚实真假之殊．施攻补反正之方也耶．予又维使君之八载治蜀．历十三符竹也．优游卧理．耻事搏击．有触网者辱蒲鞭．真古循良也．非即公子之治病．动察本源．诛伐无过．而默全生命也耶．使君任边储．其职也．适羌胡内犯．奉命监纪．翼谋帷幄．而战守咸宜．剿抚随机．非即公子之治病．当存亡呼吸．意解刃游．不循成法．辄奏殊效也耶．李官为直指寄耳目．成都三十一城与五直隶州邑．吏贤否．属李官评考．会阙员．使君受摄是任．孰明廉．孰贪昧．高之下之．直指赖以黜陟称衡平．非即公子之洞明神农本草之蕴．缕释良毒宜忌之要也耶．使君盖麟经起家也．论世严衮钺之权．司刑凛春秋之笔．非即公子所云时医者轩岐之乱臣贼子也．悬诸医贞邪之鉴．醒病家从违之方．罔惜知罪．特勤笔舌也耶．使君蒿目时艰．补救心苦．吏之墨者救以清．懦者救以立．民之贫者轸恤救之．逋者宽征救之．弊政为厉者湔除救之．非即公子之悯痛时师．循标治病．浪剂杀人．故独毅然 高阳伪诀之妄．驳诸家成法之谬．朗揭虚实真假之辨．乃力抒救正之热肠也耶．使君由益州郡丞．迁遵义太守．知蜀将乱．即拂衣归．非即公子所云烛气化于几先．不治病于五脏将绝．阴阳俱脱之候．为妄治之前医受过也耶．古人云．仕不至于相．虽其泽之所及．不若医之博也．公子无乃怏怏曰．昧搴鹏之远图．工HT 鸡之纤业．同流当世．莫竟先猷可乎．斯论一出俾术此者亟把上池灵水涤却读高诀王径的聋聩耳目．味此归本宗谈心．心直溯渊源使听还耳．视还目灵．素还彰化．育还盛蒙．休食庇流衍．将来其为功德岂可量哉．独是使君之再造吾蜀也．蜀知之闽未必知．闽知之．海内未必知之．一时知之．将来未必知之．予治氓也．可令使君劲节孤标．显猷隐绩．沦没不扬．予其何能已于言哉．予其何能已于言哉．呜呼．使天下吏．如使君之．为吏则天下无不可起之．恫 使天下医如公子之为医．则天下无不可治之疲癃．予也 鲈入梦．将谋归隐矣．奚囊挟此．广布乡国．湛恩所及．在在春台畴不欣然相庆曰．公子竟使君未竟之仁．造福并州．无替先猷惟有遥祝容驷光大旋马之庐．而已羽言弁首．

使天下后世知世德承家．如萧氏父子者其盛矣乎．若公子者．仁人也．孝子也．隐君子也．

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《轩岐救正论》

序二

昔贤所云∶达则为良相．不达则为良医．此名言也．非通论也．世有才居然相．而专任罕遭．不可谓之达者．亦有位不必相．而随方补救．不可谓之不达者．达不达之故存乎天．医之为道也．达之事也．非不达之事也．不达于古圣百家之言．可谓之医学乎．不达于虚实本标之辨．可谓之医识乎不达于存亡呼吸之顷．经权意创．奇正心生．可谓之医胆乎．达于胸．不达于笔．不足以匡时．达于舌．不达于书．不足以寿世．可谓之医仁乎．孔子曰∶已欲达而达人．又曰∶辞达而已矣．审乎此者其于萧君之医之书．思过半矣．萧君非他．乃姻太翁鹿阳先生之蒙嗣万舆君也．先生宦履．维楚与蜀．气养清风．膏调甘雨．忧民如有病．视己若无官．至今人能传之．及其两袖归而家四壁．凤麟耶．山斗耶．今称吏隐．昔谓达尊盖达不于位而于德也．今万舆君复以医隐自居．若曰吾未遑为良相之事云尔．汉廷良相．首出萧何．俨然一国手也．亦惟汉高能专任之．不然奚功之足神．乃今欲读其书．了不可得．相术之荒也宜哉．万舆君非其苗裔欤．世德绳绳．儒风穆穆．救济苦心．于医是寓．而天慧所迎． 乎登峰造极．立论著书．实发前人之所未发．学也识也胆也．一言以蔽之曰仁．是以恫在心．不惮风雨．则户外之屦满矣．不曰新甫功臣．即曰景岳益友．则四海之声不胫走．无翼飞矣．往往于隐之．径不合．吾故曰．达之事也．萧君于时流少所许可．每津津惟隐凡庄君不置口．敢问其次则唐君禅一也．伯之仲之．德不孤矣．以视汉相．其殆提张而挈韩乎．此良医之与良相埒．非无谓也．萧君亦自命通隐隐．而通之诚哉．其达之之事也．

上一页：序一
下一页：自序


自序 《轩岐救正论》

自序

夫医之为道也．总君父师相之权．而其学也．究天人性命之微．故君子取其精以治身推其余以济世．斯仁术也．乃后世以方技目之．缙绅名士．多所弗讲．司马公不云乎．达则为良相．不达则为良医．医其可以贱简为哉．予髫龄弱禀．质钝志劳．穷猎简编．苦心诵着．婴疾梦遗．百治莫瘳．继因从宦游楚慈阳．邀学博黄州胡慎庵先生．于衙斋治之．三月获痊．先生盖明医李濒湖公甥孙也．因授轩岐秘典．脉旨病机．药性方法．一一精详．先生又私淑于立斋者也．嗣入蜀．复参印群贤．颇得肯綮．沉酣于斯．二十余载矣．归里后．有请诊视者．目击时师治病．昧本从标．枉毙生灵．莫胜悲怛．此无他盖以．习医之人半属匪人．而所习之法全非正法．经书不识．旁径乐趋．于是专伤寒者忽于杂病．主脾胃者惮于攻伐．明湿热者暗乎温补．或执成方而昧通灵变．或逞臆说而架言出奇．或凭口给而谀谄售奸．罔惜人命．颠倒妄行不几．为轩岐之乱臣贼子耶．嗟乎．医病实多安能先救医．得医病愈．而人之病无不愈也．予因是竭一得之愚．悉灵素之蕴．发挥真假胍旨．阐明药性宜忌．昭揭病机虚实．朗悬医病两鉴．操要五气．归本一元．数月运腕．始成篇帙．计卷有六．仅字九万低徊久之．而犹讶诸法未备也．会二三同志．偶见而读之曰．得乎一者可以通乎万矣．未备云乎．令余亟梓．以救世之医病两家．复捐资鸠锓．将欲以公天下．嘉惠学人．而乃不覆瓿弃之．予维是书之作也．阐农黄之奥．义抒自苦念 时师之谬．妄激自热肠．万一寸管招尤．致使正道难明．谤吠日腾．将奈之何．韩退之先生云．其或闲居修史．不有人祸．必有天刑．昔越人世称神医．不免为同官李醯嫉杀．东垣云．就令着述不已．精力衰耗．书成而死．不愈于无益而生乎．故从古豪杰作用．逞逞以身殉道倘斯论可售．刮斯世于寿域．而余戆拙无似．何惜一已之知罪乎．后之君子．抑亦谅余之所以为救．为正也欤．

崇祯甲申春二月上浣之吉闽中通隐子萧京万舆甫撰

上一页：序二
下一页：跋


跋 《轩岐救正论》

跋

呜呼．先君子没岁一再．周震不孝倚庐伏苫不能读．父书童时．初识字．见先君子案多注书．有庄列素问难经诸注．又自着书曰轩岐救正论．凡数易稿始镌版．震曰∶儿可学乎．先君子曰∶是非汝所知也．厥后邻屋．灾藏书多散佚．各注以无别本．不复存独救正论已．行世多藏人家然版已．亡今春震再授梓人氏既卒业．乃属辞告墓捧遗书．痛哭恨百身之莫赎也．书大者天地四时五行六气．小至饮食居寝咸酝藉焉．盖上世混沌既开．天有愆伏则时有 疠．人有夭札．黄帝忧之始尝百草教人．医以救人穷而内经作洎数千年．秦越人张仲景孙思邈王太仆李东垣许叔微薛立斋李濒湖张景岳间代一生湛深厥术其书具在也．乃犹有刘河间高阳生马宗素王宗显．错迕其间．溺学人之心．至于胶结牢锢．而日益甚先君子救正论．所由作也．大指言医人当先医医．救一世医医．在一世救后世．医医在世世也．学人曷反其学．一归于正以毒人且以自熨或曰∶无传方何也．曰太仓公有言．病多相类不可知．必审诊起度量．立规矩．称权衡．合色脉表里有余不足顺逆之法．参其人动静与息相应．乃可以论先君子之言也．是已一篇之中．三致意焉．且存方于无有方．皆方也．以待读者之深思．自得之．毋刻舟而胶柱以为世病．而犹不悟也．噫．难言之矣．震吴落无似．去初识字三十年．虽搏心揖志终不得其蕴．犹夫童子也．则何能读父书乎．呜呼．

不孝男震泣血题

上一页：自序
下一页：凡例


凡例 《轩岐救正论》

凡例

一是编之作也．以救正称．因痛念乎晚近医流．昧灵素之大义．守一家之偏法．执迷脉诀．乐趋快捷方式．忘本从标．弃繁就简．致今邪说纵横．竟使正道沦没．枉害生灵．狂澜莫挽．是何以异于弃周孔而冒杨墨哉．哀此无知．急唤回头．

一着是编．悉探灵素奥义．阴阳水火玄机．措词立论．只从口头．明明白白说去．间虽繁复．无厌详慎．并不屑巧创幻谈．及构艰深文本．以炫世眼．即有引证名贤成语．亦皆阐明正论．治本要法．政因习是术者率多庸流．粗识字画．而可复难之以隐晦不彰之微辞乎．即辱颖慧鉴及．亦省一番思索．

一是编以救言者．非专救人之病．乃先救医之病也．以一医而治千万人．不过千万人计耳．救一医便救千万人．救千万医便救天下后世．无量恒河沙数人矣．奈何世之医者．不先自救．只图救人．每见其救人者适所以害人耳．政先哲云人之病病疾多．医之病病道少．此论不容不着．谓此论为医医可．

一高阳生之脉诀．乃杀人之锋刃．王宗显之快捷方式．乃系人之桎梏．虽然∶马乏骐骥．人岂徒行．医无缓扁．病当悉死耶．但以世之习此法者．徒知疗实病昧救虚病．知疗正病昧救假病．以故虚者益虚．假者莫反．是本非可死．而虚实颠倒．致丧其生特医．死之耳．谓此而非杀人之锋刃．系人之桎梏可乎．夫脉有内经正法．越人仲景叔和．相继阐扬于后．近代崔紫虚之脉诀．滑伯仁之枢要．李濒湖之脉学．亦皆精详易晓．奈何舍此不问．而徒斤守高阳生之鄙妄乎．第今风气渐薄．人情浇嚣．而病情亦随变幻叵测．每多有假热混真极虚反实之诊．政此真假疑似关．头便见生死．反掌之异．予也不敏． 识斯脉．欲使世之医者病者．预娴审辨．庶临机不至仓遑罔措耳．

一本草纲目．着自濒湖李先生．中多正误发明之妙解．洵神农下一人矣．第编帙繁多．至六十余卷．初学之士岂能悉了．唯是常用品味．不外百十余种．予复再为阐发．详别宜忌虚实之殊．仍参合病机之可否较．李更觉易晓．

一医者固当首明四诊之义．次察运气．次稔药性．又次详病机方法矣．独不思病之．寒热由乎脉．脉之虚实．由乎气气之盛衰．由乎元气．元气则命之生死．所攸系也．予因着有命门水火图说．五气图说．学人试于此处阴阳水火虚实真假原本上．理会得透．便识乱所由起．病所从生何羡洞垣独美于前乎．

一予经治医案．悉皆治本扶原正法．与时师见病治病者不同．其病之轻者虽王侯不书．病之重者即佣介亦录．盖以贫贱富贵．固居处有殊．然而父生母成．官骸脏腑．均禀命于大君．无贵贱一也独念贫贱．罹病衣食难适药饵．何资生死．莫必更赖德医．存心恻隐不可轻忽也．

一拙着医案．首纪年月示明天时也．次录病者姓名寓址．以便同患取印．示识所主也．书齿老弱．详诊脉证示别虚实也．揭前医错治．示垂车鉴也．隐前医姓名．示存浓道也．有死必书．示初病盒饭择医也．案末参以余议．或引证前贤正论．使学人阅已往之治．而为将来之式．比异别类．闻一知十也．此案之所由作也．

一拙着医鉴．乃别医者之贞邪淑慝．又着病鉴．更专为病者之当慎于自治求治也．悬此两鉴．摘人隐痛．极知孤撑之鸡肋．难当众逞之尊拳．独是 妄热肠．救正苦心．只知有病患之性命．不知有同类之包荒也．知我罪我．罔暇顾焉．

一着书立论．垂训千秋．固为不朽事业．第天人理微．当以神解．非悉言传．故许胤宗有云医者意也．思虑精则得之．然此特为技擅游刃者言也．若初学之士．非言无以取法．非法无以会心．费了多少参悟．才得神超像外．得到谭景升化景．即效殷参军妙解．经脉悉焚方书．尚觉举火费力回视成法不几赘乎是在学人心体而解悟之而已．

一是书不列成方者．不得谓有体无用．而非全法也．学人得悟天人运气．阴阳水火之．微穷探灵素四诊病机．本草之蕴则千方万方便在方寸．指间何专简篇上徒勤记诵哉．若执方待病．不免时师拘牵之见耳．

一古今医书．不啻汗牛充栋．予半生探究．四方驱驰．计得一百八十余部．三千七百余卷．率多滥套成方．或创言诡幻．皆非精一正传．每从舟车上．非唾以与人．则随掷之丛涛叠浪中．飘飘奚囊．岂任此点污也．抵今犹翻悔与人者殊误人耳．大要初学之士．盒饭博涉群书．广参益友．必先后繁就简．庶得脚跟实地．而余此篇之作．总亦繇博归约耳．故善读书者．得古人一字一句用之无尽．但能时时泳涵．密密印证．则即多为少．岂在炫博乎．

一篇目称愚按称窃意．及不称愚按称窃意者．乃余拙论．其引证内经．及前贤成语．即写某某姓字．庶无相混．

上一页：跋
下一页：命门水火图说


命门水火图说 《轩岐救正论》

命门水火图说

愚按造化之机．水火而已．人身之要．气血而已．气血之本元气而已．在阳为天为日为火为热为气为神．在阴为地为月为水为寒为血为精．阳以阴为体．阴以阳为用．无阳则阴无以生．无阴则阳无以化．阴阳相生水火交济天人一理此本然也．周子所谓太极指神而言．神无所不统该变化故为太极．而阴阳水火皆寓其中．乃合而未分．一气之所浑成者．而人身具有太极．命门是也．命门为精神之舍居下丹田关元气海之际水火宅焉故精为水而属阴司于左肾神为火而属阳司于右肾右肾为元阳之根左肾为真阴之主则皆统归于命门者也．内经虽未明指命门而已隐扬其义矣．奈何难经误以命门偏系右肾致后明哲辈出历诋其非．再考黄庭经有云．上有黄庭下关元．后有幽阙前命门．是深得水火皈宿之地．近世李濒湖着命门考．张景岳作命门辨累累千言．反复辨释．皆备阐内经未阐之旨．从此而探造化之．蕴穷万病之机便得悟从心解何待笔舌之．HT 也此理前贤亦叠有言．第未显敷其说故学人习而弗察盖有形易见．无形难识固无怪其然也．吁使能知地下有雷声方悟．得春光弥宇宙．因着图说．

上一页：凡例
下一页：五气图说


五气图说 《轩岐救正论》

五气图说

卫气者升由元气．为皮毛腠理之司而护卫于身体之外．主包罗一身者也卫气不固则病汗泄．汗即气也．畏冒风寒．卫气不能外御也．暴病久病而汗大泄．或泄不至足者主亡阳．此乃元气外脱．命尽无期．又有盗汗．虽属阴虚亦为阳不御阴所致．故六黄汤君以黄 义可见矣．

其有形寒饮冷伤肺哮喘咳逆．皆卫气之疏也．宗气者亦升由元气．居膻中．与卫气皆主于肺．乃一身上下内外诸气之宗．其左乳下动应衣者．为宗气泄．此阴虚之病气不归原也．营气者．亦升由元气．主于脾．脾为气血之本．故营气者营运血气．而宣灌于经络脏腑肌肉俞穴关节筋骸之内者也．胃气者亦升由元气．主中焦为中气．气即胃气．胃气充则劳不解 饮食多食而不伤．过时而不饥输纳运化．无失常度．故特借外之谷气以滋养元气．元气既受滋养诸藏真气皆无不足六脉便见不大不小不浮不沉不徐不疾．无太过不及之诊．和缓有神．是有胃气．非惟关于脉实为元气之征也．设使元气既虚．胃气安能自盛．元气者其体地天交于地．地中有天阳主于阴．阴中生阳为胃气．营气宗气卫气之根动则充塞于三焦静则仍藏于命门．

命门为三焦之本．三焦为命门之标．门以命称在父母生我．为生命之本．而我生男女为立命之原．故人从胞胎中虽禀于精血．便有此点真阳蕴蓄其间．必在父母先天精血坚浓．生我则元气充实便见胃气强盛．营气灌濡宗气升健卫气固密内而脉气外而形气无一非实也．真阳真阴．交济于中．生化不穷．神气且昌虽有六气不能侵害．过劳过饥亦可耐受．若我后天．勤加修摄．不妄作劳．非惟身心康泰．足臻上寿．而诞育后胤．亦无倾危夭扎之患．如先天元气本虚．童孩之时．每多羸疾．及长精血不荣．少年如同老态．饮食少进．腥荤餍饫．胃气馁矣．肢体虚瘦．精彩匪扬．营气衰矣．头倾视深．稍劳汗泄．少动喘生．虚胀填膺．宗气陷矣．未寒思温．未热图凉．六气频仍．患即留连．错投寒剂．生死反掌．卫气疏矣．多愁少喜．健忘惊忡．心气消矣．阳痿精薄．筋柔骨脆．肝肾之气惫矣．少有不慎．大命殉之．倘知坚持修谨．佐以善剂．亦可支持．偷生岁月．幸致下寿．纵由天命．亦兼人事耳．今之医者不管元气虚实．并察诸气衰旺．只循病气重轻．而特见病治病．如是热者固宜投以寒剂．而假热之治法穷矣．寒者固宜投以热剂．而假寒之见理昧矣．同一热也．而脉之属阴属阳为异．同一寒也．而脉之有力．无力不同病之．寒热由乎脉．脉之虚实．由乎气气之盛衰由先天之元气阴阳水火皆统御．于元气而元气为阴阳水火之根．则寒热之所从生也．而寒热又为百病之根．百病之蜂起叵测．即寒热之变幻无穷耳．惟能察寒热之真假．便识元气之虚实．顾何虑治道之不精详乎．倘元气不一加察虽根深者固错治无妨．至中亏者而妄攻何忍乎．

明医王应震曰．见痰休治痰．见血休治血．无汗不发汗．有热莫攻热．喘生休耗气．精遗不涩泄明得个中趣方是医中杰行医不识气治法从何据堪笑道中人．未到知音处．此真知本达原之言也．学人省之．

上一页：命门水火图说
下一页：论膀胱者州都之官津液藏焉气化则能出矣


论膀胱者州都之官津液藏焉气化则能出矣 《轩岐救正论》

论膀胱者州都之官津液藏焉气化则能出矣

余二十年来．读经至此．始悟造化之蕴．至矣微矣．益见内经千言万语．翻来覆去．横说直说．都是为此一二字上灵通变化．何等奥渺．又何等明白．夫既曰膀胱为津液之府．意必积满当自出．何须借气始能化．因化而方出乎．至上文三焦者决渎之官．水道出焉．奈何独不需气乎．彼此印证．细究其义．夫三焦既主相火．水道之出．无非禀气以为决也．不曰能出．而曰出焉．盖气本自化不待化于气而始能出也．今津液主水．膀胱司水．水不自化而化于气此．阴以阳为用未免少费工夫．故不曰出焉．而曰则能出矣．语意之决又包许多妙用今夫津液固全资气化．设使气一凝滞不运则膀胱虽满积而不能出矣．气一虚陷无制则膀胱不待积满淋沥频数随泌而随出矣．又气一浮越不守则膀胱绝阳无气可化．津液随脱便不知．而自出矣．嗟夫一气耳．无处不到．无息不运．无物不司．何独膀胱明言气化．方知是气化．三焦主气．不明言气化．亦知是气化．若大肠传导而出变化．小肠受盛而出化物．何莫非气化也．至乎心为君主之官．肺为相傅之官．肝为将军之官．胆为中正之官．膻中为臣使之官．脾胃为仓禀之官．肾为作强之官．使非气化．何以能神明出焉．治节出焉．谋虑出焉．决断出焉．喜乐出焉．五味出焉．伎巧出焉．思至此则．人一身皆气化也万物皆气化也．六合以内以外亦无非气化也．学人试潜心详玩．悟到化景政如释氏所云．得HT 然一声．便立证菩提矣．

上一页：五气图说
下一页：论补脾补肾


论补脾补肾 《轩岐救正论》

论补脾补肾

愚按李东垣谓补肾不如补脾．许学士谓补脾不如补肾．二贤着论．各有深意．而世之医者．不分肾之有两议之各殊则曰二者皆是也．岂知东垣之说．盖谓肾药膏腻．虽优于肾．特妨于脾．不如健补中气以资生化．饮食既充．精血自旺．由是脾获补而俾肾受益．此言肾者．乃左肾也．至叔微之说．乃谓脾气虚弱．不能转输．脾气虚寒．不能生长．良因母气不充．子脾失资．而世医仅扶中气．藐不见效．以故立法补母．特创四神二神之属．温命门之火．滋生戊己．寻源究本．迥绝常法．此言肾者乃右肾也．故肾有两而治各不同．夫东垣补脾之法．固诚善．然特为肾未伤而独脾弱者论也．设使精血衰耗．阴虚发热．恐非壮水无以救燎原．非补肾无以固根 ．而亦可以迂缓之剂．借称王道．优游望效．独支中气已乎．虽然虚痨损肾．即脾气亦为之亏矣．法不能舍脾而专治肾者．故苦寒黄柏 知母之属．甘寒二冬玄参之属．益见非阴虚所宜．而适以戕．阴而已．六味丸虽曰补肾．其所用山药 茯苓石枣．乃兼益脾之品．熟地固云膏腻．而假以蒸晒火力．尤于胃气无犯．未有先犯胃气．更能为之运布药力以施于四藏者是六味丸补兼脾肾不待智者而知之矣．其右肾真阳不足．而为神昏气怯．动作喘乏．或畏寒禁冷．阳事不举．或脾胃虚寒．饮食少进．或呕恶痞胀．脐腹沉痛．或大便不实．吐利频作历历固属脾病．实因母虚所致俱宜益火之源．而培右肾之真阳法．无逾此也．窃意灵枢素难．字字皆阴阳奥义．语语悉水火玄机．千载而下．能通其说而会其真者．在晋有王太仆．在唐有许叔微．在明有薛立斋张景岳．寥寥数子．悟道独真．阐命门之蕴．穷水火之辨．立论敷治大越诸贤．其他前辈虽能穷谈阴阳水火之理．及着之施行渺无定识．率多附会根据违．矫强立言．况自刘守真主火之说．行而假热者受害朱丹溪以苦寒为补阴而肾虚者丧命．然东垣老人垂十六字之训．谓实火可泻．芩连之属．虚火可补．参 之属．厘晰虚实．葆和脾胃．不至混剂误世．差强二子一着．而独未见敷扬阴阳水火之义．洵缺陷事．至伤寒辨惑．犹为有功于世也．张景岳有云．使刘朱之言不息．则轩岐之泽不彰．是诚斯道之丈魔．生民之厄运也．奈何斯世昧识圆机．偏主刘朱．争相宗尚戕伐生命．枉害无辜．长梦莫醒．此景岳所以力辟邪说．宣明正教．而独毅然不能已于好辨也．余因而有感焉．

上一页：论膀胱者州都之官津液藏焉气化则能出矣
下一页：治血贵静


治血贵静 《轩岐救正论》

治血贵静

甚哉．阴阳之理微而阴阳之治难也．阴阳之病则变乱．闪烁而莫可捉摸者也．今以失血言之．血主阴气主阳．阳之性动．阴之体静．阳之气热．阴之性寒．而阴阳则相维为既济之．水火也．故气行则血亦行气止则血亦止．气盛则血亦盛．气衰则血亦衰．气热则血燥．气寒则血凝．气盛而逆．则血因从上见．血虚而陷．则气亦随下脱．其为治也．逆于上者降之．陷于下者升之．初病阴阳错乱者平之．寒热不调者和之．嗣究其原．应寒则寒．应热则热．应补则补．应泻则泻．法难定执．治随人施耳．夫血既外溢则阳动之太过也．治专主寒则阴制之．有余也．益气固云救血未免动而复动．了无归息之日．泻阴虽曰抑阳乃至静而益静殊．绝生发之机均非有得乎．治血之． 而亦未识其所以为静之．体矣．虽然、血固种种不一．总当循元气脉气形气病气而精辨之也．独怪河涧作俑．谬称诸血无寒．致今庸流混治杀人．遗不小．殊可悲恨．岂知寒剂治血．惟上古形病俱实者宜之．犀角地黄汤．乃专治胃经积热实证．只可暂用．中病便止而非疗血之纲剂也．四物汤虽为血药．用芎归则通血之壅滞也．白芍则收血之耗散也．生地则制火动之阳光也．而非益阴之品．且芍性酸寒．尚伐生气．亦惟血凝滞及耗散者用之相应．设使阳焰正炽．而辛窜之 归．不益助其上炎之火性乎．失血甫定尚留停瘀．最忌固敛．若生地芩连．虽赋性沉寒．固可扑未灭之余焰．独不思脾虚而血不统血脱而脾愈虚敢用此．而轻泻药脾阳乎．脾本虚而复虚则阴不受摄．而血愈脱矣．察唯诸气俱实．得有犀角四物本症始可用耳．又有阳焰．未熄而遽投补气之剂是反以动乎．阴尤非福也．亦须察果元气顿虚色脉两亏．而补中归脾四君十全之属．是所必需．甚至虚寒与气俱脱．参附八味．忍缓投乎．此则一偏于凉泻．一偏于温补乃为通变之机权．而非正治之活法也．惟必明乎．为静之体与夫失静之．由庶可语乎．治静之之方矣．血主乎．阴以静为体阴中蕴．阳静处寓动盖此．静非沉寂之静．乃生化之静．今立一方不专以寒者．恐愈痼真阴也．又不骤以温者．恐益助邪阳也．议以不濡不燥中和恬静之品．非惟天一可复．且令水火两平．得葆其静之体．而益完其静之．神者也．治本常法．药非奇草．推求仲景之肾气．允为疗血之佳珍．设曰熟地膏润．不宜遽补．岂知血脱阴亏内伤．非补何以填阴．丹皮甘香生新消瘀之良药也．且制燎原．然真阴既耗．元阳少附脾失．资生土气馁矣．必用山药 茯苓．平扶胃气．而非归术温补之比也．泽泻引虚热以下行．石枣固藏血之本经．加炙草则平五火．益黑栀以敛二络．术无逾此试亦屡效．倘逢肺胃郁热．方增麦芩而减山萸．若疗肝肾实焰．不辞连柏而佐芍药．即君主凡火之动．苦寒必需．倘命宫真阳将谢．温热恐后．久饵平剂不愈．必加益气之参术．错投降火增剧．莫缓升阳之蒡 ．第病情变幻．而成方难守．当熟察元气之虚实．色脉之吉凶．与夫病气之重轻．阳中阴易扶阴中阴难疗阴属经易．治阳属藏亦危及至用药温凉补泻．新久顺逆．随宜辄应．庶了然无疑于胸中．方可逃枉治之重愆．此特鄙人蠡见．宜详立斋全案．

上一页：论补脾补肾
下一页：广嗣方论


广嗣方论 《轩岐救正论》

广嗣方论

愚意艰子之家．非妇人阴血乖羸．则男子精气衰惫．在妇人久媾不孕．盒饭广置外家媵．择其气血充盛者代举．至男子则须调适心身．久饵善剂．直待功深行满．亦可什一期许．若论男子不是左肾血燥精枯便由右肾气寒神馁．夫曰血燥则阳盛不能滋阴．曰精枯．则水竭不能制阳也．曰气寒．则阴凝不能温精．曰神馁．则力疲不能直射子宫也．生来根本之亏．故致华实之稀．肯施下手工夫．全在此处作用．滋左肾当润以纯甘壮水之剂扶右肾宜暖以甘温益火之品．总要六味为主．莫失化源之资存熟地石枣．怀山茯苓．通益两肾之精气．去散血丹皮．利水泽泻．直补一元之神机．在左尚佐以人参 当归龟胶杜仲枸杞之属．在右亦侑以人参 当归鹿胶巴戟熟附之属．盖左肾阴虚而非人参长阳不能生阴也．右肾阳衰而非熟附化阴不能益阳也．倘阴精浮涣．而不沉坚．则又益以沙苑蒺藜菟丝之属．抑阳气沉陷而不升发．则莫外乎箭梗黄 白术之品．龙火焱动．黄柏 知母．断不敢需神光寂静．蛇床葫巴．岂其所宜．一味之炙甘草．能除假热．半匕之宜州桂．最起沉寒．精薄每见陷遗．五味当先．气消不能握固．骨脂勿后．若其神形两衰．精气俱微．此固不必分以属左属右．为阴为阳．而人胞之峻补真元．肭脐之急疗虚竭．不能缓也．虽然人胞固为以人补人．精得其精．即龚云林亦云草木无情．惟血气之属可以补人．若人乳人胞阿胶鹿胶之类是也．二论诚不诬．岂知用一人胞．便损一孩命．艰子之夫．宜存阴 ．不如代以鹿茸鹿髓．则尤滋益无比．鹿寿千龄气通督脉茸髓．最珍可广瓜瓞世人罕识也．此余方论抒自生平积想．而非胶柱古方．然特大法耳．当详诊脉证．再为加减．则全善也．至若妇人虽专主血．亦有气虚不能摄精．气寒不能温精气壅不能通精者．与男子治法不甚悬殊．推求脉症．庶无混投．

上一页：治血贵静
下一页：论诸痿


论诸痿 《轩岐救正论》

论诸痿

内经论五脏之痿．谆谆以肺热为主．而治痿则独取阳明阳明与太阴相表里为五脏六腑之海．主润宗筋束骨而利机关合冲带督三脉而又为阴阳之总会．故人身有真阳升降营运．强健不息精神气血性情魂魄．无委靡不振之．患咸得其阖辟．动静之．常者也．夫痿者痿弱不劲．举动不力也．盖金不能生水致肾．失作强之用痿斯见矣．肺主皮毛心主血脉．脾主肌肉．肝主筋膜．肾主骨髓．肺为诸脏之长为心之盖．痿则内叶焦而皮毛不荣金为火燥水难卫母．热气留着．必及于筋脉骨肉．则病生痿 也．心痿脉上逆而下虚．枢析挈胫．纵不任地．为脉痿．肝痿则胆泄口苦．筋膜干而挛急为筋痿．脾痿则胃干而渴．肌肉不仁．为肉痿肾痿则腰脊不举．骨枯髓减．为骨痿此经之言诸痿也．仲景金匮有谓肺痿者．以热在上焦．因咳而为痿．得之或从汗出．或从呕吐．或从消渴小便利数．或从便难．或被快药下利．重亡津液．故寸口脉数而虚．口中反有浊唾涎沫．原其意从内经痿条推展．在脏气虚不得布荣卫行津液．反冤郁为热蕴结涎沫浊唾而后咳．故附方或用炙甘草汤．或用生姜 人参 大枣汤．所治大意似之矣．又谓肺痿吐涎沫而不咳．其人不渴．必遗尿水便数．亦以上虚不能制下故也．此为肺冷咳多涎唾．甘草 生姜汤以温之．若服汤已渴属消渴．则此所治．便与前条上焦热者不同矣．上焦热则冤郁而肺之玄府燥涩．气不利则咳．津不布则渴．此云肺中冷者非形寒饮冷之邪在其中．由上焦无阳．故曰冷．阳气不足则不成热．不热则不咳亦不渴唯气虚而不能约制其水道之行也．肺与肾连．肺虚则肾亦虚．故水入咽直达于肾．肾亦不能以水精四布于五脏．而径出于溺矣．

此仲景之为肺冷咳也．大都肺焦而迫于热．良由肾水衰．不能制火．此为真藏之患．当与诸藏热痿从壮水之剂．而治其右肾火衰．致巳土失资．而肺金寡卫．冒触外邪．不渴而咳．唾涎沫背成龟胸者．特以下虚而不能奉上也．虽曰不热不咳．此为因寒致逆．不得以热论治宜益火之源．或巳土自虚．不能生子．皮毛日瘁．或咳或唾．从中亏论．至仲景所云冷痿者．则宜升举其阳而温存之．若形寒饮冷而痿者．则须温散其寒．资养化源．刘河涧亦论气血者人之神．若气血或郁结．或衰虚不能宣通．则神无所用．而不遂其机．故劣弱也．当随其虚实补泻之．使气血宣行则神自清．利而应机．能为用矣．东垣有谓暑月痿厥者．乃独举四肢痿软热厥．及冲脉气逆而论．治以清燥去湿热之药．或生脉饮．合四苓散加黄柏 知母不知．此乃湿热成痿不足中有余之病也．故宜渗泄．若夫精血枯涸．筋脉衰弛．肌肉日削而成痿．此不足中之复不足也．全须峻补之剂．法大异耳．察诸书又以痿痹不仁．每每混同立论．此为因内经脾痿中肌肉不仁．安得执以合痿痹为一病．盖痛则为痹．不痛则为痿．痹实痿虚．痹为风寒湿所成．气滞不行．而痿则血少气虚．此甚悬绝．亦有误作风治湿治者．病之似同而实异者以此．经又尝举其端．所谓肾风而不能食善惊惊已心气痿者死．又太阴司天湿气下临肾气上从阴痿气太衰而不起．此从所司之内症而论也．若仲景更明肺藏所生气之虚实者又如此．则肝脾二脏．虽无明文．观此亦可例举矣．愚以为内经诸痿．则真痿症也．仲景从而推明之．又有谓为冷痿者．东垣有谓湿热痿者．又有从火衰而致者．土虚而得者．饮冷而得者．此非真痿．乃如痿也．如痿真痿不可不详辨也．

上一页：广嗣方论
下一页：胃气当察


胃气当察 《轩岐救正论》

胃气当察

愚按内经千言万语．谆谆教人以胃气为本．有胃气曰生．无胃气曰死．胃气少曰病．又曰∶脾胃为气血之本．东垣云∶胃中元气胜．则能食而不伤．过时而不饥．脾胃俱旺．则能食而肥．脾胃俱虚．则不能食而瘦．或少食而肥．虽肥而四肢不举．盖脾虚而邪气盛也．又有善食而瘦者．胃中伏火邪于气分则能食．脾虚则肌削．即食 也．叔和云∶多食亦饥者虚．立斋先生曰∶人以脾胃为本．纳五谷．化精液．其清者入营．浊者入胃．阴阳得此．谓之 ．故阳则发于四肢．阴则行于五脏．土旺于四时．善载乎万物．人得土以养百骸．身失土以枯四肢．又云∶愚按大病后谷消水去．精散卫亡．多致便利枯竭．宜当补中益气为要．盖脾为中州浇灌．四傍与胃行其津液者也．况大肠主津．小肠主液．亦皆禀气于胃．胃气一充津液自行矣．愚窃以为胃气者元气之用也．元气者胃气之主也．然必藉谷气以资养元气．元气既盛．胃气自充．故气义有二．曰先天气．曰后天气．先天者真一之气．气化于虚．因虚化形此气从虚无中来．后天者血气之气气化于谷因形化气此气从调摄中来．然而运化调摄政所以葆全其虚无之本．胃气其可不重乎．

上一页：论诸痿
下一页：辨利痢脉病之殊


辨利痢脉病之殊 《轩岐救正论》

辨利痢脉病之殊

愚按仲景伤寒论∶有三阴自利证．有协热下利症．自利为阴寒宜温以辛热下利为传经．三阴热糜之．证宜从清解．自利脉微小缓弱．相合之脉也．下利则脉沉而有力或洪实和缓．乃邪热入里之症也．至所谓痢者．内经谓之肠 ．金匮谓之滞下迥与伤寒病机不同也．此从湿热所致．为肠胃实积之病．多见于溽暑熏蒸之候．故治法从苦寒涤荡．攻积破瘀．既属阳病．则脉宜从阳诊．余每疗此病．多有洪大滑数．或沉实者．治却易愈．而脉见沉小迟弱．及浮大无力者．殊为乖候．大费心力．极意温补．始得渐瘥．奈何高阳生之脉诀．乃谓下痢微小却为生．脉大浮洪无瘥日．此非积热实病乎．既为积热实病．乃阳病也．阳病而得微小阴脉而投以苦寒果．可得全生乎．不通害理．莫此为甚．虽然痢固为积热实病矣．而胃气未伤．六脉有神．饮食如常．无别蒹证．七日经尽．厥疾自瘳．设若元气胃气两虚病气独炽．尤须察气施治．必先扶元为主．或少佐以清热之品．可期后效．甚有虚痢而脉病俱亏．

此经所谓五虚者．是势属危困．令人束手敢．曰积热．为患尚须清涤乎．故立斋有云∶夫人以胃气为主．未有脾胃实而能患疟痢者．若专主发表攻里．降火导痰．是治其末而忘其本也．以上盖救正高阳生解脉之．误也．大都伤寒杂病．须觇元气虚实．至若错认病机．愈支离枉谬耳．

上一页：胃气当察
下一页：治病求本


治病求本 《轩岐救正论》

治病求本

愚按玉机微义曰∶经云∶治病必求其本．本于四时五脏之根也．故洁古张先生云∶五脏子母鬼邪微正．若不达其旨意．不易得而入焉．徐用诚先生云∶凡心脏得病必先调其肝肾二脏．肾者心之鬼．肝气通则心气和．肝气滞则心气乏．此心病先求于肝清其源也．五脏受病必传其所胜．水能胜火则肾之．受邪必传于心．故先治其肾．逐其邪也．故有退肾邪．益肝气两方．或诊其脉．肝肾两脏俱和．而心自主疾．然后察其心家虚实治之．张景岳先生曰．本者原也．始也．世未有无源之流．无根之木．澄其源而流自清．灌其根而枝乃茂．无非求本之道．今姑举其略曰．死以生为本．欲救其死．勿伤其生．邪以正为本．欲攻其邪．必顾其正．阴以阳为本．阳存则生．阳尽则死．静以动为本．有动则活．无动则止．血以气为本．气来则行．气去则凝．证以脉为本．脉吉则吉．脉凶则凶．先者后之本．从此来者须从此去．急者缓之本．孰急可忧．孰缓无虑．内者外之本．内实者何伤．中败者堪畏．下者上之本．滋苗者先固其根．伐下者必枯其上．虚者实之本．有余者拔之何难．不足者攻之何忍．真者假之本．浅陋者只循像迹．精妙者洞别玄微．至若医家之本在学力．学力不到．安能格物致知．而尤忌者不畏难而自足．病家之本在知医．遇士无礼．不可以得贤．而尤忌者好杂用而自专．

凡此者虽未足以尽求本之妙．而一隅三反从可类推．总之求本之．道无他也．求勿伤其生而已矣．苏子瞻曰∶夫国之长短．如人之寿夭．人之寿夭在元气．国之长短在风俗．世有 羸而寿考．亦有壮盛而暴亡．若元气犹存．则 羸而无害．及其已耗．则壮盛而愈危．是以善养生者慎起居．节饮食．导引关节．吐故纳新．不得已而用药．则择其品之上．性之良．可以久服而无害者．则五脏和平而寿命长．不善养生者薄节慎之功．迟吐纳之效．厌上药而用下品．伐真气而用强阳．根本已危．僵仆无日天下之势．与此无异．此坡公借医喻国其理一也．吁万事有本．何独治病．求本有道．何专药石．故黄帝曰．阴阳者天地之道也．万物之纲纪变化之父母生杀之本始．神明之府也．则又曰∶治病必求其本．愚以为元气者生身之本也．病气者元气之贼也．治法者御贼之兵也．药之良毒者攻守之资也．医之贤庸者智愚之将也．攻必元气病气两实．始可用毒剂．守则为元气既虚．病气独实．虽有可攻之势．必先主守之方．以待敌忾之衰．益壮我垒之．坚而药之．良者所不敢后即攻亦无多费力也．若其元气潜消．根本已摇．攻无可攻．守莫能守．薄节养为迂缓．藐导引非善基．反事搏鸷之雄．妄异旦夕之效．即纵形盛．何识中亏．其不致偾辙者少矣．再考启玄子释注求属之论有云益火之源．以消阴翳．壮水之主．以制阳光．又曰脏腑之原．有寒热温凉之主．取心者不必齐以热取肾者不必齐以寒但益心之阳．寒亦通行．强肾之阴．热之犹可．故或治热以热．治寒以寒．万举万全．孰知其意．此王氏之心得也．然．求其所谓益与壮者．即温养阳气填补真阴也．求其所谓源与主者．即所谓求其属也属即本也．根本之谓水火之本．则皆在命门之中耳．舍命门何处觅寻夫曰本．曰求本．曰必求．又不曰治本．而先曰求本．盖惟求始可得本得本始可论治吾愿世之学医者．一深长思也．

上一页：辨利痢脉病之殊
下一页：驳诸家痨瘵治法之谬


驳诸家痨瘵治法之谬 《轩岐救正论》

驳诸家痨瘵治法之谬

百病惟痨瘵为最重．迩来患者既多．治者愈舛．若朱丹溪以苦寒补阴．戕伐生命．百载而下．屡有非之者固无庸喙矣．至乎葛可久之十药神书．王宇泰之证治准绳．无论贤愚皆称为善．余独以为非也．夫病者既误投剑戟丛中．而医者复操刀挟矢而蹑其后．安望其有复苏之理乎．盖瘵乃虚怯之．谓亦犹年荒岁歉而又缺坏不完之意也．婴疾到此．黄泉日近．何啻膏肓之笃．可不凛然寒心哉．夫病有轻重深浅之不同也．始曰弱．继曰虚．曰衰．曰损．曰瘵．

但瘵甚于损．损甚于衰．衰甚于虚．虚甚于弱．初起因循不治而弱必至于虚．虚必至于衰．衰必至于损．损必至于瘵．至瘵则已入死．法而又不即死者也．然病又有经络脏腑之不同也．

脏深于腑腑深于经．经深于络．其初起也．则必由络入经．由经入腑．由腑入脏．至入脏则生机已绝． 待尽矣．虽然脏有五而肾为要．肾有两而左为重．盖左肾为元阳之母．为真阴之主．为天乙之宗．为生化之源．储精握血造命生身此处一伤根本．倾摇矣．而吾又详究其致病之因．与夫诸家治法之谬也．经云∶五脏者主藏精者也．不可伤．伤则失守而阴虚．

阴虚则无气．无气则死．又曰肾属水．受五脏六腑之精而藏之．又曰主蛰．封藏之本．肾之处也．故凡男子色欲过度．施泄无禁．而或先天禀薄．胎瘗虚瘦．精血未满．早被斫丧．或沉湎醉乡．毒溃骨髓．盖由肾属阴而主水．水即精也．水竭火盛势必然也．火盛烁金．金水不能相生．虚阳失制．发而为燎原．假热之火．此火为壮火．为邪火．为龙雷之火．为无根之火．而非君火．凡火可得以苦寒．沉阴黄柏 知母之属．而直折之也．其发热也或倏忽往来．时作时止．或昼见夜伏．夜见昼止．不时而动．或唾痰咯血．喘嗽不休．或喉痒燥渴．或失汗遗精．或二便不调．或饮食少进．或肌肉日脱．总缘精枯水涸因致见症．令人疑惑难以名状是．皆阴不足以制阳病在阴中之水也．王太仆曰∶寒之不寒．责其无水．又曰∶壮水之主．以制阳光．立斋先生曰∶无水者宜用六味地黄丸．填补真阴．张景岳亦用纯甘至静之剂．二贤无失化源之治．灼有千古独识．然真阴损竭．而非熟地膏腻．石枣温润．滋补空虚．何以复生精血乎．经曰．精不足者补之．以味是也．抑阴既亏矣．真阳无附．脾失资生．故用甘平之山药 茯苓．扶益胃气．枸杞阿胶巴戟甘草．皆壮水之品．或可臣佐．但非侑以人参．则无阳而阴无以生也．丹皮固骨蒸所需．泽泻为利水而设．

性主补泻兼行．亦须斟酌采择．水旺则骨蒸自除．何必行血之丹皮．金盛而上源既裕．宁资通淋之泽泻．又未有阴虚．而脾胃能独实者也．天麦二冬．虽云疗嗽．独其冷滑泻阳．不宜轻用．玄参地骨．固优退热．亦属甘寒犯胃．是所必忌．桑白乃泻肺火之有余．独不思火既有余．水便不足而可重泻其表乎．若生地藕汁．童便人乳．此亦寒滑妨脾．在治实火得矣．独不思龙雷虚焰．遇水愈炽．而可混投乎．薏苡仁乃理香港脚．除风湿消肺痈之药．而此阴虚咳嗽．金水俱败．可用渗利乎．痰为肾津不能四布．挟虚火以上溢．乃如痰而非真痰也．奈何妄用泄郁之．贝母乎．甚至橘红款冬．亦敢乱施．枇杷叶轻飘薄质．果能滋肾保金耶．虚烦莫寐．火烁阴也．而与疗胆热不眠之枣仁何干．再详麦冬固清肺金．虽同五味人参为生脉之饮．独不思孙真人立此方者．为因暑月火热伤气．而非可借以治土败金亏之嗽也．甚至投薄荷汁以清热．取杏仁膏而治喘．乃复用此苦辛泄阳香燥伤阴之味．愈支离莫解矣．竹沥清郁火之痰涎也．与此肾津上溢者何关乎．大黄 玄明粉为治伤寒胃府燥满实坚之热症也．桃仁韭汁乃破瘀行血之峻剂也．而可施于阴虚肝脏已败胁肋俱疼之危候乎．奈何尚不知熟地黄之为挽阴回生之圣药乎．生地初固甘寒滞胃．而假以九转功夫．鼎炉变化．精微妙用．大能健土生精．则曰泥膈难化．或因火候未足．制炼乖方耳．岂识此药面目哉．喘甚者虚里应衣．火不归源也．何又妄投腹皮萝卜苏子葶苈之属哉．病一饮寒．热益燎原．忍复益以连翘 栀子三黄之类．大泻真阳耶．柴胡乃解少阳表热．治此则反令汗出．愈伤元气．青蒿味苦主泄．果能令几微胃气．护保无虞乎．穴灸四花．徒接内火以升焱．药投蕊石．反能停瘀而生灾以上盖葛可久王宇泰诸家治痨之妄法也．切此乃真藏为患而非经府之病也．根本已亏．而非枝叶之雕也．真阴缺坏不完而非气血虚弱之媲也．五脏有伤至肾为极，真阴已败元阳亦灭而又有水盛火衰与．夫阴阳两虚之病不可不察．如何今昔诸家．昧本徇标．见病治病．非惟搏刮无术．致今速死有期．呜呼种杏乎．种棘乎．一部治世奇书．几为宜府鬼 矣．王宇泰曰∶丹溪论劳瘵主乎阴虚者．盖自子至巳属阳．自午至亥属阴．阴虚则热在午后子前．寤属阳．寐属阴．阴虚则汗泛寐时盗出也．升属阳．降属阴．阴虚则气不降．气不降则痰涎上逆．而连绵吐出不绝也．脉浮属阳．沉属阴．阴虚则浮之洪大．沉之空虚也．此皆阴虚之症．用四物汤加黄柏 知母主之．然世医遵用治疾．乃百无一效者何哉．盖阴既虚矣．心火上炎．而当归川芎．皆味辛气大温．非滋阴降火之药．又川芎上窜．尤非虚炎短乏者所宜．地黄泥鬲．非胃弱食少痰多者所宜．黄柏 知母．苦辛大寒．虽曰滋阴．其实燥而损血．虽曰降火．其实苦先入心．久而增气反能助火．至其败胃．

所不待言．用药如此．乌能奏功哉．余每用薏苡仁 百合天门冬麦门冬桑白皮 地骨皮 枇杷叶 五味子 酸枣仁之属．佐以生地藕汁乳汁童子小便．如咳嗽则多用桑皮枇杷叶．有痰则增贝母．有血则多用苡仁百合．增阿胶．热甚则多用地骨皮．食少则用苡仁．至八九钱．而麦门冬常为之主．以保肺金而滋生化之源．无不应手而效．盖诸药皆禀燥降收之气．气之薄者为阳中之阴．气薄则发泄辛甘淡平寒凉是也．以施于阴虚火动之症．犹当溽暑伊芳郁之时．而商 飒然倏动炎．敲如失矣．与治白虎汤同意．然彼是外感而有余．故用寒沉藏之药．而后能辅其偏．此是内伤为不足．但用燥降收之药．而已得其平矣．此用药之权衡也．又云∶虚劳之疾．百脉空虚．非粘腻之物填之．不能实也．精血枯涸．非滋湿之物润之．不能润也．宜用人参黄地黄天麦门冬枸杞子 五味子之属．各煎膏．另用青蒿以童便熬膏．及生地汁白莲藕汁．人乳汁．薄荷汁．隔汤炼过．酌定多少．并麋角胶．霞天膏．合和成剂．每用数匙汤化服之．如欲行瘀血．加入醋制大黄末子玄明粉 桃仁泥韭汁之属．欲止血．加入金墨之属．欲行痰．加入竹沥之属．凡虚劳之症．大抵心下引胁俱疼．盖滞血不消．新血无以养之也．尤宜用膏加韭汁桃仁泥．大略前言苡仁之属治肺虚．后言参 地黄膏子之类治肾虚．盖肝心属阳．肺肾属阴．阴虚则肺肾虚矣．故补肺肾则是补阴．非四物黄柏 知母之类也．又云∶治虚劳当以脾肾二脏为要．何以言之．肾乃系元气也．脾乃养形体者也．经曰．形不足温之以气者也．谓真气有少火之温以生育形体．然此火不可使之热．热则壮．壮则反耗真气也．候其火之壮少皆在两肾间．经又曰．精不足者补之以味．五味入胃．各从所喜之藏而归之．以生津液输纳于肾者．若五味一有过节．反成其藏有余．胜克之祸起矣．候其五味之寒热．初在脾胃．次在其所归之藏．即当补其不足．泻其有余．谨守精气．调其阴阳．使神内藏．夫如是则天枢开发．而胃和脉生．故荣卫以周于内外．无不被滋养而病愈矣． 李黄暗斋曰．以上数条．乃王宇泰先生治虚痨之法．迥异时流．予曾遵服亦有效．故并志之也．窃谓宇泰先生．文章品望．业已标鹄中原．而留心方技．着集准绳一书．无非惠济群生．其用心亦可谓仁而勤矣．独是业非专习．至夫虚劳一症．治率从标．且黄暗斋先生又从而附会之．强称为美不揣政恐天下后世．庸工俗子．念以为此方法．出自名公大人．拘守遵用．遗误非少．至十药神书．编定甲乙丙丁十号．兼投针灸金石．执方待病．尤属谬戾．及遍阅诸家方书．所称痨注二十四种．三十六种．或九十九种．病机丛繁．皆创言诡幻．巧立名色．欺世惑人．好事者为之．岂知万病皆生于寒热．寒热总由于水火．水火偏胜原本一亏．便成不可捉摸而为弥．天亘地之势矣．不全此处根究更从何地着力．故特表而出之．为之驳正．

上一页：治病求本
下一页：医贵广识


医贵广识 《轩岐救正论》

医贵广识

语云吴牛喘月．蜀犬吠日．然非亲履其地．罔识其谬也．夔巫阳．巴之东门户也．楚归州抵此．程七百里．历三峡瞿塘滟 之险．长江若带．洪涛怒涌．几摇心眼．两岸堵江玄猿夜啸．千峰插汉皓昼阴霾．朝云莫雨茫茫靡旦．一线隙天微光隐现时逢金秋．爽气平分．木落天高．烟岚四净．当隆午中宵之候．日月垂辉．掩映树秒．或大如箕．或小如拳．或长如竿．或短如尺．仰瞩千仞之上．若睹若失．巴人语曰．岁不二三见．见则群犬聚而吠之．及孤影惊遁．嚣声始息．未几扬帆出峡方快．牖天渐辟．四境达闻．不复有吠日之奇事耳．嗣登渝州入锦官．称古天府膏原平壤．极目缥缈．风景寥廓．神怡心旷．每揽胜千秋啸卧草堂石枕支机笔续凌云鸟戏桐花之凤鸦涂涛女之笺进艇锦江远睇青城碧澜翠HT 供我诗肠．不禁飘飘然．欲仙矣．回思往事依稀如见．而因叹谚语之失详也．今正其名曰峡犬吠日．夫内经坟典．万载之宗传也．立斋先生．大成之继圣也．内经立斋．中天之日月也．诸子百家．杂出之灯光也．自内经以来．未有盛于先生者也．独怪僻壤时流．仅遵偏术细法．反谤正学大道是徒知有灯光．不识有日月也．毁先生者吠日月也．予设此喻非为日月吐气特为陋工广识耳．

上一页：驳诸家痨瘵治法之谬
下一页：脉论


脉论 《轩岐救正论》

脉论

按脉者血之府．精气之源神之．用水谷为宗．盖脉不自行随五脏元真变化于经隧之间．显见于气口．阴阳之蕴也．自轩岐以下．难经仲景．始约言其要．迨晋王叔和以脉鸣时．撰有脉经．可谓周备详切．惜乎以大小肠诊之两寸．部位错乱．瑕瑜莫掩而后之妄男子高阳生．复创七表八里九道之名．集为脉诀．妄立图形．夫脉从心解．其可以形得耶．庸俚纰缪．大乖经旨．俗医习诵．以为权舆．迨臻颁白．脉理竟昧．讹承惑HT ．至今罔觉．于是脉诀行而脉经隐．至内经胗候．越人难经．仲景脉法．则益沦没不彰矣．宋庞安常始得经旨．而有人迎气口之分．西山戴同父复着刊误．亦辟其非．崔紫虚之四言脉法．滑伯仁之诊家枢要．李言闻之四诊发明．立论玄奥．李濒湖之脉学奇经．解释精详．皆有功于后学．允为当世之指南者也．医而知此．何病不瘳．故脉不明则无以别症．症不别则无以施治．脉其可以不辨乎．

夫曰浮．曰沉．曰迟．曰数．曰滑．曰涩．曰虚．曰实．曰长．曰短．曰洪．曰细．曰弦．曰紧．曰芤．曰濡．曰微．曰弱．曰伏．曰动．曰促．曰结．曰牢．曰革．曰缓．曰散．曰代．此二十七脉者乃脉之大纲也．逐节解悟．固无难悉．而滑伯仁谓提纲之要．不出浮沉迟数滑涩似乎太简．而实未足以尽脉．尤须察其阴阳乘伏．五行生克者．上下去来至止者．有部位不容颠倒者．有至数不容混淆者．有彼此相类者．有疑似难别者．有真假相混者．有有胃气无胃气胃气少之殊者．有从四时．反四时者．有与证相反相合者．有一病而兼见数脉者．有一脉而兼病数症者．有杂投舛剂．致藏气不定．脉随变幻者．有确守良药．症无进退．脉不转移者．有人病而脉不病．脉病而人不病者．有脉不转移．而良剂稍辍．便见虚陷者．有老少衰旺之不同者．有新病久病之宜忌者．有寿夭吉凶之预定者．有纯阴纯阳之偏禀者．有形体之相反相应者．有合闻问望而兼诊者．有僧尼寡妇室女童男之异常人者．有贫富贵贱正人奸人六气七情之各殊者又有真藏脉．有奇经脉．有太素脉．有天和脉．有人迎脉．有关格脉．有妊娠脉．有五逆脉．有六绝脉．有七独脉．皆应详辨精确．服膺弗失．一遇诊按．生死吉凶．子了指下矣．庶神而明乎．愚按先哲有云∶余念古良医治疾．未有不先诊脉．自轩岐已然．辨人鬼．别男女．特其粗尔．微茫呼吸之间．而生死系焉．如济北才人．颜色不变．而在死法中．其脉病也．吁、是固神于脉矣．然脉特四诊之一也．独恨近代传授匪真．偏遵脉诀．致令治疾乖讹．而倡明斯道．实乏其人．即有明良辈出．不免调高寡和．行高谤多．故刖璞怀光．鲜有识之者．嗟此生人．虽幸生偏安之宇．不死于盗贼水火．乃阴阳为患．甘枉没于时师之手．是时师本代天以降殃．固劫运所应尔．亦生人之．自取是真可为．痛哭流涕者矣．切以为医不明脉固无以别病而不明真假疑似之脉又无以别脉不明真假疑似脉之脉又无以别元气之虚实．而洞明生死吉凶之大要也脉其仅治疾云乎哉．夫浮沉迟数二十七种．此为大纲．固无难识即其中有兼见者不过诵记之繁．有相类者而只比拟之殊．亦易易晓也．

然独此真假疑似之脉．如坡公所云∶大实有羸状．至虚有盛候．脉之难辨．为医之难．职此故耳．若夫二十七脉．与前论所云∶或阴阳乘伏．或息数部位．或胃气有无．或时症相应相反．一切诊法．悉宜遵根据内经难经．仲景叔和脉经．伯仁机要．濒湖脉学．是皆宗传正印．

炳如日星．无庸赘矣．至于真假疑似关头．此处差池．生死反掌虽先圣前哲．屡亦有言．但未悉阐其义．致使后学不察．往往混治杀人．余故不揣庸鄙．逐种详辨．虽未诸精奥室．但虚实犁然．一诊而明生死．未病而图预防．存神指下．识气兆先．庶几轩岐微蕴之彰而非时师拘挛之见矣．上士欲会其全非备四诊不可．今特举其脉之疑．似者列后．此而不力．为救正则．终无复明之日矣．

上一页：医贵广识
下一页：如数脉


如数脉 《轩岐救正论》

如数脉

数脉息数辐辏按举有力主阳盛燔灼侵剥真阴之实病．浮为在表沉为在里发表攻里．脉症相符．不难治也．而独有如数之脉．疑似真假之间便有生死．霄壤之殊．人多不知也．夫数按不鼓则为虚寒相搏之．脉数大而虚则为精血销竭之脉细疾．若数阴燥似阳之候也．沉弦细数虚痨垂死之期也．又有快脉即疾脉．快疾即如数脉．非真数也．若假热之病．误服凉剂．脉亦见数也．每见举世医流．诊得息数急疾．竟不知新病久病有力无力鼓与不鼓之异．一概混投苦寒．遽绝胃气．安得不速人于死乎．徐东皋云∶数候多凶．匀健略可．惟宜伤寒妊疟小儿．濒湖脉学云∶数脉为阳热可知．只将君相火来医．实宜凉泻虚温补．肺病秋深却畏之．据此亦尝有温补之者矣．若仅言只将君相火来医．则犹见之．未扩也夫独不有阳虚阴盛之重恙．反得洪数有力之实脉．急温桂附．旋即痊可者乎．余谨再引内经色脉篇论．以正其谬．以救其枉．为时师下一痛针法．经言冬脉曰∶其气来如弹石者．此为太过．病在外．其去如数者．此为不及．病在中．释云∶来如弹石者其至坚强．营之太过也．去如数者动止疾促．营之不及也．盖数本属热而此真阴亏损之．脉亦必急数然．愈数则愈虚．愈虚则愈数．而非阳强实热之．数故不曰．数而曰如数则辨柝之．意深矣．此而一瘥．生死反掌．愚以为何独数脉有相似者．即浮沉迟缓滑涩虚实弦紧诸脉．亦皆有相似也．又非唯脉然也．至症若如疟如痰如喘如风如淋等病．设非素娴审辨．临事最撼心目．故庸浅者只知现下．精妙者疑似独明为医之难．政此关头矣．

上一页：脉论
下一页：如浮脉


如浮脉 《轩岐救正论》

如浮脉

浮主于表．行从肉上．如循榆荚．如水漂木．体法天．属阳藏．司肺．时属秋．运主金也．

浮紧伤寒．浮缓伤风．浮迟中风．浮数伤热．浮洪热极．浮洪而实．热结经络．浮弦头痛．

浮滑风痰．浮虚伤暑．浮濡汗泄．浮微气虚．浮散劳极．此则大概主于浮脉．而尚有兼诊之殊者也．至若浮芤失血．浮革亡血．内伤感冒．而见虚浮无力痨瘵阴虚．而见浮大兼疾．火衰阳虚．而见浮缓不鼓．久病将倾．而见浑浑革至．浮大有力．叔和亦云∶脉浮而无根者死．然亦可以浮诊而用治表之剂乎．夫曰．浮多主表症曰．如浮悉属内病表里．不明生死系之矣．

上一页：如数脉
下一页：如沉脉


如沉脉 《轩岐救正论》

如沉脉

沉主于里．动乎筋骨之间．如石沉水．必极其底．外柔内刚．愈按愈实．体同地．属阴藏．司肾．时属冬．运主水也．两尺若得沉实有神．此为根深蒂固．修龄广嗣之征．如病沉紧内寒．沉数内热．沉弦内痛．沉缓为湿．沉牢冷痛．沉滑痰食．沉弱气弱兼汗．沉伏闭痛．此则大率主于沉脉．而尚有兼诊之殊也．至于沉而散．沉而绝．沉而代．沉而短．沉不鼓．久病与阳病得此垂亡之候也．若沉而芤．沉而濡．沉而涩．沉而细．沉而结．主亡血伤精六极之脉诸如此类．不得概以沉属寒．属痛而混投．温散之剂也．更有如沉之脉．每见表邪初感之际．风寒外束．经络壅盛．脉必先见沉紧．或伏或止．是又不得以阳证阴脉为惑．惟亟投以清表之剂．则应手汗泄而解矣．此沉脉之疑似．不可不辨也．

上一页：如浮脉
下一页：如缓脉


如缓脉 《轩岐救正论》

如缓脉

缓为脾脉．主乎中．应乎肌肉．阳寸阴尺．上下同等．不浮不沉．不大不小．不徐不疾．不微不弱．和缓有力．鼓指有神．如丝在经．不卷其轴．又如微风轻 柳梢．蔡西山曰意思忻忻．难以名状．四时五脏得此为有胃气．其体属地天之交．阳中有阴．阴中有阳．藏司脾．时应长夏．运主季土也．不分男女老弱．心身得此．志和神畅．百病得此．不治自愈．然缓有二．此乃有胃气雍容和缓之缓也．又有缓弛之缓．缓纵之缓．缓弱之缓．缓弛者伤湿也．

缓纵者风热也．缓弱者气虚也．缓而兼涩者血虚也．浮缓者风伤经络．沉缓者湿伤脏腑．洪缓湿热．细缓寒湿．是皆有病之脉．而非真缓脉也．尚有阴虚浮洪无力而缓．阳虚沉细无力而缓是．仅肖缓之．体而非得缓之．神者也．若弦居土位．缓临水宫．盖克脉也．看此缓脉．要察胃气多少鼓击高下去来迟速便得真确．悟从心解．未可一诊了事也．

上一页：如沉脉
下一页：如滑脉


如滑脉 《轩岐救正论》

如滑脉

滑脉平匀．乃得胃气之脉也．故经云．脉弱以滑．是有胃气．又云滑者阳气盛．微有热．按之指下鼓击有力有神．如珠圆滑．替替不绝．男得此无病．女得此有胎．乃真滑脉也．若病则属痰饮．浮滑风痰．沉滑食痰．滑数痰火．滑短宿食．寸滑呕吐．关滑蓄血．尺滑 淋遗泄．亦脉证相应之脉也．而特有如滑之脉．骤诊亦得平和．不大不小．不见歇止．不见克胜息数如常．只是平动不鼓．牒牒而去．稍按即无此为元气已脱．仅存余气留连脏腑．经脉之中未尽断耳．先于死期旬日内便见此脉．乃绝脉也．虽有卢扁．亦难复苏．每见医者尚于此际．执以为痰．化气消痞．攻剂任投．只速其亡耳．抑何昧于生死之顿殊乎．

上一页：如缓脉
下一页：涩脉不同


涩脉不同 《轩岐救正论》

涩脉不同

涩脉状如轻刀刮竹．如雨沾沙．如病蚕食叶．主参伍不调．伤精亡血之病．为血痹．为寒湿入营．为心痛．为胁痛为解 ．为反胃为亡阳．为肠结．为不月．为胎病．为溲淋．亦为气滞．经曰脉弱以涩．是谓久病．然亦有不同者．或人赋禀经脉不利．或七情伤怀莫解．或过服补剂．以致血气壅盛．或饮食过度．不即运化．或痰多而见独涩．或久卧久坐．体拘不运此．又非专主于伤精亡血之病也．至于虚劳细数而涩．或兼结代．死期可卜．凡诊此脉．须察病机．庶无谬治．

上一页：如滑脉
下一页：如迟脉


如迟脉 《轩岐救正论》

如迟脉

迟与数为阴阳对待之体．数六至．迟三至．息数甚悬．而缓与迟又依稀相似．但迟只三至．缓得四至．虽略相似．主病则异．至离经之脉．则仅二至．内经谓之少气．然迟主藏病．多属寒．浮迟表寒．沉迟里寒．有力冷痛．无力虚寒．或主不月．或见阴疝．或血脉凝泣．或瘕沉痼．皆主阳虚阴盛之病也．而独有如迟之脉．凡人伤寒初解．遗热未清．经脉未充．胃气未复．必脉见迟滑．或见迟缓．亦可投以温中而益助余邪乎．此虚实之不容不辨也．

上一页：涩脉不同
下一页：如紧脉


如紧脉 《轩岐救正论》

如紧脉

紧脉形如转索无常．又如切绳．乃热为寒束之脉．故似急数而不甚鼓．暴症见之为腹痛身疼．寒客太阳．或主风痉痫症．在尺阴冷脉疝．在关心腹沉痛．在左紧盛伤寒．在右紧盛伤食．若中恶浮紧．咳嗽沉紧．皆主死．此证与脉反也．又有如紧之脉．乃伤寒阴症绝阳七日九日之间．得此脉．

仲景云∶脉见转索者即日死．盖紧本属病脉而非死．脉但以新久之．异便有生死之分不可不察．

上一页：如迟脉
下一页：如洪脉


如洪脉 《轩岐救正论》

如洪脉

洪脉指下极大．来盛去衰．来大去长．体为阳藏．司心．时属夏．运主火也．为阳盛阴虚之病．若逢炎夏．诊有胃气．乃应时之脉也．若泄痢失血．久嗽．及痞满反胃．见之增剧难瘥．或沉兼洪弦涩．主痰红火炽之症．若形瘦脉大多气虚死．又曰脉大则病进．若春秋冬月见之．治主升阳散火．若洪而有力．乃实脉非洪脉须投寒凉此相类．宜细别耳．又有如洪之脉．乃阴虚假热阳虚暴症．脉虽洪大．按而无力．此又不得投以凉剂．致败胃气又人临死．从阳散而绝者．脉必先见洪大滑盛．乃真气尽脱于外也．不可不察．

上一页：如紧脉
下一页：如细脉


如细脉 《轩岐救正论》

如细脉

细脉似微而常有．细直而 ．若丝线之应指．宜于秋冬老弱．为血气两衰之病．或伤精泄汗．或湿气下侵．或泄利脱阴．或丹田虚冷．或胃虚腹胀．或目眩筋痿．脉经云细为血少气衰．有此症则顺．否则逆．故吐衄脉沉细者生．忧劳过度者脉亦细．治须温补．至有如细之脉．或因暴受寒冷．痛极壅塞经络．致脉沉细．不得宣达．是细不得概言．虚而可误施．滋补固结邪气也．又有痨怯困殆．脉见弦细而数．盖弦主气衰．细主血少．数主虚火煎熬．奄奄待毙．医于此时尚欲清之平之良可慨已．

上一页：如洪脉
下一页：如伏脉


如伏脉 《轩岐救正论》

如伏脉

伏脉深于沉．诊须推筋着骨．细寻方见．主寒凝经络脏腑．或霍乱吐泻．腹疼沉困．或宿食沉蓄．或老痰胶固．或厥逆重阴．散寒温里．急宜着力．伤寒太阳初症．得此最为吉兆．故濒湖曰∶伤寒一手脉伏曰单伏．两手脉伏曰双伏．不可以阳症见阴为诊．乃火邪内郁．不得发越．阳极似阴．故脉伏．必有大汗而解．政如久旱将雨．六合阴晦．雨后庶物皆苏之义．

又有夹阴伤寒．先有伏阴在内．外复感寒．阴盛阳衰．四肢厥逆．六脉沉伏．须投姜附．及灸关元．脉乃复出也．若太溪冲阳皆无脉者必死．以上皆正伏脉也．又有如伏之脉．乃病久阴阳两亏．脉见断续沉陷．或隐或现．真气随亡．岂初病消散之．比乎．此乃脉脱非脉伏也．至有暴惊暴怒暴厥．亦见沉伏．少待经尽气复．不治当自愈．若人年过四十以上．元气素虚．忽然昏 ．不省人事．此为类中风．而非真中风也．喉声曳锯．六脉沉伏．惟急治以三生饮．加人参一两．亦有得生者．如遗尿汗泄．口开目合．便不救矣．凡诊此伏脉与如伏脉．当兼察病因．庶免枉治．

上一页：如细脉
下一页：如实脉


如实脉 《轩岐救正论》

如实脉

实脉浮沉皆得大而且长．应指 然不虚．经云．血实脉实．曰脉实者水谷为病．曰气来实强．是谓太过．盖实主火热有余之病．或发狂谵语．或阳毒便结．或咽 舌强．或脾热中满．或腰肠壅痛．或平人实大．主有痢疾．宜先下之．或疮疽脉实．急下之．以邪气在里故也．俱宜通肠发汗．亟解繁苛之火．不待再计矣．又有如实之脉．久病得此孤阳外脱．脉必先见弦数滑实．故书云久病脉实者凶．其可疗以消伐之剂乎．更有沉寒内痼．脉道壅滞．而坚牢如实．此又不得概用寒剂．但温以姜附之属可也．又有真阴大亏燎原．日炽脉见关格洪弦若实法几穷矣．尚可清凉乎以上三症皆如实脉．非正实脉也．

上一页：如伏脉
下一页：如长脉


如长脉 《轩岐救正论》

如长脉

长脉不大不小．迢迢自若．如循长竿末稍为平．如引绳．如循长竿为病．长有三部之长．一部之长．心脉长．神强气壮．肾脉长．蒂固根深．经云长则气治．短则气病长．主于肝短主于肺．皆平脉也．反此则为有余之．病非阳毒癫痫．则阳明热深．若长而缓者百病皆愈．大概虽主乎病．亦属轻浅之症．其有如长之脉．或鳏寡思色不遂．心肝两部则洪长而溢鱼际．是皆七情为患．而非有病之脉也．或 疝而左尺偏长．是又宿疾留经．而非无病之脉也．或寒入经腑．六部细长不鼓．此非投以辛热不能蠲除也．若细长而鼓．又须清解．灵变在人耳．看得长脉多有兼见．不得偏执为悉无病．但病得此．终非死脉．老人两尺脉沉长滑实．寿可期颐．且征瓜瓞之盛．若短脉不及本位．应指而回．不能满部．主病为内虚．为喘满气促．为胃气弱．为头腹疼．诸病见短难治．为真气不足．是又与长为霄壤之判．

上一页：如实脉
下一页：如弦脉


如弦脉 《轩岐救正论》

如弦脉

弦脉其状端直以长．若筝弦从中直过．挺然指下．体为阳中阴．藏司肝．时属春．运王木也．经云轻虚以滑者平．实滑如循长竿者病．劲急如新张弓弦者死．戴同父曰∶弦而软者其病轻．弦而硬者其病重．纯弦为负死脉也．弦缓平脉也．弦临土位．克脉也．弦见于秋．反克脉也．春病无弦．失主脉也．其病主诸疟支饮悬饮头痛鬲痰寒热 瘕尺中阴疝两足拘挛．右关见弦胃寒腹疼．若不食者脉本克土必难治．此则大概脉与病符也．又有如弦之脉．本非真弦．

而或兼见而或相类．弦固类细而细．则如丝线之应．指又类紧而紧．则如转索之不绝为．体既异．主病亦殊但紧则为诸痛依稀若弦之．无力耳．弦兼洪为火炽．弦兼滑为内热．弦兼迟为痼冷．弦不鼓为藏寒．弦兼涩秋逢为老疟．弦兼细数．主阴火煎熬．精髓血液日竭．痨瘵垂亡之候也．若诸失血而见弦大为病进．见弦小为阴销．痰清见弦为脾．土已败．真津上溢．非痰也．又有似疟．阴阳两亏．寒热往来．脉亦见弦．急扶真元．亦有生者．若误作疟治如近岁闽司理王讳猷公所以枉没于见病治病之舛剂也．大要弦脉而病属经者．易治属腑者．难治属藏者．不治指下细别吉凶胤列矣．

上一页：如长脉
下一页：濡弱微细四种相类


濡弱微细四种相类 《轩岐救正论》

濡弱微细四种相类

濡脉极软．如水面浮绵．轻诊则得．重按无有．弱脉极软．重按乃得．轻诊无有．脉学云浮细如绵曰濡．沉细如绵曰弱．浮而极细如绝曰微．沉而极细不断曰细．又云轻诊即见重按如欲绝者微也．往来如线而常有者细也．仲景曰脉瞥瞥如羹上肥者阳气微．萦萦如蚕丝细者阴气衰．此四脉者虽形体不一．大较皆阴阳两亏．病从内得．或失精亡血．或泄汗伤湿．或气促心惊．或虚胀消瘅．或筋骨痿痹．老弱久病见之顺．少年春夏见之逆．治法皆宜调营益气．填精补髓．固脾健胃急施拯救．方得全生．凡诊此脉．须察胃气多少．预示吉凶．庶不召谤．

上一页：如弦脉
下一页：革牢不同


革牢不同 《轩岐救正论》

革牢不同

革脉如按鼓皮．主病为亡血遗精半产崩漏胀满中风感湿诸症．牢脉似沉似伏．大而长．微弦．扁鹊曰∶牢而长者肝也．仲景曰∶寒则坚牢．有牢固之象．徐东皋云沉而有力．动而不移．牢之体也．主病为心腹疼痛疝颓 瘕．为气短息促．为皮肤着肿．是革牢二脉．固判若天渊也．仲景曰∶弦则为寒．芤则为虚．虚寒相搏．此名曰革．男子主亡血失精．女人主半产漏下．脉经曰∶三部脉革．长病得之死．卒病得之生．濒湖曰∶此即芤弦二脉相合．故均主失血之候．诸家脉书皆以为牢脉故或有革无牢．有牢无革．混淆不辨．不知革浮牢沉．革虚牢实．形症皆异也．又牢为元气将绝者凶．牢忌见阴虚失血之病为虚病见实脉也．不可不辨．

上一页：濡弱微细四种相类
下一页：牢实相类


牢实相类 《轩岐救正论》

牢实相类

牢脉沉而有力动而不移．明主阴寒凝固之象也．若实脉则浮沉皆得．大而且长．指下鼓击．息数往来．动而能移．乃主阳盛实热之病．脉体固依稀相似而主病则已悬甚均一动也．只争移与不移此徐东皋独得牢脉之．神识超千古矣．及阅方书谓洁古实脉而投姜附此．必非实脉．乃牢脉也．不容不细别之．

上一页：革牢不同
下一页：芤革不同


芤革不同 《轩岐救正论》

芤革不同

芤形大如慈葱．两傍有中央空．同父曰∶营行脉中．脉以血为形芤脉中．空脱血之象也．革脉则形按如鼓皮．虽体不同．大抵主病则皆失血亡阴之证．

上一页：牢实相类
下一页：芤虚散不同


芤虚散不同 《轩岐救正论》

芤虚散不同

虚脉迟大而软．按之无有．隐指豁豁然空．崔紫虚云∶形大力薄．其虚可知．主伤暑怔忡自汗惊悸发热阴虚腹胀痿痹遗精便泄诸症．经曰血虚脉虚．又曰气来虚微为不及．病在内又曰久病脉虚者死．若芤脉则大如慈葱与虚脉豁豁然．空不同也．所谓散脉者其形如杨花散漫．去来无定．息数难齐．无统纪．无约束．涣散不收．稍按便四散不聚．主病为溢饮．为血耗．为怔忡．为脱汗．为 肿 ．产妇得之生．妊妇得之坠．平人见之死．难经曰散脉独见者危．柳氏曰∶散为血气．俱虚根本脱离之脉．若两尺见之魂断归冥．心脉洪大微散．肺脉浮涩微散．独此不妨耳．此散与虚异．而虚又与芤异也．

上一页：芤革不同
下一页：结代不同


结代不同 《轩岐救正论》

结代不同

结脉缓而一止．止无常数．代脉动而中止．不能自还．因而复动．止有常数．脉学云数而时止名为促．缓止须将结脉呼．止不能回方是代．结生代死自殊涂．然代为气衰．固云死脉．

而又宜于风家痛极．孕妇霍乱．是代亦有生者．至结脉虽为阴凝痰结积聚痈肿瘕疝诸病．每见脱血逢此终不免于死者．是又不拘于常数．总之结脉多生代脉多死耳．濒湖曰∶脉一息五至肺心脾肝肾五脏之气皆足．五十动而一息．合大衍之数．谓之平脉．反此则止乃见焉．肾气不能至则四十动一息．肝气不能至．则三十动一息．盖一藏之气衰而代藏之．气代至也．滑伯仁曰∶若无病羸瘦而脉代者危脉也．有病而气血乍损．气不能续者．只为病脉．伤寒心悸脉代者复脉汤主之．妊娠脉代者其胎百日．代之生死不可不辨．

上一页：芤虚散不同
下一页：代脉有二


代脉有二 《轩岐救正论》

代脉有二

代为气衰．固止有常数．此死脉也．经又云黄脉代．此盖指脾脉而应于四时．遇春得胃气而兼见微弦．遇夏得胃气而兼见微洪．遇秋得胃气而兼见微浮．遇冬得胃气而兼见微石．此乃四时更代之代．而非死脉之代．此代之义．又不可不知．

上一页：结代不同
下一页：如促脉


如促脉 《轩岐救正论》

如促脉

促脉乃数而一止．此为阳极亡阴．主痰壅阳经．积留胃府．或主三焦郁火炎盛．或发狂班．

或生毒疽．五积停中．脉因为沮．最不宜于病后．若势进不已．则为可危．五积者血气痰饮食也．若此得之新病．元气未败．不必深虑．但有如促之脉．或渐见于虚痨垂危之顷．死期可卜．或暴作于惊遑造次之候．气复自愈脱阴见促终非吉兆．肿胀见促不交之．否促脉则亦有死者矣．

上一页：代脉有二
下一页：动脉有三


动脉有三 《轩岐救正论》

动脉有三

动乃数脉见于关上下．无头尾．如豆大．忽忽动摇．仲景曰∶阴阳相搏名曰动．阳动则汗出．阴动则发热．形冷恶寒．此三焦伤也．主病为痛为惊为泄痢为亡精为失血．虚者倾摇．胜者自安．此皆病脉也．又有平人而动者．太素云∶三部宽长是上贤．更于胆脉带长弦．豁然应指如龙动．翊赞明君万万年．又云∶肾部忽然动滑时．为官必定有迁移．更看三部宽洪应．

用意消详仔细推．素问曰∶妇人手少阴脉动甚者孕子也．是皆吉兆之脉也．

上一页：如促脉
下一页：真藏脉


真藏脉 《轩岐救正论》

真藏脉

肝绝之脉．循刀贲贲．心绝之脉．转豆躁疾．脾则雀啄．如屋之漏．如水之流．如杯之覆．肺绝如毛．无根萧索．麻子动摇．浮波之合．肾脉将绝．至如省客．来如弹石．去如解索．

命脉将绝． 游鱼翔．至如涌泉．绝在膀胱．真脉既形．胃已无气．参察色证．断之以意．

上一页：动脉有三
下一页：七情脉


七情脉 《轩岐救正论》

七情脉

七情之脉．内伤五志．喜则脉缓．悲短忧涩．思结恐沉．惊动怒急．七脉宜先．审而处治．

上一页：真藏脉
下一页：妊娠脉


妊娠脉 《轩岐救正论》

妊娠脉

妇人之脉．以血为本．血旺易胎．气旺难孕．少阴动甚．谓之有子．尺脉滑利．妊娠可喜．

滑疾不散．胎必三月．但疾不散．五月可别．左疾为男．右疾为女．女腹如箕．男腹如斧．

欲产之脉．其至离经．水下乃产．未下勿惊．新产之脉．缓滑为吉．实大弦牢．有证则逆．

上一页：七情脉
下一页：脉病逆顺


脉病逆顺 《轩岐救正论》

脉病逆顺

岐伯曰∶凡人形瘦脉大．胸中多气死．形盛脉细．少气不足以息者危．形气相得者生．

三五不调者病．人有强弱盛衰之不一．而脉实应焉．脉有阴阳虚实之不同．而病实应焉．脉病形证相应而不相反．每万举而万全少有乖张良工不能施其巧矣．故脉之于病．有宜有不宜．为医不可以不辨也．左有病而右痛．右有病而左痛．上病下痛．下病上痛．此为逆．死不可治．腹胀脉浮大生．沉小死．壮热脉浮大有力生．无力及沉微小死．癫痫脉亦然．谵语洪大生．厥逆微小死．暴忤脉实大生．虚弱伏细死．中毒洪大紧急生．微细不齐危．

头痛浮大安．短涩危．吐血发热洪大生．细微死．不发热细少生．洪大危．伤寒发热后脉沉静者生．洪躁危．自汗脉虚细安．躁盛危．厥逆沉涩生浮大危．诸失血小弱生．洪大危．久病脉细软生．洪大危．泻利微细弱生．浮大危．滞下洪大数或缓生．微小弱危．产后微小生．洪大数危．胎前忌微小涩．咳嗽浮大缓生．沉弦小危．细疾结代死．中风口噤浮迟身静者生．洪数搏指气粗者死．上气喘急．面目俱浮脉浮滑手足温者生．脉涩小肢厥者死．疮疽洪大生．沉细危．既溃脉静安．溃后洪大危．阳病得阴脉．阴病得阳脉．皆死．消渴诸疽数大生．虚细死．霍乱浮洪生．虚细死．诸水浮缓生．数疾死．沉迟小死．痿痹紧急或中病脉坚．外病脉涩．汗出脉盛．虚劳心数．风家脾缓．人瘦脉大而喘．形盛脉微短气．更有伤寒厥利而脉不至．脉微厥冷烦躁．脉迟而反消食．与夫人短脉长．人长脉短．人滑脉涩．人涩脉滑．皆死脉也．

上一页：妊娠脉
下一页：脉色逆顺


脉色逆顺 《轩岐救正论》

脉色逆顺

玉机真藏篇曰∶五脏受气于其所生．传之于其所胜．气舍于其所生．死于其所不胜．病之且死．必先传行．至其所不胜乃死．此气之逆行也．故死．肝受气于心．传之于脾．气舍于肾．至肺乃死．心受气于脾．传之于肺．气舍于肝．至肾而死．脾受气于肺．传之于肾．气舍于心．至肝而死．肺受气于肾．传之于肝．气舍于脾．至心而死．肾受气于肝．传之于心．

气舍于肺．至脾而死．此皆逆死也．一日一夜五分之．所以占生死之早暮也．大骨枯槁大肉陷下．胸中气满．喘息不便．内痛引肩项．期一月死．真藏见．乃予之期日．大骨枯槁．大肉陷下．胸中气满．喘息不便．内痛引肩项．身热脱肉破KT ．真藏见．十日之内死．大骨枯槁．大肉陷下．肩髓肉消．动作益衰．真藏未见．期一岁死．大骨枯槁．大肉陷下．胸中气满．心中不便．肩项身热破KT ．肉脱目眶陷．真藏见．目不见人立死．其见人者．至其所不胜之时则死．急虚身中卒至．五脏绝闭．脉道不通．气不往来．譬于堕不可为期．其脉绝不来．若人一息五六至．其形肉不脱．真藏虽不见．犹死也．三部九候皆相失者死．上下左右之脉．相应如参舂者病甚．上下左右之脉．相失不可数者死．中部之候虽独调．众藏相失者死．中部之候相减者死．目眶内陷者死．肉脱身不去者死．乍数乍疏者死．真脏见形者胜死．形气相得者生．三五不调者病．形肉已脱．九候虽调．犹死脉．无胃曰逆．逆则死．肝见庚辛死．心见壬癸死．肺见丙丁死．肾见戊己死．脾见甲乙死．浑浑革．至如涌泉．病进而色弊．绵绵其去如悬绝者死．脉忽去忽来．暂止复来者死．脉中侈者死．脉分绝者死．三部脉如釜中汤沸．朝得暮死．半夜得．日中死．日中得．夜半死．九候之脉皆沉细悬绝者为阴．主冬．故以夜半死盛躁喘数者为阳．主夏．故以日中死．寒热病者以平旦死．热中及热病者以日中死．风病者以日夕死．病水者以夜半死．其脉乍数乍疏．乍迟乍疾．日乘四季者死．脉浮而滑．身汗如油．喘息不休．水浆不入．身体不仁．乍静乍喘者死．汗出发润．喘不休．肺气绝也死．阳病独留．体如烟熏．直视摇头．口不能言．心先绝也．唇吻青．四肢汗出．肝先绝也环口黧黑．虚汗发黄．脾先绝也．身热喘粗．见阴多躁．或目眶深陷．瞳不转移．戴阳上视．肾绝也．皆死．头目痛．卒视无见者死．三部脉紧盛．大汗出不解者死．阴阳尺寸俱虚者死．温病汗不出．出不至足者死．温病禳禳大热．脉细小者死．咳而形脱发热．脉坚急者死．皮肉着骨者死．发直如麻者死．口臭不可近者死．舌卷卵缩者死．目不回直视．一日死．阴结阳绝．目精脱恍惚者死．面无光．齿龈黑者死．热病七八日当汗．不得汗．脉绝者死．遗尿不知者死．口如鱼口．不能闭．而气出多不入者死．肛门如竹筒．大便不禁．及不知者死．病患卧有边不宁者死．吐痰如蟹沫者死．面肿色苍黑者死．表里俱病者死．在伤寒则为两感．病已汗．身体不凉．加喘泻者死．病久妄言．及不能言者不治．热病者可治．病患阴阳俱绝．撮空摸衣者死．汗出不流．舌卷黑者死．发与肩冲起者死．病患爪甲青者死．病患爪甲白者不治．病患脉绝口张足肿者．五日死．病患足跗上肿．两膝大如斗者十日死．病患阴囊及茎肿者死．病患爪甲及肉黑者．八日死．病患卧难着枕．气升如喘者死．病患每日夜小便十数次而滴沥者死．病患形气俱虚．安谷者过期而死．不安谷者不及期而死．

上一页：脉病逆顺
下一页：六绝脉


六绝脉 《轩岐救正论》

六绝脉

冲阳绝．死不治．足阳明胃经脉在足大指．彼陷中有动脉应指是也．尺泽绝．死不治．

手太阴肺经脉在手臂曲纹．陷中有动应指是也．天府绝．死不治．手太阴肺经脉在手臂内肩下．有动脉应指是也．太冲脉绝．死不治．足厥阴肝经脉．足内大指后二寸动脉应指是也．

神门绝．死不治．手少阴心经脉在掌内侧．有动脉应指是也．太溪绝．死不治．足少阴肾经脉在足内踝骨下．有动脉应指是也．

上一页：脉色逆顺
下一页：七独脉


七独脉 《轩岐救正论》

七独脉

愚按经云∶独小者病．独大者病．独疾者病．独迟者病．独热者病．独寒者病．独陷下者病．此为七独脉而即七诊之义．谓脉失其常候．非吉兆也．经又云七诊虽见．九候皆从者不死．所言不死者．风气之病．及经月之病．似七诊之义而非也．故言不死．释谓风者阳病．故偶感于风．而阳分之脉或大或疾经者常期也．或适值去．血而阴分之脉或小或迟或见陷下此皆似七诊之脉．而实非也．皆不可以言．死但非此而得七诊之脉．则凶经又云若有七诊之病其脉候亦败者．死矣．必发哕噫．此经又言脉息证候之败．而非七诊之比．然其死也．必发哕噫．盖哕出于胃．土气败也．噫出于心．阴邪胜也．可见脉证须要相应．而有胃气．虽属近死之病而亦不死．若其脉证俱败．即非七诊之病．而又不免于死也．

上一页：六绝脉
下一页：无脉候


无脉候 《轩岐救正论》

无脉候

无脉之候．所因不一．久病无脉．气绝者死．暴病无脉．气郁可治．伤寒痛风痰积经闭．忧惊折伤．关格吐利．气运不应斯皆勿忌．

上一页：七独脉
下一页：胜负扶抑脉


胜负扶抑脉 《轩岐救正论》

胜负扶抑脉

概论不胜春弦．涩欺涩弦气少．病作秋时．无弦．春病无气死推更有兼其所胜．春弦而缓相持．气多为平．气少长夏为病．无弦春病无气可知死期．春弦钩扶易愈．

春弦滑抑退迟．胜负扶抑．例举可知．

上一页：无脉候
下一页：脉证似反


脉证似反 《轩岐救正论》

脉证似反

脉证似反非反．因之而变．无伤．极实而有羸状．寒湿 ．脉沉细．极虚而有盛候．脉虚大而无常．病虚脉细．因服寒凉而搏指．阴虚出汗．误服参 而脉强．伤寒粪秘脉迟胃实宜下．痛风兼秘何妨．

上一页：胜负扶抑脉
下一页：滑伯仁脉诊三要


滑伯仁脉诊三要 《轩岐救正论》

滑伯仁脉诊三要

诊脉之要有三．曰举曰按曰寻．轻手得之曰举．重手取之曰按．不轻不重．委曲求之曰寻．

初持脉轻手候之．脉见皮毛之间者阳也．府也．亦心肺之应也．重手按之．脉伏于肉下者阴也．藏也．亦肝肾之应也．不轻不重而取之．其脉应乎血肉之间者．阴阳相适．中和之应．

脾胃之候也．若浮中沉之不见．则委曲而求之．若隐若现．则阴阳伏隐之脉也．六部皆然．

上一页：脉证似反
下一页：又察脉六法


又察脉六法 《轩岐救正论》

又察脉六法

上下来去至止六字．为脉之．神机也．不明六字则虚实阴阳不别也．上者为阳．来者为阳．

至者为阳．下者为阴．去者为阴．止者为阴．上者自尺部上于寸口阳．生于阴也．下者自寸口下于尺部．阴生于阳也．来者自骨肉之分．而出于皮毛之际气之升也．去者自皮肤之际．

而还于骨肉之分．气之降也．应曰至．息曰止．

上一页：滑伯仁脉诊三要
下一页：又明脉表里虚实


又明脉表里虚实 《轩岐救正论》

又明脉表里虚实

表里虚实四字．脉之纲也．表阳也．府也．凡六淫之邪袭于经络．而未入于胃府及脏者皆表也．里阴也．藏也．凡七情之气郁于心肺之间．不能越散饮食．五味之伤．留于脏腑之间．

不能消泄．皆属于里也．虚者元气之自虚．精神耗散．气力衰竭也．

实者贼邪之气实．繇正气之本虚．邪得乘之．非元气之自实也．故虚者补正气．实者泻邪气．内经所谓邪气盛则实．精气夺则虚此大法也．

上一页：又察脉六法
下一页：脉有阴阳乘伏


脉有阴阳乘伏 《轩岐救正论》

脉有阴阳乘伏

难经云∶脉有伏匿然．谓阴阳更相乘．更相伏也．脉居阴部．而反阳脉见者．为阳乘阴也．

脉虽时沉涩而短．此谓阳中伏阴也．脉居阳部而反阴脉见者．为阴乘阳也．脉虽时浮滑而长．此谓阴中伏阳也．

上一页：又明脉表里虚实
下一页：天和脉


天和脉 《轩岐救正论》

天和脉

（参后六十年运气延医）

天和脉只论三阴．南天高兮北泉深．太阴专主右尺寸．厥阴尺寸左边沉．少阴尺寸两不应．

相交相反死相临．天和乃平脉也．诸阳为浮．诸阴为沉．故不言三阳司天在泉．南政以天道言．甲己二岁．论脉则寸在南而尺在北．三阴司天．则两寸不应．太阴司天．右寸不应．少阴司天．两寸不应．厥阴司天．左寸不应．三阴在泉．则两尺不应．太阴在泉．右尺不应．

少阴在泉．两尺不应．厥阴在泉．左尺不应．北政以地道言乙丙丁戊寅辛壬癸之岁．论脉则寸．在北而尺在南三阴司天．则两尺不应．太阴司天．右尺不应．少阴司天两尺不应．厥阴司天．左尺不应．三阴在泉则两寸不应．太阴在泉．右寸不应．少阴在泉．两寸不应．厥阴在泉．左寸不应．不应者皆为沉脉也．绀珠经曰∶五行君火不用事．故南政少阴司天．君火在上．则两寸不应．司泉君火在下．则两尺不应．厥阴司天．君火在左．故左寸不应．司泉则左尺不应．太阴司天．君火在右．故右寸不应．司泉则右尺不应．北政少阴司天．君火在上．则两尺不应．司泉君火在下．则两寸不应．厥阴司天．君火在左．故左尺不应．司泉则左寸不应．太阴司天．君火在右．故右尺不应．司泉则右寸不应．凡不应者．谓脉沉而细不应于手也．反之．则沉为浮细为大也．岁当君火在寸．而沉反见于尺．岁当君火在尺．而沉响应于寸．经曰∶尺寸反者死．岁当君火在左．而沉反见于右．岁当君火在右．而沉反见于左．经曰阴阳交者死．又曰学诊之士．必先岁气．良有以哉．李南丰云∶此与仲景丹溪所说不同．然所论深得素问君火以退之旨．故从之．

上一页：脉有阴阳乘伏
下一页：素问六十年运气病治之纪


素问六十年运气病治之纪 《轩岐救正论》

素问六十年运气病治之纪

（水） （土）

壬辰壬戌岁 上太阳（司天） 中木运（太）下太阴（在泉） 其化上苦温．中酸和．下甘温．药食宜也．主病眩掉瞑．

戊辰戊戌岁 上太阳（司天） 中火运（太）下太阴（在泉）其化上苦温．中甘和．下甘温．药食宜也．主病热郁．

甲辰甲戌岁 上太阳（司天） 中土运（太）下太阴（在泉）其化上苦热．中苦温．下苦温．药食宜也．主病湿下重．

庚辰庚戌岁 上太阳（司天） 中金运（太）下太阴（在泉）其化上苦热．中辛温．下甘热．药食宜也．主病燥闷满．

丙辰丙戌岁 上太阳（司天） 中水运（太）下太阴（在泉）其化上苦热．中咸温．下甘热．药食宜也．主病大寒．

凡此太阳司天之政气化营运先天．此下总结辰戌年太阳司天．六气之化也．凡子寅辰午申戌六阳年．皆为太过．丑亥酉未巳卯六阴年．皆为不及．太过之气．常先天时而至．故其所生长收藏气化营运皆早不及之气．常后天时而至故．其气化营运皆迟．如交变大论曰∶太过者先天．不及者后天．本篇后文曰∶运太过则其至先．运不及则其至后．皆此义也．

（金） （火）

丁卯丁酉岁 上阳明（司天） 中木运（少）下少阴（在泉）其化上苦小温．中辛和．下咸寒．药食宜也．主灾三宫．

癸卯癸酉岁 上阳明（司天） 中火运（少）下少阴（在泉）其化上苦小温．中咸温．下咸寒．药食宜也．主灾九宫．

巳卯巳酉岁 上阳明（司天） 中土运（少）下少阴（在泉）其化上苦小温．中甘和．下咸寒．药食宜也．主灾五宫．

乙卯乙酉岁 上阳明（司天） 中金运（少）下少阴（在泉）其化上苦小温．中苦和．下咸寒．药食宜也主灾七宫．

辛卯辛酉岁 上阳明（司天） 中水运（少）下少阴（在泉）其化上苦小温．中苦和．下咸寒．药食宜也．主灾一宫．

凡此阳明司天之政气化营运后天．此总言卯酉年阳明司天六气之化也．凡此卯酉十年岁气不足．故气化营运后天．

（相火） （木）

壬寅壬申岁 上少阳（司天） 中木运（太）下厥阴（在泉）其化上咸寒．中酸和．下辛凉．

药食宜也．病掉眩支胁惊骇．

戊寅戊申岁 上少阳（司天） 中火运（太）下厥阴（在泉）其化上咸寒．中甘和．下辛凉．

药食宜也．病上热郁血溢泄心痛．

甲寅甲申岁 上少阳（司天） 中土运（太）下厥阴（在泉）其化上咸寒．中咸和．下辛凉．

药食宜也．病体重 肿痞饮．

庚寅庚申岁 上少阳（司天） 中金运（太）下厥阴（在泉）其化上咸寒．中辛温．下辛凉．

药食宜也．病肩背胸中．

丙寅丙申岁 上少阳（司天） 中水运（太）下厥阴（在泉）其化上咸寒．中咸温．下辛温．

药食宜也．病寒浮肿．

凡此少阳司天之政气化营运先天．

（土） （水）

丁丑丁未岁 上太阴（司天） 中木运（少）下太阳（在泉）其化上苦温．中辛温．下甘热．

药食宜也．主灾三宫．

癸丑癸未岁 上太阴（司天） 中火运（少）下太阳（在泉）其化上苦温．中咸温．下甘热．

药食宜也．主灾九宫．

巳丑巳未岁 上太阴（司天） 中土运（少）下太阳（在泉）其化上苦热．中甘和．下甘热．

药食宜也．主灾五宫．

乙丑乙未岁 上太阴（司天） 中金运（少）下太阳（在泉）其化上苦热．中酸和．下甘热．

药食宜也．主灾七宫．

辛丑辛未岁 上太阴（司天） 中水运（少）下太阳（在泉）其化上苦热．中苦和．下苦热．

药食宜也．主灾一宫．

凡此太阴司天之政气化营运后天．

（火） （金）

壬子壬午岁 上少阴（司天） 中木运（太）下阳明（在泉）其化上咸寒．中酸凉．下酸温．

药食宜也．主病支满．

戊子戊午岁 上少阴（司天） 中火运（太）下阳明（在泉）其化上咸寒．中甘寒．下酸温．

药食宜也．主病血溢上热．

甲子甲午岁 上少阴（司天） 中土运（太）下阳明（在泉）其化上咸寒．中苦热．下酸热．

药食宜也．病中满身重．

庚子庚午岁 上少阴（司天） 中金运（太）下阳明（在泉）其化上咸寒．中辛温．下咸温．

药食宜也．主病下清．

丙子丙午岁 上少阴（司天） 中水运（太）下阳明（在泉）其化上咸寒．中咸热．下酸温．

药食宜也．主病寒下．

凡此少阴司天之政气化营运先天．

（水） （火）

丁巳丁亥岁 上厥阴（司天） 中木运（少）下少阳（在泉）其化上辛凉．中辛和．下咸寒．

药食宜也．主灾三宫．

癸巳癸亥岁 上厥阴（司天） 中火运（少）下少阳（在泉）其化上辛凉．中咸和．下咸寒．

药食宜也．主灾九宫．

巳巳巳亥岁 上厥阴（司天） 中土运（少）下少阳（在泉）其化上辛凉．中甘和．下咸寒．

药食宜也．主灾五宫．

乙己乙亥岁 上厥阴（司天） 中金运（少）下少阳（在泉）其化上辛凉．中酸和．下咸寒．

药食宜也．主灾七宫．

辛巳辛亥岁 上厥阴（司天） 中水运（少）下少阳（在泉）其化上辛凉．中苦和．下咸寒．

药食宜也．主灾一宫．

凡此厥阴司天之政气化营运后天．

愚按人秉天地之气以生天人一理也．五运六气阴阳之变胜复之．作而人身应之．经曰随其气所在期于左右．从其气则和．违其气则病．迭移其位者病．失守其位者危．寸尺反者死．

阴阳交者死．又曰先立其年以知其气．而主病之．阴阳虚实逆从生死．母外此以为气诊矣．

上一页：天和脉
下一页：奇经八脉


奇经八脉 《轩岐救正论》

奇经八脉

李濒湖曰∶凡人一身有经脉络脉．直行曰经．旁行曰．络经凡十二．手之三阴三阳．足之三阴三阳是也．络凡十五．乃十二经各有一别络而脾又有一大络．并任督二络为十五也．共二十七气．相随上下．如泉之流．如日月之行．不得休息．故阴脉营于五脏．阳脉营于六腑．

阴阳相贯．如环无端．莫知其纪．终而复始．其流溢之气．入于奇经．转相灌溉．内温脏腑．外濡腠理．奇经凡八脉．不拘制于十二正经．无表里配合．故谓之奇．盖正经犹乎沟渠．

奇经犹夫湖泽．正经之脉隆盛．则溢于奇经．故越人比之天雨降下．沟渠溢满．滂霈妄行．

流于湖泽．此发灵素未发之秘者也．八脉载在群书．略而不悉．医不知此．罔探病机．仙不知此．难安炉鼎云．奇经八脉者阴维也．阳维也．阴跷也．阳跷也．冲也．任也．督也．带也．阳维起于诸阳之会．繇外踝而上行于卫分．阴维起于诸阴之交．繇内踝而上行于营分．所以为一身之纲维也．阳跷起于跟中．循外踝上行于身之左右．阴跷起于跟中．循内踝上行于身之左右．所以使机关之捷跷也．督脉起于会阴．循背而行于身之后．为阳脉之总督．故曰阳脉之海．任脉起于会阴．循腹而行于身之前．为阴脉之承任．故曰阴脉之海．冲脉起于会阴．夹脐而行．直冲于上为诸脉之冲要．故曰十二经脉之海．带脉则横围于腰．状如束带．

所以总约诸脉者也．是故阳维主一身之表阴维主一身之里．以乾坤言也．阳跷主一身左右之阳阴跷主一身左右之．阴以东西言也．督主身后之阳任冲主身前之阴以南北言也．带脉横束诸脉以六合言也．是故医而知乎八脉．则十二经十五络之大旨得矣．仙而知乎八脉．则龙虎升降玄牝幽微之妙窍得矣．两手脉浮之俱有阳．沉之俱有阴．阴阳皆实盛者．此为冲督之脉也．冲督之脉者十二经之道路也．冲督用事．则十二经不复朝于寸口．其人皆恍惚狐疑不省必当犹豫而两心也．两手阳脉浮而细微．绵绵不可知．俱有阴脉．亦复细绵绵．此为阴跷阳跷之脉也．此人曾有病鬼魅风死．若恍惚亡人为祸也．尺寸脉俱浮．直上直下．此为督脉．

腰背强直．不得俯仰．大人癫病．小儿风痫疾．尺寸脉俱牢．直上直下．此为冲脉胸中有病寒疝也．难经曰∶奇经为病何如．然阳维维于阳．阴维维于阴．阴阳不能相维．则怅然失志．溶溶不能自收．阴跷为病．阳缓而阴急．阳跷为病．阴缓而阳急．冲脉为病．逆气而里急．督脉为病．脊强而厥．任脉之为病．其内若结．男子为七疝．女子为瘕聚．带之为病．腹满腰溶溶若坐水中．阳维为病．苦寒热．阴维为病．苦心痛．此奇经脉之为病也．

上一页：素问六十年运气病治之纪
下一页：举脉诀悖经之非


举脉诀悖经之非 《轩岐救正论》

举脉诀悖经之非

愚按宋妄男子高阳生者胃窃叔和．伪创脉诀．庸鄙差谬．大乖经旨．俗医习诵．遵为法程．终日 哔．益增聋聩．虽阅多病．历多寿．虚实不识．生死无如．脉理竟昧．误世非浅．独奈相承胶固难拔．若肯回心翻悟．弃邪归正．根据凭内经脉经正法特究虚实洞明．生死病必识脉治．必求本轩岐微蕴再彰．今日天下之幸．万世之庆也．今举其非者于后．脉经以浮脉谓举之有余．按之不足．脉诀乃谓寻之如太过．据此乃浮兼洪紧实之．象岂浮之体乎．谬一也．又脉经以沉脉谓重按至筋骨乃得．脉诀乃谓缓度三关．状如烂绵．岂知沉尚兼迟数洪细而误．指烂绵之弱脉为沉之．体谬二也．又脉经以迟脉谓一息三至．去来极慢．脉诀乃谓重手乃得．又曰隐隐曰状且难．是又混迟而为沉．为涩矣．岂迟之体乎谬三也．又脉经以数为纲领正脉．脉诀妄立七表八里．名目而遗数脉只歌于九道．谬四也．又脉经以滑脉往来流利．如珠应指．脉诀乃云按之即伏．三关如珠．不进不退．是不分浮滑沉滑尺寸之滑也．曰不进不退此．政内经所云．皮肤着脉不往来者死．是岂滑之体乎．谬四也．又脉经以涩脉为往来难细迟短散．脉诀乃云指下寻之似有．举之全无．悖经甚矣．谬五也．又脉经以虚脉为迟大而软．按之无力．隐指豁豁然空．脉诀乃谓寻之不足．举之有余．此为浮脉．岂虚之体乎．谬六也．又脉经以实脉为浮沉皆得． 应指．脉诀乃言如绳应指来．又言证为小便不禁．是认脉为紧脉而证为虚寒之证妄甚矣．谬七也．又脉经以洪脉为指下极大．宜于夏．脉诀乃云季夏宜之．秋季冬季．发汗通肠．俱非所宜．独不闻有舍时从症乎．谬八也．又脉经以紧脉为数如切绳．脉诀乃云寥寥入尺来．是令脉将倒行耳．谬九也．又脉经以芤脉中央空．两边实．病主失血．脉诀乃谓两头有．中间无是脉从中而断截矣．又言主淋沥气入小肠．与血症何反误世不小谬十也．又脉经以缓脉主营弱风虚湿脾之病．脉诀乃云为脾热口臭反胃齿痛梦鬼之症．支离枉诞谬十一也．又脉经以弦脉如张弓弦．脉诀乃云脉紧状绳牵．时时带数．

此又混紧数为弦大失．弦体矣．谬十二也．又脉经以牢脉似沉似伏．实大而长．微弦．脉诀乃云寻之则无．按之则有．又云脉入皮肤辨息难．又以牢为死脉．皆舛妄害理．谬十三也．

又脉经以濡脉极软而浮细如绵．按之无有．脉诀乃云按之似有．举还无是．又以微脉为濡．

谬十四也．又脉经以弱脉为极软而沉细．按之乃得．举之无有．脉诀乃言轻手乃得．是又以濡为弱．谬十五也．又脉经以细脉小于微而常有．细直而软．脉诀乃谓往来极微．与经大乖谬．十六也．又脉经以伏脉为重按着骨．指下才动．而脉诀乃云寻之似有．定息全无．谬十七也．又脉经以动脉为见于关上下．厥厥动摇．脉诀乃言寻之似有．举之还无．不离其处．

不往不来．三关沉沉．含糊谵妄．谬十八也．又脉经以促脉为来去数时．一止复来．脉诀乃云并居寸口．不言时止．谬十九也．又脉经以结脉为往来缓时．一止复来．脉诀乃云或来或去．聚而却还．此与结何干．谬二十也．又脉经与仲景以动为阳．脉诀之九道．则以动为阴．谬二十一也．又仲景以弦为阴．脉诀之七表．则以弦为阳．谬二十二也．又内经难经仲景脉经．皆以脉从阴阳对待而言．而脉诀则妄创七表八里九道之诡名夫以表言之．则实脉非表也．以里言之则迟．脉非里也．而道更不知为何道也．谬二十三也．以上二十三谬．举世习熟．无有觉其非者．兹特以经为案．以悖经为断．切有赖于同志之士焉．谨再考证诸书以悉其谬．晦庵朱夫子曰∶古人察脉非一道．今世惟守寸关尺之法．俗传脉诀．辞最鄙浅．非叔和本书．东阳柳贯曰∶王叔和撰脉经十卷．为医家一经．今脉诀熟在人口．直谓叔和所作．不知叔和西晋时尚．未有歌括．此乃宋之中世人伪托以便习肄尔．河东王世相曰∶诊候之法．

不易精也．轩岐微蕴．越人叔和撰难经 脉经．犹未尽泄其奥．五代高阳生着脉诀．假叔和之名．语多 牾．辞语鄙俚．又被俗学妄注．世医家传户诵．茫然无所下手．不过藉此求食而已．于诊视何益哉．云间钱溥曰∶晋太医令王叔和着脉经．其言可守而不可变．及托叔和脉诀行．而医经之理遂微．盖叔和为世所信重．故假其名而得行耳．然医道之日浅．未必不繇此而误之也．撄宁滑寿曰∶脉之阴阳表里．以对待而为名象也．高阳生七表八里九道．益凿凿也．求脉之明．为脉之晦．金陵戴起宗曰∶脉不可以表里定名也．轩岐越人叔和．皆不言表里．脉诀窃叔和之名．而立七表八里九道．为世大惑．脉之变化从阴阳生．但可以阴阳对待而言．各从其类．岂可以一浮二芤为定序．而分七八九之名乎．大抵因浮而见者皆为表．

因沉而见者皆为里．何拘于七八九哉．庐山刘立之以浮沉迟数为纲．以教学人．虽似快捷方式．然必繇博反约．然后能入脉妙．若以此自足亦画矣．朱丹溪曰气口者脉之要会．故能知人命之死生．世之俗医．诵高阳生之妄作．欲以治病．其不杀人也几希．

上一页：奇经八脉
下一页：望色


望色 《轩岐救正论》

望色

素问曰∶望而知之谓之神．闻而知之谓之圣．问而知之谓之工．切脉而知之谓之巧．灵枢脏腑病形篇曰色青者其脉弦赤者其脉钩．黄者其脉代．白者其脉毛．黑者其脉石．见其色而不得其脉．反得其相胜之脉则死也．得其相生之脉．则病已矣．又曰先定其五色五脉之应．其病乃可别也．又曰赤色出两颊．大如拇指者．病虽小愈必卒死．黑色见于天庭．大如拇指．必不病而卒死．又曰青黑为痛．黄赤为风．黄而膏润为脓．赤甚为血．白为寒．是为五色也．

又曰五色微诊．可以目察．能合色脉．可以万全．赤脉之至．喘而坚．诊有积气在中．时害于食．名曰心痹．得之外疾思虑而心虚．故邪从之．白脉之至．喘而浮．上虚下实．兼有积气在胸．喘而虚．名曰肺痹．寒热得之醉而使内也．青脉之至．长而左右弹．有积气在心下支．名曰肝痹．得之寒湿．与疝同法．腰痛足清．头脉紧．黄脉之至大而虚．有积气在腹中．有厥气．名曰厥疝．女子同法．得之疾．使四支汗出当风．黑脉之至上紧而大．有积气在小腹与阴．名曰肾痹．得之浴清水而卧．

又曰夫精明五色者气之华也．赤欲如帛裹朱．不欲如赭．白欲如鹅羽．不欲如监．青欲如苍璧之泽．不欲如蓝．黄欲如罗裹雄黄．不欲如黄土．黑欲如重漆色．不欲如地苍．五色精微象见矣．寿不久也．夫五色者身之强也．头者精明之府．头倾视深．精神将夺矣．背者胸中之府．背曲肩随．府将坏矣．腰者肾之府．转摇不能．肾将惫矣．膝者筋之府．屈伸不能．

行则偻附．筋将惫矣．骨者髓之府．不能久立．行则振掉．骨将惫矣．得强者生．失强者死．

五脏之气败色见形．青如草滋．黄如枳实．黑如烟煤．赤如 血．白如枯骨．皆死也．

青如翠羽．赤如鸡冠．黄如蟹腹．白如豚膏．黑如乌羽．此皆生也．

青色见于太阴太阳及鱼尾正面口角．如大青蓝叶怪恶之状者．肝气绝死．若如翠羽柏皮者．

只是肝邪．有惊风风病目病之属．红色见如唇口．及三阴三阳上下．如马肝之色．死血之状者．心气绝死．若如橘红．马尾色者．只是心病．有怔忡及惊悸．夜卧不宁．白色见于鼻准及正面．如枯骨．及擦残汗粉者．为肺绝．丙丁日死．若如腻粉梅花白绵者．只是肺邪．咳嗽之病．有孝服之忧．黄色见于鼻．干燥若土偶之形．为脾气绝死．若如桂花杂以黑晕．只是脾病．饮食不快四支倦怠妻外家之累．

黑色见于耳．或轮廓内外．命门悬壁．若污水烟煤之状．为肾绝则死．若如蜘蛛网眼乌羽之泽者．只是肾虚火邪乘水之病．

凡望五色以知其病．如面青肝病．面赤心病．面黄脾病．面白肺病．面黑肾病．此知病之属也．

凡相五色之奇脉．面黄目青．面黄目赤．面黄目白．面黄目黑者．皆不死．面青目青．

面赤目白．面青目黑．面黑目白．面赤目青．皆死也．凡望病患目睛不了了．鼻中呼不出吸不出．气短促而冷者阴病也．病患目睛了了．鼻中呼吸出入．能往能来．口鼻息长而皆长者阳病也．

病患及健人黑色．若白色起入目及口鼻．三日中死．久病患耳目及颧骨赤者．五日死．病患目无精光．若土色．不受饮食．四日死．望病患两目 有黄色起者将愈．病患面目俱黄者不死．

病患面唇青黑者皆死．望健人及病患面如马肝色望之如青．近之如黑者死．

上一页：举脉诀悖经之非
下一页：闻声


闻声 《轩岐救正论》

闻声

闻其五音．以别其病．经云言而微．终日乃复言．此夺气也．中盛藏满．声如从室中言．此中气之湿也．困于暑汗．烦渴而喘静则多言．衣被不敛．言语善恶．不避亲疏者．此神明之乱也．病患五脏已夺．神明不守．声嘶者死．病患循衣缝谵语者不治．内伤饮食劳倦症．

不欲言．纵欲言之．声必怯弱低微．乃不足之验．外伤风寒证．言语必前轻而后重．其言高．

其声壮厉有力．乃有余之验也．

凡声嗄．其言响如从瓮中出．前轻而后重．高揭而有力．皆伤风气壅之验也．痰火咳嗽．久而声嘶哑有渐至不出声者．必死也．闻病患言语无力．甚不欲言．气难布息者内伤也．病患言语有力．动言不厌者．外伤也．病患阴阳俱绝．失错不能言者三日死．病患妄言错乱．及不能言不治．热病者可治．伤寒有狂言谵语．独语．郑声．及不能言不欲言．或狂谵不休．

皆有虚实之别．

愚按凡病将死之顷．必气促似喘．喉中曳锯．若有痰声．仅呼吸于人迎数寸之间．盖真阴绝于下孤阳脱于上而为魂飘魄坠．阴阳睽离之候．乃气短之极也．原夫气主命门．绾于右肾绝则繇肾及肝．繇肝及脾．繇脾及心．繇心及肺．至肺为宗气诸气之会．元气止此诸气冲合势盛作响．亦犹水风相激而成浪涌之声．水必风恬而浪始息．形因气散而响方绝．故人之生死．繇气之聚散理必然也．往往医于此际．误为火盛痰升．活络牛黄．促人快觅．攻痰定喘．无药不投．只速其死．良可慨已．又有当未死之先．或诊色脉之亏．治施救本．药投参附．至其不愈．垂亡作喘．遂归咎医师谓误服补气．致病家抱终身之恨．而医师蒙不白之冤．谁有明其为元气上脱．似喘非喘似痰非痰之绝症者乎．每见病中频服耗剂．临死而亦作喘．将归咎何物耶．岂知参附正纳气之要药．至病已入死法而不即死．留连旬月者．皆此药之力．人多不知也．又有无病而头目晕眩．喉声似喘．此为气虚暴症．必脉沉伏．

或细如缕．惟急投以大剂参附．亦有生者．若其六脉上脱．数滑洪大．或弦硬搏指．兼以眼合口开．手散遗尿．汗泄息粗．面赤如妆．有呼无吸．肉眼顿陷．肢体厥冷．则不治矣．又有暴厥不省人事．喉息无声者少待气复自苏．切勿扰动此为劳极或因盛怒中气不升所致非元气绝候也．又有肺伤风寒．痰壅作喘．或牙关紧闭．倘脉症相合．惟投以开关散苏合牛黄丸疏痰顺气之属．多有得愈者．又有真气久虚．无病暴死．其喉息无声者．此盖非邪．乃气尽自绝也．如此闻声之诊．不可不详辨也．

上一页：望色
下一页：问证


问证 《轩岐救正论》

问证

经曰必审问其所始病．与今之所方病．然后各切循其脉．又曰必问尝贵后贱．虽不中邪．病从内生．名曰脱营．尝富后贫．名曰失精．五气留连．病有所作医．工诊之不在脏腑．不变形躯．诊之而疑．不知病名．身体日减．气虚无精．病深无气．漉漉然时警病深者以其外耗于卫．内夺于营．良工所失．不知病情．

又曰诊有三常．必问贵贱．封君败伤及欲侯王．

又曰入国问俗．入家问讳上堂问礼．临病患问所．便慎之至也．又云凡诊病者必问饮食起居．暴乐暴苦．始乐后苦．皆伤真气．又云诊病不问其始忧患饮食之失节．起居之过度．或伤于毒．不先言此．卒诊寸口．何病能中．

凡百病问其昼则增剧．夜则安静．是阳气有余．乃气病而血不病也．夜则增剧．昼则安静．是阴病有余．乃血病而气不病也．

问其昼则发热．夜则安静．是阳气自旺于阳分也．昼则安静．夜则发热烦躁．是阳气下陷入阴中也．名曰热入血室．昼则发热烦躁．夜亦发热烦躁．是重阳无阴也．当亟泻其阳．峻补其阴．

问其昼则恶寒．夜则安静．是阴血自旺于阴分也．夜则安静．昼则恶寒．是阴气上溢于阳分也．夜则恶寒．昼亦恶寒．是重阴无阳也．当亟泻其阴．峻补其阳．

昼则恶寒．夜则烦躁．饮食不入．病名阴阳交变．阴阳交变者死矣．闭户塞牖．击之病者．数问其情．以从其意．得神者昌．失神者亡．

甲乙经云所问病者问所思何也．所惧何也．所欲何也．所疑何也．问之要察阴阳之虚实．辨脏腑之寒热．疾病所生．不离阴阳脏腑寒热虚实．辨之分明．治无误矣．

难经云问病欲得寒．欲见人者病在腑也．病欲得温．不欲见人者病在脏也．

东垣内外伤辨问其发热恶寒．寒热间作．蒸蒸燥热．发于肌肉之间者内伤也．发热恶寒．寒热并作．怫怫发热皮毛之上者外感也．问其口不知味．饮食不下．手足不和．两胁俱热者内伤证也．问其饮食知味．腹中和．二便如常．筋骨疼痛．不能动摇．非扶不起．外感证也．

问其恶风居露地．大漫风起．却不知恶．惟恶窗隙些小贼风．是内伤证也．问其鼻流清涕．

头痛自汗．间而有之．鼻中气短少气不足以息．怯不欲言．乃内伤证也．问其小便频数而不渴．初以劳役得之．食少小便黄赤．大便尝难．或涩或结．或虚．坐常有些少如痢非痢．或泻黄糜．或溏泄．或结而不通．皆内伤证也．问其心下痞．或胸中闭塞．如刀割之痛．二者亦互作而不并出．有时胃脘当心而痛．上支两胁痛．四肢不收．无力以动．而懒倦嗜卧．皆内伤证也．问其脐下相火之气．直上冲胸而不可遏．其气无息．甚则高喘．皆内伤证也．问其头痛．常常有之而不间者外伤也．问其痛积不移者血痛．走痛不常者气病也．问其痛处按之而已者虚病．按之而痛愈甚者实病．问其走注则为风．拘挛则为寒．烦渴则为暑．重涩则为湿．或好于善淫．或触于惊恐．或伤于饮食．或深居简出而受暑．皆为受病之因．所以贵于问也．

女科产后先问坐草难易．恶露多少．饮食迟早．生子存亡．有形伤血伤之不同．补气补血之各异．饮食不节宜调中．生子不存宜开郁．问其所欲．以知其病．如欲热者知为寒．欲冷者知为热．如好静恶动者知其为虚．烦躁不宁者知其为实．恶食知伤食．恶风知伤风．好食甘为脾虚．好食辛为肺病．好食酸为肝病．好食咸为肾弱．嗜食苦为心病．此皆顺应而易治．

若乃心病爱咸．肺伤欲苦．脾弱喜酸．肝病好辣．肾衰嗜甘．此为逆候．病轻必危．危者必死．治得其法．服药预防可回生．

昔有人病喉痛．诸医不效．一医问其平日好食斑鸠．乃知鸠食半夏苗而贻毒．治以生姜愈．

唐汝正治小儿风热．通身俱愈．惟头顶不痊．问其因乳母好热酒．知其贻毒本方．倍用葛根 黄连而愈．

上一页：闻声
下一页：治法大要


治法大要 《轩岐救正论》

治法大要

愚按张通一先生曰∶治有逆从者以病有微甚．病有微甚者以证有真假也．寒热有真假．

治法亦有真假．真者正治．治之无难．假者反治．乃为难耳．如寒热之有真假者．真寒则脉沉而细．或沉而迟．为厥逆．为呕吐．为腹痛．为餐泄下利．为小便清频．即有发热．必欲得衣此浮热在外而沉寒．在内也．真热则脉有力而数．滑大而实．为烦躁喘满．为音声壮厉．或大便秘结．或小利赤涩．或发热掀衣或胀疼热渴．此皆真病真寒者．宜温其寒真热者．直解其热是．皆正治者也．假寒者．阳证似阴火极似水也．外虽寒而内则热．脉数而有力．或沉而鼓击．或身寒恶衣．或便热秘结．或烦渴引饮．或肠垢臭秽．此则恶寒非寒明是热证所谓热极反兼寒化亦曰阳盛隔阴也．假热者阴证似阳水极似火也．外虽热而内则寒．脉微而弱．

或数而虚．或浮大无根．或弦芤断续．身虽炽热而神则静．语虽谵妄而声则微．或虚狂起倒．

而禁之即止．或蚊迹发斑．浅红细碎．或喜冷水而所用不多．或舌苔面赤．而衣被不撤．或小水多利．或大便不结．此则恶热非热明是寒证所谓寒极反兼热化亦曰阴盛隔阳也．此皆假病假寒者清其内热内清则浮热退舍矣．假热者温其真阳中温则虚火归原矣．是当从治也．又如虚实之治．实则泻之．虚则补之．此不易之法也．然至虚有盛候则为假实矣．大实有羸状则为假虚矣．总之虚者正气虚也．为色惨神疲．为神衰气怯．或自汗不收．或二便失禁．或梦寐精滑．或呕吐隔塞．或病久攻多．或气短如喘．或劳伤过度．或暴困失志．虽外证似实．而脉弱无神者．皆虚证之．当补也．实者邪气实也．或外闭于经络．或内结于脏腑．或气壅而不行．或血流而凝滞．必脉病俱盛者．乃实证之当攻也．然而虚实之间最多疑似有不可不辨其真耳．如通评虚实论曰．邪气盛则实．精气夺则虚．此虚实之大法也．设有人焉正已夺而邪方盛者将顾其正而补之乎．抑先其邪而攻之乎．见有不的．生死系之．此所以宜慎也．夫正者本也．邪者标也．若正气既虚．则邪气虽盛．亦不可攻．盖恐邪未去．而正先脱呼吸虚生．则措手无及．故治虚邪者当先顾正气正气存则不致于害且补中自有攻意．盖补阴即所以攻热．补阳即所以攻寒．世未有正气复而邪不退者．亦未有正气竭而命不倾者．如必不得已．亦当酌量缓急．暂从权宜．从多从少．寓战于守．斯可矣．此治虚之道也．若正气无损者邪气虽微．自不宜补．盖补之则正无预而邪反盛．适足以藉寇兵而资盗粮．故治实证者当直去其邪．邪去则身安．但法贵专精．便臻速效．此治实之道也．要之能胜攻者方是实证．实者可攻．何虑之有．不能胜攻者便是虚证气去不返．可不寒心．此邪正之本末有不可不知也．惟是假虚之证不多见．而假实之证最多也．假寒之证不难治．而假热之治多．误也然实者多热．虚者多寒．如丹溪曰气有余便是火．故实能受寒．而余续之曰．气不足便是寒故虚能受热．世有不明真假标本．而曰知医者余则未敢许也．

上一页：问证
下一页：黄


黄 《轩岐救正论》

黄

黄 白术 人参．此三者虽为补气之药．第主治之属．脏腑之殊．则迥然不同也．本草虽未详晰．而余请为备列之．盖 专主卫气．白术主脾胃中州之气．人参则益脾肾之元气．合三者兼用．又通益上中下．三焦表里脏腑诸气也．何以言 专主卫气乎． 质轻气薄．色白微黄．味淡略甘．乃肺脾上中二焦阳分之药．而主治则固自汗．治虚喘．解肌热．疗痈疽．只此数症．尚须佐以参术．方能着功．王节斋云∶内伤发热．是阳气自伤．不能升达．降下阴分而为内热．乃阳虚也．故其脉大而无力．属肺脾．立斋云∶当用补中益气汤治之．第此汤以为君．参术为臣．少佐升柴．则独疗沉陷发热之虚阳．与劳役过度及阳虚自汗者宜之．东垣曰∶灵枢云卫气者所以温分肉而充皮毛．肥腠理而司开阖．黄 既补三焦实卫气．与桂同功．特比桂甘平不辛热为异耳．但桂则通血脉能破血而实卫气． 则益气也．又黄 与人参 甘草三味．为除燥热肌热之圣药．脾胃一虚．肺气先绝．必用黄 温分肉．益皮毛．实腠理不令汗出．以益元气而补三焦．陈嘉谟曰∶人参补中．黄 实表．凡内伤脾胃发热．恶寒吐泻．怠卧胀满痞塞．神短脉微者．当以人参为君．黄 为臣．若表虚自汗亡阳．溃疡痘疹阴疮者．当以黄 为君．人参为臣．不可执一也．丹溪曰∶黄 补元气．肥白而多汗者为宜．若面黑形实而瘦者．服之令人胸满．宜以三拗汤泻之．张元素曰∶黄 甘温纯阳．无汗则发之．有汗则止之．以上诸说皆言 为益卫气之药．盖卫气之疏．总由于胃气元气之虚．必兼以参术而扶胃气元气以充卫气则相须为用耳．若舍 而用参术．独补中气犹可．是治其本也．舍参术而专用 ．径塞汗孔．不令疏泄．从理其标．谓能实卫则不可也．丹溪谓黄 补元气．此非补元气．乃补卫气也．为卫气升由元气耳．大凡肥白多汗者元气便虚．元气既虚．未有卫气能独实者．谓曰．补元气亦可补元气即补卫气也．如面黑形瘦实者．非元气实乎．元气既实．卫气自然不虚．敢用此而犯实实乎．丹溪格致论言一病者妄自加黄 ．致腹纹已隐胀满不堪． 固补物．误用且能为害．况他药乎．虽曰 能止汗．设元气暴绝．症主亡阳．亦能为力耶．丹溪又治一人无汗者．佐以葛根能令汗泄．则 又不专止汗耳．故善用者．有汗能止无汗能发．盖止汗不专一 ．而病汗亦非专卫虚也．若夫白术则健中气而益脾胃者也．东垣曰∶脾胃虚陈皮 白术补之．脾胃实黄连 枳实泻之．东垣虽以陈皮 白术为补脾．乃施于不甚虚者．陈皮多用．尚能泄气其虚者．非参不能资益虚之甚者．非佐桂附骨脂勤培土母不能复转输生化之．常区区治子得乎．参为中和之品．味甘质重．膏润不濡．味甘协土．质重归肾．韩飞霞云人参炼膏服固元气于无何有之乡．此诚深知参者矣．故字从参者以其有参赞化育之妙．与天地相参伍．而其功不甚伟欤．参少用反能停膈作胀多．用有彻上彻下彻内彻外之功．佐以黄 防风 肉桂．则补卫气．佐以白术归苓炙草．则补脾胃中气．佐以附子 肉桂．则追复元气．佐以血药则补血．佐以气药则补气．故欲提下陷之阳气以上升则当以黄 为君参术为臣．纳上脱之真气以归源则当以人参为君桂附为佐一主上升一主下降．

病气虽同治法则异毫厘不容混也．余犹有说焉．若上中焦阳气下陷．元气尚未伤也．枝叶萎而根本自坚．纵治少瘥．或亦无妨．故四君补中归脾之属．任即杂投．随试随效．至于元气上脱．根将离土虽用参术而不急佐以桂附安能纳气归宿命门乎．第参术仅只补中而命门为元气归宿之地．可缓桂附乎．桂附为命门土母之剂．土母者何真火也．真火即元气也．元气为人生命之本．人得气则生离气则死．气离原则脱未有元气脱而人不死者也．设若元气甫脱尚未遽绝．即需桂附而不君以人参．岂知桂附性窜奔突愈耗．真阳也．亦有惮桂附只用参术．徒使留连不降．终至于死．特少延旬日耳．然用桂附必君以参．盖性相制而功相须也．甚有气本上脱．复投以黄 升达之品．益令萦膺作胀．烦闷难支．且曰参 滋补．为功未到．是岂药之咎乎．噫若 若参若术若桂附．随宜运用．应缓则缓．应急则急．灵变从人．幸勿胶柱可也．内云 固补物．误用亦能为害者．非 之能害人也． 有黄 硕之称．与国老人甘草．参术之君子．皆为朝堂中正人仁人．主宰造化．生成万物．岂有害人之理．特人误用．自致于害耳．吾恐学人致疑．故复详及．

上一页：治法大要
下一页：人参正误


人参正误 《轩岐救正论》

人参正误

愚按李言闻曰∶孙真人云∶夏月服生脉饮肾沥汤三剂．则百病不生．东垣亦言生脉饮清暑益气汤．乃三伏泻火益金之圣药．而雷 反谓发心 久病．非矣． 乃脐旁积气．非心病也．人参能养正破坚积．岂有发 之理．观仲景治腹中寒气上冲．有头足上下痛不可触近．呕不能食者．用大建中汤可知矣．又海藏言人参补阳泄阴．肺寒宜用．肺热不宜用．王节斋因而和之．谓参 能补肺火．阴虚火动．失血诸病．多服必死．夫人参能补元阳．生阴血．而泻阴火．东垣之帮助矣．仲景言亡血血虚者并加人参．又言肺寒者去人参加干姜．无令气壅．东垣又言虚火可补．参 之属．实火可泻．苓连之属．乃二子不察张李之精微而谓人参补火．谬哉夫火与元气不两立．元气胜则邪火退人参既补元气而又补邪．火是反复之小人矣．何以与甘草苓术．谓之四君子耶．虽然二家之言不可尽废也．惟其语有滞．故守之者泥而执一．遂视人参如蛇蝎则不可也．凡人面白面黄．面青黧悴者．皆脾肺肾不足．

可用也．面赤面黑者气壮神强．不可用也．脉之浮而芤濡虚大迟缓无力．沉而迟涩弱细结代无力者．皆虚而不足．可用也．若弦长紧实滑数有力者．皆火郁内实不可用也．洁古谓喘嗽勿用者．痰实气壅之喘也．若肾虚气短喘促者必用也．仲景谓肺寒而咳勿用者．寒束热邪．壅郁在肺之咳也．若自汗恶寒而咳者必用也．丹溪言诸痛不可骤用者．乃邪气方锐．宜散不宜补也．若里虚吐利．及久病胃弱虚痛喜按者必用也．节斋谓阴虚火旺勿用者．乃血虚火亢能食．脉弦而数．凉之则伤胃．温之则伤肺．不受补者也．若自汗气短．肢寒脉虚者必用也．

如此详审则人参之可用不可用．思过半矣．汪机曰∶王节斋之说．本于王海藏．但节斋又过于矫激．东垣言虚火可补．须用参 ．丹溪云∶阴虚潮热喘嗽吐血盗汗等症．四物加人参 黄柏 知母．又云好色之人．肺肾受伤．咳嗽不愈．琼玉膏主之．又云肺肾虚极者独参汤主之．

是知阴虚痨瘵之症．未尝不用人参也．节斋私淑丹溪者也．而乃相反如此斯言一出．印定后人眼目．凡问此症．不论病之宜用不宜用．辄举以借口．致使良工掣肘．惟求免夫病家之怨．病家亦以此说横之胸中．甘受苦寒．虽至下呕下泄．去死不远．亦不悟也．古今治痨．莫过于葛可久．其独参汤保真汤．何尝废人参而不用耶．节斋之说．诚未之深思也．愚按上古人乏粒食．窠居穴处．茹毛饮血．迨神农氏出．始尝草别谷．教民耕艺．得味之正而为五谷以养民生．又别药良毒．取性温凉寒热分用升降补泻以救民疾．但百药各具偏性只宜治病．

若执迷久服．便有偏胜偏绝之患．人参禀质中和．虽云补益亦惟体虚者宜之．盖人有阴脏阳脏之殊．故阳脏受病可任凉泻少啖参术便增烦闷．亦犹阴脏之取资姜附最惮芩连者也．阳脏而阳气本盛非芩连无以折其有余之焰．实非芩连之能滋阴也．阴脏而阴寒沉痼．非姜附无以消其不足之医实．

非姜附之能益阳也昔夏英公饵硫黄 附子．莫知纪极．其外家父盗服数粒．发狂而死．太原甘始食天门冬寒滑之物．得寿三百余龄．杜紫微亦饵冬而御外家八十．寿亦逾百．又神仙传缙云服黄连而飞跸上 ．王微亦赞黄连有久饵轻身之功．数说岂尽诬．特因人而用耳．今世风日偷．赋禀渐漓六气有加真元便脱故非参术归苓．无以刮复生机．每见虚而受补者什居八九．实而耐攻者什仅二三．反此则实者不妨少谬．虚者未可略瘥．经云邪之所凑．其气必虚未有元气虚而复虚而命不倾者也治虚之道．舍参奚适．但恐有虚而似实．不知补虚而已极不任补斯难矣．

上一页：黄
下一页：白术


白术 《轩岐救正论》

白术

白术性温质浓．味甘平．气微香．为脾胃要药．兼补肝肾．主治百病．功居八九．本草历赞其益脾补气．疗五痨七伤．消痰除湿痞满肿胀．暖胃消谷．风虚泪眼积年疟痢．生津壮水．安胎扶原．在血主血．在气主气．不能悉阐．时师每谓术性燥．津渴者忌用．又谓术能助气．病胀非宜．又谓无故用术．起嗽难疗．又谓有湿则用．无湿勿加．吁此等庸工．是别有一部本草矣．误世何堪．物理玄微．真难与言也．戴原礼每治病胀．主治参术．初服觉满．未几便愈．吴鹤皋医方考．亦以四君疗鼓胀痞满诸病．此皆治本法也．人以脾胃为主脾气健则能制水生金升降运化津液自裕何渴之有其胀者总由脾胃虚弱．不能转输营运精微．以致饮食难消．停留作满．亦有不因饮食而自生胀满者凡嗽多属母虚无以生金术善止嗽脾既资益肺岂反亏乃谓轻用起嗽．此尤害理之甚．若实嗽热嗽．虽不宜遽用．安可以此而概寒嗽虚嗽乎．湿固需燥．用术以健脾．脾气得健．湿能停留否．此非燥湿．乃健脾也．书云胎前主实．用此安胎．宁不犯实实之戒乎．岂知百病万机皆主乎脾未有脾胃实而胎不固者人徒知麦芽神曲之善消胀满．陈皮半夏之补益脾胃．

此特为疗有形之积．与补不甚伤之脾耳．设若虚胀虚满．盒饭参术主治．若混投以前药之属．

隐耗真气．益觉增剧大凡病属实何难治而所难者政虚矣刘完素曰白术除湿益燥．和中补气．其用有九．温中．一也．去脾胃中湿．二也除胃中热．三也．强脾胃．进饮食．四也．和胃生津液．五也．止肌热．六也．四肢困倦嗜卧．目不能开．不思饮食．七也．止渴．八也．安胎．九也．汪机曰脾恶湿．湿胜则气不得施化．津何由生．故曰膀胱者津液之府．气化则能出焉．用白术以除其湿则气得周流而津液自生矣陶节庵亦谓术能燥肾固气．盖肾司水土虚无制便成泛滥之患水既偏胜则火益衰火元气也土母也母衰而子反救乃制水以益火则气自固而肾自平此四子者真知术之玄蕴矣．

上一页：人参正误
下一页：甘草


甘草 《轩岐救正论》

甘草

别录载甘草温中下气．烦满短气伤脏咳嗽．止渴．通经脉．利血气．解百药毒．为九土之精．安和七十二种石．一千二百种草．李东垣曰甘草气薄味浓．可升可降．阴中阳也阳不足者补之以甘甘温能除大热故生用则气平．补脾胃不足．而大泻心火．灸之则气温．补三焦元气．而散表寒．除邪热．去咽痛．缓正气．养阴血．凡心火乘脾．腹中急痛．腹皮急缩者．宜倍用之其性能缓急而又协和诸药使之不争故热药得之缓其热．

寒药得之缓其寒．寒热相杂者用之得其平．王好古曰五味之用．苦泄辛散酸收咸敛甘上行而发．而本草言甘草下气．何也．盖甘味主中．有升降浮沉．可上可下．可外可内．

有和有缓．有补有泻居中之道尽矣．仲景附子理中汤．用甘草．恐其 上也．调胃承气汤．用甘草．恐其速下也．皆缓之之意．

小柴胡汤有柴胡 黄芩之寒．人参半夏之温．而用甘草者．则有调和之意．建中汤用甘草以补中而缓脾急也．凤髓丹用甘草以缓肾急而生元气也．乃甘补之意．又曰甘者令人中满．中满者勿食甘．甘缓而壅气．非中满所宜也凡不满而用炙甘草为之补．若中满而用生甘草为之泻能引诸药直至满所甘味入脾．归其所喜此升降浮沉之理也经云以甘补之以甘泻之．以甘缓之是矣李濒湖曰甘草外赤中黄．色兼坤离．味浓气薄．资全土德．协和群品．有元老之功．普治百邪．得王道之化．赞帝力而人不知．敛神功而已不与．可谓药中之良相也．然中满呕吐酒客之病．不喜其甘．而大戟芫丸甘遂海藻．与之相反是亦优缓不可以救昏昧而君子尝见嫉于宵人之意欤．

上一页：白术
下一页：当归川芎


当归川芎 《轩岐救正论》

当归川芎

当归川芎诸家本草论之详矣．二物虽为治血之纲领．亦主于气之用者．当归气辛味甘而性主动．补中有行．行中得补．虽非纯补．亦赞行功也．川芎气辛味微苦而性主窜．行多补少．但质略润．非燥烈之比也．

盖血属阴．体属静．静中寓动．动静得平．庶无患耳．静太过则血滞．动有余则血溢．归芎虽曰治血固无定主也．血寒而凝者佐以姜桂．血热而溢者君以芩 ．从人参黄 ．则补气而生血．同牵牛大黄．则行气而破血．同地黄 白芍则养血．同丹皮香附则行血．血虚而枯者主以参术熟地阿胶盖血不自生必惟阳气之药以为用阳生阴长故无阳则阴无以生也产后血块为患者．佐以失笑散．则消恶露．补中汤用当归以益气．羌活汤用川芎以散寒．盖芎性上升宣散．功多血症惟寒凝壅滞者相宜若失血血少血崩血漏诸症．则须斟酌恐愈扰其为静之体也．当归固云益血．然性温主动．亦须配合得宜．仲景治手足厥寒．脉细欲绝者．用当归之苦温以助心血盖归亦心经之药而通脉也又佐黄 为当归补血汤．治血虚发热．

此症似白虎而不得以白虎治也．一凡久病大便不通．论方书固不敢妄投承气．而桃仁火麻枳壳之属．

是所必需．岂知桃仁味苦泄阴气．辛散阳火．麻滑利伤胃．枳壳大耗真气．亦非久病所宜．

盖由大病后水涸津枯．血燥液竭．以致广肠干涩．余每治此症．惟以人参 当归熟地各二三钱．白术减半．

少佐陈皮 秦艽各数分．引以大枣三四枚．不一二剂遂通．且复精爽．此药用参以生津．白术健脾而通津．

况大肠主津．而参术又为手足阳明之药．陈皮亦理脾而调气．熟地补阴润燥．当归活血濡肠．秦艽气辛宣壅．大枣味甘缓急此特从气血上作用未有病久而阴阳两亏昧本从标可妄投火麻之属以伤元气而至不救者也虽曰补阴需归．但阴虚有不同．若肾虚发热咳嗽虚火为患者．惟宜六味纯甘至静之物故经云脉小者调以甘药而归性温窜又非所宜虽然归芎能行气之滞何独疗血参 能止血之脱又何独益气乎．

上一页：甘草
下一页：陈皮半夏


陈皮半夏 《轩岐救正论》

陈皮半夏

阴阳有造化升降消长者．生主长主升主造属阳．息主消主降主化属阴阴化而阳造之阴降而阳升之至消则灭而无复长矣又降其性沉．化其性缓．消则其性速也．化又有生生不息之机．曰生化．

曰化生．曰化强化顽．曰风化德化．是皆由渐而致之．此物理之最微而最彰者也．陈皮理脾化气．非补脾益气也．留白为橘皮．尚能和中．以白性甘缓也．去白为橘红．则专乎降气消痰为剥削之物矣．降因滞气升．消因痰壅盛惟升则降之盛则消之降之消之有滞气痰壅则病受之．若夫脾亏作滞脾虚生痰．盒饭君以参术疗本．恐概用橘红半夏二陈之属．则徒耗损真气．故先哲以六物必用陈者．政为新性暴烈泄真之故耳．至半夏性燥．久服亦能潜消脾之真气．必惟因湿生热．因热生痰．用之则宜．亦只宜暂宜少．未有脾胃健而湿热能为患者也．奈何世之医者．每以二陈举为常用扶脾之品．竟不分脾阴脾阳．有湿无湿．属虚属实．且曰王道如此．甚至阴虚劳嗽．金水俱败．尚亦妄用之．近岁鹾客连翔梧患前症．两名医俱投以款冬橘红 麦冬石斛白芍之属．喘嗽倍增．且兼呕闷．乃支词曰正要呕唾痰尽．便速愈耳．吁昧病源而投见病之剂．又矫本心之昧．伪自己之异．其不杀人也者几希．

上一页：当归川芎
下一页：黄连


黄连 《轩岐救正论》

黄连

黄连性苦燥大寒．疗诸热湿热．及毒痢．与胃经吐血藏毒下血．佐以他药．最为有功．

然必惟患实热元气胃气未伤者．用之相宜．但中病即止．亦未可久服也．自本草浓肠胃之言一出．举世医者不分虚实．拘执经文．混行施治岂知斯言盖为毒痢积热熏蒸肠胃致肠垢刮削而下用连以解热热既消则肠胃撤消而自浓所谓浓肠胃者以此若人赋禀不实．虽有热症．用之则反败胃．渐耗真阳．甚有火衰虚火之症而亦妄用何也．故东垣曰实火可泻．芩连之属．虚火可补．参 之属．而薛立斋一部医案．记其误殁于芩连苦寒之剂者．不可胜纪．虽然立斋治实火．何曾废芩连不用．所贵乎立斋以异于刘朱者．

为其善甄别虚实真假．故投药如环．而愈出愈奇耳．经云阳生阴长．无阳则阴无以生．

又云少火生气从未有沉阴无火之属而能生长万物者自此一经唤醒．当勿仍前执迷．

上一页：陈皮半夏
下一页：黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子


黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子 《轩岐救正论》

黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子

凡诸经实热．宜用苦寒治之．病少愈当即止．否则恐妨胃气．用药须察何经．如黄芩 栀子泻肺火．黄不外温养阳气．勤培土母．蕃息日昌至精盈血裕真阴复盛而假热虚火不扑自灭若概投以黄柏 知母之属是阴血未生脾阳先败假热愈炽法窍身殆此非补阴乃贼阴也王太仆云大热而甚．寒之不寒．是无水也．

宜用六味地黄丸壮水之主．以制阳光．薛立斋云总论阴阳二症．虽有阴阳气血之分．实则皆因脾胃之阳气不足所致．若用黄柏 知母沉阴之物．反泄真阳．多致不起．则凡苦寒之属．委非阴虚所宜．设使阴未虚而实热为患．暂用之何害．嗟夫丹溪一代名哲也．而乃不察病本．混同立论．遗害生民良可慨已．

上一页：黄连
下一页：玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子


玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子 《轩岐救正论》

玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子

前药赋性甘寒．固非苦劣之品．亦只宜于燥热实症者．虽方书有云甘寒不犯胃气．愚以为不然夫味之甘者固与脾合．而性之寒者独不与脾忤乎．连泻心肝火．龙胆泻肝胆火．白芍泻脾火．黄柏 知母泻肾火．石膏泻胃火．葛根泻阳明火．滑石利六腑之涩结．泻膀胱之实火．芩连兼泻大肠火．小肠佐木通．与心肾同治．柴胡专主足厥阴少阳．而他经之热不可混用也．四物汤虽曰补血．而丹溪以芍性酸寒．能伐生发之气．为产后所忌．东垣又以春夏腹痛用芍．秋冬腹痛用桂皆因非实热不得概投寒剂而又推之天时人事则立言独迥时流矣奈何丹溪以黄柏 知母为补阴之用．未免遗议千古夫阴虚矣未有诸脏能独盛者根本既摇枝叶自萎理必然也切谓人身不过气血两端．故左肾为精血之原．为诸阴之主．

右肾为脾胃之母．为元阳之根精血耗矣则阴为虚阴既虚矣而阳无附相火随炽．真阴日涸．发为燎原假热之症．岂知真阳无附母气既馁子脾何资致失转输之令遂乏生化之机即四脏亦为之虚也故欲滋生精血．且秉质膏润．善滑大肠．历观诸家本草．盛称其微．独濒湖有云胃虚者禁用．优劣宜忌．始判然矣．余见世医治虚痨嗽痰发热诸症．亦有不敢误投黄柏 知母．而二冬贝母栝蒌玄参地骨．是所不免．每每增剧脾气顿伤转为火脱便泄之症岂知阴虚．则诸脏俱虚幸赖天生一线胃气．尚尔留连岁月．一投以寒滑之剂．只速其死耳．若其脉症俱实．真原未斫．肠胃燥热．用之何妨．凡治病须觇元气虚实．胃气衰旺．切不宜循症投剂．此是医家第一大关键．

上一页：黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子
下一页：熟地黄生地黄


熟地黄生地黄 《轩岐救正论》

熟地黄生地黄

生地性甘大寒．凉血清热．亦惟实热者宜之．故东垣云此药大寒．宜斟酌用之．恐损胃气．至虚火假热．真阴枯涸之症．则当以熟地黄为君．盖地黄性本膏赋沉寒．一经蒸晒九炼工夫．火候既足．寒质自消．始寒滑而今转为温润．始苦甘相杂．而今转为纯甘无苦．馨香醒鼻．甘美动脾．脾喜甘恶苦．熟地则味甘者也．

脾喜香恶臭．熟地则气香者也．脾喜燥恶湿．熟地则气燥而味甘润者也．脾喜温恶寒．熟地则性温平．而非偏寒偏热之比者也．脾喜补恶泻．熟地则奏功滋补．不失中和者也．擅有五德．何矜九转．此物初终异用．可知炉鼎变化．自有妙理．然制炼之要．其地黄大者须蒸晒至十余次．劈开中有黑油如玉．气味甘香者方可用．勿拘九数也．亦不必用酒润过方蒸．盖酒经蒸晒．则成酸酢之味．不为佳．俟临用时．先一夜切碎如豆大．以酒润之．次早略蒸片晌．使两物匀和．酒气尚存．药气益香．动与胃合．易于营运．此雷 炮制之微义．不可不留心也．今医者从便酒煮经日即用．大乖古法．有伤中气．停膈为患．岂药之咎哉．至于市者不择铜铁物器．煮过待售．非惟损胃．抑且消肾．若辈只知觅利．岂愿害人．用者忌之．

上一页：玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子
下一页：麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔


麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔 《轩岐救正论》

麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔

前药盖消谷克食．决壅宣滞．消胀导痞之功为多也．亦必有宿积为患．元气未亏．病气太过者．用之有效．

且无伤．若脾气久虚．难运饮食．动触生灾．茫昧误服．适足以取败耳．夫伤米食者谷芽消之伤面食者麦芽神曲消之伤肉食者砂仁 山楂消之．伤果食者青皮官桂消之．上焦伤者主枳壳．中下焦伤者主枳实．伤滞气腹痛．则主以浓朴乌药 大腹皮．以上皆治形病有余之实症也．今之医者不管元气虚实．不分积滞有无．动以麦芽 山楂神曲浓朴为健脾之物．

相率成习．孟浪掷服．暗耗真元．遗害非小．岂知宿积留中．伤食恶食用此而攻积宣滞致使饮食复旧谓之健脾者以此实非此诸药之能健脾也故东垣谓浓朴有滞气则泄滞气无滞气则泄元气．

又云枳壳 枳实有推墙倒壁之功．立斋亦言麦芽 山楂．善消肾气．神曲下胎破血．不宜轻服．诸贤谆谆告诫．岂应执迷不返．又立斋治食积诸症．亦必以四君六君为主．而佐以曲麦楂朴攻克之物．庶补泻兼行．方于脾土无亏．亦即洁古老人创制枳术丸之微意耳．大都痞满肿胀．病症属实者．则宜投以前药．若虚满虚胀．非参术归苓．直补脾原．无能奏效是又内经所云塞因塞用者也．

上一页：熟地黄生地黄
下一页：香附


香附 《轩岐救正论》

香附

香附虽为快气宣郁之圣药．妇人所必需但味苦气辛．苦主泄．辛主散．而一切阴阳气血虚弱者忌之．若脾气虚弱作痞．虚寒生胀．宜用四君．六君或加姜桂治之．中气既健．痞胀自消．此治本法也．设使误用香附耗泄真气．愈增胀满耳．甚有阴虚中败．火升作喘．而亦妄用之．只速其死也丹溪亦谓此药．性燥．

上一页：麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔
下一页：牛膝


牛膝 《轩岐救正论》

牛膝

牛膝乃足厥阴经之药．诸家本草历称其补肝肾壮筋骨益气力之功．但赋性苦润．专泄而不专收．力优于破瘀血．下生胎．消恶毒．利水通淋．在治实症者宜之．若云补．愚以为不然也．夫所谓壮筋骨．益气力者．盖由风毒犯足．湿热伤下．病从外得．因而痿软．用此拔毒导湿．则筋骨复常．若肝血虚肾．精竭而筋骨自痿．此病从内伤．即勤峻补．犹嫌不足．岂可用牛膝而益虚其虚乎．虽濒湖有云大都熟用则补肝肾．生用则破滞血．此语亦未见妥．唯丹溪产后忌之义可见矣．

上一页：香附
下一页：威灵仙


威灵仙 《轩岐救正论》

威灵仙

威灵仙性疏利．方家盛称其善疗诸风．蠲痿宣毒．功能不可尽阐．愚亦以为大谬也．若病非实症从外得者．不可轻饵也．故本草纲目有云此物能疏人真气．稍涉虚者宜禁之．意可知矣．大凡一药具补泻两性．只宜于实．不宜于虚．只宜暂用．不宜久服人知其泻之有功．而不知其补之．无能．殊昧扶羸之理．益彰通治之害．

上一页：牛膝
下一页：松梅丸


松梅丸 《轩岐救正论》

松梅丸

松香久炼．以苦涩味尽．入熟地乌梅为延年圣药．余曾用之．果亦有功．但内乌梅本草谓久服能蚀脾胃．似非纯补之物．易以石枣．或五味．则全璧耳．曩水西林旗峰太守公服之寿逾百．后子孙修饵不绝．咸跻期颐．脍炙人口久矣．愚以为不尽然也．三山阅阀高第．以世德承家．称水西林公之门为最．惟其积善．自膺天眷．恐非炉鼎．可致修龄．夫岂无凉行之子勤饵仙剂．而仍促算乎．若自其变者言之．至夭回寿 ．此又理数之不可晓也．

上一页：威灵仙
下一页：赤苓猪苓泽泻木通


赤苓猪苓泽泻木通 《轩岐救正论》

赤苓猪苓泽泻木通

前药利水宣湿．称有功．亦惟手足太阳二经．病积热壅滞经络．或兼痰湿水邪．用之相宜．若真藏为患．精血已亏．神力日耗．虚火燎原．假热混真者纵悉纯补．尚嫌不济．倘加渗利．愈竭真阴矣．

按本草有谓久服泽泻．令人目盲．有谓苓不水澄而令眼障．有谓苓泻兼用．而令真水暴竭．即立斋亦极言泽泻久服导损真阴．令人无子．虽先生固常用八味．六味亦必斟酌于多寡之间每见圆机绝识之士不泥古人之方亦未始不用古人之方之意也．

上一页：松梅丸
下一页：甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金


甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金 《轩岐救正论》

甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金

之数药者．禀性毒烈．敷功峻悍．诸家每矜其能奏效俄顷．又云必惟大积大聚用之相宜．嗟乎此说误世不小．若积与聚．何以大称．夫人元气壮盛脾气得运．饮食入胃．随纳随化．何有停留作祟乎．及其渐衰也．脾失转输．物入为患．伤于五脏．则有伏梁息贲痞满肥气奔豚之积．妨于七情．则有虚肿实胀噎鬲反胃 瘕之病故元气微虚则积为微积元气大虚则积为大积是积聚之大小由乎气虚之微甚也治法断须养正缓图则可全生．每有轻用前药而速其死者比比也．虽舟车丸罗破饮万应丸诸方．固宜于西北形气壮实之人．愚以为形气既云壮实．何以有此病恙．况风气日漓．赋禀渐薄．恐今之西北．非昔之西北也．亦须斟酌耳．试举一二以证其谬．岁甲申冬里人曾云宇继室年逾四旬．素郁怒． 居十载．神思为病．忽一日因行经暴怒．血上溢．兼致鼓胀．初延一老医投散气药．不瘥．且渐笃．再延余治．余曰此乃脏病．得之数年．今始显发．丹溪鼓胀论可鉴也．脉已洪短与病相逆矣．须峻补脾原．功以渐致．不半载不瘥．

议用六君加姜桂．倍入参术．彼惧增胀．死不敢服．因改投金匮肾气丸．服一月．血逆已止．胀虽如故．

未见增剧．为药力未到．须宁耐耳．不信．别请一医．恃有神丹谓旦夕可愈果投一药．下咽半晌而即胀消．便泄进食．静睡．精神快爽．举家钦以为神．愿掷百金奉寿．而尤刺余之迂缓鲜识也．及察前剂．乃阿魏 姜黄甘遂葶苈穿山甲牵牛玄胡之属．过数日．症仍作．仍投前药．亦仍随手而愈．独气困怠耳．不三朝夕．喘满不堪．再投而漫不应日甚一日．未及旬而殁．又余从舅曾六海长子亦原素郁患前症余曰此病治本称难．但广费珍药．又非舌耕清儒所能辨．当奈何．未几有进以草药者．彼悦捷法．信而服之．饭许．大号数声而死．呜呼病从何生．药从何治．如此盲妄．矜功顷刻．杀人转盼．谁之咎也．

上一页：赤苓猪苓泽泻木通
下一页：海藻海带昆布


海藻海带昆布 《轩岐救正论》

海藻海带昆布

此数药者．赋性咸寒．功能宣利．本草极赞其消瘿散结．疗诸水肿胀之病．愚以为必惟形气与病气俱实者．用之得宜．设若稍虚．未有不反增剧也．大都前症多主肝脾两经亏损之故．惟能明于阴阳水火之微．洞察化源资取之义．斯可以语治道矣．

上一页：甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金
下一页：枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根


枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根 《轩岐救正论》

枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根

此数药者．禀质薄劣．取味淡平．具有虚声．渺无实能．鱼鱼鹿鹿．无济缓急．岂国老之甘草．黄 之绵 君子之参苓．所能仿佛万一．然只可与共笑谈．不可与同患难也．今之医者．取其平淡无毒．谓能持王道者大要莫外此类．吁所协理诸病何病乎．果可以迂缓 茸之流．与商治策乎．予请逐节而详言之．枇杷叶固云治嗽矣．岂知人之阳常有余．阴常不足．金水二脏．必保养之．始能相生．病则俱病经云诸逆冲上皆属于火．原病式曰五志色欲之动．皆属相火．水衰而火无所制．得以冲逆于上．其水莫能救母之鬼贼鬼贼愈盛而受克愈亏矣论治法以苦寒泻火则土藏不堪以辛温补母而子金无济必惟益水滋肾以膏润纯甘之品得水少充则火便少熄火熄金复仍尔相生矣而轻飘之枇杷叶．从治肺之标得乎．石斛草固云清肺健脾益肾矣．此物果兼温凉两性乎．夫肺待清必属热．脾资健必本弱今母虚反为泻子子实而又补母何相混也大凡气之浓者主阳．味之浓者主阴．以轻虚之质．嚼蜡之味．谓能补肾得乎．扁豆不过蔬馔中一物．谓曰无伤脾胃可也．乃云能益脾和胃．抑何迂阔．薏苡亦诸谷中一侧谷耳．昔伏波载归以舟．亦必经年久服．或少见效．而取以为方药治病得乎．沙参本草谓能补肺之阴．人参益肺之阳试思肺之阴何由而虚乎病自有本．金水相生．肺之阴即肾之阴也滋苗者必固其根．岂平淡升浮之沙参果可益阴乎．而易老取以代人参．殊不知体质既殊功能亦异．安能代也．惟葛稚川谓沙参主疗卒得诸疝．小腹及阴中相引痛如绞盖疝及小腹引痛乃厥阴为患沙参金藏药也得相制耳．予每用此与升麻以疗疝症．往往奇中．愈信葛言不诬．若夫芡实 莲须果可止遗固精乎．汪石山曰经云肾属水．受五脏六腑之精而藏之．又曰主蛰封藏之本．肾之处也．又曰阴阳之要阳密乃固．故阳强不能密．阴气乃绝．阴平阳秘．精神乃治．阴阳离决．精神乃绝．又曰阴阳总宗筋之会．会于气街．

灵枢曰厥气客于阴器．则梦接内．盖阴器者宗筋之所聚也．而足太阴阳明少阴厥阴之筋．皆结聚于阴器．与冲任督三脉之所会．

然厥阴主筋．故诸筋皆通于厥阴肾为阴主藏精肝为阳主疏泄阴器乃泄精之窍故肾之阴虚则精不藏肝之阳强则气不固若阴客于其窍与所强之阳相感则精脱出而成梦阳强者非藏真之阳强乃肝脏所寄之相火强耳第病多端．亦有不专在肝肾．而在心肺脾胃之虚火反凌水土不制水金不胜木者然必传于肾肝而致精之失也有自然相传之理焉治法从肝肾本脏而得者独治本脏从他脏得者则以他脏为主．肝肾为标．由阴阳离决．水火不济者则因而和之阳虚补气阴虚补血阳强者泻火阴实者益火本脏多主有余他脏或兼不足有正治反治从多从少之异何世医不辨阴阳水火．或清之涩之温之热之非使真水耗竭则令真阳痿败骨立脂枯．神消气陷．不可复救矣．前药岂能奏效万一哉．灯草木通虽曰甘淡渗窍．第病邪不一．而传于膀胱成淋者．病自有本．若以前药之属利胞之热未全善也．夫淋虽由热生湿．湿生则水液混浊．凝结为患．又有服金丹入房．致败精流于窍中．及饮食失宜．

七情过度．虚实不调．藏气不和．致肾虚而膀胱受热．又有肺痿而上源失通调之令．有液枯而水道干涩不润．又有膏石血气沙劳冷七种之别．又有小肠移热而应于心者．又有痰积而渗入胞者又有小便不通与溺数而短．及溺血溲血淋血或失气化之常．或病脾而九窍不通．仲景亦谓胃气行则小便宣通．而淋亦有因脾虚如太阴初作之气病中热胀而成者大抵病固多端．不外虚实寒热．溯其源而治之．斯中病情矣．如浮小麦麻黄根气味索然．果可以疗汗脱之重症乎．即有他药佐使．亦属赘庞耳．夫人阴阳相维．营卫营运．无失常度．血气得灌溉护卫之用汗为心之液．主于气阳密乃固．则气不外泄．卫气虚为自汗．阴气虚为盗汗．伤寒盗汗．责在胆热．初症伤风而汗．有伤湿伤暑劳役柔 而汗者．有阳虚冷汗者．虽有阴阳寒热之殊．究竟皆元气之脱越．或虚惫不升耳．当从此根蒂处察虚实治之倘未得其窍即参 术苓亦难为用矧兹二物乎．

上一页：海藻海带昆布
下一页：香薷


香薷 《轩岐救正论》

香薷

香薷气香味辛．诸家咸称为治暑要药．但暑有不同．而方法亦随异设．若乘凉饮冷．致阳气为阴寒所遏遂病头痛发热恶寒口燥．或霍乱而成吐泻固宜用此以升散风寒消水和脾古方亦有用大顺散者．盖暑月之用香薷．亦犹三冬之用麻黄．若气虚则不宜轻用也．其有起居失宜．

饮食失节．劳役斫丧之人．中暑大汗．燥渴喘促．脉见芤虚．或迟细．或吐或泻乃劳倦内伤不足之症．须清暑益气汤．或人参白虎汤．去石膏及苦寒之味．而主以益气清火之品．则善矣．又有伤暑而兼夹阴尤须舍时从症倘此而概投香薷耗泄真阳．必变而为惕 亡阳之祸．殊犯虚虚之戒．若形气俱实而伤暑者．投以HT 水之属．无不愈也．今人暑月不拘有无伤暑煎此代茶．岂知气香主窜．味辛主散．元气虚者反以招暑取中．亦如久饮川芎而得暴亡之害者也．又有谓香薷善治诸水．盖水多主藏虚．惟形气未羸．病在经腑者深师薷术丸用之可效．但不得一例视也唯能明于气化之义者斯可与语治水之方矣试思气化之义云何．

上一页：枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根
下一页：桃叶


桃叶 《轩岐救正论》

桃叶

许学士本事方云伤寒病．医者须顾表里．循次第．昔范云为梁武帝属官．得时疫热疾．召徐文伯诊之．是时武帝有九锡之命．期在旦夕．云恐不预求速愈．文伯曰此甚易．但恐二年后不起．云曰朝闻道．夕死可矣．况二年乎．文伯乃以火 地．布桃柏叶于上．令云卧之．

少顷汗出．粉之．翼日遂愈．后二年云果卒．取汗先期．尚能促寿．况罔顾表里时日．便欲速愈乎．夫桃叶发汗．亦良法也．尚有此戒．可不慎欤．愚按伤寒论汗吐下三法未始不善．

虽曰西北形气病气俱实者用之相宜．但今亦须斟酌耳．设若东南风气巽弱．禀赋不实者．虽有可汗可吐可下之症．宜从清解．超绳墨规矩之外．而获不汗不吐不下之妙．且以完其氤氲清纯之元气．不至浪剂潜促天年．保全綦大矣．而人多不知也．经曰邪气盛则实精气夺则虚大凡病之实者皆气之虚也．知治其实昧救其虚则虚者益．虚致实者益实病．斯殆矣故经曰．

不能治其虚．安问其余夫汗固以解表邪．而表邪未甚．轻汗之卫气不几亏欤．吐固以宣中积．而中积未满．轻吐之．胃气不几亏欤．下固以泄里实．而里实未坚．妄下之．营气不几亏欤．亏卫气胃气营气便亏元气矣元气一伤．老者绝．少者不复矣．然不特此也．每见时师不拘何病．概以麦芽 山楂神曲橘红半夏为健脾之物．以青皮 枳壳 枳实浓朴槟榔 香附为调气之物．乃曰脾得健则食进．气获调则病瘥．夫此辈之所谓健脾者政败脾也所谓调气者乃损气也粗工既惜费而售贱药愚人喜便宜而甘隐戮．其失等耳．此人亦多不知也．予因叹范云之殉虚荣而丧实命若过赤松钓台不识当作何如想乎．

上一页：香薷
下一页：天麻


天麻 《轩岐救正论》

天麻

天麻气微辛．味甘平．质坚润而沉．疗诸风．主足厥阴经．而本经谓能益气力．长阴肥健大明子亦云补五痨七伤．助阳气．邓才杂兴方取为益气固精要药罗天益曰眼黑头眩．风虚内作．非天麻不能治据此则天麻何啻治风尚为足少阴肾经滋补之剂味此风虚内作四字可知本亏致病．补助力优．岂羌活 防风 独活 荆芥诸辛燥伤阴之物．所能比拟万一哉．余每用以疗产后诸虚剧症．及遗精失血．与挟虚伤寒头痛．往往奏奇．世人奈何仅以风药目之．是未悉乎天地造化．万物得气之粹者之蕴矣．

上一页：桃叶
下一页：何首乌


何首乌 《轩岐救正论》

何首乌

何首乌一名夜交藤．一名九真藤．一名地精．性味淳和．功能灵异真仙草也．余夙服有验．敢悉精微．与世同好焉．按唐李翱传云何首乌者顺州南河县人．祖名能嗣．子名延秀．能嗣本名田儿．生而阉弱．年五十八无妻子．常慕道术．随师在山．一日醉卧山野．忽见有藤二株．相去三尺余．苗蔓相交．久而方解．解而又交．田儿惊讶其异．至旦遂掘其根．归问诸人无识者．后有山老忽来示之曰．子既无嗣．其藤乃异此是神仙之药．何不服之．遂杵为末．空心酒服一钱．七日而思人道．数月似强健．因此常服至二钱．经年旧疾皆痊．发乌容少．十年之内．即生数男．乃改名能嗣．又与其子延秀服皆寿百六十岁．发犹黑．有李安期者与能嗣乡里亲善．窃得方服．其寿亦长．

遂叙其事传之云．何首乌味甘性温无毒．伏苓为使．治五痔腰膝之病．冷气心痛积年痨瘦痰癖风虚败劣．长筋力．益精髓．壮气驻颜．黑发延年．妇人恶血痿黄产后诸疾．赤白带下．

毒瓦斯入腹．久痢不止．其功不可尽述．又云其根形大如拳连珠．其有形如鸟兽山岳之状者珍也．掘得去皮生吃得．味甘甜可休粮．赞曰神效胜道．着在仙书．雌雄相交．夜合尽疏服之去谷．日居月诸．反老还童变安病躯．有缘者遇．最尔自如．明州刺史李远云何首乌者世之真仙草也．五十年者如拳大．号山奴．服之一年发髭青黑．一百年者如碗大．号山哥．服之一年颜色红悦．一百五十年者如盆大．号山伯．服之一年齿落更生．二百年者如斗栲栳大．

号山翁．服之一年颜如童子．行及奔马．三百年者如三斗栲栳大．号山精．纯阳之体．久服成地仙也．李濒湖曰何首乌足厥阴少阴药也．白者入气分．赤者入血分．肾主闭藏．肝主疏泄．此物气温．味苦涩．苦补肾．温补肝．能收敛精气．所以能养血益肝．固精益肾．强筋骨乌髭发．为滋补良药．不寒不燥．功在地黄天门冬诸药之上．气血泰和．则风虚痈疽瘰诸疾可愈矣．嘉靖初．邵应节真人．以七宝美髯丹方药．进世宗．服饵有效．连生皇嗣．

于是何首乌之方．天下大行矣．宋怀州知州李治．与一武臣同官．怪其年七十余而轻健．面如渥丹．能饮食．叩其术则服何首乌丸也乃传其方．后治得盛暑中．半体无汗．已二年．窃自忧之．造丸服至年余．汗遂浃体．其活血治风之功．大有补益．七宝美髯丹．主乌须发．

壮筋骨．固精气．续嗣延年．其方用赤白何首乌各一斤．如法制炼入赤白伏苓各一斤．牛膝枸杞当归 菟丝子各八两．补骨脂四两．以蜜炼丸晨夕吞服．为滋益上药．功能不可阐述．此古成方也大都人有阴藏阳藏之不同．其属阴藏者．宜与此丸．为有骨脂温暖真阳也．若阳藏而脏腑燥热．素耐寒凉者．则当去骨脂减当归．加熟地黄十两酒蒸知母二两可令水火两平而免偏胜之患愚意又以赤苓性属渗泄．须禁之庶久饵而无隐耗之弊．得全全善矣．及遍阅方书亦有单服者．各随方法．大要莫外此药为君也忆余髫龄十四通精．施泄无禁．关门虚滑．每少劳则病梦遗．及岁十七从娶亲后．尤觉神气不支．虚焰侵肤．时或盗汗．皆少年不慎．真藏为患也．余伯父心宇封君．素以儒医擅名．大较主治泥成法．无外金锁丹固精丸莲须 牡蛎金樱鳔胶之属．时虽少止．暂辍仍复．沉 数载．几无人理．至二十二岁．抵楚慈阳．幸逢胡慎庵先生．治法独异常流．令服参 归苓熟地升麻石枣阿胶 知母 麦冬等药．又以何首乌为君．

茯苓五味沙苑蒺藜苁蓉仙茅当归诸品为丸．晨昏服丸．午际啜汤．甫两旬前症减半．越三月得全愈．自是勤服不辍蒲柳柔资．禁受风霜．益信前哲非诬语也．与世之造淫丹．暗铄真阴．渐促天年者．则大不侔矣．特怪世人进锐退速．不勤久饵．堕功半涂．咎药迂缓．遂使完真善术绝响无闻耳．抱朴子云上党赵瞿病癞．历年垂死．其家弃之送置山穴．瞿怨泣经月．

有仙人见而哀之．以一曩药与之瞿服百余日其疮都愈颜色丰悦．肌肤玉泽仙人再过之．瞿谢活命之恩．乞求其方仙人曰此是松脂山中便多此药．汝炼服之．可以长生不死瞿乃归家长服．身体轻薄气力百倍．登危陡 ．终日不困．年百余岁．齿不坠．发不白．夜卧忽见屋间有光大如镜．久而一室尽明如昼．又见面上有采女一人．戏于口鼻之间．后入抱犊山成地仙于时人闻瞿服此脂．皆竞服之．车运驴负．积之盈室．不过一月．未觉大益皆辄止焉．志之不坚如此．松脂即松梅丸之君药也．

上一页：天麻
下一页：附子肉桂


附子肉桂 《轩岐救正论》

附子肉桂

附子生用则性奔窜而有毒．熟用则质温润而无毒．其大重一两三四钱以上．团坐平顶．

旁无多角者．方称附子．性主沉补命门真火．其小仅一两以下者．或挺尖．或歪侧．或两脐．或多角．皆为川乌．性主驱风逐寒．走散经络．而非熟附子温补之比也．若附子制以姜汁．与干姜 生姜同用．则为姜附汤主治足三阴驱散上下表里经络脏腑之客寒为要药．其疗真阳虚脱则当用童便制者．君以人参．其姜汁制者不可混用也盖姜桂附子．同为大热．第姜性兼辛．

主发散而桂味甘而辛．可升可降．若熟附则质重性沉．主下行．所以不同也．若阳脱而误用姜．令阳愈脱矣．何以言之．立斋曰先兄体貌丰伟．唾痰甚多．脉洪有力．殊不耐劳．遇风头晕欲仆．口舌欲裂．或至赤烂．误食姜蒜少许．口疮益甚．服八味丸．及补中益气汤．加附子钱许即愈．停药月余．诸症仍作此命门虚火不归元也据此则姜附虽均称热药．何可混施乎．虞搏曰附子禀雄壮之质．有斩关夺门之功．能引补气药行十二经．以追复散失之元阳引补血药入血分以滋养不足之真阴引发散药开腠理以驱逐在表之风寒引温暖药达下焦以祛除在里之冷湿吴绶曰附子乃阴症要药凡伤寒传变三阴．及中寒夹阴．虽身大热而脉沉者必用之．或厥冷腹痛．脉沉细．甚则唇青囊缩者急须用之．有退阴回阳之力起死回生之功近世阴症伤寒往往疑似不敢用附子．直待阴极阳竭而后用之．已迟矣．且夹阴伤寒．内外皆阴．是阳气顿衰．必须急用人参健脉以益其原佐以附子温经散寒．舍此不用．将何以救之．王氏究原方云凡用桂附药．并宜冷服者．热因寒用也．盖阴寒在下．虚阳上浮．治之以寒．则阴气益甚而病增．治之以热．则拒格而不纳热药冷冻饮料．下嗌之后．冷体既消．热性便发．而病气随愈不违其情而致大益此反治之道也昔仲景治寒疝内结．用蜜煎乌头．近效方治喉痹用蜜煎附子含之咽汁．丹溪治疝气．用乌头栀子并热因寒用也．

东垣治冯翰林侄阴盛格阳伤寒．目赤烦渴引饮．脉来七八至．但按之则散．用姜附汤．加人参投半斤服之．得汗而愈．此神圣之妙也．考昔荆府都昌王体瘦而冷．无他病．日以附子煎汤饮兼嚼硫黄．如此数岁．蕲州卫张百户．平生服鹿茸 附子药．至八十余康健倍常．宋张杲医说载赵知府耽酒色．每日煎干姜熟附汤．吞硫黄金液丹百粒．乃能健啖．否则倦弱不支寿至九十．他人服一粒即为害．此数人者皆其脏腑赋禀之偏．服之有益无害．不可以常理论也愚以为此药唯阴藏者宜之若阳藏而误用受祸极速也凡用桂附须君以人参少佐甘草．或大枣则无毒．仲景八味丸亦为阴火不足者设故阳盛假寒不宜妄用也桂性甘辛大热能宣导百药．通血脉．有汗能止．无汗能出．桂枝主上行而散．肉桂主下行而补驱风理寒．定烦解渴．与附子同补命门真火．专益脾胃之母．亦善利水通淋．止虚脱．破淤血．功能不可尽阐又治喉痹失音．阳虚失血．内托痈疽痘疮．九种心痛胁疼 疟奔豚疝气利肺抑肝冷痰霍乱喘胀诸症．李濒湖曰麻黄遍彻皮毛．故专于发汗而散寒邪肺主皮毛辛走肺也桂枝透达营卫故能解肌而风邪除脾主营肺主卫甘走脾辛走肺也肉桂下行益火之源．此东垣所谓肾苦燥急食辛以润之开腠理致精液通其气者也又医余录云有人患赤眼肿痛．脾虚不能饮食．肝脉愈盛．但于温平药中．倍加肉桂．杀肝而益脾．故一治两得．经云木得桂而枯是也是桂又通治寒热虚实内外上下而配合得宜随试随效者也窃谓桂附乃斩关夺门之将．非良师莫敢轻用．然立斋每用此以救真火不足及虚阳假热之病．叠奏殊效．非时师所能方物也．盖立斋治法．则归本命门者也．东垣则专主脾胃者也．河涧丹溪．则专主相火湿热者也．子和则专主攻击者也节斋隐君则专主攻痰泻火者也．仲景则专主外感者也．法有偏擅．医当全识．若疗命门则用立斋．治脾胃则用东垣．清湿热则用刘朱．习攻击则用子和．蠲实痰则用二王．至伤寒虽宗长沙．而三阴主治参术归附．率多救里．则又不专于外感也若用诸子而不为诸子所用机权在我法从人施一人而兼众人之用众人而资一人之识斯得矣至立斋先生则又集诸家之大成．发前人所未发．开将来之聋聩者也．奈何时师视桂附如蛇蝎应用不用．卒至误人于死．盖亦因丹溪谓附子无人表其害人之祸．故致有泥成说而坐失机宜者．虽然使用非所当．即参 亦能为害．何独桂附乎．医学纲目有云黄 能助三焦之火人参能补诸经之阳．白术能长五脏之气．此三者皆上药．是在人体悟而无失其气宜可也．余因续之曰桂附能救阴阳之脱．

上一页：何首乌
下一页：麻黄


麻黄 《轩岐救正论》

麻黄

麻黄性辛热．主散善发汗．唯三冬正伤寒．太阳症脉浮紧者宜之．与夫三拗汤之治哮喘实症．暂用无妨．若余月而脉非浮紧．不免致斑黄之患．甚有真阳外脱．纯热无汗．误投必死．

上一页：附子肉桂
下一页：山漆


山漆 《轩岐救正论》

山漆

山漆近代出自粤西南丹诸处．唯治军中金疮．及妇人血崩不止．与男子暴吐失血．而真元未亏者．用之极有神效．奏功顷刻．若虚劳失血．阴阳损竭．盒饭寻源治本．嘘血归经．误用此药．燥劫止塞．反滋祸害也．特举一二言之．丙子秋余蜀归见犹子妇乃陈曲江公女也．虚损吐血．医用此药．未及月而殁．又余案内所开社友郑去华季郎与庠生陈子贞皆以心肾亏损吐血．亦用此药．致经旬肠结而死．可不戒欤．

上一页：麻黄
下一页：金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉


金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉 《轩岐救正论》

金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉

一切金石．性属剽悍．病者元气未损．肠胃壮实．根据本草主治．暂用无妨．若肠胃柔弱．血液枯燥．用之亦反滋患也每见一二妄医．辄疗贵人病恙．率用珍珠琥珀擅称至宝．往往遗患非小．

上一页：山漆
下一页：牛黄麝香冰片檀香安息皂角


牛黄麝香冰片檀香安息皂角 《轩岐救正论》

牛黄麝香冰片檀香安息皂角

此数药唯治初症风痰停膈．昏迷不醒．及恶气暴染者宜之．若藏气虚者用之．顿泄真阳阳散便死矣凡治病察新久虚实极是紧要．

上一页：金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉
下一页：沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀


沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀 《轩岐救正论》

沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀

香零陵香胡芦巴蛇床子良姜甘松 辛夷 胡椒苏合丸以上皆辛燥香辣疏泄之物．盖辛主散．香性燥唯脾胃两经．寒湿凝滞．致饮食不进．或饱闷不通者宜之．若真藏气衰而成虚胀虚痞诸病．则当以参术桂附骨脂肉蔻温补右肾之真阳．勤培母气．庶克有济．其前诸药．便非所宜矣．立斋曰都宪孟有涯气短痰晕．服辛香之剂．痰盛遗尿．两尺浮大．按之如无．余以为肾虚不能纳气归源．香燥致甚耳．用八味丸料三剂而愈．大凡治脾治肾而母子标本悬殊．不可不详别也．至胡芦巴蛇床子．虽为肾药亦是燥辣偏性恐涸真水助焰虚阳须禁之唐玄宗每用此与达志雀蛋诸药．炼为驿马丸纵欲宫庭荒淫败德．

卒至播迁．宗社几灭．人君且如此．则凡有身家者可不儆欤．

上一页：牛黄麝香冰片檀香安息皂角
下一页：羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜


羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜 《轩岐救正论》

羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜

铃僵蚕 全蝎白附桂枝 生姜葱白藿香芜芎秦艽 牛蒡子 苍术 前胡 甘松艾叶以上盖消风散寒．蠲痹除湿之善剂也．患此数症者当根据本草六经主治．病可愈．亦只从阳经属经者则宜．若夫真藏中风．阴经中寒．骨痿如痹．阳衰阴胜．水邪似湿者误用之既已竭其营而复泄其卫真气随亡不死何待故凡病久者葱白生姜．亦所忌用．至辛散耗剂．益不敢轻投矣．

上一页：沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀
下一页：补骨脂


补骨脂 《轩岐救正论》

补骨脂

（俗讹为破故纸）

本草称治五痨七伤．风虚冷痛．骨髓伤败．肾冷精流．及妇人血气坠胎．兴阳事．明耳目．

濒湖曰治肾泄．通命门．暖丹田．敛精神．按白飞霞方外奇方云补骨脂属火收敛精神．使心包之火．与命门之火相通．故元阳坚固．骨髓充实．涩以治脱也．胡桃属木．润燥养血．血属阴恶燥故油以润之佐骨脂有木火相生之妙许学士云孙真人言补肾不若补脾．予曰补脾不若补肾．肾气虚弱．则阳气衰劣．不能熏蒸脾胃．脾胃气塞．令人胸膈痞塞．不进饮食．迟于运化．或腹胁虚胀．或呕吐痰延．或肠鸣泄泻．譬如鼎釜中之物无火力．终日不熟．何能消化．济生二神丸．治脾胃虚寒泄泻用补骨脂补肾．肉豆蔻补脾．二药虽兼补但无斡旋．往往常加木香．以顺其气．使之斡旋空虚仓廪．仓廪空虚则受物矣．屡用见效．不可不知．昔唐太尉张寿知广州服此得效有诗云三年时节向边隅．人信方知药力殊．夺得春光来在手．青娥休笑白髭须．愚以为此亦惟禀阴藏而命火不充．下元虚冷．一切症属沉寒者宜之．若阳藏而肠胃燥热者则反为害耳是在人之有宜有不宜若以为燥毒则谬论也予每用此与参附治元气上脱．脉浮沉无力者不拘阴阳屡验．可知其为纳气归源温补真阳之善药也．本草纲目云气味辛．

大温无毒．恶甘草．忌芸苔．及诸血．得胡桃胡麻良．故语云．补骨脂之无胡桃．犹水母之无也．

上一页：羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜
下一页：肉豆蔻


肉豆蔻 《轩岐救正论》

肉豆蔻

肉豆蔻温中消食．止泄治积心腹冷痛．霍乱呕吐解酲下气．赤白虚痢．为暖脾胃固大肠之要药．盖脾喜暖恶寒．喜香恶臭．故肉蔻之温香．能治一切前症．寇宗 曰亦善下气．多服则泄气．得中则和平其气朱丹溪曰属金与土温中补脾日华子称其下气以脾得补而善运化．气自下也．非若陈皮 香附之快泄．寇氏不详其实．遂以为不可多服也．误矣．

上一页：补骨脂
下一页：大黄


大黄 《轩岐救正论》

大黄

大黄性苦寒无毒．一名将军．一名火参．东垣曰推陈致新．如戡定祸乱．以致太平．故有将军之号．主平胃下气．逐瘀血．破 瘕积聚留饮去痰实．泻诸实热不通．除三焦湿热．心下痞满．下痢赤白里急腹痛小便淋沥．谵语黄胆火疮诸症此药乃足太阴手足阳明手足厥阴五经血分之药若在气分者用之．是谓诛伐无过矣．苏颂曰古人用毒药攻病．必随人之虚实寒热而处置．非一切轻用也．梁武帝因发热．欲服大黄姚僧坦曰大黄乃是快药至尊年高．不可轻用．帝弗从．几至委顿．梁元帝常有心腹疾．诸医咸谓宜用平药．可渐宣通．僧坦曰脉洪而实此有宿妨．非用大黄无瘥理．帝从之．遂愈．以此言之．今医用一毒药而攻众病．其偶中者便谓此方神奇．其差误则不言用药之失．可不戒哉．薛氏医案云判官汪天锡年六十余．患痢腹痛后重．热渴引饮．饮食不进．用芍药汤内加大黄一两四剂稍应．仍用前药大黄减半．数剂而愈．此等元气百仅一二夫立斋治病固专主温补第药随病施抑何曾废攻伐不用乎．葛可久武勇绝伦．因挽百石大弓．病内伤．治用大黄八两．其子惮其峻厉．阴减半．病不尽蠲．可久曲询．始知其故曰．吾明年当死矣．至期果殁此又病有轻重不得以毒药衰其大半而论也崇祯戊寅岁余客汴梁为一郡王治宫人产后发呃症．因言及其先生壮龄时．患疟痢翻胃．遍治不瘥．自料无生理．一草医亦精于脉者．连投五剂．用大黄七两．始能食．再投十余剂计大黄斤许．前症渐愈．后日服滚痰丸．两旬方得全痊越年余连举五嗣．寿至九十三而薨．如此赋禀．是亦东南所不概见者．甲申夏余表侄钟仲章．因为其先人营HT ．暑月汗泄劳力冒寒．一医投解表药．内加大黄一钱．未终剂而神思困顿．呕逆不堪．再延茅复阳投对症药．未尝不善．第胃气已伤．亦不见愈．余以补中益气汤．加减数服渐愈．稍劳便复淹延．三月方瘥．

窃观仲景伤寒承气方旨．必惟三阴里症．燥满实坚全具者．始可用．奈何三阳表症而遽混投之宁不犯阴盛阳虚汗之则愈下之则死之戒乎又况为劳力伤寒耶．大凡药禀偏寒偏热．而非中和上品者．尤须经心酌用．非可逞意轻率也．

上一页：肉豆蔻
下一页：常山


常山 《轩岐救正论》

常山

愚按诸家本草．皆称常山苦寒有毒．为截疟要药．但此最败真气．疟邪未解．遽用止截虽顿愈一时．转息复发．或变生他症．肿胀为患．往往大命殉之．目击多矣．然必惟元气壮实．

山野顽夫．或可暂用也．汪石山曰本草于知母 草果 乌梅 穿山甲皆言治疟．然知母性寒入治足阳明独盛之火．使其退就太阳也．草果性温燥．治足太阴独盛之寒．使其退就阳明也．二味合和．则无阴阳交作之变．故为君药．常山主寒热疟吐胸中痰结．故用为臣．甘草和诸药．

乌梅去痰．槟榔除痰癖．破滞气．故用为佐．穿山甲以其穿山而居．遇水而入．则是出阴入阳．穿其经络于荣分．以破暑结之邪．故用为使．若脾胃郁伏痰涎．用之必效．苟或无痰．

只是暑结荣分．独应足太阴血分热者．当发唇疮．此方无效．丹溪曰常山性暴悍．善驱逐．

能伤真气．病患稍近虚怯不可用也．张通一曰余阅疟门方剂．多不分表里先后．俱用芩连知母及大黄石膏之类夫以表邪不解而得此寒凉则寒邪愈陷或任用常山 草果．及劫截峻厉等剂．

若正为邪伤而受此克伐．则元气愈虚．故多致绵延不已．轻者变重．重者至危．是皆不得其本耳．得则易如反掌．在察所由而已．愚以为治疟之法．当操其要无越新久虚实标本六者而已若新病标多元气实者．即用仲景法．察昼夜迟速治之．刘宗浓云从卯至午发者宜大柴汤下之．从午至酉发者宜大承气汤下之．从酉至子或至寅发者宜桃仁承气汤下之．更以小柴胡汤彻其余邪．其脉实长者．先以大柴胡下之．余热不尽再用白芷汤．或甚寒微热．或但寒不热名曰牝疟．用柴胡 桂枝以解表凡此皆治实之道也若病久而标少元气虚者．或间日一发则用补中汤气血俱虚三四日一发者此人里之深也用十全大补汤或因饮食所伤．则以六君为主．或劳伤中气．亦以补中为主．至其日久不愈．只用人参一二两．生姜减半．煎浓汤于将发之先一二时．不数剂顿止．亦有病久而标尚在．元气未虚者．又须攻补兼施又有新病暴虚．急宜救本．不得以病邪正炽．难用峻补而论也．大意有汗要无汗．以扶正为主腠理开泄阳不能固必补敛之无汗要有汗以散邪为主腠理密致邪不能解必发散之虽曰有汗宜补．亦当兼散．无汗宜散．亦当兼补．盖邪气盛则实不可不攻精气夺则虚不可不补也故在阳分者浅而易治在阴分者深则难治在春夏易在秋冬难在上体易在下体难在少壮易在衰老难至妇人在胎前产后尤难其治也务必由阴而阳由晏及早．由下及上．或寒多热少．或隔日转成一日一发此由脏及腑也汗必由顶至足为易愈．立斋云凡病大热燥渴以姜汤乘热饮之．此亦截疟之良法也．每见发时饮啖生冷物者．病或少愈．多致脾虚胃损．往往不治．又云余常以参术各一两．生姜四两．煨熟煎服即止．或以大剂补中益气汤加煨姜尤效．生姜一味亦效．吁此法极妥何必别寻妄剂至清脾截疟二饮断不宜轻服盖养正则邪自除．可侥速效而丧生乎．又有如疟之症夫真疟病在风寒暑湿之感而如疟则为脏腑气血之衰一由营卫之出入以为止作一由水火之争胜以为盛衰一责在表一责在里一攻在邪一扶在正有阳虚而寒热如疟有阴虚而寒热如疟盖如疟而非真疟也是非之间便有邪正虚实之分治一少差生死反掌学人尤不可不知．

上一页：大黄
下一页：杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗


杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗 《轩岐救正论》

杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗

此数药者．与寒滑之天麦二冬栝蒌仁天花粉 知母诸品．时师皆执为治嗽通用之剂．竟不分表里虚实之殊．往往误人于死．经曰五脏六腑皆令人咳．又曰五脏各以其时受病．非其时则传以与之．是非独在肺矣．咳即嗽也．然嗽有内外之殊．故自表而入者．六淫邪气．先客于肺为外感．宜从前药辛温以散之所谓从表而入者必令从表而出最忌苦寒敛涩之剂．致邪气留连不去．久必变生他症是犹闭户驱盗也至自里而见者．七情劳欲．脏腑虚损．为内伤．有因嗽而成痨者．有因痨而致嗽者．其原有四一左肾精伤水亏致火铄金而嗽者则宜甘平静剂以润之一已土中虚不能生金夹痰而嗽者则宜辛甘温剂以养之一心肺胃三经火郁而嗽者则宜苦甘凉剂以清之一命门火衰元气素虚肺金寡卫而得者则宜甘热温剂以补之所谓从内而得者虽必传于外而非可以外治也最忌前药辛散苦寒之品．泄阳降阴．招致外邪是犹启户揖盗也又有初属外感．

因错治而内外俱伤者．则当补散兼行．以扶中为主．若专于驱散．腠理开泄．转成汗脱．益觉增剧耳．又有老人痰嗽元气既虚．法难消伐．亦必温养为主．或兼治标．势难全愈．但无至困殆则得耳．大抵六脉浮缓或兼洪滑．形色如常．饮食不减者可治．若脉弦数细疾．肌肉渐削．便泄食少．卧难着枕．喘息日增者．计期必死治病本难而治嗽尤难得其窜者十可愈半．百合乃平润之品．亦无甚功．特伴食中书耳．桔梗性平质轻．载药上升．乃舟楫之用也．

上一页：常山
下一页：桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆


桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆 《轩岐救正论》

桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆

桃仁 苏木诸药．乃破瘀行血之峻剂也．但妇人经水不通有二．一由风寒冷湿．客抟冲任．致血气凝滞不通者．则宜用前药宣利之．若血海干枯．无经可行者则当纯补脾肝肾三经以滋生化之源此治虚之道也若益母续断丹皮等药性主生新消瘀．犹属补泻兼行盖丹皮白色者可凉血．同熟地当归参术尚能生血．其赤色者仅只清瘀而已无瘀则耗好血不可不知木槿紫荆兼解烦热疮癣有验．

上一页：杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗
下一页：酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子


酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子 《轩岐救正论》

酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子

以上皆滑利之品．凡命门火衰滑泄．及素患梦遗者忌用之．枣仁治少阳胆热不眠．若风秘及热客大肠闭结者．则宜火麻郁李桃仁之属．若血涸津枯．致大便干涩者．则宜滋阴之味．但火麻性最峻利．须酌之．蕤仁决明佐治肝虚风热目赤．亦有效．郁仁兼疗眼痛及水肿病．葵子利二便．皆治实之物也．

上一页：桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆
下一页：生姜煨姜炮姜姜皮


生姜煨姜炮姜姜皮 《轩岐救正论》

生姜煨姜炮姜姜皮

姜生者同葱白主疗外感．初症发汗通经．所必用也．煨者主温暖脾胃性主守．炮者性却平．

止呕吐．燥太阴之寒湿．及治产后发热有功．但患阴虚咳嗽．及病久阳虚者禁之．误用必致脱汗．姜皮性平．能引药达表．

上一页：酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子
下一页：生栀子炒栀子炮栀子


生栀子炒栀子炮栀子 《轩岐救正论》

生栀子炒栀子炮栀子

生栀性太寒．古方用为吐药．疗上膈之实热．经炒者性凉祛热解烦．保肺抑心．其炮黑者性平．除郁滞．理肝气．济生逍遥散加之亦止血窍此一物而有三用也性寒凉平随火变化耳．

上一页：生姜煨姜炮姜姜皮
下一页：僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣


僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣 《轩岐救正论》

僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣

此药方书谓疗中风惊风诸风．口眼 邪切牙闭齿四肢抽搐诸病为有功．但中风主脏病多不治．又有似中风而非真中风．若河涧主于热．丹溪主于湿．东垣主于气者是也．大都真中风实由元气素虚故得乘虚召感所谓肝虚风自生者是也此须急投温剂．峻补真元．庶可望苏．若误用前药辛窜耗散之物．只速其死耳．里人姜郢雪年六十余．素不谨酒色．一日因积劳远归．

醉鼾当风．遽病亡阳．面色如妆．闭目摇头．时醒时昏．遗尿足冷．绝无痰涎．此真气暴脱．十有九死危症也．余令亟投大剂参附等药．谓或救万一．迟则不治矣．渠次郎即往市参．

许久未回．余与王遂生辞归．未几有一老医至．诊之曰．此病风痰何妨．予治之多矣．奈何妄议参附燥毒助气之剂．少俟明日病愈．用参调理未晚．遂投驱风攻痰之药．至晚即殁．其明验也．

上一页：生栀子炒栀子炮栀子
下一页：麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子


麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子 《轩岐救正论》

麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子

鹿茸鹿胶腽肭脐海马韭子川仙茅黄狗茎川椒雀卵鸡肾鹿茎远志 五味子 菟丝子沙苑蒺藜 锁阳鹿跑草淫羊藿秋石黄精命门司水火．两肾绾精神乃生身之根蒂阴阳之橐 也寒热偏胜．病斯睹矣．故麋茸石枣苁蓉诸品．虽能填补真阴．尚须君以熟地．又鹿茸肭脐韭子诸品．亦善益助元阳必惟佐以桂附．

若五味菟丝蒺藜诸品．则通益两肾之要药也但纯阴无以生长宜兼参 归术以阳为用孤阳又妨独炽必主熟地石枣以阴为体盖肾虚则诸脏俱虚故补肾勿靳补脾．脾旺而诸脏俱旺．乃补脾政以补肾．法不能舍参苓归术而独疗阳光之左水又不能舍熟地石枣而专温阴翳之右火也然以上众味．皆列上品．纯补无泻．可任久饵．而肾主闭藏者宜之．再推其本．百病皆生于寒热．寒热总由于水火．水火统归于元气舍此不究．何处觅宗问谁明气化之义．识草木之蕴．洋洋大海．落落晨星．前有隐凡庄子．后有湛一唐君．学通古今．识迈常流．余幸得此．差可与商耳．每见时师大率徇标．且昧药性．治男二陈疗女四物．补水仅投芡实石斛．至熟地石枣．

视为泥膈敛邪．益土则用扁豆薏苡．将参 归术．目为增饱结气．甚至青皮槟朴．忍耗天真．甘遂大黄．任臆攻伐．虚阳上越．认作实火．真气下脱．误为宿积．频将存亡呼吸之重恙．缓施隔靴搔痒之轻剂．坐失机权．因循陷命．如此庸盲．发难缕指．反不知愧．妄诋名手．曾闻庄唐二子．不免嚣声暗吠．是亦调高寡和．行高谤多者也．故先哲有云本草者固医家之 锄弓矢也．洪纤动植．最为烦杂散于山泽而根于脏腑名不核则误取性不明则误施经不辨则误入误者在几微之间而人之生死寿夭系焉故得其精者可以保身可以养亲可以济世可以穷万物之颐可以识造化之妙而见天地之心而余是集也第就其常用者．或专见．或合见．发明病机治法宜忌之要．使观者神而明之．触类而通之．其他则濒湖之纲目已悉．故不赘．

上一页：僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣
下一页：伤寒门


伤寒门 《轩岐救正论》

伤寒门

伤寒乃感冒之重．感冒乃伤寒之轻者．在西北则多伤寒．在东南则多感冒．在冬三月为正伤寒．在春夏秋为时行伤寒．感于外为阳症传经伤寒．伤于里为阴症不传经伤寒．元气素虚为挟虚伤寒．烦劳役作为劳力伤寒．无表热有里寒为直中伤寒．外作热内受寒为夹阴伤寒．犯色因而冲寒冒风啖冷．为房劳伤寒．伤寒三百九十七法．一百一十三方方法繁复．不可胜纪．又有虚烦食积．痰饮香港脚．及温暑湿 与内伤杂症．为类伤寒则伤寒乃抱括四方四时阴阳表里而统言之者也若夫分门别类．微词奥义．则有张仲景经论为群方之祖．及后王叔和成无己庞安尝徐止善吴绶钱乙朱HT 刘元素李东垣王安道诸贤之编释辨惑．虽历数十万言．笔舌犹难尽HT ．唯有神悟而心解之而已然操其要者莫外详究乎脉症而确辨其属外感属内伤虚实寒热真假疑似之间投药一瘥．生死反掌．至马宗素之钤法．谬妄难从．陶节庵之六书肤浅易习．

此特益于初学．而通权达变欲跻上乘．则独有仲景可宗．而附之以诸贤而为旁印之助可也．

予亲是编二十余载．每遇此病．根据法救治．多获痊可．即预断死生．亦卒如言．求其为三冬正伤寒．而卒无二三见岂病不我值．抑闽海炎方．果非西北之比乎．大都仲景所言谓行道辛苦之人．多有是病．而富贵与静逸之夫．深藏固密．不能冒触．信或然也．即其不免．只挟虚伤寒耳．而挟虚之症．十见八九顾安能以麻黄 桂枝青龙承气执方而混治之乎伤寒本难治而挟虚之治尤难之难倘脉症未明真假莫辨未有不覆人于呼吸之间者其值严冬得正伤寒者．余二十年来于千人中．仅见两人．后所载益郡门役姜友仆男均为力役贱辈．治以本症之药．即愈．可无疑义矣．兹列已验医案于后．乃统括伤寒而立条也．若治杂病亦已另列名目．敬以奉教于高明焉．

上一页：麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子
下一页：太阳本经伤寒


太阳本经伤寒 《轩岐救正论》

太阳本经伤寒

崇祯癸未仲夏会叔陈肩吾季子首夜因房劳失精．次日冒感风寒．头痛发热．口干恶寒．

心腹不疼．二便如常．脉浮数有力．余以姜活汤与服．彼疑为有房事．余曰英年气血俱实．肾脏完固．虽暂泄精．不能为害．前症乃纯表邪．无兼里寒．治以辛凉．脉症相符．何虑焉．

彼始信服两剂顿愈．嗣因清晨登厕．冒风重感．仍投前药．越数日战汗而解．设使碍于房事．

脉症未明．妄投温剂．必致斑黄狂谵．而成夭札之患．

上一页：伤寒门
下一页：太阳正伤寒


太阳正伤寒 《轩岐救正论》

太阳正伤寒

癸未仲冬儒者姜子社仆男往乡冒寒．头痛发热．项背腰膝．亦皆疼痛．兼口干气喘．脉浮紧有力．余以小剂麻黄汤一服．不汗而瘥．嗣因伤食．前症复作．用二陈加曲 紫苏两剂方愈．因忆崇祯己巳季冬家大人署益郡时．值夜二更．我闻喊声彻．署察之乃一守役．苦头痛不堪．余时业已熟濒湖脉旨．但未试耳．出视脉左部皆浮紧有力．一切外症俱与经论吻合．即以前汤与服．黎明大汗而解．

上一页：太阳本经伤寒
下一页：太阳阳明合病


太阳阳明合病 《轩岐救正论》

太阳阳明合病

甲申中秋建昌胡三府讳缜患前症．头目疼痛．发热如焚．喘渴呕吐．泄利赤黄．脉洪数有力．余投以羌活 葛根 黄芩半夏甘草柴芍诸药．一剂即愈．设使碍于呕利．误投温剂．必致淹延生变．

上一页：太阳正伤寒
下一页：阳明少阳三经合病


阳明少阳三经合病 《轩岐救正论》

阳明少阳三经合病

甲申夏西关外一吴姓妇人病头目疼痛．寒热往来．干呕拒食．脉浮弦不鼓．余曰前症乃肝木制土本称难治今脉虚欠胃气殊为可忧余以建中小柴二汤加术与服．渴止纳食．热亦半减．彼贫难市参．不复再药越两旬大衄而殁．嗟乎贫苦力役之夫．终岁勤动．一罹病网．饥寒随之．药饵何辨．不免轻变重．重变死耳．彼富贵骄纵之徒温饱淫佚或沉湎糟丘．或钟情枕席．

毒渍肠胃．精枯骨髓．二竖少侵．真元便脱即缓扁难施膏肓之治岂区区参 草根所能补漏万一哉余尝拈数语以慨世曰．独恨参难疗贫．贫病日增．可叹富易购参．参功不显云．

上一页：太阳阳明合病
下一页：太阳阳明并病


太阳阳明并病 《轩岐救正论》

太阳阳明并病

甲申孟夏闽庠古友讳兆甲者患前症发热咽干．昏眩不寐．二便如常．杂治数剂不瘥．及察方药．乃解表而兼利水泽泻赤苓之属余曰解表须用辛散上行之味若利水是引邪下行故外热不得发越因而遗留不愈耳投以羌活 葛根汤加减两服而愈．夫如此病症治何难事而乃以五苓散治太阳传本热结膀胱之药而治太阳阳明未退之热实相反矣．

上一页：阳明少阳三经合病
下一页：阳明伤寒


阳明伤寒 《轩岐救正论》

阳明伤寒

癸未秋上街林华远患前症．脉洪数．余投以辛凉之剂．一服即愈．未几食后劳复．皆如法治之．随痊．

上一页：太阳阳明并病
下一页：正阳明胃府伤寒


正阳明胃府伤寒 《轩岐救正论》

正阳明胃府伤寒

甲申夏对邻唐英患前症．发热自汗．呕逆胀闷．夜则狂谵．便秘溺涩．六脉洪数有力．

余以大剂三黄汤加知母淡竹木通大黄石膏与服．仍令昼夜饮水．投数剂．热退汗敛．二便清顺．

断以七日当战汗而解至期果然．夫如此脉症相符．实邪之病．本非难治若不投以苦寒之剂未免遗热脏腑淹困生变往往医于此际．亦有灼知属热但妨碍于呕逆喘胀．不敢峻攻．未免胆小误事耳．

上一页：阳明伤寒
下一页：太阴伤寒


太阴伤寒 《轩岐救正论》

太阴伤寒

癸未夏西关外阮姓一男子患前症．外症已罢咽干腹痛．后泄赤黄．脉微浮．余投以桂枝 大黄汤加减与服．一剂即愈．

上一页：正阳明胃府伤寒
下一页：少阴伤寒


少阴伤寒 《轩岐救正论》

少阴伤寒

甲申腊闽清庠友罗君宠患前症．烦渴腹胀后便滑泄．手足温．脉沉细有力．复兼往来寒热．余以黄芩 白芍 知母浓朴柴胡 大黄诸辛寒之剂．投两服而愈．

上一页：太阴伤寒
下一页：厥阴伤寒


厥阴伤寒 《轩岐救正论》

厥阴伤寒

癸未季秋泾县明经吴胤虞．入闽患前症．越六日身无大热．咽微干．虽昏倦少神．脉却平匀和缓余告以次日当战汗而解不须药．至期果愈．甲申秋西河一魏姓男子．患前症．舌卷四逆．呕吐昏倦．六脉沉散．及察前方乃过服承气所误遂致胃败莫疗．少顷而殁．切三承气乃辛寒峻厉之剂．非其人素禀壮健．脉症俱实．岂容轻投．枉毙人命．

上一页：少阴伤寒
下一页：三阴合病伤寒


三阴合病伤寒 《轩岐救正论》

三阴合病伤寒

近邻一菜佣林姓崇祯癸未春首患伤寒六日困殆．始延医．医以贫故无心详诊．每每辞不治而去．余适外出闻其母悲泣．因入视之．病者目瞑耳聋．舌有黄苔．燥渴索水．绝食两日．少动则呼．胸腹胁肋皆痛．大便下赤水．小便亦赤涩．幸囊未缩．脉沉缓．余济以大柴胡汤灌下．少顷下燥粪目开耳能闻．再与小柴汤三帖而全愈．可见生死自有定数．不然几误于诸医之说矣．此三阴症具谁谓三阴无合病乎方书谓三阴无合病是尽信书则不如无书矣．

上一页：厥阴伤寒
下一页：两感伤寒


两感伤寒 《轩岐救正论》

两感伤寒

两感与夹阴异．两感为表里俱受寒邪．夹阴为外感寒邪内伤寒冷．故两感多用辛凉．夹阴必用温热．至两感用辛凉不瘳．夹阴投温热无效．均入死法也．

甲申仲冬西水关一王姓男子．年二十余．患前症．头目疼痛．发热如焚．口渴燥闷．胸腹满胀．脉浮紧沉．按亦实．历只两日．延余延医．时有一老医误以为白虎症．余曰白虎症当无大热．只口燥渴．或自汗心烦．背微恶寒．始为白虎．即拟为太阳阳明合病．则当于表里症中．添一协热下利症．方是合病．此明明是大青龙症故首日头痛发热．而只口干胸满今日便增鼻干不眠．烦渴腹胀非一日太阳太阴俱病二日阳明少阴俱病乎公奈何伤寒论不读也．但喜患者英年气实．症未至引衣蜷卧尚为可救．余以大青龙汤加柴芍陈皮半夏一剂与服．应手而愈．是冬腊十七日．复有一舆夫亦患前症．初治皆发表平缓之剂．历四日．余适他出．因入视之．备询前症．及阅前方．皆邈不与病相符．六脉滑大无力．呕渴囊缩．昏不知人余断以六日当死．彼仍延他医．以为风痰用吐法．至次日即殁．前病最属危恶．古今诸贤．咸称不治．余以为禀赋尚健．冒触方新．未经妄药．胃气犹存尚犹可治则水关之男子是也若年力渐衰．邪气入深．误服舛剂．真气消亡此舆夫所以殒命于刀圭也．夫大青龙汤虽曰峻厉．第有是病而用是药．奈何易老仅以羌活冲和汤代之．是亦胆小之过．而未详长沙制方之微义矣．

上一页：三阴合病伤寒
下一页：房劳伤寒


房劳伤寒 《轩岐救正论》

房劳伤寒

比邻林楚畹秋间为母延余彼亦以脉求诊余曰子至隆冬．当得重病．但须谨护．无足虑也．彼形体魁梧．素健无病．意疑余言为迂．及冬从征山冠．行间驱驰．历经四旬．积受寒湿．甫归犯色．次日即病头目疼痛．发热如燎．口燥唇焦．呕逆烦闷．脉浮微无力．尺细若脱．

余惊曰奈何阳病而得阴脉．此必犯房劳．当小腹微疼而复下利．询之果然．急以大剂桂附理中汤与服．脉症顿减．次早遍体发斑．彼疑以为附毒．余曰子积受寒湿．凝伏经络．昨得热剂血脉流通．中气既固．邪气不容．暴发于外．此乃寒斑非热斑也．然终疑不释．另投消斑平剂．胃寒药拒不纳．仍以前汤与服．斑始消．脾气亦健．夫如此症候．表症既实．燥渴狂烦．且复发斑．时医执症昧脉必用清解之剂即称知脉者．亦必限于胆小．以桂附为蛇蝎．而姑投和缓之剂均能误人于死也若郑贞侯方HT 可鉴也．

甲申夏里人方HT 房劳冒风脐下沉痛．大便滑利．脉两手浮疾如数稍按即无．余以桂附理中汤投三剂．脉症渐减．彼求速效．另延他医．误以为时行瘟病．促投寒药．教啖生果．少顷发厥狂谵．复求救于余察其六脉已绝当不超时死果然．

癸未秋明经郑木华子贞侯房劳感寒．复沾雨湿．前医惮用姜附．只投二陈缓剂．越九日发燥增剧．始延诸医及余延医．余告以脉见转索．本夜当殁．郑木华婿陈克新乃余内弟．甲申春患房劳冲寒．面目青黯．切牙寒战舌即转黑．四肢厥逆速余救疗．余不及脉．急以姜附汤连三剂始应．

上一页：两感伤寒
下一页：夹阴伤寒


夹阴伤寒 《轩岐救正论》

夹阴伤寒

癸未冬庠友张羞公长郎．年十四．病外感风邪．内伤寒冷．头痛发热．口渴呕吐．大便清利．胸腹疼胀．燥闷不眠．脉浮数无力．幸只两日．未经他医妄治．投以参附理中汤一剂．前症减半．脉缓稍健．再剂彼疑热渴未解．拣姜附不用．前症复作．余再投以前汤．诸症如失．张因问奈何发热烦渴反用燥剂．余曰脉虽浮数按即无力假热之症也便滑腹疼．呕吐拒食．此乃积寒内闭．假热外烁亦危症也，倘非坚投前剂而使误用表药何以 复真阳必无幸矣．渠始信服．至今犹 称感．

粤宪林君向次郎患前症．越八日．发燥谵妄．延余延医脉两手如丝阴阳俱脱余断以次夜二更当殁辞不治．及庄隐凡到．亦谓脉症已败．误于寒剂．至期果毙．愚意伤寒急病．反复变迁．治失其宜．命在反掌．苟非平昔稳详脉息病机．当局何能刃解夫前症乃外热内寒上假热而下真寒为阳中伏阴亦谓夹阴伤寒倘初起而即用理中姜附．温经散寒．何至妄治因循丧生．大都病家不善择医．而以时名为殉．往往自误耳．

上一页：房劳伤寒
下一页：直中伤寒


直中伤寒 《轩岐救正论》

直中伤寒

壬午仲冬锦衣尉军一婿往乡冒雨寒湿侵内．及归服表剂数帖．燥闷呃逆．二便不通．再延周等皋治以桂附理中亦不见效．越六日延余治之．六脉沉微代散．太溪冲阳．绝不见动．余断以次夜当死．勉开一方．令其与别医商治夫前症本属理中奈何反以辛凉益助病势枉毙人命哉．

上一页：夹阴伤寒
下一页：阴燥伤寒


阴燥伤寒 《轩岐救正论》

阴燥伤寒

即病夹阴诸阴症．不早治疗．或治疗失宜．越数日而发燥如狂是也往往医家误作阳狂治疗速人死地可胜悲悼．伤寒之难．政此疑似关头参详不到耳流医中惟程凤山识之．

癸未夏浦尾郑思长子因割肝救父．未几病风寒入内．越六日羿治察为阴燥如狂之症脉结代无力．辞不治．次日果殁．夫伤寒阳症．越七日九日难治．阴症越四日六日不治．阳毒越五日七日难治．阴毒越两日四日不治阳狂慢治．百仅一死．阴燥早疗．百可一生．然阳症亦有越七日九日或十四日而愈者．倘体实脉实寒邪只循经络不干脏腑经尽气复即不药亦当自愈未有药之而不愈者至阴症则寒邪内侵脏腑元气益伤药对症而缓施尚有死者未有不药而不死者亦未有药不对症而不速死者也内经云病势已过．命将难全．可不熟思．若其不分阴阳虚实．不察病期久近．一概投剂．殊昧吉凶．实自召谤耳．

癸未冬明经李愿夫犹子胜之患夹阴伤寒发燥．彼初延一世医．一僧医．所药皆知母柴芍升麻 陈皮半夏羌活 葛根之属．余断以难越三日．辞不治．至期果殁．东垣曰阴燥之极．欲坐井中．阳已先亡．医犹不悟．复指为热．重以寒药投之．其死也何疑焉．成无己曰．虽燥欲坐井中．但欲水不得入口是也．内经云无盛盛无虚虚而遗人夭殃无致邪无失正而绝人长命若辈徒知见病治病罔顾虚实真假杀人反掌罪可胜诛哉．

上一页：直中伤寒
下一页：劳力伤寒


劳力伤寒 《轩岐救正论》

劳力伤寒

癸未仲秋比邻林楚畹之母劳力感寒．头眩发热．前医误以为太阳表症而投辛发之药．连五剂不痊．及延余治六脉洪缓无力两手微见 动此乃过饮表剂因致元气大虚血不荣筋法应温补遂用补中益气汤．加肉桂炒芍．两服热退身凉脉亦敛．再剂 动亦止．至十余日．病大便秘塞．余仍用前汤．去柴胡倍人参．加秦艽枣仁．以大枣为引．服二剂．大便润通．小便清利顿觉爽然设使妄用硝黄攻泻之药大泄真阴必致不起．

甲申春内翰陈伯全弟伯容．患前症．服表剂不瘥．益见昏晌．余脉其心部沉结．诸部虚浮无力．得之劳郁．彼以为确中病情．服补中益气汤．加羌活黑栀．少佐肉桂两服即愈．询之盖为年来与一豪家构讼．仆仆公庭．未免触事恼意．神思为病耳．嗟乎此亦可以表剂而潜耗其真气乎．东垣辨惑论云举世医者．皆以饮食失节．劳役所伤．中气不足当补之症认作外感风寒客邪有余之病重泻其表使荣卫之气外绝其死只在旬日之间所谓差之毫厘谬之千里可不详辨乎．

上一页：阴燥伤寒
下一页：挟虚伤寒


挟虚伤寒 《轩岐救正论》

挟虚伤寒

所谓挟虚者．乃平昔饮食起居失宜．劳役房帷所致天真隐耗触邪易袭倘初犯而即温经理寒．

不一二剂．便可顿愈．何至误投丧生乎．崇祯癸未仲冬嘉禾司理孙鹤林弟墨林年仅四旬．患前症．初延一名医作外感治．因他出．授以小柴汤七帖．令连日服之．经旬渐剧．再延范曰生．生惊告曰．脉已变．当奈何．令再别请．及陈雪潭至．作伤寒坏症论．议用人参二两．

熟附二钱．煎服随吐．至次晚介王则奚来请诊其六脉俱脱．且已发燥．予曰此症本属因虚感寒．初治得无错服凉药乎．渠二子曰政为某所误耳．予又云今已发燥而脉沉绝．法在不治．

即投参附汤亦无及矣．彼再三强．复云昨雪潭政投前汤．柰不纳何予又曰此病已阳脱而浮于上乃外假热而内真寒也治须真热假寒之剂方得入令其将已煎前汤．再加附子二钱．吴萸数分．煎停冷与服．得静睡半日．小便清长．举家惊喜．次日再诊．脉毫不转．余曰须越三日．

乃可望苏墨．林虽悦索前汤．但仅支两日之半．次夜果殁．嗟乎病得经两旬方死者非属本应死之病也特为误剂而枉死耳误人者何独某被误者又何独孙乎夫伤寒传变旦晚不定至小柴凉剂连授七服今古亦无此法．

上一页：劳力伤寒
下一页：肾虚伤寒


肾虚伤寒 《轩岐救正论》

肾虚伤寒

甲申仲春连翔梧次郎参天头痛发热．小腹微痛．大便不实．脉寸关浮数．两尺沉迟．此肾虚应温．即伤寒论．亦谓尺迟暂补何妨之说．遂以温中诸品．少佐桂附炮姜与服．至晡加热增喘．家人疑为前剂太补．延余复视．脉转和缓．肾部亦健．余曰前剂乃固正以逐邪．温肾而驱寒．今寒邪已和盘托出．正气拒邪．势必瞑眩非补邪而致加热增喘也越三更当平复．

次早果大安．设使误用辛凉．淹延生变．必无幸矣．自后每患前症．辄饮前药．皆得痊可．彼以为奇．愚按三阳显症．虽为可汗而想其尺迟暂补何妨之说则明为虚寒入内当先救里无疑若里症得救即表邪不汗亦当自愈若罔顾脉而用表剂．杀人必矣．

上一页：挟虚伤寒
下一页：蓄血伤寒


蓄血伤寒 《轩岐救正论》

蓄血伤寒

癸未冬西城边有陈姓老军一女适因行经浣衣受寒．发热喘渴．小腹胀痛．初治或用辛凉解表．或用降气清热．或以冒寒而投温剂．展转增剧．脉寸关浮数．两尺沉结．余曰此蓄血症也．治本非难．特诸医未识病源耳．以桃仁承气汤两剂下黑血数碗而愈．

癸未季秋太学林琳环次女．年近四十寡居劳郁．亦因行经冒寒血停冲任．烦躁绝食．小腹绞痛拒按．二便不通．经旬遍治不瘥．初二日延余诊视．察其六脉浮数无力．左关沉涩．余曰此本桃仁承气症也．今脉与症反．肝经已败．胃气将绝．药岂能生．一医以四物加香附玄胡牛膝 桃仁一剂．仅下黑血碗许．加减再服．前症如故．至十七日果殁．夫前症均属伤寒蓄血．何以一用峻剂而得生．一用平剂而反死．余以为室女真气未雕．与 妇悲郁伤肝．一殊也．一受病未久．一病势已过．二殊也．一脉与症合．一症与脉反．三殊也．一胃气未败．一经旬绝粒．四殊也．一以峻剂而得告瘳．一以平剂仅延旬日．虚实顿悬．五殊也顾安得以症而混同治之乎．

上一页：肾虚伤寒
下一页：食积伤寒


食积伤寒 《轩岐救正论》

食积伤寒

癸未仲夏善化杨我伤食中 ．复饮冷水．疟痢并作．烦闷不食．前治柴芍清表之剂．转增狂谵．余察其六脉滑数有力．脾关尤甚．以二陈加曲 等物．服两剂诸症顿减．静睡二夜．

惟痢积未消．调理经旬全愈．

上一页：蓄血伤寒
下一页：伤寒脱血非血痢


伤寒脱血非血痢 《轩岐救正论》

伤寒脱血非血痢

仲景治少阴脱血．用桃花汤内有干姜即此意也谁谓血症不用热剂乎．

癸未仲夏浦尾郑思年逾六十．素善饮啖．因醉卧当风．患头疼发热．面目青黯．呕吐拒食．心腹胀痛．两足逆冷．大便脱血．脉六七至．洪数鼓指．余曰风寒内攻阴络受伤故致脱血非血痢也脉洪数．乃真气虚邪气胜也．急以大剂参术归苓加桂附炮姜为佐．木香 陈皮炙草为使．两服热退身凉．血止胀消．脉亦转静．此余取症不取脉也次日始下痢．杂色黄．白微红．为宿积下泄不必虑．余因他往渠急于愈．别延一医治以槟榔粟壳诸涩剂．暴致胀满．二便壅塞．余用二陈加大黄火麻防风 枳壳与服．数日积尽．气复而愈．

上一页：食积伤寒
下一页：伤寒发黄


伤寒发黄 《轩岐救正论》

伤寒发黄

甲申仲夏内弟陈克辉患感冒头痛发热．一老医用羌活汤．入麻黄撮许．投三剂．越数日发黄目睛皆黄小便亦赤涩不堪．余投以茵陈五苓散．加栀 至十剂始痊．夫麻黄汤．本为三冬正伤寒而设．而乃用之于温暑之时．幸英年脉症俱实．不免斑黄之患．执方治病．谬滋大矣．

上一页：伤寒脱血非血痢
下一页：伤寒筋惕肉


伤寒筋惕肉 《轩岐救正论》

伤寒筋惕肉

癸未仲秋里人吴台外家弟．患劳力感寒．初投发表．连五剂不应．复更治之渐增剧．至十三日请余诊视．脉洪散参舂．昏不知人．惕 不止．余曰此本是劳力感寒．妄投表剂遂致气血两虚气不卫外血不荣筋而然耳第此症医多不知误以为风．渠云昨东门一医果作风治余曰风药皆散散既伤阳风药皆燥燥复伤阴前药欲以愈病是犹救焚而增薪也辞不治断越三日当殁．果然．

上一页：伤寒发黄
下一页：风温


风温 《轩岐救正论》

风温

甲申仲夏王介人病前症自汗灼热．鼾睡昏眩．兼患疝疾．脉浮洪稍缓．前医投以阳明药不应．余曰此风温症也．以白薇汤倍升麻．入桂少许．两服全愈．

甲申仲夏对邻唐英母年六十余．亦患前症．自汗灼热．鼾睡昏眩．独脉则浮数欲脱．稍按即无．时或谵燥．余曰病不难疗须先救脉勿缓视也遂以人参三钱为君．术 归苓甘草 知母为佐．肉桂 附子为使．冷服一剂．得睡半日．脉亦转静．至晚再剂．精神逸爽．啜粥碗许．脉按有力．余曰脉已撤消．不须虑也．次早投白薇汤．始治本症．彼舅氏李姓者请吴醒生．吴以余所投第三剂极是．但前两剂．不知何解．妄用桂附燥药．余曰吾既用白薇汤．而前两服岂浪施乎．薛立斋先生云凡脉暴脱．或促代无力．或屋漏．余急用参附汤等药．多有得生者．聆此则先哲法言．炳如日星余遵而用之．恐未必妄也．

上一页：伤寒筋惕肉
下一页：夹寒瘟疫


夹寒瘟疫 《轩岐救正论》

夹寒瘟疫

癸未仲夏方我贞外家弟黄申初犯房劳旋感瘟病头痛发热．呕渴胀满．大便洞泄．夜增狂谵．六脉迟弱．左关右尺沉伏如绝．初治藿香正气散不效．余以附子理中汤停冷与服．得静睡半日．呕泄顿止．胀满亦舒．脉即渐出．至晡烦渴未解．余曰寒去而热尚在．经云热虽甚不死不必虑投以竹叶石膏汤．去石膏．加知母天花牛蒡．热渴半减．次日复烦舌转黄胎．余仍以前汤去石膏加芩连连三剂全愈．石膏性甘寒沉坠．前症因兼伤肾寒．故去之．第此症倘不先用温剂消寒救脉．而徒见病治病．枉死必矣．

上一页：风温
下一页：伤寒遗热


伤寒遗热 《轩岐救正论》

伤寒遗热

甲申腊姜子社有朱氏甥．年十七．因往乡患外感．初杂投增剧．历四旬延余诊视．及询后一医．乃专用补药．服三十余剂．面黄将疸．虚烦不寐．六脉弦数．此误补所致抵今是遗热症．投小柴竹叶汤．两剂顿愈．再剂平复．

上一页：夹寒瘟疫
下一页：伤寒吐蛔发呃


伤寒吐蛔发呃 《轩岐救正论》

伤寒吐蛔发呃

壬午春有上街乡民林姓者年五旬．患夹阴伤寒．初延治不知投何药．越九日请余正诊脉时．

手拈一蛔而出．六部虚大无力．日发呃十数声．余曰脉．为假热症乃真寒投理中汤一剂烦渴减半次早脉亦敛余归仍遗人参三白汤与服数剂．起居如常．但渴未退彼乘便于洪塘求治．误服疗实渴药滑石干葛之属．至夜发燥谵妄．次日促余脉症已败越旦而殁．

上一页：伤寒遗热
下一页：伤寒咽痛


伤寒咽痛 《轩岐救正论》

伤寒咽痛

愚按此症．每见时医不分伤寒杂病．不论虚实寒热．一概投以辛凉．枉毙多矣．故不得不详辨于后．夫咽痛病源非一也．有伤寒咽痛．有杂病咽痛之不同者．属伤寒者．有太阳．有阳明．有阳毒．有阴毒．有少阴之为不同者．即少阴一经．有客热．有客寒．有寒热相搏之又不同者．又有三阴直中阴寒而成咽痛者．又有太阴肺经初感风邪．便成咽痛者．以上皆伤寒外感之咽痛也属杂病有风痰上壅者．有郁火上升者．有胃经积热者．有饮食中毒者．有肾虚阴火上炎者．有虚劳咳嗽咯血者．有痰蛾 胀火蛾冷蛾之别者．则又有不同也以上皆杂病之咽痛也其伤寒属太阳者当一二日见则治以升麻六物汤辛凉之剂属阳明阳毒者当二三日见此为热毒上攻．则治以六物汤．或凉膈饮诸辛寒之剂其属少阴客热此为传经当四五日见则当治以甘草汤或苦酒汤猪肤汤诸平缓微凉之剂少阴寒热相搏者此亦为传经咽痛则当治以桔梗汤和缓之剂至少阴客寒一症此本肾寒伏藏于经络隐曲之间初治未及温经散寒．及至病久．或经旬日．或越旬余．以致寒极上冲而成咽痛．治以半夏汤．用半夏桂枝 甘草辛热之剂．若其兼症吐利．手足厥逆．则进用四逆汤大热之剂．属三阴直中与阴毒则用姜附汤．肺经冒风．则用金沸草汤以上俱当察其兼症而施治者也其属杂病风痰上壅者则治以二陈汤．或星香散加甘桔汤郁火上升者则治以加味逍遥散加桔梗 牛蒡子胃经积热者则治以三黄汤或泻黄散饮食中毒者则治以苦寒消毒之剂肾虚阴火上炎咽亦痛则当治以八味丸．内有桂附纳气归源其虚劳咳嗽咯血咽痛声哑者亦须治以壮水之剂以上总应察其兼症．与脉之虚实而施治者也．奈何一概混治致人枉死．谁之咎乎．

癸未孟冬庠友郑能仁患风痰上壅咽痛．初治数剂增剧．余察其六脉浮弦无力．以补中益气汤．

加胆星肉桂两剂顿愈．痰壅如失．及闻数日前能仁一胞侄年十余岁病少阴咽痛．经旬日每飧尚能啜粥碗许．动止如常．一句医投辛凉之剂．饮下半晌．即转厥逆烦躁至三更而殁．如此投剂少瘥．生死反掌．可不谨欤．

又仲冬府庠王介人之内患少阴客寒咽痛．项背腰膝疼痛不堪．手足逆冷．大便滑利．六脉弦强．复少胃气．余断以越三日当殁．辞不治．及察病因初起冒寒．一女科为其体虚素郁．投四物汤加减．是助寒闭邪不得发越矣．过数日寒极上冲．喉咽痹痛．复延一医误以为火．而用玄参甘桔之属．益增烦躁．至十五日延余诊视备察脉症病期久近乃属少阴寒痛余谓脉症已败．法应不起．彼不信再更治．有名医某又以为郁火上升．坚投凉剂．至十八日而殁．

甲申季春均铺王门少妇患肝经郁火上升咽痛．累治不瘥．余投以逍遥散．加牛蒡桔梗 黄芩 香附两剂如失．

又季秋都阃连擎天之内患肺经风热咽痛．脉浮洪有力．余以金沸草汤加牛蒡倍甘草一剂而愈甲申季夏邻妇王氏喜啖辛辣．病胃热咽痛脉洪滑征数．余投以甘桔汤．加芩连栝蒌玄参两剂即愈．若如此三妇病恙脉实症实．投以寒剂．效若桴鼓．即使庸手治之．亦不过如摧朽耳．

果何难．第所难者于虚实寒热疑似真假之间．直中病情．易危为安斯得之矣．

甲申孟秋建宁太学魏与参久客三山．萦恋花柳．病阴火咽痛．前治误为实火．历投凉剂．益增烦痛．察其六脉洪数无力．余曰肾虚已极．火不归源而浮于上也．以六味料加肉桂 麦冬 人参少佐附子两剂即愈．彼以为奇．

上一页：伤寒吐蛔发呃
下一页：产后肝虚中风


产后肝虚中风 《轩岐救正论》

产后肝虚中风

癸未冬陈昌元之内首胎恃壮．当风燥体．即病发热如燎．口噤眼歪．喘呕有沫．面目青黑．心腹膨胀．扬手舞足．脉见弦数不鼓．余曰此肝虚自招风邪非表病也急以姜附丸调灌．仍用当归四逆汤．加人参吴萸两剂．诸症如失．

上一页：伤寒咽痛
下一页：产后脾虚冒寒


产后脾虚冒寒 《轩岐救正论》

产后脾虚冒寒

甲申冬土街古友之内患前症．自汗发热．烦渴不寐．心腹胀痛．饮食不入．恶露不行．

前治未愈脉虚数无力．余以十全大补汤去白芍加炮姜五味投三剂而痊．

上一页：产后肝虚中风
下一页：半产中寒


半产中寒 《轩岐救正论》

半产中寒

甲申首夏唐英之内初起热病．积服寒剂．怀孕六月因虚而坠．坐草冒中风寒．即病面目青黑．眼窜口噤．呕吐涎沫．胸腹饱胀．或时离蓐狂走．谵语不休．脉乍数乍疏．危殆滨死．

前医只投人参三分．佐以养血之药．余曰急病而用缓剂．何以回生乎．孕六月当作产后论．

遂用人参三钱为君芎归术苓桂附熟地木香为佐．吴萸为引．一剂涎沫顿止．得静睡两时．至晡狂谵仍作．复再延余．六脉如故．余曰此乃病势已深．药力未到．仍照前方．加人参二钱．桂附各八分．服后顿瘥．醒即索粥．恶露亦下．方知痛苦呻吟．调理两旬全愈．前症时当暑夏．病复狂谵．医者不知．见病治病误以为热而投寒剂．必死．及服参附后狂谵仍作此乃药力未到仍须再药倘脉症未明．识见不定．临事张皇．亦必以为误服热药改投凉剂．均能促人于死也．

上一页：产后脾虚冒寒
下一页：类中风


类中风 《轩岐救正论》

类中风

崇祯壬申季秋家严因署临邛事竣乡先生天部杨丹房邀游鹤山．余亦预焉．越午公饮半酣．欢笑失音．昏 卒仆．喉声曳锯．手足散缓．脉沉伏．余令其从仆徐扶入僧房浓被密盖复令抵家取参．少顷有儒医柳君至余曰此乃真气素虚．外邪因得乘入．非大剂参附．无以回将绝之阳．柳虽以余言为是．但意疑用人参二两．附子三钱之多．余曰参多用有彻上彻下彻内彻外之功若不急投．必至自汗遗尿．上下元气俱脱．便不可救矣．余力任之．促令前剂煎浓汤灌入．饭许．目能转动再灌．吁气数声．脉渐复．次日全愈欲归．余令其且在寺调养旬日．方可行．设遇此症．误以为风为火而投牛黄冰麝清气化痰之剂耗泄真阳必无幸矣同时蜀藩有内江王亦患前症．医者执以为风．杂投牛黄丸活络丹苏合丸越九日而薨．

上一页：半产中寒
下一页：异症


异症 《轩岐救正论》

异症

甲申冬西关外一村民年逾五旬．因中风瘥后．误食瘴牛．狂渴饮水不休．越数期．两腋乖胁下发肿出汗．肤出细虫如丝．睾丸偏重．尿血淋沥．耳燥痒不休．前医投宣虫利水药累治不瘥．余曰此肝脾两经湿热所致．肝主风．脾主湿湿风相搏而成热湿热相生而成虫故见于肝部．投小柴汤六一散入龙胆草生地．四剂而愈．

上一页：类中风
下一页：痈疽非外病


痈疽非外病 《轩岐救正论》

痈疽非外病

是冬南都孝廉查君球年可强仕．素恋帷幕赴闽谒选．行抵仙霞．绿林剽掠．惊愁隐郁甫泊车数日．病发寒热．背连左臂疼痛不堪．余适为其同寓友江右覃应楠疗阳虚伤寒．甫愈．闻左壁号声如雷．覃往顾查呼救揖余代诊．查昏 卧榻．口绝不道其何病．余见其面色纯黯．左颊略带紫黑．右微红白．遂诊脉左三部搏指．愈按愈实．右脾肺轻举．亦洪健．重按与右尺全虚第此病既无三阳表症当必内患疮疡尚兼木侮金为厉也旁有朱姓者乃查内弟．问余曰．何以言之．余曰此病得之肝肾两亏．朱又问曰肝肾主何病．余曰肾脉浮数而坚．此平昔色欲过度．因致燎原火炽耳．肝部亦如之盖木伤土土亏而肾水枯涸无以养肝故致弦强真藏脉见也强中见涩．又金刑木．当有郁结事．或悲哀悼亡．或遗丧赀重．或惊怒伤怀皆木伤也朱与三五同行相抵掌叹曰．见亦神矣．始说前由．迫余主方．余又云纵有外疾显见．当固内滋本为要．初投一剂．用参 归术各三钱．桂心一钱．佐忍冬阿胶 甘草 地黄 白芍等药．顿觉健爽进食．再剂背臂拱痛尤甚．速余再诊．见症剧脉缓．毒不内攻．可喜之兆．照前方只参 加至五钱．桂加二钱．入牛蒡一钱．服毕觉患处热消痛减索粥碗许．思酒．余赞之饮．至四更溃黄脓五六碗．次日再诊．脉见濡缓．余曰当无虑．但元气弱耳．仍以前方加参 各一两．术七钱．甘草肉蔻各三钱．忍冬牛膝乳香陈皮为佐．桂心只用一钱．服一剂余脓渐少．新肉渐生．饮食如常查始感悟曰微君吾其土矣．服八剂．疮已敛十之七八偶有一部郎乃查窗友．访查见余方惊 曰奈何盛毒疮疡．而用参 术桂．以火济火耶．查亦疑信莫决．听延一疡医吕姓者．吕至极辟余法之妄．乃更投大剂芩连连翘玄参枳朴苓泽之属．外敷以珠HT 生肌膏．初服亦爽利．自是连五日不延余诊．余念其萍水孤踪．不邀自往．渠托故三辞．未及旬．则驰介三请．予时已别往 溪．四日方归．归即趋晤．见查言语謇涩．疮流黑水．烦躁索水．饮食不进．二便自遗．足冷如冰矣．脉疾散不一．令其急备后事．越五日殒．部郎时在坐．顾余曰．奈何疮毒而用补剂乎．余曰疗病凭脉．此千古不易之定法也．第痈疽症大要有四．一年少元气脉气健旺．饮食不减．或因误啖燥热所致者．则宜苦寒泻火之剂以治之．一年未甚老．元气脉气未败．或因悲郁伤肝者．则宜清凉调气之剂以治之．一由平昔色欲过度．水枯木横．或兼忧劳．致伤中气．发于强年老年元气胃气亏损者则宜温平补剂以治之今查君政合此法也．反此则实实虚虚大命殉之．又有一种疽症内溃．蚀及脏腑．及发不痛不痒．此为元气败绝．法不治也．第今匪类冒医．见病治病．动手杀人．至于疡师尤属污贱之流．一见疮疡．不管虚实．大肆攻伐．安得不速人于死乎．今查君将亡．非独吕奴杀之也．部郎始惭然语塞．

上一页：异症
下一页：杂病门


杂病门 《轩岐救正论》

杂病门

愚按伤寒为外感．杂病为内伤．今昔诸贤．论之详矣．谫劣如余．不必复赞一词也．虽然外感由于六气外侵．内伤由于五脏自病．愚以为六气之入．未有不先于元气虚弱．以致卫气不能卫外．而任邪气侵卫．营气不能营内．而任邪气攻内也劳倦不能耐．则肺之元气虚．思虑不能周则心之元气虚．饮食不能运．则脾之元气虚．智谋不能决．则肝之元气虚．精血不能充则肾之元气虚此五脏之内伤也夫人一身阴阳表里经络脏腑总由一气贯通．故气实则五脏亦实．皮毛便固．六气难侵．气虚则皮毛并虚．六气虽不入．而五脏自生招感．古人谓肝虚风自生．肾虚寒自生．义可见矣．顾安得以阴阳表里．经络脏腑．而岐视之乎．奈何学人不察．乃以外感内伤．分为两科．是将分一人而为两身．则天地可不必交泰．水火可不必既济．

人身气血便不必相根据附矣．于是专伤寒者昧于杂病．专杂病者昧于伤寒．一遇伤寒似杂病者治以杂病之药．杂病似伤寒者治以伤寒之药．不几谬妄颠倒．杀人反掌乎．此古今所通病．

而缓扁所莫疗．余曰治固可分而术则当兼习者也留心斯道者识之．勿以为业不专门者不精．

上一页：痈疽非外病
下一页：命门火衰阳气脱陷症


命门火衰阳气脱陷症 《轩岐救正论》

命门火衰阳气脱陷症

甲申季春侍御曾儆炫次子奕昭．年四旬．素恋帏幕．复因丧子悲郁．病两载．治疗增剧．至念七日．延余见其面黯无光．头颅俯垂．或语微喜睡．饮食少思．或两足痿软．大便滑泄．

小水清利．外症则头疮未愈．脉六部沉迟不鼓．左关沉涩．左尺兼缓．脾脉亦弦此为阳虚已极法应益火之源以消阴翳及阅所服方案．大都皆归芍枣仁苡薏威灵仙 黄柏 知母诸品．余曰病本起于肝肾两虚．即勤加峻补．犹虑不济．奈何反以苦寒败胃滑肠耗气之物．大泄真阳乎．

夫面黯无光．头颅俯垂．乃阳气不能上温而复下陷也．语微喜睡．乃阳气不能升发也．饮食少思．乃脾败于寒剂．而胃气虚寒．不能健啖也．两足痿软．乃筋脉缓弛．肝气不收也．二便滑利．乃命门火衰不能温土．肾气虚寒不能约液也．疮口不合．乃脾气败也．脉沉迟不鼓．则为元气衰左关沉涩受克于金右关弦受克于木左尺虚缓则为土克断以季夏初秋当不起与其弟奕远言曰脉见三克．若不急治．何以回生．备开一案．与之为券．余用补中益气汤．去升麻 陈皮倍人参．加桂附炮姜骨脂五味与服．四剂泄数渐少脉亦稍健．仍授方以八味丸去泽泻加人参炙草阿胶五味诸品．彼已市药待制．其乃内以余所开医案．往询前医．医谓余妄用燥药．仍根据前治至六月十二日而殁．乙酉季夏姻家陈泰宇年逾六旬．病虚喘吐痰．自汗倦卧．

不进饮食．多食便呕．小便清长．大便滑泄．面青黯．形肉日脱脉左三部虚浮无力．右关尺弦小余以为命门火衰阳气脱陷真藏脉见逢土堪忧勉进六君加姜桂．丸八味．初剂症亦减．数剂如旧．遂辍服．至月终渐笃．仍投前药一二剂．越次月初四日复再延余脉益少胃气．用大剂参 术归桂附毫不应断以越三旬当殁．令二子备后事．彼别延一医．病余用桂附误认为痰火实症．投清气化痰麦冬栝蒌之类．初服顿觉胸次豁然．连三服竟完谷吐出．益增昏 ．且勒金酬券．再请陈雪潭用益土药．犹庶几近之．即知补母．亦迟不及事．果以是月念八日而终．先是五月内过余求诊．令急服补药．乃因循增剧．始延治．晚矣．愚按前症乃命门火衰不能生脾土以致脾土不能生肺金夫多食便呕．形肉日脱．自汗吐痰．大便滑利皆土败金亏真藏为患此时即恪服虚则补母之剂．犹虑不济．奈何误认为实则泻子．而用清金安得不速人于毙乎．又每见世医一遇痰症．不分虚实．执以为火．动手便攻．而病家亦甘心自误．然痰有热痰寒痰风痰湿痰酒痰血痰气痰惊痰食痰老痰新痰．有属肾津上溢．脾液上涌泛而似痰者．

郁火上升者．属饮属涎．若咯若唾若咳若吐．病源非一皆不可不详为辨仍察其所兼何症此为第一吃紧庶几施治非谬即吐痰一症未有不由于元气虚寒．命火衰微所致．投以四神八味之属．急资化源．或克有济者．敬附录先哲经验数案于后．取其大法．以告世之医病两家．治病当求其本．勿徒徇现下之症．而漫投不切之剂．抑亦以破时师拘挛之见．按薛立斋先生曰一儒者虽盛暑喜燃火．四肢尝欲沸汤渍之．而面赤吐痰．又似实火吐甚宿食亦出．惟食椒姜之物方快．余谓食之反出．乃脾胃虚寒．用八味丸及十全大补．加炮姜渐愈．不月而康．又曰工部陈禅林．发热有痰．服二陈黄连 枳壳之类．病益甚．甲辰季冬请治其脉右尺微细．右关浮大．重按微弱．余曰此命门火衰．不能生土而脾病当补火以生土．或可愈也．不悟．仍服前药．脾土愈弱．至乙巳闰正月病已革．复邀治．右寸脉平脱．此土不能生金．生气绝于内矣．

辞不治．经云虚则补其母实则泻其子凡病在子当补其母况病在母而属不足反泻其子不死何待又云光禄邝子泾面白．神劳．食少难化．所服皆二陈枇栀枳实之类．形体日瘦．饮食日减．

余谓此脾胃虚寒之症．法当补土之母．彼不信．乃径补土．以致不起．又云表弟妇咳嗽发热．呕吐痰涎．日夜约五六碗．喘咳不止．胸满燥渴．饮食不进．崩血如涌．此命门火衰．脾土虚寒．用八味丸及附子理中汤加减治之而愈．又云罗工部仲夏腹恶寒而外恶热．鼻吸气而腹觉冷体畏风而恶寒．脉大而虚微．每次进热粥瓯许．必兼食生姜瓯许．若粥离火食．腹内即冷．余曰热之不热．是无火也．当用八味丸益火之源．以消阴翳．彼反服四物玄参之类而殁．又云一儒者体肥善饮．仲秋痰喘．用二陈芩连益甚．加桑皮杏仁盗汗气促．加贝母枳壳．

不时发热．余以为脾肺虚寒用八味丸以补土母．补中益气汤以接中气而愈又云都宪孟有涯气短痰晕服辛香之剂痰盛遗尿．两尺浮大．按之如无．余以为肾家不能纳气归源．香燥致甚耳．用八味丸料三剂而愈．又云一男子素浓味胸满痰盛．余曰膏粱之人．内多积热．与法制清气化痰丸而愈．彼为有验．修合馈送．脾胃虚者无不受害．又云先兄体貌丰伟．唾痰甚多．脉洪有力．殊不耐劳．遇风头晕欲仆．口舌欲裂．或至赤烂．误食姜蒜少许．口疮益甚．服八味丸及补中益气加附子钱许．即愈停药月余．诸症仍作．此命门虚火不归原也．以上十条．盖立斋先生治命门火衰吐痰虚症也．其治阴虚诸痰．亦晰治甚良．夫先生一代医圣．千载宗工．叨侥武世两庙宸眷最渥．时工部陈禅林光禄邝子泾罗工部诸君．尚违先生之治．甘心任时师攻伐丧生．余可知矣自王节斋老痰丸．王隐君滚痰丸之论一出．举世争相艳习，罔顾败胃泻阳．无辜生灵．殒命于二王作俑．可胜哀悼．然二王之法．只可投于元气壮实．积热为患者．暂用亦得见效也．故汴督学西衢叶敬君先生序类经文云．余初与景岳交．自癸卯岁始．余以苦心诵着．耗脾家之思虑．兼耗肾家之伎巧．于是病泄泻者二十年．医家咸以为火盛．而景岳独以为火衰．遂用参术桂附之剂．培命门之火．而吠者竞起．余独坚信不回．服之五年不辍．竟使前病全瘥．而脾肾还元．余之敢于多服者胆力之决断也．景岳之敢于多用者识力之明透也．非景岳不能有此识．非余不能有此胆．余两人之相与亦奇矣．嗟乎欲治命门而舍桂附．非其治也而先生所云吠者竞起．则时名诸医竟不知命门为何物乃谓久泻属火盛谬滋大矣而余之治曾奕昭陈泰宇．以补母之药．反贻同道之诮．不亦宜乎夫先生以吠喻时名之医．虽其言固太峻．而揆之情理．殊为恰当．但愚以为应用桂附而不用桂附与不应用桂附而妄用桂附皆吠之属也应用而不用则为胆小无识而误人不应用而妄用则为胆大逞臆而害人误人而因循致死．与害人而逼迫随亡．均有罪耳．今之医者不明阴阳水火虚实真假之义．而只见病治病纵巧可猎虚声．术足弋实利．口给求售．喜动王公．架列百氏之书．

日应千人之请．吾恐开口便错．庸妄取罪不能免已．陶节庵有云杀人不用刃者．政此谓欤．

大要病之轻而缓者．固可投以和平之剂优游取效而症之重而速者生死呼吸亦犹迂缓漫视坐失机宜可乎临病之工不可无此一 胆识庶无负司命之责云尔．

甲申孟春万兵周开夫年逾六旬．初因 捧之役．修途中湿．归病疮疡．延外科投清火寒剂．

竟至败胃便脱方悟．服益火药渐愈．嗣因奉委夜巡．复感风寒．呕痰少食．请余诊视．六脉弦实．右关尺弦细．余曰此非痰乃脾气败而津液上脱也断以难越三月．至二月中旬果殁．愚意疮疡诸疾．悉属脏腑有伤．显症于外．故薛立斋先生谓十三科皆是一理．因见外科之医．

固执局方．不循表里虚实经络脏腑之宜而误人者众．遂大发所蕴．皆内外合一之道．对症处方．随手而愈．世人奈何视疮疡为纤 罔顾虚实．轻服凉剂．甘以性命陷于粗工之手．可不戒乎．

壬午冬犹子望久患疥疮频年治疗不瘥．一疡医令吞水火丹．正在升炼．余见之曰用此将求死乎．夫水银性至沉寒．假以烈火 炼．转为燥毒之物．柔弱肠胃．能堪此销烁耶．若辈谬妄伤人．即寸磔不足以尽其辜矣．余教服六味丸．不终剂而愈．此盖立斋先生治法也．诸家方书．皆指疥癣为阳明经湿热之病独先生则归本于足少阴谓系肾经虚热所致如此卓识洵越千载而上之矣．

癸未夏连参天从母一婢足面生疮．经年恪服解毒寒剂．且令足心频践砖石．竟不敛口．

余见其头倾面黯．谓连曰．死期近矣．察其脉症胃败便脱．断以入秋当殁．已而果然．大都一切疮疡皆属足三阴血虚所致至疮口不合乃脾气败也纵初起毒盛热炽．察果体实气旺．消解凉药．只宜暂投．少俟热势稍退．即当以益气补血健脾为主．脾气充则肌肉自生．阴血旺则旧瘀自消．无有不瘥．何至丧生．

癸未春庆城郑姻亲之内．年逾四旬．怀抱郁结．呕痰少食．胸腹疼胀．虽盛暑犹裹首着绵．

六脉浮结．或时烦渴不寐．余曰．此命门火衰．元气虚寒症也．投以六君加姜桂及八味丸与服．彼能恪遵余法．不惑于众论．周两月而诸症全瘥．

上一页：杂病门
下一页：左肾水衰阴虚发热症


左肾水衰阴虚发热症 《轩岐救正论》

左肾水衰阴虚发热症

甲申首春连翔梧年逾五旬．素多姬外家．持筹鹾务．心肾两亏发热唾痰阴痿足软颊红肉脱肠结便清．脉左浮缓无力．右亦洪大不匀．先数医治以款冬麦冬 橘红石斛贝母之属．日嗽痰十余碗．

神倦增剧．余曰此为钟情枕席．久竭精血病以渐致．其嗽而发热者乃肾水枯火无以制因而升克肺金若痰则肾液上涌不能四布非出于脾也颊红者火灼肺而外征也肉脱者脾气衰火不生土也脉肝肾浮缓此为受克于金土势应不起．独是胃气未败．饮食如常．尚犹可救．但非恪服二百余剂．不能见效．法须壮水之主．以制阳光．用六味丸．减泽泻．加人参龟胶炙草等药．服数日痰嗽顿减．日只碗许．体不甚倦．至四十余剂．病固未减．症亦未增．余曰杯水车薪．

安能骤愈．须宁耐久服．药力既足．病魔自解耳．彼不信．别延数医．皆力任以为投十余剂可愈．甫两服而唾痰如涌．胸膈胀闷．察之乃琼玉膏．大都皆甘寒泻火之药．始信余言．复再延治余曰此症本入死法初尚恃天生一线胃气留连未断．为之少延残喘今败于寒剂土气将绝无能为矣入秋当殒．辞不治．别请张明卿．张谓连参天曰．诸痰属脾．非出于肾．怪余创言肾经有痰．连语及．传示以立斋医案．始无辩．又刺余曰若根据立斋法治虚痨当无功．余随转一语曰．凭丹溪尚有罪耳．张仅投以四白散之物．固知命在垂亡．药石难苏．第立斋法最善．未可轻诋也．翔梧至八月十四日果殁．余为备悉始末．以告同患．再录立斋阴虚治验于后．立斋曰愚按虚损之症．设若肾经阴精不足．阳无所化．虚火妄动．以致前症者．宜用六味地黄丸补之使阴旺则阳化若脾虚不能生肾．阴阳俱虚而致前症者．宜用补中益气汤．六味地黄丸培补元气以滋肾水若阴阳络伤血随气泛行．而患诸血症者．宜用四君加当归纯补脾气．以摄血归经．又曰凡男子少年色欲过度．先见潮热盗汗咳嗽倦怠等症此属足三阴亏损虚热无火之症故昼发夜止．夜发昼止．不时而作当用六味丸为主．以补中益气汤调补脾胃．若脾胃先损者．当以补中益气汤为主．以六味丸温存肝肾．多有得生者．若误用黄柏 知母之类．则复伤脾胃．饮食日少．诸脏愈虚．元气下陷．腹痞作泻．则不可救矣．又曰秋官张碧崖面赤作渴．

痰盛头晕此肾虚水泛而为痰用地黄丸而愈又云若肾虚阴火炎上宜用六味丸若肾气虚寒痰上涌用八味丸若因肝肾阴虚而痰中有血者宜用六味丸若肾气亏损．津液难降．败浊为痰者．乃真藏之症．宜用六味丸为主肾气既壮津液清化而何痰之有哉又云大凡潮热发热晡热者五脏齐损也．宜用六味丸气血亏损者须用十全大补汤．又云大参李北泉时唾痰涎．内热作渴．肢体倦怠．劳而足热．用清气化痰益甚．余曰此肾水泛而为痰法当补肾不信．另进滚痰丸一服．吐泻不止．饮食不入．头晕眼闭．始信余用六君汤数剂．胃气渐复．却用六味丸月余．诸症悉愈．又云上舍陈道复长子亏损肾经．久患咳嗽．午后益甚．余曰当补脾土滋化源使金水自能相生时孟春不信乃服黄柏 知母之类．至夏吐痰引饮小便频数．面目如绯．余以白术 当归 茯苓五味陈皮 麦冬丹皮泽泻四剂．乃以参 熟地山茱为丸．俾服之诸症顿退．复请视．余以为信．遂用前药如常与之．彼仍泥不服．卒致不起．庶吉士黄伯邻发热吐痰．口干体倦．自用补中益气汤不应．余谓此金水俱虚之症．兼服地黄丸而愈．一男子腿内作痛．用渗湿化痰药．痛连臀肉．面赤吐痰．脚跟发热．余曰乃肾虚阴火上炎．当滋化源．不信．服黄柏 知母之类而殁．又云按内伤发热者．因饮食过时．劳役过度．而损耗元气阴火得以乘其土位故翕翕然而发热宜用补中益气汤以升其阳．若因劳力辛苦入房不节．亏损精血．虚火妄动而发热者．宜用六味丸以补其阴．不可认作有余之火．而用黄柏 知母之类也．又云举人陈履贞色欲过度．丁酉孟冬发热无时．饮水不绝．遗精不止．小便淋沥．或用四物芩连之类．前症益甚．更加痰涎上涌．口舌生疮．服二陈黄柏 知母之类．胸膈不利．饮食少思．更加枳壳 香附肚腹作胀．大便不实．脉浮大．按之微细．余朝用四君为主．佐以熟地当归．夕用加减八味丸．更以附子唾津．调搽涌泉穴．渐愈．后用十全大补汤．其大便不通．小腹作胀．此直肠干涩．令猪胆通之．形体殊倦．痰热顿增．急用独参汤而安．再用前药而愈．但劳发热无时．其脉浮洪．余谓其当慎起居．否则难治彼以余言为迂．至乙巳夏复作．乃服四物黄柏 知母而殁．以上十五条举其大略乃立斋先生治阴虚唾痰诸症劳损之方法也先生治必求本滋培化源．迥与今古诸氏不同高明之士欲曾其全．须察其全案可也．

上一页：命门火衰阳气脱陷症
下一页：消症


消症 《轩岐救正论》

消症

甲申冬连参天患劳力感寒肾脉独迟．余投以温经汤．加姜桂三剂得愈．令其且密室静持．越三日因鹾务劳郁．遽病中消．每日倍饭不饱．食少迟则嘈杂如欲呕血状．意疑前剂加姜桂太燥．余曰此因病虚肝火侮脾故独中焦受烁但两尺仍迟非可以消剂治也不信．一医以前汤加麦冬 白芍．虽消症顿瘥．饮食如常．其大便又至滑泄．再延予治．令其恪服归脾汤．加桂附骨脂吴萸．至十剂泄止．始大安则消亦有寒者余稽百氏方书．咸言三消悉属火病．治须凉剂．

至内经气厥论曰心移寒于肺．饮一溲二．死不治．可见少饮多溺．及老人阳虚夜溺无度．皆寒消肺肾金水衰竭之病．而世鲜有知之者．附张景岳治一消症于后．以广俗眼．张景岳曰予尝治一缙绅．年逾四旬．因案牍积劳．致成大病神困食减．时多恐惧．上焦无渴不嗜汤水．或有少饮．则沃而不行然每夜必去溺二三升．莫知其所从来．且半皆浊液．最后延余诊视．因相告曰．自病以来．通宵不寐者已半年有余．即间有朦胧似睡之意．必梦见亡人凶丧等事．

鬼魅相亲．其不免矣．余曰不然．此以思虑积劳．损伤心肾元阳既亏．则阴邪乖之．故多阴梦阳衰则气虚阳不帅阴则水不化气故饮水少而浊溺多也．阳气渐回则阴邪自退．此政内经所谓心移寒于肺．饮一溲二之症耳．病本非轻．脉犹带缓．肉犹未脱．胃气尚存．可无虑也．乃以归脾之属．去白术 木香．八味之属．去丹皮泽泻一以养阳一以养阴出入间用．至三百余剂．计人参二十余斤而后全愈此非神消于上精消于下之症乎可见消有阴阳．不得尽称为火症姑记此一案以为治消者之鉴噫景岳其神于治乎．

上一页：左肾水衰阴虚发热症
下一页：肾虚遗精


肾虚遗精 《轩岐救正论》

肾虚遗精

甲申秋孝廉曾奕干次子患遗精三年．百治不瘥．六脉滑缓无力．余曰此肾气下陷．脾虚不能约水．诸医拘执方书．疗以固涩之药．是治其末而忘其本也．余以补中益气汤去柴胡 陈皮加五味阿胶熟地石枣等物投两剂即止．仍制加减六味丸与服．绝不用龙骨牡蛎金石剽悍之属．

金樱粟壳壅塞队道之物．徒伤肠胃经络耳．余每治此症．率用前药为主量加增减无不愈者．

上一页：消症
下一页：脾胃虚热病浊


脾胃虚热病浊 《轩岐救正论》

脾胃虚热病浊

甲申季夏漳庠林震伯素善饮．因修途劳顿．饥饱失时．复冒 病．白浊经月不瘥．余察其前治非辛凉泻火．则滋补壅塞．遂致小腹胀闷．或气喘拒食．六脉滑数无力．余曰此中宫虚热津液下陷膀胱气化不能分泌以归脾汤去枣仁木香．加炒栀半夏车前黄连服七剂浊止便清．神思逸爽．夫遗精悉属肾虚浊症多属脾热治法固殊然亦有寒热虚实之别．

上一页：肾虚遗精
下一页：脾胃积热病浊


脾胃积热病浊 《轩岐救正论》

脾胃积热病浊

甲申仲春一健卒甫三十．素善饮．喜啖辛香病浊窍痛．余以二陈汤加芩连龙胆赤芍车前．投两剂即止．如此实症本无难治若概施补必变他症．

上一页：脾胃虚热病浊
下一页：肾虚遗溺症


肾虚遗溺症 《轩岐救正论》

肾虚遗溺症

余犹子知白一儿年十三四每夜尚遗溺一二次．余曰此肾气虚弱不能约液也令服六味丸去泽泻丹皮．加五味远志鹿胶．服数月前症顿瘥．且复英爽．

上一页：脾胃积热病浊
下一页：诸失血


诸失血 《轩岐救正论》

诸失血

愚按失血诸症．经书论之详矣．然而有五脏六腑之殊．阴阳虚实之分．升于上属阳为逆．脱于下属阴为顺．出于肺者为咳血为嗽血为衄血．出于心者为劳血为舌血．出于脾胃者为吐血呕血．出于肝者为郁怒吐血出于肾者为咯血为唾血出于皮肤毛孔者为溢血此皆阳火挟血以上越也溺血则主膀胱也．淋血则主小肠也．痔血则主胃经也．便血固主大肠．有属风邪下陷者．有属郁火侵脾者．有属湿热伤脾者．有属积热滞下者此皆阴火烁血而下行也又有热入血室．寒袭冲任．则为蓄血．又有寒伤经络而脱陷则为无火之症也在妇人暴脱则为崩徐渗则为漏胃虚而湿热乘之则为赤带从生户而出者方为崩为漏为带从大小便而出者．虽治法与男子同而得于胎前产后半产小产之中则又不同也若暴吐暴衄暴崩不止则为孤阳绝阴气血两败也亦当察其老壮虚实以决生死论其方法有易治者．有难治者．有不治者．有不治而自愈者．有错治而变他症者．有久治不愈而丧生者．有独见血症者．有兼他症而并见者．悉当察病原之浅深．

年力之衰旺．六脉之宜忌与元气之虚实寒热．法有必中．剂无妄投．跻夭札于寿域．庶几得之矣．若以为属火属热．一概混用凉剂涩剂．在治实火实热则可．而属虚火虚热与无火无热之症．未有不败胃伤脾．绝生化之源．而速人于死者可胜道哉．大都失血之脉．宜沉细濡弱．

或浮沉和缓．或洪大不数．或浮沉滑缓．或虚微或暴吐暴脱．而六脉俱伏此脉与病合则为易治或见浮芤浮革．或浮沉皆涩．或结或短此脉属虚而病属重则为难治治得其宜．亦多有痊者．如见浮数洪数．或细数不鼓．或浮大而散．或促代无力．或如滑而无胃气．或弦牢．或实大或细小劲疾此病与脉反则为不治纵有卢扁．亦为之束手矣故经云阳道实阴道虚越人曰耍为虚牢为实．失血者脉宜沉细．反浮大而牢者死虚病见实脉也夫血濡脉络．体主阴静．血未失则脉络濡软而和缓．及火热迫血外溢．真阴耗竭则成阴绝阳亢火充空舍而见实脉致孤阳用事岂能独生哉又须以色为诊凡失血之后．或面色带黄．青白有神．或目瞑合喜睡．或肢体温和．饮食如常．或不喜高声．声微不厉．此为顺无别刑克症候．称易治．若其面色青黯无光．

或两颧暴赤．唇口如朱．或乍起乍眠．烦躁不寐．或身体大热．或四肢厥逆．或气喘息粗．

或扬声厉语．或谵狂神昏．或循衣摸床．肉 筋惕．或自汗如雨．头汗独见．或周身厥冷颅囟独热．或眼眶暴陷．或口渴思水或肢体肿 或脐腹绞痛不休．或胃气已败．呕吐拒食．此皆凶候不治也．又当以血之色而论．将水试之．浮于上为心肺血．沉于下为肝肾血．不浮不沉主脾胃中州之血．此特大概然耳．肺血色淡有沫．心血赤如涂朱．脾胃乃多气多血之经其色不淡不紫．其质不清不浓．肝血浓浊结块．肾血则夹痰红一缕．或色粉红此为金水枯竭肺肾俱损而待毙又有肝肾两败始由肾炎水涸继因肝火独炽而结块凝重．暴吐不休者．为不治大肠便血．则当察其属便先为旧瘀．属便后为新脱．与小肠膀胱溺血淋血．亦当详其多少清浊．

至吐衄而口鼻俱出者．则为下厥上竭之症．及痢血而青黯如苔者．此肝脏已败皆不治也．妇人诸血．亦当视其多寡清浊诊脉虚随症施治故经云至微者理至显者众根于中而微于色不容不辨也其治之之法．有经治者余列其医案于后．未经治者余详其臆说于中随症参解庶无遗法亦无枉死．

上一页：肾虚遗溺症
下一页：肺脾阳虚哮喘嗽血


肺脾阳虚哮喘嗽血 《轩岐救正论》

肺脾阳虚哮喘嗽血

甲申春舍亲钟玄珠素患哮喘面目青白．体羸恶寒．冬剧夏愈．遇劳益甚．初服温剂．尚得痊可．辍药年余因郁复发．哮喘不休．唾血淡黄有沫余察其六脉浮滑缓弱．谓属阳虚．应须六君主治．彼惑于众论．指为阴虚唾血．恪服清火滑润之剂．前症不减．幸喜鳏居元气尚实．第卧箸每厌肥甘．胃气不无暗损．

上一页：诸失血
下一页：心肾虚劳吐血


心肾虚劳吐血 《轩岐救正论》

心肾虚劳吐血

甲申孟秋晦夜社友郑去华季郎英年弱质．芸窗劳苦．复恋帏幕．患前症．经治数月增剧．延余诊视．察其面色娇红．喉喘有声．六脉滑数无力．及询前方．乃用犀角地黄汤．倍黄连．

余曰此为根摇叶枯．心肾两亏之症．若初治得用纯甘至静．壮水固脾之剂．尚犹可救而乃以疗胃经实热吐血之药混治虚劳吐血宁不败胃伤生余议每剂用人参一两为君．佐以养血滋肾药数品．倘得服十余剂．脉症渐减．庶几可治．彼意以余言为妄．次日别延．仍治以苦寒止塞之剂．血顿止．至八月二十五日而殁．嗣后去华抵云间．访内侄太守陈谦夫．因晤名手李士材．谈及乃郎前症．谓广延救治．独有敝社萧友．令余每剂投参一两．余疑不用．李曰此症乃阴阳两亏．心肾将败．每剂须参二三两．方能纳气归原．引血归经．萧固知用参．而仅投一两．必迟奏效．去华归．因以告余．又以李刻医宗必读一书示余．不谓六合寥廓之内．亦有臭味同气之士．是先得我心者也．李号士材讳中梓其先人官吏科君亦明经薄仕．而隐于医．博洽洞晓．具有绝识．阅其所刻仅五册．词简而明．法精以详．允为当世正法眼．余婆心热肠．每欲远访参印疑义．而苦为兵戈梗道．有志未遂．俟之他日耳．其前书当附骥于立斋先生．而凌驾于刘朱之上．余期鸠工重梓．以广其传．先为摘出．以告同患者．

上一页：肺脾阳虚哮喘嗽血
下一页：肺经风热咯血


肺经风热咯血 《轩岐救正论》

肺经风热咯血

甲申季春吴门表侄妇脾胃素热．因冒感风邪．目涩鼻干．自用姜汤．连三晨咯血数口．

又恣饮藕汤益增烦胀．夫所谓外感者从外而入必令从外而出．姜汤独力．既难奏效藕汤凉涩复闭外邪用解表剂人芩连天花粉．一服即愈．

上一页：心肾虚劳吐血
下一页：胃经积热吐血


胃经积热吐血 《轩岐救正论》

胃经积热吐血

癸未夏内弟陈克辉英年气盛．连宵痛饮．复啖炙爆．数日胃口嘈杂．呕血碗许．脉洪缓有神．无别兼症投以犀角地黄汤．入天花川连．连三剂．仍令恣饮藕汤．得全愈切前汤寒凉泻火本以治脾胃实热积热之症效如桴鼓时医不知谓其有验辄移以治虚劳失血遂致败胃泻阳陷人死地犹然不悟．岂知年有老壮．体有虚实．症有寒热．随宜施治自当奏效．其可一概混投乎．

上一页：肺经风热咯血
下一页：脾肾两经虚寒下血


脾肾两经虚寒下血 《轩岐救正论》

脾肾两经虚寒下血

甲申夏庠友林鼎万长女适余内侄陈昌元者．年甫二十．元气虚寒．面色青白．肢体频冷．呕痰饱胀．小便清利．患大便脱血．数月不瘳．脉沉伏如无．着骨重寻．方见蠕动．余曰脉症相符．此藏气虚寒脱血也．投以十全大补汤．去川芎白芍．加熟附炮姜．少佐升麻．仅服四剂便血顿止神思健爽．胃强亦喜纳食．若以为此症属热．妄投寒剂．必无幸矣．

上一页：胃经积热吐血
下一页：脾胃两经久虚便血


脾胃两经久虚便血 《轩岐救正论》

脾胃两经久虚便血

戊寅中夏因访东胶殷州守与其同年朱明社孝廉同居停余见其面色青黄．日数赴厕．因询之．

朱曰初为感寒过饮姜汤．患内热脱血．随治以芩连寒剂．即愈．及秋北上．劳顿复发．根据前方修服．至次剂．拒吐不纳．遂辍药．惟茹澹静摄．两旬方瘥．顷为荒途寇警惊劳仍作．历今三月．且复倦怠增剧．延数医皆力言须投寒剂畏而不敢从．余脉之．六部皆沉缓濡弱．此亦易易治耳．但须广费杖头．朱曰得三载沉 顿瘳何惜铢锱．且圆珠环以酬明德．余曰公始受辛热．投以苦寒对症之剂．宜乎即愈矣．但热气虽消而广肠血窍．尚未敛合．故每遇劳辄发夫劳则伤脾脾伤便不能统血以致下陷循故窍而出实因于劳非出于热也因忆杨仁斋有云病久热衰．则尊症不得为热明矣．奈何执投前剂．苦寒败胃．夫安得不吐．及病三发而元气愈虚．是以愈虚愈脱．愈脱愈虚．淹延岁月．而增困也．治须纯王至静．固中滋补之剂．方可搏刮生机耳．朱遽起席．拍案大呼曰．得公数言．便足起吾膏肪．奚翅藉笼中之授乎．吾三年中．历游秦楚齐梁遍访炫名诸医．并未有如公之从本源发挥者．余以熟地为君．参 归术为臣．丹皮炙草五味知母 茯苓 阿胶等药为佐．引用柴胡 升麻为丸与服．仍令兼饮归脾汤．略用加减．两旬血减半．胃气渐健．逾月面转红润．诸症如失．及临别浓遗金帛．余峻辞不受曰．投欢倾盖．谊重金石．济人盛事．敢望报乎．后闻主鹾林金粟长郎年尚英壮．亦患前症．

历延名医．皆治以凉血清火之药．岁久弥剧．每斤丸剂．尚加川连至四五两竟至败胃泻阳而死．可不痛哉．余以世谊往吊．始悉其详．虽方书有云脱于下者属阴为顺若如此错治是反逆矣．

上一页：脾肾两经虚寒下血
下一页：脾肝肾虚损吐血


脾肝肾虚损吐血 《轩岐救正论》

脾肝肾虚损吐血

甲申春王芝提先生次郎则奚素喜怒．屡患血症．仍不守禁．且恋帷 ．面色青黯．骨蒸潮热．

因数宵剧饮．僮仆忤意．怒火升炎．迫血暴呕．初疗不愈．越四日延余察其六脉弦硬．且少胃气．谓此症须参或可救．彼疑不服．姑投以静血顺气平缓之剂．四服．每旦仅唾血数口．

喘胀亦平．余曰症虽渐减．脉全未复．非遵用葛可久独参法．必无瘥理．但恐尚迟耳．彼始惊悟．缘杖头偶乏．索逋于邻友不能即应．拍案嗔呼．血复上涌不止．时在坐邵是龙善脉．

亦谓金水已败．法在不治．至夜而殁．

上一页：脾胃两经久虚便血
下一页：心肝肾虚损淋血


心肝肾虚损淋血 《轩岐救正论》

心肝肾虚损淋血

癸未春郡司马朱六间公年五旬．艰嗣．不慎酒色．饮食起居失宜．面目青黯．怒则晕HT ．大便秘塞脱血．小便淋血如割．屡治皆清火通淋之剂．反加剧．脉沉迟两尺带涩．余曰此乃肾水枯竭不能滋生肝血遂致虚火上炎移热二肠迫血下窜因而队道沥枯妨碍升降故每欲便塞疼难堪须用甘温之剂滋益化源补养肝木使阴血盛则津液充而淋秘自解矣公曰善向未有谈及此者令投补中益气汤．去柴胡倍人参加牛膝．少佐肉桂．丸用加减八味．入人参苁蓉远志服逾月渐次而愈．

上一页：脾肝肾虚损吐血
下一页：心脾郁热淋血


心脾郁热淋血 《轩岐救正论》

心脾郁热淋血

壬午孟秋余因访宁庠林馨公会间有同社郑友者云经月病魔侵缠不堪．屡治罔瘥．详言乃知患淋．余曰淋症有虚实寒热之殊．今公年未三旬．元气充实．而修途劳 ．饮食不调．复喜火酒．脾受积热矣．时当炎令．丁火司权丙火协应．故心移热小肠．五火因而内灼．上肺燥口渴．下肾燥淋结．前剂八正五淋只专治淋而未知清水上源滋益肺金故不效授以二陈小柴加龙胆知母 麦冬木通一方与服．首剂知减．数剂全愈．未几入闱．神思爽然．

前汤小柴龙胆．乃清肝火之剂肝为心之母未有母安而子不静之理况龙胆善治实热诸淋敷功极速若人参 知母 麦冬 黄芩皆益水上源清金润燥之要药也木通虽曰通淋．引药入心．不止散小肠结热耳佐二陈则使健脾．而速于营运药力也．

上一页：心肝肾虚损淋血
下一页：心肝肾三经劳郁吐血


心肝肾三经劳郁吐血 《轩岐救正论》

心肝肾三经劳郁吐血

甲申孟春连友蜚天素体孱弱．喜亲芸案．便赤梦遗．灯宵竞逐．触事忤意．遂患前症．

嗽痰甚多．初疗降气清火之剂不瘥．至二十一日延余诊视．脉两寸洪大虚阔关尺浮缓无力．余曰血症本非难治．但元气虚脱上浮．肝肾皆得克脉．幸喜不数然须久服参 纯王之剂方得平复若用苦寒错治．必至成瘵．议以加减八珍汤．彼疑参难疗血．仍延前医．及二十四日增剧．

复再延余．投以前议药四剂．唾血遂止．经旬潮热亦减．惟脉未复．每多言痰嗽不止．少劳梦遗频作．余曰心肾不交阴阳虚极必经年勿辍良剂．自可奏效．始信余言恪守禁忌．计复过丸剂七斤．汤剂八十余帖而愈．至酉春乃兄延余蜚天亦以脉求胗．察其六脉相生．和缓有神两尺沉实．当主有喜．蜚天曰已得孕两月矣．至秋果举一子．

又同时有西关外陈子珍庠生亦患前症．因疗数月不瘥．至四月十一日延余察其病源脉症．皆与连蜚天相同．余议投参术熟地主治．彼谓血无补法．熟地性温．参术助火．误服宁不丧生．反生议诮．仍照前医治恪服苦寒清金之剂．经年渐笃．至次夏呕血不止．又用止塞之剂．致肠结胀痛．逾旬滨死．别请疡医．令其刀刺肛门．溃脓数盂而殁．

上一页：心脾郁热淋血
下一页：脾肺肾积劳便血


脾肺肾积劳便血 《轩岐救正论》

脾肺肾积劳便血

癸酉夏家大人署临邛．因较生童．邀学博彭予白先生衙斋阅卷．余得与促膝谭欢五晨夕．先生尝以病脱血为苦．叹屡治不瘥．察原委盖为素下帷诵着．无间寒暄积劳所致余以为劳伤脾肺即肾家伎巧亦为之竭矣问曰得无遇事过极．时而火热升燎首面乎．先生曰政苦有此兼症．

叠投芩连清火之剂．漫不应．法几穷矣．脉之六部沉缓．投以六味加五味肉桂 人参一丸方．

先生复云血症可投温剂乎余谓其脉沉缓属虚寒．非温剂不能愈血症也．仍陈以薛立斋医案．

始信服．初只每日服钱许越数期渐效乃增至数钱．经三月五载沉 顿瘳嗣登甲戌第司理漳郡．家大人以丙子岁归田．先生邀抵官衙．余亦往从．款洽逾昔．询前症不作．犹服六味方无间云．

上一页：心肝肾三经劳郁吐血
下一页：产后吐血崩血


产后吐血崩血 《轩岐救正论》

产后吐血崩血

癸酉仲冬时在益郡署中．先室分娩受寒．胎衣不下血溃盈盆．越七日因怒呕血少止．复暴崩如涌．两眼瞑合．四肢冷厥．不省人事．脉六部沉代．势属危急．余即以人参二两为君．黄归身附子炙草各二钱为佐．入山漆三钱．武火促煎．仍请蜀藩良医胡君商治．胡至胗视曰．脾为统血之原．今肝木凌土．固中敛血．须加白术．余如言治之．药半晌．目转气舒．脉复渐苏．至十三日肢体忽肿．又治以十全大补汤．去芎芍．加炮姜．七剂始退．再延胡君议修补养之剂．胡曰前症真阴暴绝．已入死法．今倘勤加调摄．勿辍良剂．亦可少延数年．自是冬而历甲申季夏一十二载．经水断绝．盛暑犹着绵衣．暂离参数日．便病晕眩喘胀．计服过人参十五斤有奇丸剂五十余斤．汤药千五百帖．而终不免于一死．只因数载以来．俯仰乏资．参难裕置．至甲申仲夏．余缘洪江之行．复触事火升作渴．误嚼荸荠数枚．遂患格症．

食入即吐．胃气遽绝．日只饮水碗许．绝谷四十九日而殁．殁时肌体丰润如生．可知参功累积造命非小．每恨需参难继． 枉死．致令结发参商．哀肠寸断．余几无以为生矣．

上一页：脾肺肾积劳便血
下一页：产后蓄血兼症


产后蓄血兼症 《轩岐救正论》

产后蓄血兼症

癸未仲冬方天柱冢妇．系余妻妹．素劳郁．将产坐草寒．初数医所投．非辛发即平缓之剂．渐增剧．越五日．延余治之．察其脉症寒热自汗．喘呕拒食．燥谵不寐．心腹胀痛．大便里急后重．脉见结代．三至一歇．危笃濒死．投以参 归术桂附．加五味升麻炙草等味．彼疑未用．复转质于内兄陈青云云亦知医．以为非此温补之剂．不能挽回．始信服不终剂而热退汗敛．静睡半日．醒知索粥．胀消痛减．脉渐复．再剂恶露始行．血块亦下．三剂脉仍结．

余曰．夜来莫非减参乎．渠云果只用五分．至四剂令加二钱．而诸症如失．夫前症寒热自汗乃阴虚阳脱也呕喘拒食乃肺逆胃寒也燥谵不寐乃阴寒已极而阳暴越于上也心腹胀痛乃冲任受寒瘀血停蓄也里急后重乃脾气下陷前医误以为痢则谬也脉见结代乃胃气暴虚不能接续也若谬妄错治．能免虚虚之祸乎．故丹溪有云产后须大补气血为主．纵有他症．以末治之．如恶寒发热者．乃血气虚弱之极也．须用大补汤治之．余每遵此法以温补疗产后．叠投叠中．先哲法言．岂欺我哉．

上一页：产后吐血崩血
下一页：肝胃郁热咯血


肝胃郁热咯血 《轩岐救正论》

肝胃郁热咯血

甲申季夏姜子社续弦少妇病潮热喘嗽．经水涩少．每郁即见膈胀拒．食遇啖辛热．咯血口干．

脉弦滑微数．姜以为瘵．余曰．甫笄阴血未充．五火易动．因循不治．亦能成瘵．投以六味地黄加炙草黄芩 麦冬 知母 阿胶为丸．服月余诸症俱失．且复举孕．

上一页：产后蓄血兼症
下一页：肝肾郁热赤带


肝肾郁热赤带 《轩岐救正论》

肝肾郁热赤带

甲申春里中一寡妇甫三旬．时或增寒发热．通宵不寐．时或经昼昏眠．呢喃独语．遇劳肢体厥冷．每自用姜葱解表．遂致停热脾胃．乘虚下注而患赤带．脉沉伏若绝．重按洪实搏指余以为相火蕴隆内真热而外假寒用四物汤．加黄连龙胆炒栀知母 茯苓木通投八剂．诸症悉平褚澄以僧尼寡妇异其治诚然．

上一页：肝胃郁热咯血
下一页：脾胃积寒赤带


脾胃积寒赤带 《轩岐救正论》

脾胃积寒赤带

癸未秋衷表龚门一外家．年逾三旬．娩未百日．恣啖生冷．呕吐脐疼．病白带．月余行经冲任．冒寒发热．烦渴．赤带频下．脉沉迟无力此内真寒而外假热之症用四物二陈．加炮姜 肉桂 木香．少佐升麻丸．服阅月而愈．

上一页：肝肾郁热赤带
下一页：经水先期而至有虚实之异


经水先期而至有虚实之异 《轩岐救正论》

经水先期而至有虚实之异

余侄女年甫笄．素体瘦实．喜啖姜蒜．每经行先期而至脉沉数此脾胃蕴热迫血下行令其淡饮食用清凉之物．逾后如期而至．

又乙酉秋连都阃嫡母年将五旬．素未举孕．怀抱郁结．亦患经水先期而至．频漏不绝．晕眩发热．脉见浮革无力余断以郁火凌脾气虚不能摄血作虚热论用八珍汤．去川芎加黄 续断阿胶少佐升麻逾旬而瘥．

上一页：脾胃积寒赤带
下一页：肝经暴郁吐血


肝经暴郁吐血 《轩岐救正论》

肝经暴郁吐血

癸未夏里人马思才之内年逾五旬．偶因外事忤意．怒火激血上越．日吐数盆．脉洪缓．

余投以逍遥散．去白术加黄连炒栀丹皮四剂即愈．愚按血症多端．尚有九窍血溢者．有肌肤血溢者．有舌血龈血汗血有颠顶出血者．有从腋胯而渗者无非火伤经络亦当察元气之虚实施治不可偏执苦寒之剂也昔明医吕沧洲治一人偶拨 中疥．出血如泉．不止．公视时已困极．无气可言．脉惟尺部如丝．他部皆无．乃以四逆汤．加荆芥 防风．其脉渐出更服十全大补汤．一剂遂瘥．又治一贵客患三阳合病．脉长弦．因涉海为风涛所惊．遂吐血升许．且胁痛烦渴谵语．适是年岁运当左尺不应．诸医咸以为肾绝．公曰此天和脉当无忧也遂投小柴胡汤．减参加生地．俟其胃实以承气下之得利而愈．若公者法无偏执．药随人投人知寒药之治血而不知其热剂之回生非全识也再录立斋方论于后．立斋曰愚按刘宗浓先生云．荣者水谷之精也．和调于五脏．洒陈于六腑．乃能入于脉也源源而来生化于脾总统于心脏受于肝宣布于肺施泄于肾灌溉一身是以出入升降濡润宣通者由此使然也故经云气主嘘之血主濡之又云肺朝百脉之气．脾统诸经之血．气血为人身之橐 也．观此多因饮食起居．六淫七情失宜．亏损元气．以致诸经失职．不能司摄法当调补脾肝之气使血各归其原诸症自愈矣若潮热咳嗽而脉数者．元气虚弱．假热之脉也．尤当用甘温调补脾胃为善．立斋又云古人治血症诸方．多用寒剂．惟上古之人．形病俱实者宜用之．今之患者多属形病俱虚．治者当求其属而主之．若前症郁热伤肺而衄血者．用黄 益气汤．肺气虚热．不能摄血而衄者．用四君子加芎归五味．郁结伤脾而嗽吐血者．用归脾汤．胃经有热而嗽吐血者．用犀角地黄汤．胃气弱而嗽吐血者．用四君子加芎归升麻．肾经虚热．阴火内动．而咯吐血者．用六味丸补中益气汤．怒动肝火而见血者．用加味逍遥散．肾涸肝火动而见血者．用六味丸．虽曰血得热而错经妄行．亦有卫气虚．不能统摄荣血．而为妄行者．不可不察．以上诸症皆属足三阴亏损虚火内动所作非外因所致者宜六味丸补中益气汤滋其化源是治本也其因甚多．不能枚举．治者当临症而制宜．庶无误矣．立斋又云劳嗽见血等症．有劳伤元气．内火妄动而伤肺者．亦有劳伤肾水．阴火上炎而伤肺者有因过服生地天门寒药．损伤脾胃．不能生肺金而不愈者有因误用黄柏 知母之类．损伤阳气．不能生阴精而不愈者凡此皆脾肺亏损而肾水不足以致虚火上炎真藏为患也治须补中益气汤补脾土以生肺金用六味地黄丸滋肾水而生阴精否则不救．

乙丑岁余寓楚时．适有仆妇年逾二旬．每患便血．医投以藏连丸随服随愈．先是同社一刘友貌英伟善属文．亦病便血．服香连丸．经岁不瘥．饮食如常．抵冬娶亲．辍前药却愈．次夏患痢．且能健啖．起居不倦．医者投香连丸之剂．仅四服．至夜发厥而死．惜哉．大都积服寒剂．脾气由渐而伤．及娶亲后．精血日耗．元气不支．故遇蹶即仆理也．譬如家国之亡．任用匪类．非阳丧于刚愎之小人．则必阴败于柔逊之奸儒．祸非旦夕．有由来矣．再按妇人崩漏诸症虽云血热妄行．治以四物汤加芩连之属．此古今通用常法也．多有先由劳伤中气．或脾气素虚．不能统血．继因邪热迫致妄行者．初起用前汤数服不止．则当用东垣当归芍药汤补之．若因循日久．清气下陷．则服补中益气汤以升举之．经云阳密乃固．先哲云血脱益气．此良法也盖血虚须兼补气夫血犹水也气犹堤也堤坚则水不横决气固则血不妄行自然之理此方用术为主．所以神验．世医不达此理．拘执方书．率用凉药伤脾．脾气既弱．安能固血因误于刘守真谓诸血无寒岂知诸血无实乎无实则虚虚则不得以无寒论也故特表而正之．

上一页：经水先期而至有虚实之异
下一页：目病最忌点洗


目病最忌点洗 《轩岐救正论》

目病最忌点洗

目注精于肾． 血于肝．瞳一点水也．裹以薄膜．精莹远彻．生身所恃．其为病也．肾水虚则昏 ．肝火盛则赤涩．遇风寒则患 痛眵泪使肝肾得实纵冒外邪不能为害唯肝肾一亏不值外邪亦自生灾．今见世人每患目疾．只勤点洗．甘心受害．反以内养内治为迂缓无功．良可哀悯．夫点药乃用炉甘石为君也．一经 炼．性燥便妨睡精矣．麝香HT 片．质主辛香．性善走窜经络．冲辟道路．则反引风入窍矣．琥珀珍珠石燕铜青．皆金石剽悍酸烈之物．愈竭津液矣．熊胆黄连．性苦寒而凝壅风邪不得发越矣．其有壮年元气健实者．患此惟清静调养．

少待经尽气复．不治自愈．纵疗以点洗．非药之功也．即衰老羸弱者．不治亦只病气留连．

犹无大害．而一敷以前药燥烈之属．削其薄膜．走窜之物．散其真气．瞳精外脱．迫而为泪泪干明灭不至于盲不已也岂目之自盲乎吾以为一切眼病皆当于脾肝肾处寻源施治．未有不瘳者．东坡曰目病则逸之．齿病则劳之．治目如治民．当如曹参之治齐．治齿如治兵．当如商鞅之治秦．旨哉是言．可不熟思哉．因举其经验以为龟鉴．

甲申秋姜子社祖母年近七旬．患风邪．两目赤痛．延一眼科．用点法．越数日竟眇左眼．又投以清火耗气之剂．转增晕眩自汗．右眼亦昏．症剧．延余投以补中益气汤．加熟地五味枸杞决明数剂．汗始．敛右目复明．又子社张门姻母亦患此症．彼年方五旬．元气尚实．余令其密室避风．遇痛谨勿揉按．有泪听其自流．宽心恬养．兼淡饮食．只宁耐七日．投以清肝滋肾之药．数剂．彼能守禁．至期得复明如初．又余洪门表姊甲申夏患眼生 翳．延刘润初治之．刘曰须内外兼治则可愈．于是润初专疗其外．余以健脾养血之剂．滋补脾肝肾三经．旬日 翳消而体健逾昔．

戊寅春余因有东胶之行．至夏先室病脾泄不瘥．一医用辛燥之剂．服数旬．泄得愈．岂知前药涸血．竟眇一眼．右眼亦几坏．余归急投以滋阴益肾之剂．三十服方得复明．至左眼肾精不能上注目系．绝则莫疗矣．

犹子允敷每患赤眼．六脉沉迟．余令其服八味丸．及恣饮鸡酒随愈．夫赤眼亦有寒者．

岂应概投凉剂乎．详言数症以告患者．

上一页：肝经暴郁吐血
下一页：医鉴


医鉴 《轩岐救正论》

医鉴

僭评诸医学识才品淑慝贞邪悬此明鉴愿医为上医愿人择好医耳

上一页：目病最忌点洗
下一页：明医


明医 《轩岐救正论》

明医

粤自三皇肇端．九臣翼赞．创垂医药．救民拯物泽及当时恩垂万世猗且休矣嗣有怀才抱德之士．继是业者仰观天象俯观地法中观人事察五运六气之亢承明五脏五行之生克辨阴阳水火之升降躬涉遗编．神游圣域诵而能解．解而能明．明而能彰．彰而能变化不穷治于未病察所由生别异比类．诊合十全．顾何羡揲瓜搦髓．易形擅奇．隐橘市壶．习幻云秘哉．明良之工．世不常出．直超儒仙千仞而上之矣斯为明医．

上一页：医鉴
下一页：儒医


儒医 《轩岐救正论》

儒医

尝稽秦汉以后．有通经博史．修身慎行．闻人硕儒．兼通乎医者．精究玄机．洞明至道．

每见立言垂教．后学凛为法程．若通显之儒．汉张仲景晋王太仆殷仲堪南宋徐熙唐许叔微明李濒湖诸君是也．若隐逸自高之儒．西晋皇甫谧唐孙思邈王无功宋纪齐卿李东垣明张景岳诸君是也．若有道因而得位之儒．若唐许胤宗徐秋夫明薛立斋诸君是也故非儒则医之术不明非医则儒之道不该医固以儒重者也儒诚重矣．而独奈有HT HT 之狂儒．背经文而独创幻谈．又有之腐儒．守方书而昧通灵变．又有乡愿之贼儒．存两端而莫剖是非．更其尤者高阳生之脉诀．大乖至道．马宗素之铃法．殊戾宗传．伪褚之遗书．倒装五脏．斯则冒窃儒名．实皆蠹医者也．故 李黄暗斋先生云．非明理之儒．医书不可乱读．信然矣．是所贵于儒医者．须具有大学问．大见识．大胆力．特明真假关头．不失经权妙用．方无忝此司命之责矣得进而医国羹调元鼎寿君泽民跻世熙和斯又为间出之真儒已．

上一页：明医
下一页：隐医


隐医 《轩岐救正论》

隐医

汉贾长沙有云古之至人．不居朝廷．必隐于医卜．司马公亦曰达则为良相．不达则为良医于是丹溪先生．反笈华山．弃举子业．而即慨然自命曰．士苟精一艺以推及物之仁虽不仕于时犹仕也．若人也苟全性命于乱世．不求闻达于诸侯．弁髦轩冕．调元草野蕴德潜修斯云隐矣亦岂必遁迹幽岩忘怀胞与．陶弘景虽挂冠神武．而留方肘后．江明远固不受宋室之官．

每辄副明主之请是则皆隐而通不失其济物之仁者也．

上一页：儒医
下一页：德医


德医 《轩岐救正论》

德医

昔明太祖治平天下．首着阴 录．设医局以惠济群生．宛与轩岐一揆．远轶汉唐．诚仁恩周溥无穷矣．稽之往代．若徐文伯钱仲阳杨士瀛皆济人为心．不计功利．宋刘润芳治贫家疾．辄怀金置席下．别时令家人自得之．病者一喜而疾以解．东坡亦常蓄善药济人．二公存心固诚善．但博施犹病．日亦不足耳总不如存一个好念头凡胗疾无论贵若王侯卿相贱如倩佣丐儿皆一视同仁亦无计恭慢恩怨悉心救疗遇有奇病未明我见不到处．便令再延识者商治勿专私意勿讳我短勿没人长期愈人病遇急来请勿避风雨此便是受用不尽的德也有等粗工庸手．不习经书脉理．不管病症重轻．轻易投剂．陷人垂死．反谤正道．负恶不悛．见有此人．盒饭逢人说害马．免使无穷生灵将来误于此辈虽曰隐恶扬善．固称圣人若推扩圣人之心政要教无穷生灵避此粗工庸手安能恝然忍隐乎此非不存浓道．但一片苦衷．只知有生灵之性命．不知有同类之包荒也．且亦使若辈改心易行．转庸手而为良工．儆戒一番．望其同跻寿域．宁不大幸．

至有良工．吾又逢人赞扬．不啻口出．暴庸手之谬．举良工之善．总为生灵起见．何恤知我罪我此尤是善用其德者也溯昔勋臣邓禹十三子．各执一艺．而业医者四．若公者励操素丝．

享士挟纩．荣膺上爵．奈何不遗子孙以温饱．而独令其役役于方技之列以竟所未竟之仁是公又世滋其德矣．

上一页：隐医
下一页：世医


世医 《轩岐救正论》

世医

语云医不三世不服其药诚重之也．又尝有云得读三家书亦是世医流此语殊属附会夫医以世称者乃亏冶相承．授受最精．故得以擅名当代也．且今昔方书．不啻汗牛充栋．何啻三家可资闻见．可竟斯道．以此而论．可见世间业医者仅熟高阳生之脉诀．王宗显之快捷方式．平居略记数十汤头．遇病朗诵几首歌括．非专守河涧之法．则偏执丹溪之书．讪李东垣独理脾胃．吠薛立斋每重命门．不曰伤寒专门．则云杂病独科．求其始会其全．由博入约者．无有也．虽百世何足观哉．故宋庞安常不足父祖所授脉诀．独取素难．究以玄微．辨晰万言．垂训千秋允为拔出之英则犁牛犁角不为世耀只为世累耳世医云乎哉．

上一页：德医
下一页：流医


流医 《轩岐救正论》

流医

谁谓萍踪浪迹中无高躅乎．而至以医出济．学术浅深．品格高下．吾实无以穷其所自来矣．

惟有试之之法．便可探索什一．果属精良．尚恨见晚．而与之商扶正教．共济斯民．宁非浓愿．每见一二流属．亦能粗谭经方．大率套语未辨．及其处剂．攻补混施．识见胆力．藐无一可吾知其远离乡井者志惟求食而已矣大都俗子闻风竞新．不察肾愚．舍近骛远．间有缙绅．亦踵此习政因踵此习．而大家俗子．益见缙绅许可者．意为佳士．而亦踵缙绅之习．交相混也徒自误已虽然岂尽乏人．若唐湛一学识优赡．知明百病虚实．程凤山能别阴阳伤寒．

而唐尤余所参印．只千百中二三耳．

上一页：世医
下一页：僧医


僧医 《轩岐救正论》

僧医

陈眉公谓沙门为一大养济院．姚广孝位极人臣．其姊一窭入妇耳．尚骂他做和尚不了．嗟乎养济院中杰出何英刘河涧衣钵．传自浮屠一秃．虽能宣明运气每谓伤寒悉属热病．又倡言诸病总归湿火．又谓诸血无寒致今庸流．偏宗其说．浪剂杀人祸世不小世固误于河涧而河涧实误于浮屠也有自来矣余尝见一二妄秃侈口谈医．大乖经典．诳言神授．惊炫俗眼．罪可胜诛哉．试举一二以证其谬．余里林君向次郎本患夹阴证．而乃枉殁于还俗马僧河涧伤寒悉属热病之治．又余胞妹丈系明经毛天羽长子．少年不慎．患阴阳俱虚．潮热发渴．呕闷便滑．不进饮食．一僧主治以六味丸加黄柏 知母幸余见而沮之．始易方．举世医流．大都类此．呜呼生灵受害．何日休乎．

上一页：流医
下一页：名医


名医 《轩岐救正论》

名医

所谓名医者非明良之士．乃庸手粗工．藐无实学．巧窃虚声以炫人者是也陶氏序云医为司命之寄．不可权饰妄造今之承籍者多恃 名．不能精心研习．郡国诸人．皆尚声誉．不取实学闻风竞奖．季命虚声．良可惜也．徐春甫曰术不精则杀人．深怪世医徒修边幅习以口给．凡有治疗．率尔狂诞．偶然幸效．需索百端．至误伤则曰尽命．俗多习此为套．而曰医学无难．语云学到知羞处．方知艺不精．则又澌灭愧耻之心矣．支秉中曰昔越人因HT 公扈志强气弱．足于谋而馁于断．赵齐婴志弱气强．少于虑而伤于专．乃饮以药酒．而易置二人之心．使俱为名士．予观今之求医者．率以有时名者为重．初不计其书之读不读．脉之明不明．谓之时医福医名医．一承权贵所举．辄凭治疗．虽杀其身．委命无怨．故为医者往往奔走权门．

谄容卑能．以求吹荐．纲利沽名．知者笑议仁心仁闻毫蔑有也安得饮以药酒而易其心乎但若辈病患膏肪．牢不可破．真无法可治者．区区药酒云乎哉．愚又以为若辈形之庞也．类有德．声之宏也类有能其黔之驴也夫．

上一页：僧医
下一页：时医即庸医


时医即庸医 《轩岐救正论》

时医即庸医

徐东皋云俗云明医不如时医．盖谓时医虽不读书明理．以其有时运造化．亦能侥效．常自矜云趁我十年运．有病快来医．又云饶尔熟读王叔和．不如我见病症多．里谚有云左心小肠肝胆肾．时来每日有千钱．所谓明医不如时医．良以有此也．卫生宝鉴有一医者一人病四肢困倦躁热．自汗气短．饮食少进．咳嗽痰涎．胸膈不利．大便秘．形羸．一岁更数医不愈．或曰某处有时医虽不精方书．不明脉候．看症极多．治无不效患者信而延治．及至诊之曰此病食滞．予治多矣．许必效．遂灸肺俞．药以蠲饮等丸并消导之剂．不数服大便泄泻．加以腹痛．饮食不进而殁．经云形气不足．病气不足．泻之则重不足．此阴阳俱弱．血气皆尽．补之惟恐不及．反以小毒之剂泻之虚之又虚损之又损不死何待夫明医治病先审岁运太过不及次察形气勇怯之殊病有虚实浅深在脏在腑之别治有缓急反正之异况医为人之司命．不精则杀人．今之患者不达此理．委命时医．其与自暴自弃．甘填沟壑者何异哉．嗟乎如此庸流．滔滔皆是．其奈之何．

上一页：名医
下一页：奸医


奸医 《轩岐救正论》

奸医

薛氏医案云辛丑年余在嘉兴屠渐山第有林二守不时昏愦．请余治之．谵语不绝．脉洪大．按之如无．此阳虚之病也．当用参附汤治之．有原医者阳喜而迎曰．先得我心所同然．遂服之．即静睡而进食午后再剂神思如故．其脉顿敛．余返后．又诈云用附子多矣．吾以黄连解之．阴仍用参附汤．窃观仲景先生治伤寒云桂枝下咽．阳盛则毙硝黄入胃．阴盛乃亡．不辨而自明矣．吾恐前言．致误患者．故表而出之．此立斋先生言也．愚以为此乃奸诡小人．推是念．何啻专务排挤操心谗妒已哉．或有窥病家之丰实．则朋谋而索质．假危言以示吓者．或病本易治．故投峻剂．致令变症惊惶．从中诈财者．或病属危急．诱利不遂．姑投缓剂．因致因循误死者．或值内乱之家．孤孽之子． 墙竞．产房帷妒宠．讦讼挟雠者乘病图害假手进毒若辈唯利是图绝人之嗣丧人之生既坏心术复坏仁术密藏陷阱残忍穷HT 奸孰奸于此乎古人教人延医煎药必素亲信者始可托．旨深矣．其操危虑患之夫．尤当谨毖．

上一页：时医即庸医
下一页：淫医


淫医 《轩岐救正论》

淫医

俗传钱铿以妖淫败道．殒厥修龄．吕仙亦为采补．受摘尘寰．今昔缙绅名公．耄年惑于方士．演术御女．遭害倾生者按踵矣．老子曰房中之术．能生人亦能杀人．吾恐迷情枕席．全生者少．一遘芳华粉黛．谁是铁心汉．能不动念乃至捐躯以徇抑何愚甚．仙茅一药物耳．本草极赞其能壮阳益肾东海张弼刺之曰．使君昨日才持去．今日人来乞墓铭．丹溪亦论辟房中补益之非．万历年间江右世医龚应圆者一代良工也着福寿丹书教人采战之法详列方论诲淫败德绝人长命真岐黄之罪人也近来有等匪人借医求食不通经书不谙方脉．乃专务旁门秘炼毒丸．

献媚权贵．枉道取悦挟此为载质之资．为肇名之端．岂知斯药非剽悍之金石则毒烈之芳草燔灼肠胃耗竭精髓是医本以活人而乃以杀人故曰淫医不特此也．又有素行不端之徒．遇诊 妇寡女启念挑淫．线索传情术以济奸无良极矣故孙思邈有云心欲小而胆欲大才欲圆而行欲方．

是瓜李之嫌．士君子最当避忌而存心光明正大尤是医家本分事．

上一页：奸医
下一页：女医


女医 《轩岐救正论》

女医

语云宁医十男子莫医一妇人．诚难之矣．世间有等痴愚蠢汉．以妻外家子女之性命付之医婆之手．被其妄治伤生者众矣．夫男子业医．尚且庸谬．况妇人目不识丁．手不辨脉．一凭长舌取悦裙钗．三指藏刀．甘受隐戮．良足鉴耳．虽然此等狂泼．岂无所长乎．但其所挟下胎之药．自谓最验，故每见闺阃失节之妇．信其诱弄暧昧隐曲．无所不为．所以先辈着治家训禁．六婆不入门．思之．

上一页：淫医
下一页：疡医


疡医 《轩岐救正论》

疡医

医宁小道乎而习医之人则多小人也因人而轻医所从来矣至吮痈HT 痔．称曰疡医尤是卑庸之流．世愈薄之．虽曰科分内外．症有表里．岂知皮毛肌肉．悉系五脏六腑十二经络．所联属灌溉者而外之疮疡由内之感发也何可膜外视之每见外科之医．罔顾元气虚实．病机寒热．固执成方．概投凉剂．夫在元气形气病气俱实者．用之则宜．设若俱虚．宁不伤生乎．若令外科治外．内科治内．必察脉气完亏．庶免夭枉．若丹溪详言痈疽之治．义可知矣．

以上十三种医评．陋识如余不揣方人之讥．总缘生灵起见．特因其品行之贞邪．学识之贤愚．

而直揭之．使世之患者识所慎择焉．

上一页：女医
下一页：喻言


喻言 《轩岐救正论》

喻言

余壮岁挟少年结燕赵游．连镳驱驰．每见辕下畜．性甚颖．甫束鞍辔．待人乘骑．及粼粼登程．遵我周道．无迷岐路．遇小沟隙侧径．且能纡回屈曲而行．抵宿馆停蹄．及执鞭者至．

卸以 载．揭以鞍镫．便自扬扬然入厩索食矣．日复如是．余因询曰．何以一畜而灵慧乃尔．比执鞭者曰．豢一骡驴可供三十年之用．每岁长途往反．不下六七度彼盖输蹄络绎积有岁月故极熟于里道馆舍无烦鞭策耳越旬日过邯郸薪米腾贵．复惊寇至．余又询曰．是亦知此乎执鞭者曰彼惟知求食耳安知食价腾涌彼惟知道可行厩可栖耳安知寇警HT 闻将谓贼亦人耳安知其善恶攸殊物不得与人比也余因忆伏龙雏凤．同是物也．何以未出茅庐时．不及骡驴一一亲见之多．反能知天下事．而天运之否泰．国祚之兴亡．人事之吉凶．乃无逃其神算者乎．似不可解矣．偶因谈及．有客笑而言曰是足为明医隐医时医名医之喻耳余曰然．

上一页：疡医
下一页：病鉴


病鉴 《轩岐救正论》

病鉴

此专为病者操鉴亦兼为医者立箴也．

上一页：喻言
下一页：知医


知医 《轩岐救正论》

知医

叶敬君曰合天地人性命为重．命从谁生．生命者曰父曰母．命从谁司．司命者曰君曰相曰师．司命者谁为之总．总君父师相之权曰医．上古神农黄帝．君而医也．岐伯诸臣．师而医也．中古名贤一隐君子错出．则皆继医之统．而无替其性命之传者也．道斯隆矣而惜乎近古及今．正教凌夷邪说纵横．挟治成方．委命匪人灵素奥义．不复穷探．循枝昧本．弃繁就简二气之中和何自而调燮．生人之大命安望其康济宁不为庸妄之砍伐致叹狂澜之莫挽乎．故玄晏先生云人受先人之体．有七尺之躯．而不知医事．此所谓游魂耳．虽有忠孝之心．君父困危．赤子涂地．何以济之．此圣贤所以精思极论欲尽其理也．明道先生曰人子事亲．学医最是大事．今人视父母疾．一任医者之手．岂不害事．必须识医药之道理．别病如何．药当何如．故可任医也．如自己曾学．令医者说道理．便自见得．或已有所见．亦要说与他商量．张杲医说云五经四部．军国礼服．若讲用乖越者．止于事迹非宜耳．至于医药一物．少有差谬．

便性命及之．千乘之君．百金之长．可不深思戒慎乎．伊芳川先生云治病而委之庸医．比之不慈不孝此数论者深足为有生家之明鉴也．

上一页：病鉴
下一页：试医


试医 《轩岐救正论》

试医

夫人大事．莫逾生死．百年之内．谁保无恙．乃一旦有疾付之庸手．甘心受害．枉死无怨．

不谓至灵者人．而至愚者亦人也．病固不得不求医．而医之明脉者盖千百不一二数也．将谓不治．无以愈病．将听妄治．又恐丧生．余以为具慧鉴者方别妍强凭荐扬者亦须勉受唯有试之一法庶几酌择匪谬耳．患者延医到家．切勿豫言病症．当先举手令他胗脉．察色闻声．胗毕静默．听他何说．或者属寒属热．属虚属实．或者血虚气虚血实气实．或者外感内伤之异．经络脏腑之别．主阴主阳．此病之大要也．虽病能固有万千．而脉只二十七种．安能一一肖合．而此大要医者岂宜不知．得其了了言下．十应二三．便称名手．于是吾方告以得病之由．起居顺逆．饮食喜恶．病期久近．备详勿讳．乃听处方修剂．又问其某药当主何病君臣佐使母子虚实之法．有犯胃气．无犯胃气．速愈迟愈．可治不治之验．或从顺治逆治．正治反治之殊．仍求详写始末．看他学问浅深．见识高下．果属明良．信心任之．当必无虞．设有不愈．非医之咎也．若其脉症不明．舌謇语涩．套语支吾．字迹不通．方药无法．虽承尊贵所举． 属污谄之流．羊质虎皮．外饰为事．安可轻信之乎如此乃试医也非困医也试医者为性命也若医果精良又何惮困乎余因是而每不平坡公所言者曰．脉之难明．古今所通患也．

至虚有盛候．大实有羸状．疑似之间．便有生死之异士大夫多秘所患．以验医之能否．吾生平有疾．请疗必尽告以所患．使医了然．知疾之所在．虚实寒热先定于胸中．然后胗脉．疑似不能惑也．吾求愈疾而已．岂以困医为事哉．孙真人亦曰未诊先问．最为有准．吁二公之言．特为医者藏拙．非为病者择善也．在医者得矣．而于病者不受误耶．汪度纳交固当宽于容人第病关生死未可不严于实医也．吾恐用医不试．误世非小特为驳正立此试法．

上一页：知医
下一页：荐医


荐医 《轩岐救正论》

荐医

荐医为生死攸系．语云贤不荐医诚重之也．余以为贤未始不荐医．特不荐不贤之医耳．

张景岳曰有或见轻浅之偶中而为之荐者．有意气之私浓而为之荐者．有信其便便之谈而为之荐者．有见其外饰之貌而为之荐者．又有贪得而荐者阴利其酬．关情而荐者别图异望．甚有斗筲之辈．妄自骄矜．好人趋奉．熏犹不辨．擅肆品评．誉之则盗跖可为尧舜．毁之则鸾凤可为鸱．洗垢索瘢．无所不至．而怀真抱德之士必其不侔．若此流者虽其发言容易．休戚无关．其于淆乱人情．莫此为甚．多致明良有掣肘之叹．病家起刻骨之疑．是非之不明．总为庸人扰之耳．荐医之关系．不可不察也．

上一页：试医
下一页：半识


半识 《轩岐救正论》

半识

世有半识之流．不知虚实补泻之理．平日略见一二医书．某病用某方．某方用某药．将谓根据方治病．法无越此矣．又有自己素经有病．曾与医师商治粗晓方药遇有病患亦代胗脉．但见浮动便曰无事沉伏便曰无脉．摇首咋舌．使人惊骇．真可发笑．噫庸工误人．固已不堪．如此半识．谬妄尤甚．或主持于亲朋之际．或议论于贤愚之间．颠倒是非．妄高祸福．于是污下之流．存两可而希苟容．高明之士．怀独见而终不合．纷纷筑室．掣肘贤良．此半识之为害．不岌岌其危哉．

上一页：荐医
下一页：察弊


察弊 《轩岐救正论》

察弊

医为性命之学．生成之主．道大任钜．自唐书列之方技．而缙绅名士．每每不谭．宋太保林亿公云以至精至微之理而付于至卑至贱之人求其能起人之疾者鲜矣．故世递降而术益鲜．率多市井亡赖．空门孽秃．略识字画．素饶利辩者为之是人之辱医非医之辱人也若辈学医．初只挟脉诀快捷方式．汤头歌括．不一二帙．乃就业于庸流之窃有虚名者．奉为明师．教习犯诵．

稍知浮沉迟数四纲．颇明温凉寒热各性．远则一年．近则半载．遂以为道尽传矣．诣已超矣大开铺肆高揭榜额．不曰某某精传．则曰某某心授．又则曰世传神秘．离经叛道．执方待病．轻浅偶中．自恃神奇．如是情迷垄断．计熟蝇头．而攀援之心萌矣．念以为非奉二三贵人为我提掇．何由虚声日播乎．思得当道尊官．践任之后．岂乏延医．乃预谋之胥役隶卒之流．贿托吹荐．及当道有请．何识贤愚．便信然从之．岂知此辈百凡布置．复密通消息于官衙从仆．备询何人何证．预得病机．了了心中．及一入诊．语言吻合．根据病处药．治或得验．

俦不艳服为果精良乎．其始也介下役以为进身．今也奉尊官而为广扬．侥有题额．高悬户外．往来见者承风趋影．亦争传曰彼名医也．甚至士大夫高慧．不免亦坠谷中．叠见疑难重恙．被其枉死者多矣一遇识者烛破肺腑．词遁计拙．破绽方彰．呜呼如此竞逐邪流．心如青黑之混．指若锋刃之险．初亦何事不可度活乃至轻易冒医杀人无算乎此古今之通弊也考昔刘伯温公言曰杭有卖果者善藏柑．涉寒暑不溃．出之烨然玉质而金色．置于市价十倍．人争鬻之．予买得其一．剖之如有烟扑口鼻．视其中则干若败絮．予怪而问之曰若所市于人者将以实边豆．奉祭祀．供宾客乎．将 外以惑愚瞽也．甚矣哉为欺也．卖者笑曰吾业是有年矣．吾业赖是以食吾躯．吾售之．人取之．未尝有言．而独不足子所乎．世之为欺者不少矣．而独我也乎．此伯温公愤世嫉邪之言也今医者既 外以售柑矣而病者可愚瞽而受戮乎．

上一页：半识
下一页：慎择


慎择 《轩岐救正论》

慎择

凡病至根摇本亏．六脉无胃气．二竖入膏肪．即使缓扁复见．亦难措手．何论时名之工哉．

若其形气俱实．偶罹病恙．即不治少待经尽气复．亦当自愈．未有治之而不愈也．即使庸手妄治．亦无至伤命耳独是人有可生可死之病得治则生．失治则死．对治则生舛治则死．急治则生．缓治则死者．呼吸关存亡之候．从违操生死之机．如此乃足以别工师之贤愚巧拙．

夫曰明良．岂真能起死回生哉．但有危急垂死之病．人不能治而已能治．令人全其生．不致枉死．且能救人死于未病之先．与知病之所从生耳．至所谓名医时医者．治寒以热．治热以寒．治虚以实．治实以虚．浅病偶中．俗服神奇．固似乎名下无虚士矣一若值有假虚假实假热假寒之症．病既变幻．见随惶惑．竟昧其所谓从逆反正．通用塞用之法而姑投缓剂．藐无胆识．且曰王道稳当．病者亦甘心受误始见从前所谓名医者祗虚名耳若夫庸手粗工．不察经书．不谙脉症．寒热错投．缓急混施．实实虚虚致轻变重．重变笃．笃而死是病本非尽可死之病而服必死之药安得不死．如此贤愚是在病家慧眼预识．临病慎择之而已矣．

上一页：察弊
下一页：专任


专任 《轩岐救正论》

专任

设夫病者既择名手而信从之矣．独其人患非旦夕可愈之病．而欲得乎旦夕必愈之治．于势难哉．乃日易数医．贤愚竞进．杂揉伤生．祸福反掌．初非择医不精．特任医不专耳．宋李纲有云用人如用医．必先知其术业可以已病．乃可使之进药而责成功．今不详究其术业而姑试之．则虽日易一医．无补于病．徒加疾而已．

上一页：慎择
下一页：早治


早治 《轩岐救正论》

早治

坡公曰天下之患．莫大于不知其然而然．不知其然而然者是拱手而待乱也．以故明者识气化于未然．及病已成．虚强半矣．始发方剧．盒饭急治．然邪在经者一剂可愈．传腑者数四方瘳．至入脏则百无一生．故华君擅剖腹之能．秦缓鲜膏肪之治．非工之巧拙不同特病之浅深悬殊耳．经云病势已过．命将难全．可不致思．

上一页：专任
下一页：谨始


谨始 《轩岐救正论》

谨始

病机初发．盒饭择医．始若错治．终必败亡．今姑以伤寒阴阳二症言之．阳症初见．头痛如破．腰背拘急．体热如焚．喘渴不休．狂谵时增．见者谁不惊危．但其脉与症合．得治即愈．势固可忧．病实无害为只传经伤腑而非中藏也独是阴症始见．头不甚痛体不甚热．饮食失常．脐腹微痛．大便不实．或呕吐便利．奄奄忽忽只见倦怠岂料藏气已亏脉少胃气隐中大异若知急投温剂．何至因循丧生．乃医者不识便谓无虞非投发表．则用清解．稽延数日病已入脏．渐次增剧．死机呈矣．虽有卢扁．莫能为也盖阳之气暴而阴之气缓阳之性刚而阴之性柔阳之病在外浮而易见而阴之病在内沉而难觉故人常情但慎于阳而忽于阴而医者亦不识阴阳虚实．见病治病．往往误人于死．何可胜数为此切告患者始病择医．不可不谨．生死系之矣．

上一页：早治
下一页：讳疾


讳疾 《轩岐救正论》

讳疾

愚按郭猷甫云深怪讳疾忌医之人分明怕死．又怕人知死．意以今日之病．恐仇人知则喜．或贪淫所致．又恐亲人知则怒．故病已笃犹自回护．独不思事势到此．何不早言．或有病经过者犹前车戒后辙．或有知某病经某明医者速求治疗．自然得愈．断不可因人喜怒．而戕自己性命．语云∶才欲藏．病欲露．善夫．

上一页：谨始
下一页：速效误人


速效误人 《轩岐救正论》

速效误人

病可以速效致者．必惟元气壮盛．诸气未亏．或偶感三阳表证．与乎饮食内伤．及暴受寒冷者．治不数剂．便得痊可．至于五痨七伤六极重恙．若肯精修确服纯王善药．渐涵数载．方有生机．尚亦有不治者．敢用杂霸异术．攻击眼前．大伤元气．旋即倒戈败绩者乎．吴文定公家藏集云∶陈汝中尝病脾胃郁火之症．求治于盛用美．诊其脉曰如此治可生．如彼治即死．如此治可以少生．如彼治可以速死．既而治之．汝中迟其效．或以浮屠善医荐者．汝中惑其说．遂求治．饮其药．呕血一升遂死．噫医以用药．药以攻病．病不能去而反以致死．则何以医药．为哉彼浮屠者悉庸妄人也．目不识医经．口不辨药性．指不察脉候．人之虚实．病之新久．一切置之不问．而惟毒药攻击之．其杀人盖亦多矣．予咎汝中之不善．择医而致速死特书此以为世轻服药者之戒．

上一页：讳疾
下一页：执方之诀


执方之诀 《轩岐救正论》

执方之诀

今夫医者病者．每获一方一药之善．谓能通治众疾．不啻窭丐之获异宝．珍秘自矜．岂知滋害为甚．抑何懵懵不会也．夫人有贫富贵贱之殊．老少强弱之禀．病有新久虚实．藏有阴藏阳藏．土地高下不一．物理刚柔异宜．黄帝兴四方之问．岐伯举四治之能．

临病之师．宜须细审．尚有一病而投数方．未有一方可疗数病者．罗太无云∶用古方治今病．政如拆旧屋揍新屋．其材木非一．不用经匠氏之手．其可用乎．许叔微释微论曰予读仲景书用仲景法．然未尝守仲景之方乃为得仲景之心也．语云学方三年无病可医学医三年无方可学旨哉言乎．

上一页：速效误人
下一页：药第二义


药第二义 《轩岐救正论》

药第二义

凡人一罹病纲．久支床第．即神思性情．亦几为之磨蝎不堪矣．至延明医．饵善药．犹是第二义．必先闲却心身．忘情思虑．恬静勿躁．语默雍容．一切事务漠不相闻．起居得宜．饮食择美．脱着随时．勿近佳丽．勿恋娱悦．勿过幽寂．火亦易起．既得保养之力．然后佐以良剂勤服不辍．自有苏生之期何患二竖不跃跃然从心头解也．百病惟虚察内伤为最重非经年调治不能见效．若复气暴不静．性淫无制．虽有千服神丹．虽抵一点恣火．尤须确守禁忌．自择便宜．屏绝万缘．当视此身如已．死之身方得有免死之日．若少存一贪生之念．便不免乎丧生之祸是在患者宜自珍耳．

上一页：执方之诀
下一页：鬼疑


鬼疑 《轩岐救正论》

鬼疑

鬼神宰造化之权．精诚可格．此理甚微．至乎凭根据作祟．相传有魑魅妖孽．亦唯失德之家．

淫冶之妇．或蹇运之夫．往往因邪易入．乘虚召感．御之之法．别复一论耳．若夫人病而眼中见鬼．奇形异态．举家震骇．以为真鬼而必死也．延巫祷禳惑其矣．愚甚矣．其证有数种．一病从三阳传入胃腑热迷心经致神乱不安．则目中见鬼．夫神者心之主也．鬼者神之分也．气全则为神．神分则见鬼神．散则为鬼也．又人当春夏之交．病时行瘟热中心脏则死．伤心经则乱目亦见鬼又一种体虚积．劳暴厥阳气上越假热棼心．目亦见鬼又见停痰上壅．与食积留中作热攻心．目亦见鬼总由神乱则然投以清热纳气及消痰蠲积之剂．则病自愈也．若其病久．垂亡目亦．见鬼者此乃元气尽脱于外为神散不聚非．神乱不安也．及察素问有五尸鬼篇．言人五脏虚而值运气不及之年．有克鬼见．令人暴亡．总以天虚而人虚应之虚则鬼见非真鬼也．惟预施治法．滋补真阴．益助元气．心神完固．不复散乱．邪鬼自遁矣．经曰得神者昌．失神者亡．得守者生．失守者死．又曰拘于鬼神者不可与言至德．其斯之谓欤．

上一页：药第二义
下一页：审不治病


审不治病 《轩岐救正论》

审不治病

越人曰病有六不治者．骄恣不论于理．一不治也．轻身重财．二不治也．衣食不能适．

三不治也．阴阳藏气不定．四不治也．形羸不能服药．五不治也．信巫不信医．六不治也．愚以为骄恣者多出于富贵之家．富者盈满自矜．或深言以见非．贵者倨傲自尊．或忠告之难行．

于是污庸卑谄之流．趋承恐后．怀材抱德之英．降辱宁甘．故谦光为持躬之要．而重士乃尊生之本也．若此骄恣之与轻身信巫．是本非不治之病．乃自致于败亡．而非衣服难适．藏气不定．形羸拒药．终无可治之比也．

上一页：鬼疑
下一页：无病服药


无病服药 《轩岐救正论》

无病服药

药为病设若人元气充实．真阴恬静．饮和可资摄养．何必别假丹剂．鼓溢气血奔突散漫而为揠助之患．每见有无故而服参 归术苁蓉骨脂滋益脾肾之药．暴致血衄胀满．成不可解之疾者．窃谓病者身之贼也．药治病之兵也．朝廷不得已而用兵．人有病而始用药．病实者尚虞骤补．病虚者更畏妄攻药其可漫尝乎．岁巳巳家大人佐郡锦官．由渝州登陆以进．道经永川两昌内江诸邑．目击井里萧条．民怀菜色．因询诸父老曰．尔蜀古天府之国．土沃人殷．风俗醇美．今何若是之凋残乎．诸父老曰．正苦十年来奢酋构难．间经援兵四集．淫虐悍暴．

尤甚于贼也．尚悲风鹤已邈．泽雁未归称民贼者又HT 辐叠至既罹烽烟之祸复遭涂炭之苦民愈不堪命矣始信将愎兵骄害甚乎贼．语不诬．于是家大人抵官励操．以治楚者治蜀．及屡署郡邑符．八载敷仁．皆一意恬静慈和．为挽复元气之善图．耻事针砭之速．究竟功牧参苓．苏生重困．时蜀臬江右曾铭石先生秉宪清严．执鉴人伦．每与当事击楫寮采．则曰守令者亲民之官．官以清着固难．但未免尚峻刻耳．若清且和．留心民瘼．如锦官萧司马者则尤难其人也．噫治病与治国一也．久病而服误剂．犹青苗之厉法．无病而轻服药．乃黩武之危．图均害民也．伤生也．

上一页：审不治病
下一页：药随病施


药随病施 《轩岐救正论》

药随病施

先哲有云用得其宜．虽乌罔亦可奏功．不得其宜．至参苓亦能为害．夫药何定施哉．昔有人患阳明胃腑证．法须承气．因误投参术．几殆．后以他病阳虚发热．宜用参术．却为前故畏而不服．亦致留连增剧是犹因噎废食者也吁同一药石耳．用之有宜有不宜．而生死系之．益见病者须择好医耳．

上一页：无病服药
下一页：草药


草药 《轩岐救正论》

草药

无知愚民每每擅一二单方草药．为能立奏殊功．且复省费．谁不悦从．但此须村里坚刚异禀．别具一副耐毒肠胃者用之极验．若元气稍虚．误服旋倾．目击者屡矣．书此为戒．

上一页：药随病施
下一页：针灸


针灸 《轩岐救正论》

针灸

针灸理极玄微．必按穴精详．视人肥瘦短长．以意消息．毫芒不瘥者．一着可胜百药．

今之称善此术者亦犹盲瞽索途．反滋祸害耳．此亦只是泻法．而非补法．即云为补亦泻中补也设若精气两亏．敢妄施乎．大抵阳衰虚寒．六脉沉迟者．亦借外火以资内火．于法得矣．若乎阴虚火旺．脉数发热之病．灸之则 害立生．内经东垣．论之详矣．

上一页：草药
下一页：伪药必辨


伪药必辨 《轩岐救正论》

伪药必辨

今病者既择名手．复得好方．而药非地道．杂以伪者．非惟无功．适足取害耳．如沙参之假人参．苜蓿根之假黄 ． 本头之伪川芎．浙贝母之伪川贝母．广黄连之伪川黄连．紫楝根之伪巴戟．南当归之充秦归．浙地之充怀地．建山药之充怀山药．丁茄叶之伪藿香．染独活之伪当归．粗鹅管之伪钟乳．金莲根之伪肉苁蓉．浙枸杞之伪甘枸杞．黄丝子之伪菟丝．西五味之乱北五味．杜蘅之乱细辛．枫香之杂乳香．黑束之乱沉香．沙石之杂灵脂．牛胶．之伪阿胶 川乌之伪附子．土防己野马肝之乱何首乌．诸如此类．不可胜穷小人既售赝器君子当具灼鉴．

上一页：针灸
下一页：制药必亲


制药必亲 《轩岐救正论》

制药必亲

陶弘景曰王公贵胜．合药之日．群下窃换好药．终不能觉．以此疗病．故难责效余以为制药必亲者非亲自监督．必委之素亲信之人．始可托也．若窃换犹是小事．甚有仇家妒嫉．及竞产争宠．萧墙内寡因而暗藏杀机．或赂奸医．或诱婢仆．加入砒 ．或乘顺便投入蛊毒．每见病家不及觉察．屡被倾生．迨至事泄．噬脐何及．此不容不谨也．

上一页：伪药必辨


说明

欢迎浏览“《轩岐救正论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《轩岐救正论》”手册】