叙 《医学集成》

叙

天地有好生之德，人生天地间，不能体天地之心为心，纵有千驷万锺，历数十春秋，只与草本同朽，乌足道哉，乌足道哉。吾邑清臣先生，隐君子也，聪明特出，倜傥不羁，文字皆工，而诗赋犹胜。昔从宿学宋西桥先生游，赏以大器期之，赴童军前茅辄列，因患足疾，遂不复向名场角逐，一室咏歌，著有《醉吟诗草》。西桥先生见而悦之，曰：汝臣此不死矣，诗才若此，可付枣黎，以公同好。诗板落成，复于闲居研究轩岐，书无不读，数十年来活人甚众，且先生以精明之质，抱潇洒之怀，儒学而为医学。一时缙绅先生，咸耳其名，如中丞严渭春、方伯吴廉生、明府陈芗墀辈，常与公游，谈医理，讲文理，外拈赋诗，唱和为尤多焉。盖由先生才思敏捷，学问宏通，故诸公不但以名医目之，兼以名士称之也。晚年善病，闭户著书，采取各家精华及生平素所应验，手录成篇，欲传后世，用心诚苦，而救世良殷矣。癸酉秋闱后，余锦里归来，先生出书见示。余捧读再三，窃见首卷提絜大纲，次、三胪陈杂证，四卷附载医案、穴道及百误八法，切而不泛、简而不繁，诚后学津梁，入门路径也。

夫神农以后，著书立说，不下数十百人。然其中短长互见，先生弃其短、取其长，掇百家之长，纂成斯集，温凉攻补，不执一偏，按证选方，足供实用。古云：太上立德，其次立功，其次立言。先生此书，诚立言而树功德于无穷者也。余有心斯道，恨未窥一斑，恒亲炙光仪，更端请教先生口讲指画，层出不穷，知其底蕴深也。书成命序，爰缀俚言以为之首。

时同治十三年　岁官甲戌　清和既望　香圃骆世馨撰

当前页：叙
下一页：自叙
原始资料来源互联网，中医世家网站整理。


自叙 《医学集成》

自叙

同治癸酉，廉年七秩，追思少壮，不堪回首。幼奉先君命，学诗文词赋，延师课读，负笈从游，多历年所。道光丙申，先君辞世，抱歉多端，于是博览搜奇，无不学习。道光壬寅，陡患脚疾，寸步难移，延医调治，浪费多金，足不能动，手不能举，项强筋痛，骨瘦如柴。病经五载，医过百余，九死一生，幸留残喘。因而采买药书，遍查脚疾，见古书所立之方，与医家所用之药，舒筋除湿，一一用尽，终属不效。予从字样之从足者搜寻，忽于痿躄门中，觅出五痿症来，遵法调理，始服丽参、银花以解前药，继服补中以益正气，手足头项俱能动摇。服十全大补，去芎、苓，加附片、枸杞、巴戟、鹿茸，数剂而安，改剂为丸，万病俱失，行走如常。

呜呼！医道之废弛久矣。从此重开药肆，普集药书，细心考究，约计十年，始行问世。历遍朱门、茅屋，临症颇多，见病亦广，大小沉疴，随治即效，然终不免为他人作嫁衣裳尔。因退处田间，课子教孙，甫经两载，适有邑侯陈公芗墀来守双邑，幕友吴又香患失血，多医罔效，叠次来请，不得已而往焉。

初见陈公，礼贤下士，有儒者风，言谈起居，隆礼相待。又香病愈，往来甚密，呤咏唱和，前后八载，已足生平之幸。而芗翁不没人长，每于谒大府、会同僚，遍为延誉，由此渭春中丞、廉生方伯，及督藩臬道，各州府县，无不备至。随处所作病论，所立药方，所解药性甚多。陈芗墀劝刻于前，吴贯槎劝刻于后，皆各赠匾额，予终不敢刻。何也?予不安于小道，诚恐异日九泉难见双亲于地下，不以诗文词赋传，而以小道传，不独贻笑方家，其辜负亲心也实甚。迩年来门人欲梓，奈力瘁神疲，难为编辑。幸同邑尽先训导季君馥垣，熟于灵柩，精于法律，协同胞弟仕鹏，起而怜之。谓数十年功苦，岂忍一旦付之，于是力为较正。令三子永钟抄写一载始成，并将大小铜人、针灸，齐付梨枣，以公同好。知我有人，罪我有人，予亦不稍为计及也已，清臣自记。

上一页：叙
当前页：自叙
下一页：凡例


凡例 《医学集成》

凡例

是编之集，由博反约，由晦而显，使业医者开卷了然，斯无亥豕鲁鱼之误。

是编普集名家精粹，去繁就简，易于翻阅，随时考究，洞若观火，以免搜索之难。

业医务从伤寒入手，辩明十二经络。每一经中皆有阴阳，无论在经在腑，一寒一热，一表一里，辨之不明，临症必误。

业医务从大家入手。先讲六经法律，后明药性寒热。若徒读断简残编，抄本小说，髫年学习，皓首模糊，以先入者为主也。

法律订自前人，运用在乎自己。学者要有灵机，救人全凭活法。若胶柱鼓瑟，万难奏效。

古人立方，原有君臣佐使，配合无多，效如桴鼓。或静中有动，动中有静；或阴中求阳，阳中求阴，必再三审慎，切勿杂凑成方。

本草所载药品三千，常用不过三百。当于二三百中，考究五味五色，辩明寒热温平，更必详究真伪，斯运用乃见如神。

药品无论贵贱，总以有精汁，有气味者为佳。切莫好奇，喜开别名，至药肆不知，胡乱称拣，误人性命。

药之灵应，不在贵贱；方之灵应，不在多寡。药求真实，方求对症，若用希奇难买之药，富者担延时日，贫者束手待毙矣。

名家各有所长。有长于温补，长于攻下，长于清凉，长于和解，长于扶阳，长于养阴，长于补先天，长于培后天，长于女科，长于小儿，吾尽摘其长而录之。

医理之说，深者见深，浅者见浅。自长沙后，医书叠出，各执一见，欲求全手，几无其人。学力富者少临症，临症多者无学力。少临症者，仗恃学力，妄拨前人；多临症者，胸无实据，捕风捉影。可知纸上空谈，与糊乱瞎撞，二而一者也。

是编每论一病，即载一方，或载数方，其美不胜收者，付之补遗，以便观览，随载针灸穴道，以为外治之一助，至穴道必看铜人图方知。

每一病名，标出纲领，使人知其大概，虽未究本穷源，道其巅末，亦可为学者立标准，作指南耳。

内经云：“得其要者，一言而备，不得其要，流散无穷。”一言可备者，阴阳两字也。病之千头万绪，不外五脏 六腑，而脏腑诸症，不外阴阳。后世妄立名色，舌有三十六，喉症七十二，疽有二十四，诸如此类，难以枚举，况此三者亦只分阴阳而已。

古人疗疾，以望闻问切为要，后世舍去三者，仅以切脉为重，浪费笔墨，从浮沉迟数外，画蛇添足，一病分几十脉，一脉分数十症，乱人心目，何不于望字添几十望，闻问添数十闻问耶？总之内经以平人脉为准则，察其有余不足，再从四大脉探讨，斯得之矣。

五脏 六腑平和无病，今人自寻疾病，壮年喜服参、茸、桂、附，及一切强筋壮阳之品，不知补一脏即损数脏，及至暮年，无药可服。

精气神为人身至宝，得之则存，失之则危，根本一失，百病丛生，兼之嗜酒玩烟，恃情纵欲，何能益寿？比之于灯，油尽灯灭；方之于鱼，水涸鱼困。欲求长生者，须以饭食为大良方，独宿为延年妙品。

富贵之病难治，一经染患，日更数医，一清二表，三攻四补，任意胡为，以至轻者重，而重者危矣。贫苦之病易愈，延医难，取药更难，说病抓药，不日愈也，虽不尽然，大半如此。

医生疗疾，务要品正行端，不可在此说彼，孀妇闺阁，更宜谨慎，于诊脉后论脉论症，系属何病，主用何药，法本何人，症即险危，从容告之，切勿乘人危险，妄取人财，以致声名败坏。

病家延医，务要实心恭敬，未看病时，说病原由，不可令其猜病。东坡云：“吾求愈病而已，岂以困医为哉。”不知医为尔所困，尔之身更为医所困矣，延医者其知之。

病家取药，莫惜银钱，务求上池灵品。若图便宜，七折八扣，亏人工本，药定难言。卖者射利，买者损钱，而病者含冤受困矣。

开药铺之家，务采上品药材，遵古炮制，情愿使人说我药贵，莫使人说我药假，此中造无限功德。以假作真，误人性命，生人易欺，冥法难逭(音huàn，逃避。)。

人生有形之病可治，无形之疾难疗。如风寒暑湿，六欲七情，疮痍癣疥，皆有形之疾，医能施治。无形之疾，如不端品行，不顾声名，奸诈机谋，心术尽坏，酿成怪病，此无形之疾，医不能治。书云：自作孽，不可活。人须悔过迁善，百中可救二三，否则遗及后人，立见消亡，较传尸痨为更毒。

针灸之术，肇自岐伯，详于《灵柩》。针灸诸病，功成反掌，但神功妙术，自汉失传。精于穴道者，恒不数觏(音gòu，遇见。)，余常感慨久矣。道光戊申忽于杨子坚处得铜人图四幅，与医宗金鉴、针灸大成无异，细心研究三十余年，凡遇疾病，施治即效，予特表而出之，为司命者指一准则云。

上一页：自叙
当前页：凡例
下一页：阴阳诸论


阴阳诸论 《医学集成》

阴阳诸论

阴阳一道，始于一，终于八。伏羲画之以开其渊源，文王演之以神其变化。

故一而二，阴阳判矣，则对待之数出焉。阴阳判，天地位矣，则主宰之理立焉。

天地位，四时行而万物生，则知人之生生化化，唯此阴阳而已。所以卦有乾坤，人有男女，故曰：乾道成男，坤道成女。乾道成男，成于坎中之一阳也，奇也；

坤道成女，成于离中之二阴也，偶也。此阴阳奇偶之道，诚生生不息之机也。

上一页：凡例
当前页：阴阳诸论
下一页：天地阴阳


天地阴阳 《医学集成》

天地阴阳

天地有阴阳。日为太阳，月为少阴，此天之阴阳也。水为太阴，火为少阳，此地之阴阳也。是天非阴阳而无晦明，地非阴阳而无消长，天地非阴阳而失其清宁，万物非阴阳而无由生化。则知天地非阴阳，天地亦浑沦于无象之表；阴阳无天地，阴阳亦湮没于太极之中。此天地阴阳之道，诚万物生化之源也。

上一页：阴阳诸论
当前页：天地阴阳
下一页：人身阴阳


人身阴阳 《医学集成》

人身阴阳

人身有阴阳，即肾与命门所藏之真水真火是也。真水者，元阴也，以长以立，亦曰元精；真火者，元阳也，以生以化，亦曰元气。元精元气者，即人生化之元神也。生气通天，唯(原文为“惟”)赖乎此，至阴阳立命之基。阴本于两肾，阳根于命门。两肾犹坎外之二，分于命门之外；命门犹坎中之一，介乎两肾之中。故道家谓之丹田，梁邱子谓之子户。医者以精气含于内，谓之子宫。男女媾精，受命于中，谓之命。出入是门谓之门，故曰命门。命门者，精气之宅，水火之家，诚先天北阙，后天祖基也。人身阴阳之道，学者所当究心也。

上一页：天地阴阳
当前页：人身阴阳
下一页：病有阴阳


病有阴阳 《医学集成》

病有阴阳

病有阴阳。如畏热为阳，怯寒为阴；在表为阳，在里为阴；上病为阳，下病为阴；饮冷为阳，饮热为阴；好动为阳，好静为阴；喜明为阳，喜暗为阴；

多言为阳，不语为阴；面赤为阳，面黯为阴。新病，朝急者阳邪盛，暮危者阴邪盛；久病，昼静者阳虚，夜安者阴虚。至阴中有阳，阳中有阴，尤当细察。

上一页：人身阴阳
当前页：病有阴阳
下一页：药有阴阳


药有阴阳 《医学集成》

药有阴阳

药有阴阳，当知宜忌。

桂、附、干姜、吴萸、枸杞，故纸、巴戟、鹿胶、苁蓉，阳药也，阳虚寒盛，六脉微迟者宜，阴虚脉大者忌之。

生地、龟胶、白芍、女贞、丹皮、知柏，阴药也，阴虚热盛，六脉洪数者宜，阳虚脉细者忌之。

麻黄、桂枝，细辛、羌活、川芎、升麻，味辛性升，阳也，寒邪在表，内无烦渴，六脉浮紧者宜。热邪在里，大烦大渴，六脉洪滑或细数而阴虚者忌之。

大黄、芒硝、滑石、芩、连、石膏，味苦性降，阴也，热邪在里，烦渴胀满便结，六脉洪滑鼓指者宜。若口渴喜热饮，腹胀便不结，或衰老久病，脉微而阳虚者，虽有前证，尤宜忌之。

半夏、生姜止呕宜，阴虚失血者忌之。

乌梅、地榆止血宜，表邪未清者忌之。

苍术、葛根发表宜，呕吐者忌之。

童便、当归血分宜，便溏者忌之。

香砂、枳壳气滞者宜，气弱者忌之。

柴胡、白芥、薄荷，入肝家，胁痛者宜，表虚汗出者忌之。

药性阴阳关系非小，投之一错，杀人反掌，可不畏哉。

上一页：病有阴阳
当前页：药有阴阳
下一页：阴虚证论


阴虚证论 《医学集成》

阴虚证论

阴虚者，水亏其源。如口渴咽焦，引水自救；或躁扰狂越，欲卧泥中；或五心烦热而消瘅骨蒸；或二便秘结，而溺如浆汁；或吐血衄血，咳嗽 遗精；或斑黄无汗者，由津液之枯涸；或中风瘛疭(“瘛疭”：筋脉痉挛。)者，以精血之败伤，凡此皆无根之焰。有因火不归源，皆阴不足以配阳，病在阴中之水也。王太仆云：“寒之不寒，是无水也。无水者，壮水之主，以制阳光，如六味左归饮丸之类是也。”

上一页：药有阴阳
当前页：阴虚证论
下一页：阳虚证论


阳虚证论 《医学集成》

阳虚证论

阳虚者，火衰其本。火亏于下，则阳衰于上。或神气昏沉，或动履困倦，或头目眩晕而七窍偏废，咽喉哽噎而呕恶气短，皆上焦之阳虚也。有饮食不化而吞酸反胃，痞满膈塞而水泛为痰，皆中焦之阳虚也。有清浊不分而肠鸣滑泄，阳痿精寒而脐腹多痛，皆下焦之阳虚也。又或畏寒洒洒，火脏之阳虚，不能御寒也；肌肉鼓胀，土脏之阳虚，不能制水也；拘挛痛痹，木脏之阳虚，不能营筋也；寒嗽虚喘，身凉自汗，金脏之阳虚，不能保肺也；精遗血泄，二便失禁，腰脊如折，筋疼骨痛，水脏之阳虚，精髓内竭也。凡此皆阳虚之证也。王太仆云：“热之不热，是无火也，无火者，益火之源，以消阴翳，如八味右归饮丸之类是也。”

上一页：阴虚证论
当前页：阳虚证论
下一页：先天解说


先天解说 《医学集成》

先天解说

两肾为先天之本，坎（☵）离（☲）寓焉。坎居左肾，坎中满，坎为中男，上下二爻为坤阴，中一爻为乾阳，坎为水即先天真水，中一爻为阳，即先天真阳，阴中有阳，水中有火是也。离居右肾，离中虚，离为中女，上下二爻为乾阳，中一爻为坤阴，离为火即先天真火，中一爻为阴即先天真阴。阳中有阴，火中有水是也。修炼家谓龙从火里出，虎向水边生，此也。

上一页：阳虚证论
当前页：先天解说
下一页：后天解说


后天解说 《医学集成》

后天解说

后天脾胃，气血也，戊己也。戊为阳土，己为阴土，《捷径》云：刀圭足以延寿考。系道家隐语，戊字一丿，即刀字这一丿也。己字一，即刀字这一也，合而为刀。圭字两重土，即戊土己土也，合而为圭，故曰刀圭。

上一页：先天解说
当前页：后天解说
下一页：丹田解说


丹田解说 《医学集成》

丹田解说

脐下寸半为气海，一寸八分为丹田。沦沦浑浑，如露珠，如水泡，顺则成人，逆则成仙。保合太和，长生不老。道家谓之婴儿，佛家谓之舍利子，医家谓之丹田。

上一页：后天解说
当前页：丹田解说
下一页：五行生克


五行生克 《医学集成》

五行生克

金、木、水、火、土为五行，金生水，水生木，木生火，火生土，土生金为五行相生。金克木，木克土，土克水，水克火，火克金为五行相克。

上一页：丹田解说
当前页：五行生克
下一页：五脏六腑


五脏六腑 《医学集成》

五脏六腑

心、肝、脾、肺、肾，为五脏。胆、胃、小肠、大肠、膀胱、三焦为六腑。

合心包络为十二经。

上一页：五行生克
当前页：五脏六腑
下一页：脏腑表里


脏腑表里 《医学集成》

脏腑表里

心与小肠为表里，心包络与三焦为表里，肝与胆为表里，脾与胃为表里，肺与大肠为表里，肾与膀胱为表里。

上一页：五脏六腑
当前页：脏腑表里
下一页：脏腑所属


脏腑所属 《医学集成》

脏腑所属

心与小肠属火，心为丁火，小肠为丙火；肝与胆属木，肝为乙木，胆为甲木；脾与胃属土，脾为己土，胃为戊土；肺与大肠属金，肺为辛金，大肠为庚金；肾与膀胱属水，肾为癸水，膀胱为壬水。

上一页：脏腑表里
当前页：脏腑所属
下一页：足六经辨


足六经辨 《医学集成》

足六经辨

太阳膀胱，阳明胃，少阳胆，太阴脾，少阴肾，厥阴肝。

上一页：脏腑所属
当前页：足六经辨
下一页：手六经辨


手六经辨 《医学集成》

手六经辨

太阳小肠，阳明大肠，少阳三焦，太阴肺，少阴心，厥阴心包络。

上一页：足六经辨
当前页：手六经辨
下一页：十二经络


十二经络 《医学集成》

十二经络

手三阳，从手至头；手三阴，从脏至手；足三阳，从头至足，足三阴，从足至腹。太阳、少阴行身之后，阳明、太阴行身之前，少阳、厥阴行身之侧。

足经脉长，遍络四体，手经脉短，统在足经，故伤寒外感但言足经不言手经。

上一页：手六经辨
当前页：十二经络
下一页：寸关尺解


寸关尺解 《医学集成》

寸关尺解

以掌后高骨为关，从关至鱼际，得一寸，以寸名；从关至尺泽，得一尺，以尺名。以关为间隔，尺寸不得混而为一家，合寸关尺为三部。

上一页：十二经络
当前页：寸关尺解
下一页：六部脉解


六部脉解 《医学集成》

六部脉解

六部脉，候以寸关尺。左寸以候心，左关以候肝，左尺以候肾，右寸以候肺，右关以候脾，右尺以候命门。六部各有所属，究之精于六脉，分而不分，不分而分，斯得诀矣。

上一页：寸关尺解
当前页：六部脉解
下一页：脉定至数


脉定至数 《医学集成》

脉定至数

诊脉之初，先平自己呼吸，以己之呼吸，定他人之呼吸。人之脏腑不可见，于脉息见之。脉来四至为缓，即平人无病之脉。抛去此部，又考他部，从六部中考其太过不及，斯有权衡。权衡者，先看人之强弱，后考脉之虚实。千病万病，总不出阴阳表里虚实六字。再从六字细心探讨，则权衡定矣。

上一页：六部脉解
当前页：脉定至数
下一页：脉定权衡


脉定权衡 《医学集成》

脉定权衡

脉以缓字为权衡，缓字探得熟，能识诸症。探得浮沉迟数四大脉真处，则知缓字外即是病，或浮或沉或迟或数，不必尽具。探得缓字在某部，即知某部无病，从病脉治之权衡得矣。

上一页：脉定至数
当前页：脉定权衡
下一页：浮沉统属（崔氏）


浮沉统属（崔氏） 《医学集成》

浮沉统属（崔氏）

从肉上行者，为浮；从肉下行者，为沉。

浮而无力，为濡；沉而无力，为弱。

浮沉有力，中取无力，为芤。

沉极至骨，为伏。

浮极内空，为革。

沉极内坚，为牢。

浮中沉三部有力，为实；浮中沉三部无力，为虚。

浮中沉三部无力，按之且小，似有似无，为微。

浮中沉三部无力，按之且大，涣漫不收，为散。

上一页：脉定权衡
当前页：浮沉统属（崔氏）
下一页：迟数统属


迟数统属 《医学集成》

迟数统属

三至为迟，六至为数，四至为缓。

缓脉动时一止，为结。

数脉动时一止，为促。

结促之脉，动而中止，不能自还，为代。

上一页：浮沉统属（崔氏）
当前页：迟数统属
下一页：滑涩统属


滑涩统属 《医学集成》

滑涩统属

滑溜如珠，为滑；往来涩滞，为涩。

状如弓弦，按之且劲，为弦；弹搏人手为紧。

来时应指而盛，去时减力而衰，为洪。

细软如丝，为细。

来去迢迢而长，为长；来去缩缩而短，为短。

圆如豆粒，约约动摇不移，为动。

上一页：迟数统属
当前页：滑涩统属
下一页：诸脉主病


诸脉主病 《医学集成》

诸脉主病

浮为在表，沉为在里。濡为阳虚，弱为阴虚。

芤为失血，伏为闭郁。革为伤精，牢为坚积。

实为邪实，虚为正虚(此处原文“实为邪虚，实为正虚”，有误。)。微为阳惫，散为虚极。

迟为脏寒，数为腑热。缓为无病，结为寒盛。

促为热盛，代为气乏。滑为痰病，涩为血少。

弦为水饮，紧为寒痛。洪为胀热，细为气少。

长为气盛，短为气虚，动为痛热。

上一页：滑涩统属
当前页：诸脉主病
下一页：预卜生机


预卜生机 《医学集成》

预卜生机

四时之脉，和缓为宗，即有胃气，脉即有神。方书以有力训之，不知有力即有神，有神即有胃气，久病新病，生机可卜。

上一页：诸脉主病
当前页：预卜生机
下一页：表里解说


表里解说 《医学集成》

表里解说

表里者，邪在躯壳为表，宜发散，麻桂柴胡汤之类；邪入脏腑为里。

阴症，宜温热解散，理中四逆之类；阳症，宜清凉攻下，诸承气汤之类。

如表用里药，里用表药，阴症用阴药，阳症用阳药，是诛伐无辜。

上一页：预卜生机
当前页：表里解说
下一页：脉分阴阳


脉分阴阳 《医学集成》

脉分阴阳

浮阳也沉阴也　　微阴也细阴也

弦阳中阴也弱阴也　　濡阴也牢阴中阳也

虚阴也实阳也　　滑阳中阴也涩阴也

洪阳也伏阴也　　缓平和

迟阴也数阳也　　芤阳中阴也革阴也

结阴也促阳也　　长阳也短阴也

紧阳也散阴也　　动阳也代阴也

上一页：表里解说
当前页：脉分阴阳
下一页：五运所化


五运所化 《医学集成》

五运所化

甲己化土，乙庚化金，丙辛化水，丁壬化木，戊癸化火。

如甲己之岁，以土运统之，余皆准此。

上一页：脉分阴阳
当前页：五运所化
下一页：六气分司


六气分司 《医学集成》

六气分司

一岁之中，六气分司，各主六十日，谓之主气。

一之气，自大寒至惊蛰，厥阴风木主之。

二之气，自春分至立夏，少阴君火主之。

三之气，自小满至小暑，少阳相火主之。

四之气，自大暑至白露，太阴湿土主之。

五之气，自秋分至立冬，阳明燥金主之。

六之气，自小雪至小寒，太阳寒水主之。

上一页：五运所化
当前页：六气分司
下一页：司天在泉


司天在泉 《医学集成》

司天在泉

司天主上半年六个月之令，在泉主下半年六个月之令。

子午年：少阴君火司天；阳明燥金在泉。

卯酉年：阳明燥金司天；少阴君火在泉。

辰戌年：太阳寒水司天；太阴湿土在泉。

丑未年：太阴湿土司天；太阳寒水在泉。

寅申年：少阳相火司天；厥阴风木在泉。

巳亥年：厥阴风木司天；少阳相火在泉。

司天在泉歌：

司天者，天之气候也；在泉者，地之气候也。

子午少阴君火天，阳明燥金就在泉。

丑未太阴湿土上，太阳寒水从下迁。

寅申少阳相火旺，厥阴风木地中联。

卯酉却与子午倒，辰戌巳亥亦皆然。

初气地左二天右，三为司天岁半周。

四为天左五地右，终气在泉岁半后。

上一页：六气分司
当前页：司天在泉
下一页：手掌图示


手掌图示 《医学集成》

手掌图示

巳亥起厥阴，顺数到其年上，看是何字，即其年分之司天。前二位是初气，一位是二气，本位司天三气，后一位四气，后二位五气，后三位在泉是终气。

左掌图，熟记厥、少、太、少、阳、太六字，则六气尽矣。厥少太为三阴，少阳太为三阳。

其法以巳亥为始，即起厥阴司天，故于巳亥位起厥字，子午位为少字，丑位为太字，顺数到底，皆其年分之司天也。其余五气，循序可推矣。

上一页：司天在泉
当前页：手掌图示
下一页：值年用药


值年用药 《医学集成》

值年用药

甲己之年丙作首，丙火生土，土喜干燥而恶水湿，药宜辛燥之品。

乙庚之岁戊为头，戊土生金，金喜清肃而恶火燥，药宜滋润之品。

丙辛之年从庚起，庚金生水，水喜温暖而恶寒凝，药宜温暖之品。

丁壬壬上癸顺流，癸水生木，木喜条达而恶抑郁，药宜挑达之品。

戊癸翻从甲寅求，甲木生火，火喜升发而恶湿郁，药宜清凉之品。

上一页：手掌图示
当前页：值年用药
下一页：五行本体


五行本体 《医学集成》

五行本体

天地化生五行，五行各秉一脏，各得一气，各主一方，各司一令，各有所化，各有所害。

东生风木，司春令，在人为肝，肝气不舒，则病；

南生热火，司夏令，在人为心，心气不舒，则病；

长夏生湿土，主四季，在人为脾，脾气不舒，则病；

西主燥金，司秋令，在人为肺，肺气不舒，则病；

北主寒水，司冬令，在人为肾，肾气不舒，则病。

此五行为病也。更有母病及子者，如金病移于肾；子病及母者，肾移病于肺；有妻病乘夫者，土病传于肝；夫病及妻者，肝病传于土；有相生而传者，如金传水、水传木、木传火、火传土、土传金；有相克而传者，金传木、木传土、土传水、水传火、火传金，学者其留意焉。

上一页：值年用药
当前页：五行本体
下一页：望闻问切杨氏


望闻问切杨氏 《医学集成》

望闻问切杨氏

医不难治病，难于知病。欲知病，在望闻问切。不明望闻问切，何与神圣功巧？是不知病矣！不知病，焉能治病？夫望闻问切四字，医家入门之要领、临症之先着。苟不究此，如镜花水月，何由把捉，故辑此以为入门临证之助。

上一页：五行本体
当前页：望闻问切杨氏
下一页：望色知顺逆


望色知顺逆 《医学集成》

望色知顺逆

望者，望其气色，即知顺逆难易也。

凡诸风掉眩，胁肋胀痛及小儿惊痫搐搦，肝病也。色青黄者顺，纯白者逆，脉弦缓者易，独涩者难。

颠狂无伦，惊悸怔忡，及大汗如雨，心病也。色赤黄者顺，纯黑者逆，脉洪缓者易，独细者难。

咳嗽喘急、胸膈胀满，肺病也。色黄白者顺，纯赤者逆，脉微缓者易，独大者难。

遗精盗汗、骨蒸虚劳，肾病也。色苍黄者顺，纯黄者逆，脉沉缓者易，独紧者难。

肿胀噎膈，呕吐吞酸，脾胃病也。色泽而黄者顺，纯青者逆，脉和缓者易，独弦者难。

至平人无病，而面带青黑者，大灾将临，赤白者亦不免于小恙。此盖与得之偶然者辨，不与禀来之色同论也。

上一页：望闻问切杨氏
当前页：望色知顺逆
下一页：闻声知虚实


闻声知虚实 《医学集成》

闻声知虚实

闻者，闻其声音，即知病之虚实生死也。

外感之证，在表者，其声壮厉，当参浮脉主治第二条按四时散之，此开门逐贼法也。

声音懒怯而微，当补而兼散。气虚，补阴益气煎；血虚，归柴饮；阴虚，一柴胡饮；阳虚，理阴煎加减。此养正除邪、云蒸雨化法也。

腹胀膈塞，喘急痰壅，声壮而促，此邪正俱实，须分轻重治之。胀满，和胃饮；膈塞，神香散；喘急，苏子降气汤；痰壅，二陈汤，此从治法也。

若证虽有余，其声微短，邪气实而正气虚也，治宜求本。胀满膈塞，理中汤，理阴煎；喘急痰壅，贞元饮，金水六君煎，兼服肾气丸，此逆治法也。

至于内伤劳损，头目眩晕，及困惫垂危等证，其声前重而后微者，虚在肾，而精不化气也，当补肾。阳虚寒盛，右归饮，右归丸；阴虚热盛，左归饮，左归丸，补精以化气。

其声初微而终显者，虚在肺而气不生精也，当补肺，四君、六君、十全等汤，补气以生精。

若声前后显，然中独微者，虚在脾，补中汤、寿脾煎、速救中气，使上以化气、下以生精。

至以声决生死，尤属易知。如发言初微而终复者生，始微而终绝者死；言一句而相连者生，一字一断者死；声微而清长者生，声壮而类禽畜者死。

上一页：望色知顺逆
当前页：闻声知虚实
下一页：问证知标本


问证知标本 《医学集成》

问证知标本

一问寒热先后，即知寒热真假也。如寒在先、热在后，仍欲饮热，则知水极似火，格阳于外，真寒假热，是寒为本，热为标也，右归饮加泽泻凉服，则寒热均退矣。如热在先寒在后，酷好饮冷，则知火极似水，格阴于外，真热假寒，是热为本，寒为标也。一阴煎加减，斯寒热悉除矣。

一问寒热有朝暮，以辨阴阳之虚实也。如朝不寒而夜寒，新病者，阴邪胜也。阴逢阴旺，所以夜急，理阴煎加麻黄以温其寒。久病者，阳虚也，阳得阳助，所以朝轻，其证必兼四肢厥冷、脐腹寒痛，治宜八味丸培阳。若夜不热而朝热，暴病者，阳邪胜也。阳逢阳旺，所以昼甚，一柴胡饮加减以散其热。久病者，阴虚也，阴遇阴扶，所以夜宁，其证必兼喘嗽烦躁，遗淋失血，治宜六味丸滋阴。

一问寒热有止作否。如止作无时，则知元气大虚、正不胜邪，宜八珍、十全，峻补气血，左归右归，力培阴阳。

一问寒热初起，内无积滞便结，外有六经形证，此伤寒之寒热也，当阅伤寒门，并浮脉主治第二条。又或表证悉具，身无痛楚，此食积之寒热也，当阅浮脉主治第三条。

二问汗，问有汗无汗也。夫无汗为表实，有汗为表虚，人所共知也。若寒从中生，阴为阳拂，脉沉疾，头身痛，此寒凝于中，未及于表，或见汗出，皆浮阳蒸化之汗，非实邪汗也，所以汗出而寒热不解，是岂有汗者尽为表虚乎？宜理阴煎，大加麻黄温中解表，汗从阴达，邪自散矣。又如外感风寒，屡经发汗，汗竟不出，非表实也，乃里虚也。血虚热渴，归柴饮加葛根；无热渴，理阴煎加麻黄；气虚兼寒，大温中饮补散兼施，随汗随愈。至大汗如雨，气血脱也，八珍汤，去川芎、倍参、归、术。如梦醒俱汗，自汗也；梦有汗，醒无汗，盗汗也，均以一阴煎加山药、枣皮(枣皮：又名山茱萸、山萸肉、天目籽、药枣，属山茱萸科落叶小乔木。)、当归、枣仁、五味补之敛之。如血从毛孔出，血汗也，乃血为火逼，当归六黄汤极效。

三问头痛，问其新久及朝夕止作也。如暴病头痛，竟无休息，外感头痛也，宜用辛散。止作有时，内伤头痛也，当辨阴阳。朝痛夜止，阴虚也，治宜滋阴；夜痛朝止，阳虚也，治宜培阳。至痰厥偏正头风，当于头痛门参治。

三问身痛，（身痛）之病有三：如暴病身痛，兼头痛 发热，此风寒袭于经络，当按四时审虚实散之。如无别病，而独言身痛，此血不营经也，独归酒兼服大营煎加附子。如遇阴雨而痛，此湿痛也，五苓散加苍术、羌活、芎、归。

四问二便，如大便溏泄，小便清长，但脉微弱，即见胀满，慎勿攻伐，惟以温补脾肾为主，理脾涤饮加故纸、胡巴。如大便闭结，小水短赤，证见诸火诸胀，而六脉洪弦火，加减一阴煎，胀大和中饮。

五问饮食好恶多寡，及化与不化也。初病好冷恶热，此热邪在里，法当清利。纯好热饮，此寒邪在里，法当温中。善食不化、胃强脾弱也，寿脾煎；知饥而食不下，脾强胃弱也，温胃饮；善食易饥，脾热也，一阴煎倍白芍；恶食兼胀，食积也，平胃散或枳术丸。

六问胸宽与不宽，即知气化与不化也。如杂证初起，胸膈胀痛，肝郁气结也，舒肝饮。久病者，理阴煎加茯苓、白芥。若伤寒汗下后，四肢热减，惟胸热如火，元麦饮或陷胸汤。如热而兼胀，大便仍结，大柴胡汤。至久病胸膈不宽，必因脾虚不能化气，理脾涤饮。凡治诸证，方中必兼理脾，脾健则气化，气化则胸自宽矣。

七问耳聋。如初伤风寒而聋，寒在少阳经也，小柴胡汤。如无病而聋，气闭窍也，六郁汤加归、芍、柴、辛、菖蒲。至久病耳聋，必属肾虚。阴虚，左归丸；阳虚，右归丸，俱兼服聪明益气汤。凡诸病兼耳聋，随治渐闻者顺。若不全应，或绝无闻，此精脱之症，不可救矣。

八问渴与不渴，即知里证之寒热也。凡大渴恣饮冷水，而又腹坚便结，脉实气壮，此阳证也，当大凉大下。若口渴仍喜热饮，此中寒津竭也，法当温中加生津药。如渴不欲饮，此真阴亏而津液涸，乃口干，非渴也，六味汤、左归饮以壮水。亦有真阴虚而阳邪盛，口亦干渴炎燥，右归饮加人参、泽泻，凉服。或间进冷水，此引火归元，从阴引阳之法也。

上一页：闻声知虚实
当前页：问证知标本
下一页：切脉要法


切脉要法 《医学集成》

切脉要法

凡诊脉，男左女右，病人仰手，医者覆手，凝神指下，慎勿他思，先以中指按病人大指三寸后高骨起处，是为关脉。讨定关脉，方下前后二指，前为寸，后为尺，是为三部。人长指宜疏排，人矮指宜密排，先以三指各轻于皮肤上候之，谓之浮取；略重于肌肉间候之，谓之中取；极力于筋骨下候之，谓之沉取。

前指于寸部三候，中指于关部三候，后指于尺部三候，三三合九，是为九候。

九候之中，以寸部候上焦病，关部候中焦病，尺部候下焦病，浮取以候表，沉取以候里，中取以候胃气。各脏各腑，逐一推求，则阴阳、表里、寒热、虚实自了然于三指下矣。

上一页：问证知标本
当前页：切脉要法
下一页：脉义总论


脉义总论 《医学集成》

脉义总论

脉者血气之神、邪正之鉴也。有诸内必形诸外，故血气盛者脉必盛，血气衰者脉必衰。无病者脉必正，有病者脉必乖。病虽万变不常，总以表、里、寒、热、虚、实六字尽之。然六者之中，又以(“以”：原文为“有”，从意改。)虚实二字为最要。盖表里寒热，无不皆有虚实。既知表里寒热，而复能以虚实二字决之，则千病万病，可一以贯矣。且治病之法，无逾攻补，用攻用补，无逾虚实。欲察虚实，无逾脉息。虽脉有二十四名，主病各异，然一脉能兼诸病，而诸病之多，不出于表里寒热。

盖表里寒热，悉出于脉之浮沉迟数。然浮沉迟数之纲领，惟在虚实。虚实真，则标、本、阴、阳，万无一失。倘脉有疑似，又必兼证兼理，以测其孰主孰客、孰缓孰急，能知本末先后，即神之至也已。

上一页：切脉要法
当前页：脉义总论
下一页：六脉真辨


六脉真辨 《医学集成》

六脉真辨

脉法所言，浮为表、沉为里；迟为寒，数为热；微细为虚，弦强为实，是故然矣。然疑似中尤有真辨，不可不察。如浮虽属表，而凡阴虚血少，中气亏损，脉必浮而无力，是浮不可概言表。沉虽属里，而凡表邪初感，寒束皮毛，脉不能达，脉必沉紧，是沉不可概言里。迟虽为寒，凡伤寒初退，余热未清，脉多迟滑，是迟不可概言寒。数虽为热，而真热者未必数。凡虚损之证，阴阳俱困，气血张皇，虚甚者数必甚，是数不可概言热。虚与微细相类，凡痛极气闭，营卫壅滞不通，脉必伏匿，是伏不可概言虚。实与弦强相类，而真阴胃气大亏，及阴阳关格等证，脉必豁大而弦强，是强不可概言实。凡此六脉，临证者必反复推求，庶无误矣。

上一页：脉义总论
当前页：六脉真辨
下一页：浮脉体状


浮脉体状 《医学集成》

浮脉体状

浮脉为阳，轻取有余，重按不足，如捻葱叶，如水漂木，洪大芤革，皆统于此。

主病（凡八证）

浮脉为中气虚，为阴不足，为风、为暑、为胀满、为不食、为表热、为喘急。

主治（凡七条）

浮大为伤风，其证恶风、自汗、面光、头身痛、发热、鼻塞，风伤太阳经也，宜桂枝汤。汗多不已，外无表证，玉屏风散。

浮紧为伤寒，其证恶寒，无汗面惨，头身痛，腰脊强，通体发热，寒伤太阳经也，春秋：九味羌活汤，夏：正柴胡饮，冬：麻黄汤。若衰老虚弱，而伤风伤寒，难于用散，轻以理阴煎，重以大温中饮。

浮滑为宿食，其证口渴、胀滞、嗳气如败卵，亦作头痛 发热，但以身不痛，脉不紧，与伤寒异，宜加味调中饮，兼呕，和胃饮；不呕，平胃散，俱加神曲、麦芽、山楂(“楂”：原文为“查”。)；蛋积，加淡豆豉；胀甚，加枳实。

浮缓为湿滞。其证恶湿，体重，面垢，首如蒙物，身足肿，小便短。衰老者，胃苓汤治标，肾气丸治本；少壮者，廓清饮治标，苍术丸治本。

浮芤为失血。其证吐血，衄血，溺血，便血。如血在上，而寸口洪滑，血热而逆也。一阴煎治标，六味丸治本；血在下，而尺脉洪滑，血热走而不守也，保阴煎治标，阴八味治本。凡上下失血，六脉浮细无力，理阴煎去桂，或五阴煎、寿脾煎，以调心脾。左归丸，去龟胶，以培真阴；兼服瑞莲丸，以补脾土。

浮数为风热。其证目赤肿痛，或肤痒发疹。俱以八味逍遥散，倍归芍，加荆、防、薄荷、黄芩治标，六味丸治本。

浮洪为狂躁。其证欲狂不狂，似呆非呆，言语无伦，坐卧不宁。服蛮煎，或二阴煎治标，六味丸加紫河车末四两，菖蒲、犀角、远志各二两，治本。

上一页：六脉真辨
当前页：浮脉体状
下一页：沉脉体状


沉脉体状 《医学集成》

沉脉体状

沉脉为阴，轻取不见，重按乃得，如石在水，如鲤卧沙。细小、隐伏、反关皆统于此。

主病（凡十证）

沉脉为寒，为水，为气，为郁，为停饮，为癥瘕，为胀实，为厥逆，为洞泄，为阳郁之候。

主治（凡六条）

沉细为少气。其证不思饮食，或食不化，或吐冷饮。宜附子理中汤；兼腰膝痛，大营煎加减。

沉迟为痼冷。其证厥冷精寒，甚者，唇青爪黑，舌卷囊缩。宜回阳饮，或右归饮。

沉滑为宿食。壮者平胃散，理气丸；弱者温胃饮，枳术丸；兼肩背痛，手战不能举箸，伏痰在脾也，二陈汤治标，茯苓丸治本。

沉伏为霍乱。其证腹痛吐泻或泻而不吐，或吐而不泻。壮者，藿香正气散；

弱者，和胃饮；手足冷，理中汤，或理阴煎，俱加附子。

沉数为内热。其证便闭，便血，为淋，为崩。如下见血，保阴煎；上见火，目赤，咽痛，抽薪饮；胃火上冲，呃逆不止，安胃饮；烦热，口渴，牙痛，失血，玉女煎。

沉紧为心腹小肠痛。心腹痛，手拈散；小肠痛，煖肝煎；兼寒热头痛，五积散；按沉虽属里，倘暴病脉见沉紧而数，又见头身痛，发热，乃寒邪初感，阳为阴蔽，即俗云寒包火也。宜温中发散，慎勿施以凉剂，致邪气凝结。

上一页：浮脉体状
当前页：沉脉体状
下一页：迟脉体状


迟脉体状 《医学集成》

迟脉体状

迟脉为阴，象为不及，往来迟慢，一息三至，缓、涩、代、结，皆统于此。

主病（凡八证）

迟脉为寒，为虚，为噎膈，为中满，为洞泄，为带浊，为精不固，为阴盛阳亏。

主治（凡六条）

迟浮为里气虚。其证必内寒，不思食，或呕恶倦怠。宜温胃饮或理脾涤饮。

迟沉为表气虚。其证必恶寒面青，肌冷，宜十全大补汤。

迟在两寸为气不化精，四君子汤；兼上气微滞有痰，六君子汤。

迟在两尺，为精不化气，补阴益气煎，兼右归丸加参。

迟而滑大，主风痰顽痹。四物合二陈，加竹沥、姜汁，使血行风自灭，风灭痰自消矣。

迟而细小，乃真阳亏弱，为诸寒之证。如寒在脾肾，冷泻冷痢，胃关煎，兼服九气丹；寒在脾胃，食而不化，胀满，吞酸，呕吐，理脾涤饮；寒在三阴，足膝冷痛，大营煎，兼三气饮，浸酒饮之。

按脉来迟慢，总由元气不足，不可用清凉攻击，惟以右归丸大加人参为主。

上一页：沉脉体状
当前页：迟脉体状
下一页：数脉体状


数脉体状 《医学集成》

数脉体状

数脉属阳，象为太过。一息六至，往来越度。急、疾、紧、促，皆统于此。

主病（凡七证）

数脉为寒热，为虚劳，为痈疡。滑数洪数者多热，涩数细数者多寒，暴数者多外邪，久数者多虚损。

主治（凡六条）

寒邪初感脉紧数，当于浮脉主治第二条，参四时虚实治之。

虚损之脉有数者，有阴有阳。阳虚者数而无力，或兼细小。其证必虚寒，或外热如火，而内不喜冷饮，大便亦无燥结。此真寒假热，格阳证也，右归饮加泽泻，凉服，以取纳气归肾，从阴引阳之义也。又如口舌糜腐，龈烂喉痹，六脉细数，镇阴煎，凉服，亦同其义。阴虚者，数而弦滑，其证必多烦热，或咳嗽失血，或自汗盗汗，或虚热往来，或眼昏耳聋，如兼小水赤涩，六味丸。

无赤涩，左归饮，左归丸，兼服瑞莲丸，以补脾肾。苟以数为热，而用知柏、生地、二冬，必至脾泄而危矣。

疟疾之脉有数者，其证若止作俱数，而兼弦滑，此肝邪乘脾土，有痰有食也，平胃散合二陈汤，倍加柴胡，少加青皮、草果、槟榔；或追疟饮。若止后不数、不弦、不滑，牛膝煎或何人饮。

痢疾之脉有数者，有寒、有热、有虚、有实。若烦渴身热，小水短赤，少腹胀痛，而里急后重，年力强壮，而形气有余，其脉数而洪滑有力，方为真实热，宜凉，宜下，先进百顺丸，次用痛痢饮，随进归芍饮，后服胃关煎。如痢初起，并日久不愈，脉数而弦涩细弱，慎勿攻之。初起而少壮者，佐关煎；日久而衰老者，胃关煎。俱间服吴茱萸丸。有胀滞，而小水赤涩，兼服胃苓汤。

痈疡之脉有数者，其证身不热而恶寒，饮食如常，或身热而得汗不解，痈疡之候也，服仙方活命饮。如高肿热痛，阳症也，服济阴汤，敷抑阳散。散漫而皮色不变，痛亦不甚，阴证也，服回阳汤，敷抑阴散。似肿非肿，半阴半阳症也，服冲和汤，敷阴阳散。凡诸痈疽，不问阴阳，总以隔蒜多灸为上，溃后，服八珍、十全。

胎孕之脉有数者，乃冲任气阻，所以脉数，本非火也。当分强弱寒热，不得概指为火，而以黄芩为圣药。如孕妇素虚，本无所因，而腰胀腹痛见血，胎有不安，此冲任失守，胎元饮常服。因多怒多思，致肝脾多火多滞，惯常堕胎，两关洪实，固胎煎。果因胎气内热，脉见洪实，胎不安者，凉胎饮。

按数脉诸症，凡邪盛者多数脉，虚甚者尤多数脉，则其是热非热。从可知矣。

上一页：迟脉体状
当前页：数脉体状
下一页：虚脉体状


虚脉体状 《医学集成》

虚脉体状

虚脉举按似有，无力无神，正气虚也。欲辨阴阳气血，须分迟数浮沉。凡微濡迟涩，皆统于此。

主病（凡四证）

浮而无力，为血虚。沉而无力，为气虚。迟而无力，为阳虚。数而无力，为阴虚。六脉无力，为诸虚。按至骨而无，谓之无力。

上一页：数脉体状
当前页：虚脉体状
下一页：实脉体状


实脉体状 《医学集成》

实脉体状

实脉举按皆弦，鼓动有力，邪气实也。欲明表、里、寒、热，须辨浮、沉、弦、滑。凡洪、大、紧、促，皆统于此。

主病（凡七证）

浮大有力，为发热、为痈毒。沉实有力，为胀满、为闭结、为癥瘕。洪滑有力，为实热火邪。沉弦有力，为痛滞、寒邪。按至骨而见，谓之有力。

上一页：虚脉体状
当前页：实脉体状
下一页：群方备载


群方备载 《医学集成》

群方备载

补阴益气煎　　人参、熟地、山药、当归、陈皮、升麻、柴胡、甘草、生姜

归柴饮　　当归、柴胡、炙草、生姜、一方有荆芥、白芍

一柴胡飲　　柴胡、黄芩、白芍、生地、陈皮、甘草

理阴煎　　熟地、当归、炮姜、肉桂、炙草

和胃饮　　陈皮、厚朴、炮姜、炙草

神香散　　丁香、白蔻（砂仁亦可）等分为末，姜汤下

苏子降气汤　　苏子、半夏、前胡、厚朴、橘红、当归、肉桂、炙草、姜引

二陈汤　　陈皮、半夏、茯苓、甘草、姜、枣引

理中汤　　人参、焦术、炮姜、炙草

贞元饮　　熟地、当归、炙草

金水六君煎　　当归、熟地、陈皮、半夏、茯苓、甘草、生姜、胡桃引

金匮肾气丸　　熟地、枣皮、淮山、丹皮、泽泻、桂、附、前仁、牛膝、茯苓

右归饮　　熟地、淮山、枸杞、杜仲、枣皮、肉桂、附子、炙草

右归丸　　熟地、淮山、枸杞、枣皮、菟丝、鹿胶、杜、归、桂、附

左归饮　　熟地、淮山、枸杞、枣皮、茯苓、甘草

左归饮　　熟地、淮山、枸杞、枣皮、菟丝、龟胶、鹿胶、牛膝

四六君子汤　　参、术、苓、草、姜、枣、引加陈皮、半夏、名六君子汤

十全大补汤　　参、术、苓、草、地、归、芎、芍、黄芪、肉桂

补中益气汤　　人参、黄芪、焦术、当归、陈皮、升麻、柴胡、炙草、姜、枣

寿脾煎　　焦术、当归、淮山、莲米、人参、远志、炮姜、枣仁、炙草

一阴煎　　生地、熟地、白芍、麦冬、丹参、牛膝、甘草

六八味丸　　熟地、枣皮、淮、芩、丹、泽、加桂、附名阳八味，加知柏名阴八味

八珍汤　　参、术、芩、草、芎、归、地芍

大温中饮　　熟地、当归、人参、焦术、柴胡、麻黄、桂、姜、炙草

当归六黄汤　　当归、黄芪、生地、熟地、黄连、黄芩、黄柏

独归酒　　当归三两泡酒，加桂枝、独活、乳没香常服

大营煎　　熟地、当归、枸杞、杜仲、牛膝、肉桂、炙草

五苓散　　猪苓、茯苓、泽泻、焦术、肉桂

理脾条饮　　黄芩、焦术、砂仁、半夏、白蔻、炮姜

加减一阴煎　　生地、熟地、白芍、麦冬、知母、骨皮、甘草

大和中饮　　陈皮、枳实、砂仁、厚朴、南查、麦芽、泽泻

温胃饮　　人参、焦术、扁豆、陈皮、炮姜、当归、甘草

平胃散　　苍术、厚朴、陈皮、甘草、姜、枣引

枳术丸　　焦术二两、枳实一两、荷叶包饭，烧去荷叶为末

舒肝饮　　炒芍、当归、柴胡、白芥、莱菔、丹皮、炒栀、枳壳、桂心

元麦饮　　元参、麦冬、各三两，阳强不倒加肉桂

大小陷胸汤　　大陷胸、硝黄、甘遂，小陷胸，半夏、黄连、瓜蒌

大柴胡汤　　柴胡、半夏、黄芩、赤芍、枳实、大黄、姜、枣引

小柴胡汤　　柴胡、半夏、黄芩、人参、甘草、姜、枣引

六○汤　　香附、苍术、川芎、炒栀、神曲、半夏

聪明益气汤　　黄芪、人参、焦术、当归、橘红、升、柴、防、菖、荆芥、草

桂枝汤　　桂枝、白芍、甘草、生姜、大枣

玉屏风散　　焦术、黄芪、防风、桑叶引

九味羌活汤　　羌、防、芎、芷、生地、黄芩、苍术、细辛、甘草、姜、枣引

正柴胡饮　　柴胡、防风、陈皮、白芍、甘草、生姜引

麻黄汤　　麻黄、杏仁、桂枝、甘草、一方加姜、葱、豆豉

加味调中饮　　二术、枳、朴、陈皮、神曲、山楂、草果、黄连、姜、草

胃芩汤　　焦术、茯苓、猪苓、泽泻、陈皮、厚朴、苍术、肉桂、甘草

廓清饮　　枳壳、厚朴、腹毛、白芥、莱菔、茯苓、泽泻、陈皮

苍术丸　　茅苍术、炒芍、故纸、厚朴、茯苓、小茴、川椒、炙草

保阴煎　　二地、白芍、淮山、黄芩、黄柏、续断、甘草

五阴煎　　熟地、淮山、扁豆、人参、白芍、焦术、茯苓、五味、炙草

瑞莲丸　　焦术、莲米、芡实、淮山、扁豆、广皮、白蔻、百合、姜、甘草

逍遥丸　　焦术、柴胡、当归、白芍、茯苓、炙草、丹皮、炒栀

服蛮煎　　生地、白芍、麦冬、茯神、陈皮、木通、知母、石斛、丹皮、菖蒲

二阴煎　　生地、麦冬、元参、木通、黄连、茯苓、枣仁、甘草

回阳饮　　人参、附片、炮姜、甘草

理气丸　　焦术、陈、朴、麦芽、半夏、槟、曲、枳实、南星、木香、茯苓、草

茯苓丸　　茯苓、半夏、枳壳、风化硝

藿香正气散　　藿香、紫苏、桔梗、苓、夏、朴、陈、焦术、腹毛、芷、草、姜、枣

抽薪饮　　黄芩、石斛、木通、炒栀、黄柏、枳壳、泽泻、甘草

安胃饮　　陈皮、南查、麦芽、木通、泽泻、黄芩、石斛

玉女煎　　石膏、熟地、麦冬、知母、牛膝

手拈散　　元胡、灵脂、草果、没药

暖肝煎　　当归、枸杞、茯苓、小茴、肉桂、台乌、沉香、生姜

五积散　　苍朴、姜、桂、麻黄、陈皮、枳壳、芎、芷、参、芍、桔梗、草、归、夏

胃关煎　　熟地、淮山、扁豆、炮姜、焦术、吴萸、炙草

九气饮　　熟地、姜、附、肉蔻、吴萸、补骨脂、、五味、炙草

三气饮　　熟地、当归、桂、附、芩、芍、枸杞、杜仲、细辛、牛膝、芷草

镇阴煎　　熟地、牛膝、肉桂、附子、泽泻、炙草、呕加姜，虚加参

追疟饮　　首乌、当归、柴胡、青皮、陈皮、半夏、甘草

牛膝煎　　牛膝、当归、陈皮、酒泡一夕，煎

何人饮　　首乌、人参、当归、陈皮、煨姜

百顺丸　　大黄一斤、牙皂一两六钱，为丸，如绿大

痛痢饮　　归尾、白芍、黄连、枳壳、木香、莱服、甘草

归芍饮　　白芍、当归、莱菔、枳壳、槟榔、甘草

佐关煎　　厚朴、陈皮、淮山、扁豆、猪苓、泽泻、干姜、肉桂、甘草

吴茱萸丸　　吴萸、焦术、肉桂、炮姜、神曲、川椒

仙方活命饮　　归尾、赤芍、山甲、银花、乳香、没香、防、芷、粉、贝、皂剌、草

济阴汤　　银花、连翘、黄芩、黄连、炒栀、丹皮、白芍、甘草

抑阳散　　花粉、姜、黄、白芷、赤芍，为末，茶调敷

抑阴散　　草乌、南星、赤芍、白芷、肉桂，为末，葱酒调敷

回阳汤　　参、芪、归、术、陈皮、柴胡、升麻、附片、炮姜、炙草

冲和汤　　参、芪、归、术、芎、芷、苓、草、乳香、没药、陈皮、皂剌、银花

阴阳散　　紫荆皮、独活、赤芍、白芷、菖蒲、为末，葱酒调敷

胎元饮　　人参、焦术、熟地、当归、白芍、杜仲、陈皮、炙草

固胎煎　　当归、焦术、阿胶、白芍、黄芩、砂仁、陈皮

凉胎饮　　当归、白芍、石斛、枳壳、生地、黄苓、伏苓、甘草

上一页：实脉体状
当前页：群方备载
下一页：余批景岳


余批景岳 《医学集成》

余批景岳

景岳一书，每症引经义，有论症论治，述古辨古之详而又断以己见，从不因人成事，令人有所适从。此医中之名家，犹诗中之李杜也。近世不知公，谓偏于温补，不知公殆长于温补者也，公更长于补阴以了千古未完公案。盖天地之道，一阴一阳，并行不悖者也，乃方书所载。补阳之方极多，而补阴者，自长沙地黄汤外，别无良方，亦千古大缺陷也。景岳制左右归饮，以补六味八味之不及；制理阴煎以配理中汤；制金水六君煎，以配六君子汤；制补阴益气煎，以配补中益气汤；又制一二阴等煎，以治阴虚有火者。于是，阴阳配合，而患阴虚一症者，始有良方调治，而无偏胜之虞。此实千古大功臣也。因书未经人批，故特表而出之。

或问余曰，景岳重阴分，丹溪亦重阴分，景岳之不足丹溪，何也？余曰：景岳之所重阴分者，阴中之阳也，故用药温。温主春夏生长之气，地黄、枸杞、当归之属是也。即阴虚有火亦不过用甘凉甘平之品，如生地、麦冬、酒芍之类是也。丹溪之所重阴分者，阴中之至阴也，故用药寒。寒主秋冬肃杀之气，黄柏、知母之属是也，此不可不辨。

古今医道至景岳始全，何也？天地间，有阳即有阴，二者原并行不悖。古人着方，多在阳分，而阴分中之称尽善者，自长沙肾气丸外，方不多见，亦千古遗憾！况今人病阴虚者，十居七八；而其中之补阳者，十居八九。燥润相反，阴阳误治，如此杀人，而人罔觉，良可悲也！自景岳出，诚有见于水为天一之源。肾为先天之本，精能化气，阴阳互根之理，而治病制方，多重阴分，以补千古不及，观补阵一类，可以见矣。

上一页：群方备载
当前页：余批景岳
下一页：入门看病


入门看病 《医学集成》

入门看病

病人攒眉呻吟，头痛也；坐而纽身，腹痛也；

以手按心，中腕痛也；坐而身俯，腰痛也；

护腹如怀卵物，心痛也；摇头以手扪腮，齿痛也；

坐而伏者，短气也；吁叹者，郁结也；

言迟者，风也；行迟者，痹也；喉中漉漉有声，痰也；

问之不答，聋也；问之懒答，或点头，中气虚也；

鼻塞声重，伤风也；口鼻气粗，外感也；口鼻气微，内伤也；

又手摸心，闭目不言，心虚怔忡也；

不此之察，猥云据脉定证，真欺人之语也，识者再三留意焉。

上一页：余批景岳
当前页：入门看病
下一页：治病要诀


治病要诀 《医学集成》

治病要诀

邪之伤人，先中于表，渐入于里，病初在表，须汗之散之，使不传经入里，则病易愈。若表邪未尽，而遽下之，外邪乘虚而入，或误补之，内邪壅闭不出，变成坏症极多。治病务分老、幼、强、弱、新病、久病、富贵、贫苦几等看法，药亦几等用法。

经曰：善治者，先治皮毛，次治肌肤，其次治筋脉，其次治六腑，其次治五脏。

上一页：入门看病
当前页：治病要诀
下一页：伤寒伤风辨


伤寒伤风辨 《医学集成》

伤寒伤风辨

伤寒无汗，伤风有汗；伤寒无涕，伤风有涕；伤寒脉紧，伤风脉缓；

伤寒怕寒，伤风怕风；伤寒郁而后热，伤风即能发热；

伤寒手足微冷，伤风手足皆温。

又曰：寒胜则痛，风胜必肿。

上一页：治病要诀
当前页：伤寒伤风辨
下一页：舌辨阴阳水枯三证


舌辨阴阳水枯三证 《医学集成》

舌辨阴阳水枯三证

阴证舌黑，为少阴中寒，真阳遭其埋没，不能熏腾津液，以致舌胎干黑，芒刺满口，法当驱阴救阳，阳回则津回。方用芪、术、砂、半、姜、附、故纸、肉桂。其证必目瞑嗜卧，声低息短，少气懒言，身重恶寒，此辨阴症十六字诀。

阳证舌黑，为阳明火旺，烁干津液，以致舌胎干黑，芒刺满口，法当驱阳救阴，阴回则津回。方用白虎承气诸法，斟酌选用。其证必张目不眠，声音响亮，口臭气粗，身轻恶热，此辨阳症十六字诀。

阴阳证外有水枯一证，不得其法，无由分认。舌胎灰黑，间生芒刺，动生津液，常喜茶水，饮之不多，此为真水枯竭，饮水自救，法宜六味地黄汤或八仙长寿丸。

上一页：伤寒伤风辨
当前页：舌辨阴阳水枯三证
下一页：伤寒瘟疫受病不同辨


伤寒瘟疫受病不同辨 《医学集成》

伤寒瘟疫受病不同辨

伤寒受病，由皮肤而得，风寒外感，自气分传入血分。瘟疫受病，由口鼻而入，邪热内伏，自血分发出气分，一表一里，一寒一热，判若霄壤。

上一页：舌辨阴阳水枯三证
当前页：伤寒瘟疫受病不同辨
下一页：伤寒瘟疫脉息不同辨


伤寒瘟疫脉息不同辨 《医学集成》

伤寒瘟疫脉息不同辨

伤寒初起，左手脉盛于右手，或浮而紧，自是风寒外感，必传入三阴，然后脉沉。

瘟疫初起，右手脉盛于左手，不浮不沉，中按洪长滑数，重者脉多沉伏细涩，或一手先伏，或六脉俱无，此邪热内壅，闭塞脉道。若认为阴脉，误用温补，祸不旋踵。

上一页：伤寒瘟疫受病不同辨
当前页：伤寒瘟疫脉息不同辨
下一页：伤寒瘟疫病证不同辨


伤寒瘟疫病证不同辨 《医学集成》

伤寒瘟疫病证不同辨

伤寒初起，其证但头痛身痛，发热恶寒，舌上未即有胎，胸腹未即胀满，口舌未即干燥，四肢未即无力，精神未即困惫，气未即臭，面未即垢，此表有病，里无病也。

瘟疫初起，其证亦头痛身痛，壮热恶寒，舌上便有白胎，胸腹便觉饱胀，口舌便觉干燥，四肢便觉无力，精神便觉困乏，出气便觉腐臭，面上便有垢容，此内热怫郁，恰似风寒，实非风寒也。病重者，往往六脉不见，四肢尽冷，此热极似寒，阳症似阴。倘认为阴症，误用温补，下咽即毙。盖外面虽属纯阴，然细察之，或舌胎黄燥，或胎黄而黑，或舌生芒刺，或胸满腹胀，或大小便不通，或气喷如火，或鼻如烟煤，或大便胶固，或挟热下痢，或热结旁流，或蓄血出斑，或唇焦口燥，或舌卷囊缩，或口鼻出血，或大便下血，或潮热作渴，或发狂谵语，或遍身起疙瘩，或四肢肿痛，或扬手掷足，或筋惕肉瞤，或头面俱肿，或咽喉肿痛，或烦躁不安，或不省人事，或大渴饮冷。以上等症，是热极危极之候，见一二端，即宜大下叠下，稍缓不救。

上一页：伤寒瘟疫脉息不同辨
当前页：伤寒瘟疫病证不同辨
下一页：伤寒瘟疫治法不同辨


伤寒瘟疫治法不同辨 《医学集成》

伤寒瘟疫治法不同辨

伤寒初起，只宜解表，不可攻里，若骤用芩、连、栀、柏、大黄等药，则风寒闭塞，反入里矣。入里之后，亦宜分别寒热虚实治之，不可误下。必至大便秘结，六脉沉实，舌胎黄燥，痞满燥实悉具，方可下之，所谓伤寒下不嫌迟也。

瘟疫初起，只宜清里，不可散表。若误用麻黄、桂枝、细辛、白芷、川芎、羌活、独活，及一切发散等药，则精血愈枯，邪热愈炽，往往害人。治法轻者清之，用神解、清化、三黄之类；重则下之，用升降、凉膈、双解、六一顺气之类。下后里证犹存，以承气养荣汤再下之。里证既去，以清燥养荣汤调理之。

其有下后病愈，二三日前证复发者，仍照前法治之，不必疑惧。总之，瘟病从无阴证。治法，病初以解毒散结清热导滞为主，病后以生血养阴为主，始终不可用发散温补开胃健脾之药。

上一页：伤寒瘟疫病证不同辨
当前页：伤寒瘟疫治法不同辨
下一页：阴阳表里辨


阴阳表里辨 《医学集成》

阴阳表里辨

阳症之表，发热、恶寒、头痛、腰脊强、便清、不渴、手足温和；

阳症之里，唇焦、舌燥、烦渴、掀衣、扬手、掷足、大便秘结、小便赤涩、爪甲红活、脉浮洪数，身轻易于转侧。

阴症之表，无热恶寒、面惨、息冷、手足微厥；

阴症之里，不渴、踡卧、引衣自盖、唇紫舌卷、大便滑泄、小便清白、爪甲青黑、脉沉细、身重难以转侧。

惟腹痛与呕吐阴阳表里皆有之。

上一页：伤寒瘟疫治法不同辨
当前页：阴阳表里辨
下一页：内伤外感辨


内伤外感辨 《医学集成》

内伤外感辨

伤于饮食、劳役、七情六欲为内伤；伤于风、寒、暑、湿为外感。

内伤发热，时热时止；外感发热，热甚不休。

内伤恶寒，得暖即解；外感恶寒，烈火不除。

内伤恶风，不畏大风，反畏隙风；外感恶风，无风先畏，见风更甚。

内伤头痛，乍痛乍止；外感头痛，连痛不休。

内伤有湿，或不作渴，或心火乘肺，亦作燥渴；外感二三日，表热传里，口方作渴。

内伤则热伤气，四肢沉困无力，倦怠好睡；外感则风伤筋，寒伤骨，一身筋骨疼痛。

内伤则呼吸气短；外感则喘促气盛。

内伤手心热；外感手背热。

内伤懒言恶食，口尚知味，二便如常；外感鼻塞流涕，口不知味，小便黄赤。

内伤属不足，宜温、宜补、宜和；外感属有余，宜汗、宜吐、宜下。

若内伤误作外感，妄发其表，损伤元气，祸在反掌，理中十全主之。

如内伤外感兼症，气虚者，补中汤，加发散药；血虚者，四物汤，加发散

药；阴虚者，理阴煎，加麻黄、柴胡；阳虚者，理中汤，加麻黄、柴胡。此法活人甚多。

上一页：阴阳表里辨
当前页：内伤外感辨
下一页：有病先从气色看


有病先从气色看 《医学集成》

有病先从气色看

面色光泽病易痊，赤红如潮血虚极。

实火唇红并口干，口唇白者阳分弱。

鼻孔红燥肺火炎，耳疼肾热或君火。

心热舌红又燥烦。

肝肺有热现于面，左肝右肺见两颧。

面色青黑肝肾损，白主气虚宜培元，色若黄滞脾有积。

眼下青色定主痰，鼻青腹痛病主死，目赤面青命难全。

阳虚腹痛按即止，按之转甚食火痰。

脐腹疼痛少阴证，小腹疼痛厥阴寒。

上一页：内伤外感辨
当前页：有病先从气色看
下一页：再看舌胎分表里


再看舌胎分表里 《医学集成》

再看舌胎分表里

红黄有火清即安，白滑里寒温中急，白涩里热黄滑寒。

火之深者黄多燥，胭脂舌向阴虚探。若是白胎小便赤，疫热在里饮达原。

舌黑原来分数种，仔细观察要心虔。

火极似水生芒刺，误服热药丧黄泉。水极似火气息冷，回阳救急妙如仙。

肾气虚极舌胎黑，滋阴润燥莫迟延。精液枯极舌燥黑，回阳八味妙通玄。

瘟疫舌黑皮自脱，先下后清自然安。惟有伤寒不易治，分辨阴阳要的端。

阳证心烦身恶热，阴证声低体畏寒。阳证气粗兼口臭，阴证蜷卧并懒言。

阳证面红思饮水，阴证面青闭目眠。七日以前若误下，转成漏底病难痊。

伤风发热身有汗，壮热无汗是伤寒。不思饮食定伤食，脾虚健脾自安然。

喜饮冷水知有火，好饮热汤是有寒。阳虚自汗气不足，阴虚盗汗不归元。

血虚五心多内热，气虚时常体畏寒。阴气冲阳耳鸣闭，阳气限阴腹鸣弦。

口苦胆虚并心热，肝经有热口常酸，脾热口甘胃热淡，肺热口辛肾热咸。

腰痛宜分寒与湿，腰酸房劳不待言，色欲头昏腰膝软，气虚头晕神不全。

风肿皮肤多淋闭，气肿时消又时旋，食积肿来肚腹痛，血肿皮肤赤脉缠。

阳水肿兮小便涩，阴水脾肾两虚看。上肿下消宜发汗，下肿上消贵培元。

手陷起迟知水肿，手陷随起气使然。朝宽暮肿血亏损，暮宽朝肿气虚传。

脱肛不痛气血弱，脱肛肿痛风火连。昼疟表邪兼补气，夜疟补血并疏肝。

化痰消积更利水，虚者补之始能痊。痰热流走疮疡见，痰寒凝结在胸前。

寒胜则痛火胜肿，风麻湿木气滞㾓(病也)。气郁结者胸胁痛，湿郁周身痛不安。

痰郁气喘多胁痛，血郁四肢无力焉。肝气痞塞胸胁胀，脾气不升头昏眩。

中风脉浮手足暖，中气脉沉手足寒。腹满时痛为不足，腹满有余痛缠绵。

痛在泻前为实积，痛在泻后是虚元。咽痛红肿三阳热，咽痛不渴三阴寒。

病系假寒清内热，病系假热温真元。胎前宜凉疏兼补，产后温补逐瘀先。

真阴将亡小便绝，真阳将脱面红鲜。阴证脱兮眸子暗，阳证脱者见鬼牵。

初病实热苦寒用，病后虚热宜甘寒。实而误补犹堪解，虚而误攻命难延。

如此望闻问的当，方才切脉细心研。

上一页：有病先从气色看
当前页：再看舌胎分表里
下一页：看妇女歌


看妇女歌 《医学集成》

看妇女歌

女子二七天癸至，调经察脉要分明。先期而行为血热，后期而至是寒经。

经来疼痛为气滞，行后而痛气虚真。其色黑者多实热，淡白为虚或痰凝。

烟尘黄水血不足，紫色原属风邪侵。行经之时宜慎重，若有忧郁血必停。

走于腰膝多疼痛，散在四肢则不仁。停于血海生寒热，逆上冲心患战兢。

两手尺脉皆沉伏，此病分明是闭经。肝大肺小应有子，两尺不断滑方真。

心肾俱旺知是孕，肺大肝小孕不成。左寸滑实为男脉，右尺沉滑女现形。

肝肺俱浮胸膈痛，两关沉紧腹中疼。

上一页：再看舌胎分表里
当前页：看妇女歌
下一页：看小儿歌


看小儿歌 《医学集成》

看小儿歌

小儿有病令人怜，全仗医生仔细观。令人抱出光明处，先将面部用心看。

额属心兮颏属肾，左肝右肺两腮前。鼻乃脾经为主宰，五经辨色要心虔。

白者气虚黄有积，赤者为热青主寒。鼻塞声重伤风重，眼下青色主饮痰。

口唇赤白阴阳判，赤者胃热白者寒。虫积唇内生白点，疳(音gān，中医指小儿的肠胃病。)气鼻燥体态干。

有痛啼哭总不止，有积襁褓不耐烦。抱出贪凉欲赴冷，此乃内热使之然。

若是当风即畏缩，必是伤风与阴寒。鼻冷疮疹耳冷热，遍身发热是风寒。

手足心热口发渴，纹沉食积是真诠。若是下午手心热，阴虚盗汗夜生烦。

倘若手指稍头冷，便是惊风一例看。只有中间一指热，小儿一定是伤寒。

中指微微独自冷，定然麻痘恐相缠。复看指纹记歌诀，浮沉色气审的端。

要看指纹风气命，三关内推细心研。三关寅卯辰部位，病之吉凶在此间。

初起风关病无碍，气关纹现恐缠绵。乍临命位诚危急，射甲通关命难全。

指纹何故浮然样，邪在皮肤病易蠲(音juān，除去、驱出、去掉。)。忽而关纹沉沉状，已知入里病盘旋。

身安脉纹红黄色，紫脉为热红伤寒。青主惊风白疳疾，三关见黑命恐难。

伤食弯外青兼紫，脉纹弯内是风寒。腹痛纹入掌中里，色淡气弱禀先天。

关纹滞涩皆因积，邪遏阴营卫气连。食郁中焦风热炽，不行推荡病何迁。

复诊掌后关中脉，浮沉迟数审的端。七至八至为数热，四至五至为迟寒。

浮脉主表病在外，沉脉主里病内潜。数脉六至腑有热，迟脉三至主脏寒。

浮而有力风与热，无力气需宜培元。沉而有力痰食积，沉而无力气滞间。

迟而有力痛难禁，迟而无力是虚寒。数而有力本实热，无力疮疡恐熬煎。

若要分别阴阳证，气息冷热用手探。口中气热小便赤，舌黑必燥下为先。

气微便清手足冷，参芪桂附妙如仙。再看胸腹坚与软，虚实此中可细参。

脾胃本虚中气弱，四君六君选用焉。此是儿科真妙诀，神而明之世称贤。

陈飞霞云：小儿指教，但以浮沉分表里，红紫辨寒热，淡滞定虚实。用之不尽矣。

上一页：看妇女歌
当前页：看小儿歌
下一页：分类用药歌


分类用药歌 《医学集成》

分类用药歌

补气箭芪与人参，党参洋参北条参。云苓焦术淮山药，炙草桂圆白茯神。

下气杏仁铁锈浆，郁金苏子甲沉香。前胡葶苈枇杷叶，莱菔瓜蒌 枳实良。

顺气青皮陈橘皮，藿香效与木香齐。香圆香附和乌药。柿蒂 砂仁白蔻宜。

冷气疼痛要肉桂。吴萸姜附胡椒配。小茴丁香炒砂仁，元胡灵脂阳气退。

破气槟榔紫厚朴，三稜苦薤蓬莪术。姜黄莱菔花青皮，枳实宽胸同枳壳。

补血生熟二地黄，当归 白芍首乌良。一味丹参兼四物，河车不用又何妨。

凉血丹皮地骨皮，丹参生地地榆宜。龟胶鳖甲焦荆芥，犀角青篙赤芍奇。

止血蒲黄 茜草根，茅根三七发灰灵。阿胶侧柏灶心土，焦芥当归 藕节茎。

破血桃仁归尾加，泽兰 苏木红蓝花。姜黄 莪术 郁金子，赤芍丹皮干漆渣。

暖胃丁香与藿香，良姜草蔻炮煨姜。砂仁白蔻兼红蔻，荜拨胡椒效最强。

调脾开胃用参苓，焦术炮姜半夏陈。白蔻砂仁 甘草炙，藿香堪与木香伦。

虚咳补肺款冬花，五味阿胶紫苑加。怀药参芩和炙草，天冬薏苡蜜升麻。

实咳泻肺用黄岑，葶苈桑皮桔梗匀。枳壳杏仁花粉配，天冬贝母马兜铃。

诸般咳嗽西防风，半夏陈皮天麦冬。苏叶茯苓 金沸草，杏仁贝母胆星同。

肺实喘急款冬花，兜铃苏子杏仁加。肺虚喘急当补气，肾虚金匮或阳八。

消痰半夏胆南星，枳壳呆仁(疑为“杏仁”)块茯苓。贝母瓜蒌 金沸草，陈皮白芥枯黄芩。

退诸火热用黄芩，心热黄连灯竹心。肝热柴胡并白芍，脾热明粉同熟军。

肺热天冬桑皮效，肾热黄柏 知母临。胆热竹茹龙胆草，胃热石膏花粉均。

大肠槐花通大海，小肠木通车前仁。膀胱滑石同萹蓄，三焦有热栀子尊。

热重羚羊犀角屑，火结硝黄效如神。

虚热元参天麦冬，女贞知母骨皮同。粉丹石斛怀生地，苓术参芪任变通。

骨蒸劳热用青蒿，生地骨皮 鳖甲烧。知母丹皮黄柏炒，胡连更比银柴高。

发汗麻黄并紫苏，浮萍淡豉薄荷俱。升麻 白芷霜苍术，荆芥 葛根葱白须。

收汗黄芪 酸枣仁，桂枝 白芍 麻黄根。乌梅 牡蛎冬桑叶，浮麦山萸合四君。

消食山查油厚朴，麦芽 香附六神曲。青皮莱菔花槟榔，枳实宽胸胜枳壳。

宽中枳壳与陈皮，苍术腹毛厚朴宜。桔梗摈榔莱菔子，木香 香附奏功奇。

膨胀摈榔厚朴宜，冬瓜皮合茯苓皮。腹毛枳实 牵牛子，萝卜头和香附施。

止渴葛根与麦冬，石膏花粉乌梅宗。梨浆五味兼蚊蛤。犀角饴糖竹叶同。

解郁川芎与郁金，腹毛苍术炒栀仁。台乌芍药和香附，神曲摈榔合二陈。

大便不通用大黄，朴硝巴豆杏仁霜。油归生地苁蓉肉，松子麻仁郁李强。

小便不通赤茯苓，猪苓 泽泻车前仁。木通滑石同瞿麦，葶苈石苇竹叶心。

病属气虚征下陷，补中益气最为灵。不通若是真寒闭，火药煎汤效更神。

浮肿不消用木瓜，猪苓 泽泻与芫花。木通大戟同商陆，薏苡牵牛信不差。

呕吐合香并二陈，丁香白蔻缩砂仁。生姜草蔻延胡索，胃热岑连栀子匀。

止泄车前参术苓，猪苓 泽泻缩砂仁。建莲肉蔻淮山药，诃子 乌梅粟壳神。

疾痢黄连广木香，槐花归芍地榆良。桃仁莱菔青皮草，枳壳 槟榔薤子强。

疟疾 常山草菓仁，槟榔 苍术及威灵。柴胡干葛焦知母，厚朴 青皮合二陈。

辟瘟草菓花槟榔，苍术 雄黄及大黄。苏叶枯芩油厚朴，藿香香附降真香。

头痛川芎白芷辛，天麻藁本 菊花均。辛夷苍耳蔓荆子，见证尤宜分六经。

头风眩痛明天麻，独活 细辛 旋覆花。白菊苏荷荆竹沥，辛夷萆薢效无差。

腹痛元胡白芍强，小茴苍术 高良姜。栀仁草蔻吴萸子，香附沉香广木香。

心痛良姜及黑姜，元胡肉桂橘皮汤。灵指(指,疑为「脂」)没药焦栀子，香附 檀香广木香。

腰痛兔丝熟地黄，寄生续断小茴香。胡桃杜仲川牛膝，故纸芦巴肉桂良。

膝痛苡仁并木瓜，灵仙牛膝绿升麻。加皮杜仲汉防己，故纸羌防续断加。

喉痛射干 山豆根，连翘大力广元参。薄荷 荆芥芩连等，甘桔僵蚕灯竹心。

目痛羌防归芍芎，黄芩 栀子 菊花同。柴胡 荆芥 谷精草，木贼 蒺藜白木通。

身体风痛海风藤，防风 荆芥与威灵。秦芄羌独延胡索，狗脊桐皮桑寄生。

齿痛石膏北细辛，蒺藜生地与黄芩。骨皮栀子丹皮等，碎补荆防并谷精。

耳聋全蝎 石菖蒲，木通碎补乳香扶。气虚耳聋当补气，肾虚滋水是良图。

去风荆芥西防风，苍耳天麻乌药同。白菊薄荷羌独活，僵蚕 全蝎正川芎。

蒺藜蝉退蔓荆子，藁本藓皮白芷充。

去寒宜用理中汤，白术 人参炙草姜。更有吴萸真肉桂，细辛 附子蜜麻黄。

去湿秦艽 薏苡仁，木瓜 苍术西茵陈。天麻白术汉防己，草薢菖蒲块茯苓。

补肾淮山熟地黄，胡桃枸杞首乌良。鹿茸 杜仲苁蓉肉，芡实枣皮及锁阳。

壮阳枸杞并蛇床，故纸胡巴桂附姜。阳起石同真韮子，仙灵脾与鹿葱良。

补阴二地麦天冬，龟板龟胶鳖甲同。归芍女贞淮薯蓣，首乌萸肉兔丝通。

安魂定心用人参，远志柏仁酸枣仁。龙齿朱砂 龙眼肉，茯神益智效如神。

强筋壮骨五加皮，枸杞兔丝续断齐。虎骨鹿茸焦杜仲，胡桃碎补仙灵脾。

梦遗精滑用金樱。莲蕊石莲益智仁。龙骨鹿茸真牡蛎，兔丝巴戟合人参。

补虚益损黄芪参，焦术淮山白茯神。杜仲 鹿茸甘枸杞，枣皮熟地当归身。

跌打损伤血木通，乳香没药加皮充。泽兰碎补真山漆，苏木桃红并臭虫。

消肿排脓归芍芎，连翘大力西防风。银花羌活 天花粉，白芷 黄芪白木通。

山甲漏芦 川贝母，陈皮皂刺及蒲公。地榆知柏疗红肿，白芨还同白蔹功。

瘰疬银花六谷根，夏枯香附 蒲公英。黄芪 海藻和昆布，贝母天葵及胆星。

乳痈一痛金银花，贝母公英山甲夸。没药乳香香白芷，木香 甘草括蒌加。

肠风下血鸡冠花，荆芥樗皮木贼夸。刺猬乌梅陈枳壳，地黄山甲地榆加。

痔疮流血地榆宜，槐角樗皮刺猬皮。苦参柿饼无花果，乱发陈棕火煅齐。

久流黄水健脾胃，蚊蛤参归术地芪。

热淋又用海金沙，甘草木通通草夸。滑石石苇瞿麦穗，猪苓 泽泻 大黄加。

衂血丹皮百草霜，麦冬犀角及蒲黄。桑皮侧柏焦荆芥，生地茅根白芍强。

通经牛膝红蓝花，归尾桃仁 赤芍加。莪术三稜香附子，木通苏木丹皮夸。

调经肉桂 延胡索。香附 泽兰益母属。血虚宜用四物汤，气虚箭芪人参术。

安胎白术与黄芩。艾叶阿胶 桑寄生。杜仲兔丝川续断，当归酒芍缩砂仁。

产后血昏用黑姜，芎归童便桃仁良。灵脂益母延胡索，焦芥红花熟地黄。

血崩山漆炒阿胶，续断蒲黄 茜草高。牡蛎 地榆香附子，棕灰侧柏血余烧。

白带补中益气汤，参芪归术广皮良。升柴炙草全方用，加入苡仁引枣姜。

伤暑益气箭芪加，扁豆苡仁及木瓜。滑石 香薷 甘草配，陈皮参术密升麻。

虫积槟榔与使君，雷丸 榧子 乌梅增。牵牛鹤虱霜苍术，干漆川椒苦楝根。

戒烟旋覆与西砂，榧子 雷丸鹤虱夸。蜂蜜 茯苓真韭子，青盐粟壳金银花。

阳虚砂半参芪术，阴虚熟地桂附加。

上一页：看小儿歌
当前页：分类用药歌
下一页：五脏补泻凉散


五脏补泻凉散 《医学集成》

五脏补泻凉散

补心：龙眼当归 柏子仁

泻心：灯草车前竹叶心

凉心：黄连犀角川贝母

散心：半夏香薷菖蒲根

补肝：荔枝鸡肉酸枣皮

泻肝：连翘 白蔹龙胆奇

凉肝：生地侧柏赤芍药

散肝：苍耳木贼并蒺藜

补脾：炙草西砂蔻白术

泻脾：山查郁李及神曲

凉脾：紫贝藓皮薏苡仁

散脾：松脂排草橘红朴

补肺：官燕饴糖与参芪

泻肺：石苇苦杏生桑皮

凉肺：生地紫菀野菊花

散肺：麻黄葱白紫藓宜

补肾：鹿茸枸杞巴戟天

泻肾：枸杞秋石并食盐

凉肾：丹皮骨皮与黄柏

散肾：附子 细辛极妙焉

上一页：分类用药歌
当前页：五脏补泻凉散
下一页：六经引药


六经引药 《医学集成》

六经引药

太阳引经麻黄羌，阳明芷葛升膏勷(古同“襄”，音ráng，辅助的意思。)。

少阳芎柴青皮等，太阴升麻葛芍苍。

少阴知独细辛桂，厥阴芎青柴萸良。

上一页：五脏补泻凉散
当前页：六经引药
下一页：用药如用兵


用药如用兵 《医学集成》

用药如用兵

古人云：不为良相，当为良医。此何以说？盖良医保命治病，无异于良相保王克贼，间当论之。国家无事，内安外宁，如人、天、君泰然，百体从令，元气充实，外患不侵。倘元气稍亏，急宜培补，如嗣主闇(《说文》曰“闭门也”。引申为“愚昧，糊涂”之义。)弱，宜辅弼多贤。

仓廪空虚，宜储财节用，务使君明臣良，民殷国富，始无境内之忧也。设不幸而满夷窃发，扰乱边疆，如人偶为风寒外侵，一汗可愈。使纯用补药收敛，是谓关门逐贼，贼必深入。夫贼既深入，为良相者，必先荐贤保主，然后兴兵讨贼。如善医者，必先审胃气，然后用药攻邪。更不幸而兵围城下，粮绝君危，惟有保主出奔，再图恢复。如人元气将脱，且缓治病，而急保命，命存而病可徐图也。盖行军以粮食为先，用药以胃气为本，军无粮食必困，药非胃气不行。

庸医不先固本，一意攻邪，何异姜伯约九伐中原，粮食不继，出师未捷，而昏主馋臣反纳降，于邓艾可借鉴焉。大将讨贼，内顾虽已无忧，而用兵尤贵知法，如人气血未亏，却病不难，不善医者，杂乱用药，自相矛盾，反坏胃，而引贼何异？赵括将兵，漫无纪律，反折兵而丧国乎。良医用药必如诸葛将兵，运筹帷幄，决胜千里，心有主宰而不惑，兵有纪律而不乱，阵有变化而不拘，相天时，察地理，乘机势，大军对垒，奇兵埋伏，进可讨贼，退可自守。虽三军之士，性情不同，而我驾驭有法，同心克敌则一也。虽然敌难克矣，国家元气必因此而耗伤，城池关隘或因此而崩圯。为良相者，安我人民，实我仓库，固我封疆，所必然也。如人病后不服补药营卫，其何以固元气，其何以复乎？至于内伤诸症，不过三阴亏损，本无外邪入寇，善医者，如伊尹相太甲，但使之，处仁迁义救弊，扶偏调变阴阳而已矣。何用霸功征伐，以扰我境内耶。若食积痰火，虫瘀痈疽，诸实症，又如国有大奸，急宜剪除，不可纯用王道之剂，姑息以养奸也。试观元首股肱，君臣同歌一体，忠言良药，救正信有同途。良相之以道事君，何异良医之以药疗病，良医之以切脉审症，何异良相之区画筹谋。

良相之陈善辟邪，何异良医之延年却病。故岐伯相黄帝，即推此意以作《灵枢》，观仲景《伤寒》，用药如讲兵法。他如兵法云：知己知彼，百战百胜。兵不在多，贵于善用，皆与医道无二理也。吁上医医国，良相知医，用药如用兵。古人先我而言矣，保命如保主，庸医不能识也。诚能引申触类，举一反三，则于医道岂复有余蕴哉。

上一页：六经引药
当前页：用药如用兵
下一页：医学集成卷一跋


医学集成卷一跋 《医学集成》

医学集成卷一跋

双流清臣刘仕廉纂辑

同邑馥垣李培郁校正

胞弟万里刘仕鹏校阅

门人望之张文俨校录

门人子乾李仲元校刊

季男幼臣刘永钟校字

上一页：用药如用兵
当前页：医学集成卷一跋
下一页：发端统论


发端统论 《医学集成》

发端统论

上古之世，人心醇厚，世俗敦庞，人俱寿享百余。由无靡丽纷华摇夺三宝，所以元气流行而无夭札之患。迨至末世，人心不古，世风日下，善气闭塞，恶气充盈，聚为刀兵，散为疫疠。刀兵也，而加以凶荒；疫疠也，而继以水火，人竟漠然不知也。上天本好生之德，神圣开方便之门，而忍群生受此灾厄耶，抑生民自造之孽，有令造物无权者也。当今之世，孝弟忠信，不讲礼仪廉耻，全无读书者不端品行，力田者不顾子孙，以机巧为聪明，以刻薄为才智，恃势胡为，妄自尊大，安能挽颓风而延寿考。倘若存心改过，善无不为，而更能寡嗜欲以保精，灭言语以保气，少思虑以保神。自见精神强健。何患不寿享期颐。

至若风雨不时，偶染疾病，选择诸方胪(胪，音lú，本意为皮、肚腹的意思。此处为陈述的意思。)列于后，果能按经施治，对证立方，其活人济世无涯矣。谨此再跋。

上一页：医学集成卷一跋
当前页：发端统论
下一页：医学集成卷二


医学集成卷二 《医学集成》

医学集成卷二

双流清臣刘仕廉纂辑

同邑馥垣李培郁校正

胞弟万里刘仕鹏校阅

门人望之张文俨校录

门人子乾李仲元校刊

季男幼臣刘永钟校字

上一页：发端统论
当前页：医学集成卷二
下一页：伤寒


伤寒 《医学集成》

伤寒

清臣曰：伤寒系属大证，治法多端，最难分辨。冬月为正伤寒，四时为感冒。人有虚实，中有浅深。风伤气分，寒伤血分；伤风有汗，伤寒无汗。气虚宜扶阳出表，血虚宜养阴出表。守定六经，无论合病，并病，见病立方，对证用药，随手可愈。

太阳经证，脉浮紧，头痛项强，腰脊背痛，发热恶寒。有汗为风伤卫，法主桂枝汤，以驱卫分之风，桂枝、白芍、甘草、生姜、大枣。无汗为寒伤营，法主麻黄汤，以发营分之寒，麻黄、桂枝、杏仁、甘草。风寒二方，气虚加参、术；血虚加归、地；阳虚加姜、附。头身痛，发热恶寒，无汗烦躁，为风寒两伤营卫，法主大青龙汤，营卫互治，风寒并驱，麻黄、桂枝、杏仁、石膏、甘草、生姜、大枣。有汗，去麻黄；不烦躁，去石膏。

太阳腑证，口渴溺闭，有蓄尿、蓄热、蓄血、癃闭四证。蓄尿，五苓散：焦术、茯苓、猪苓，泽泻、肉桂。蓄热，去桂，加滑石；蓄血，加生地、归尾、红花，小蓟、万年霜；癃闭，则月窄胀异常，愈下利，胀愈加，法主白蔻宣畅胸膈，砂仁、半夏醒脾开胃，肉桂化气，桔梗开提，生姜升散，如壶盖吃紧，揭起则出之意，使上焦得通，中枢得运，而后膀胱之气一转运而尿自出也。

阳明经证，脉浮洪，前额眼眶胀痛，鼻筑流清涕，口干不眠，发热不恶寒，法主葛根汤，以解阳明之表：葛根、升麻、白芍、甘草。或柴葛解肌汤：柴胡、葛根、羌活、白芷、赤芍、黄芩、石膏、桔梗、甘草、姜、枣。无太阳证，去羌活；无少阳证，去柴胡；无汗恶寒，去黄芩，加麻黄；下利，减石膏；呕吐，加半夏。口燥心烦，汗出恶热，渴欲饮冷，热邪渐入阳明之里，法主白虎汤以撤其热，石膏、知母、甘草、粳米。

阳明腑证，便闭谵语，口臭气粗，身轻恶热，热邪已归阳明之腑，法主小承气汤，微荡其实，略开其闭，大黄、枳实、厚朴。胃实腹满，微发谵语，法主调胃承气汤，以荡其实而去其满，大黄、芒硝、甘草。舌胎干燥，喷热如火，痞满、坚实，狂谵无伦，法主大承气汤，急驱其阳，以求其阴，大黄、芒硝、枳实、厚朴。

少阳经证，脉浮弦，头痛在侧，耳聋胁痛，寒热往来，法主小柴胡汤，以解少阳之表，柴胡、半夏、人参、甘草、生姜、大枣。如先寒后热，为阳不足，加桂枝、干姜；先热后寒，为阴不足，加当归 白芍。

少阳腑证，口苦、目眩、咽干，法主黄芩，以泻少阳里热，兼阳明发热。口渴，清凉饮：生地、白芍、黄芩、柴胡、花粉、石膏、石斛、知母、甘草。痞满，去生地，加枳实。

太阴寒证，脉沉迟，吐食，腹满时痛，自利不渴，法主理中汤：人参、焦术、炮姜、炙草，加半夏、砂仁。腹满，去术，加附子。或理脾涤饮：黄芪、焦术、半夏、砂仁、白蔻、炮姜。

太阴热证，脉沉实、咽干、腹满痛、便结、燥渴，法主桂枝 大黄汤：桂枝、赤芍、大黄、枳实、槟榔、柴胡、甘草、生姜。或大承气汤。

少阴寒证，脉沉细，背寒踡卧、咽痛、腹痛、肢冷、下利，法主附子汤：附子、人参、焦术、茯苓、白芍。或附子温经汤：黄芪、焦术、半夏、砂仁、炮姜、故纸、益智、倍附子。

少阴热证，脉沉数，心烦口燥，咽干咽痛，燥渴便结，法主六一顺气汤：枳实、厚朴、芒硝、大黄、柴胡、黄芩、白芍、甘草。或大小承气汤。

厥阴寒证，脉沉细，肌冷甲青，舌短胎滑，小腹满痛，法主六味回阳饮：人参、附子、熟地、当归、炮姜、炙草。或舒氏方：黄芪、焦术、半夏、砂仁、炮姜、附子、吴萸、花椒。

厥阴热证，脉沉弦，舌卷囊缩，烦躁厥逆，消渴便硬，法主六一顺气汤或大承气汤。

凡病不外六经，以六经之法，合而治之，无不立应。一经见证，即用一经之法，经证腑证兼见，即当表里两解。若太阳与阳明合病，桂枝汤中加葛根，阳明与少阳合病，葛根汤中加柴胡。如三阳并病，羌、葛、柴并用。三阳与三阴表里同病，是为两感，表里皆热，九味羌活汤去苍术，加柴、葛、硝、黄。表里皆寒，大温中饮，加附子。凡治诸病，总以正病为主，兼证为佐，引经为使，乃为上乘。

上一页：医学集成卷二
当前页：伤寒
下一页：灸伤寒穴道


灸伤寒穴道 《医学集成》

灸伤寒穴道

太阳证灸风府

阳明证灸内庭

少阳证灸临泣

太阴证灸隐白

少阴证灸太溪

厥阴证灸中封

过经不解，灸期门余热不尽，灸曲池、三里、合谷、风门、行间

身热足冷，灸大都、腹痛灸委中

上一页：伤寒
当前页：灸伤寒穴道
下一页：瘟疫


瘟疫 《医学集成》

瘟疫

清臣曰：瘟疫与伤寒，判别天渊。伤寒宜辛温发散，瘟疫宜清凉攻下。伤寒邪从皮毛而入，中于肌肤；瘟疫邪从口鼻而入，伏于膜原。瘟疫世不常有，要街衢市镇，里巷乡村，沿门传染方为瘟疫。今人指伤寒热病，春日温病为瘟疫，误人不少。千古治法，惟吴又可、戴麟郊深知其义，学者宜详察焉。

瘟疫初起，先寒后热，热后不寒，舌胎纯白，邪在膜原也，达原饮：槟榔、厚朴、知母、黄芩、白芍、草果、甘草、竹心、车前。腰背项痛，邪溢太阳也，加羌活；眉棱骨痛，邪溢阳明也，加葛根；寒热口苦，邪溢少阳也，加柴胡。

汗出不彻，而热不退，白虎汤。虚渴，加人参。

斑出不透，而热不退，举斑汤：当归、炒芍、白芷、柴胡、升麻、甲珠、生姜。汗斑并行，而热不除，白虎合举斑汤。

胸膈痞满，呕渴频烦，舌胎黄色，邪传里之上部也，莱菔子、淡豆豉、生栀仁，频服取吐。

燥结便闭，舌胎纯黑或生芒刺，邪传里之中下部也，大承气汤。痞满便不结，小承气汤。不痞满，只便结，调胃承气汤。

表里证悉去，热仍不退，膜原之邪未尽也，三消饮，即达原饮，加羌、葛、柴、大黄。经络之气，为热所郁，必致发黄，茵陈蒿汤：茵陈、栀子、大黄、生姜。

热邪干于血分，必致蓄血，桃仁承气汤。

当下失下，呃逆不止，大承气汤加桃仁、归尾、赤芍。

当下失下，循衣摸床，捉空理线，元气将脱也，黄龙汤，人参、熟地、当归、枳实、厚朴、芒硝、大黄。

下后邪气复聚，承气养荣汤：生地、当归、白芍、知母、枳实、厚朴、大黄。

下后无汗发热，人参白虎汤。

下后自汗盗汗发热，柴胡汤：柴胡、黄芩、葛根、陈皮、甘草、姜、枣。

下后热不除，柴胡清燥汤：柴胡、黄芩、花粉、知母、陈皮、甘草、姜、枣。

下后神虚谵语，清燥养荣汤：生地、当归、白芍、知母、花粉、陈皮、甘草、硃砂冲、灯心。

下后夺气不语，人参养荣汤：人参、当归、熟地、白芍、知母、陈皮、麦冬、五味、甘草。

下后虚痞，参附养荣汤：生地、当归、白芍、人参、附子、生姜。

病愈复发，脉虚证虚，安神养血汤：熟地、当归、炒芍、茯神、陈皮、枣仁、远志、桔梗、甘草、桂元。

上一页：灸伤寒穴道
当前页：瘟疫
下一页：附应下诸证


附应下诸证 《医学集成》

附应下诸证

舌黄　舌干　舌卷　舌短　舌黑　舌生芒刺　鼻如烟煤　胸腹满胀　脉厥体厥　扬手掷足谵语　发狂　　烦燥　　昏沉　呃逆

上一页：瘟疫
当前页：附应下诸证
下一页：补遗瘟疫杂证


补遗瘟疫杂证 《医学集成》

补遗瘟疫杂证

大头瘟，头面浮肿，普济消毒饮：黄芩、黄连、元参、蓝根、马勃、陈皮、柴胡、桔梗、大力、连翘、姜(似应为“僵”)蚕、薄荷、升麻、甘草。气虚加人参，便实加大黄。

发颐瘟，耳前后肿，荆防败毒散，加大力，外二味拔毒散，明雄白矾研末，茶调敷。

捻颈瘟，喉痹失音，颈大腹胀；蝦蟆(音xiāmá)瘟，腹不胀，均用荆防败毒散，加大力，外三妙散，明雄白矾火烧(原文为“稍”)，研吹。

瓜瓤瘟，胸高胁起，呕血如汁。生犀散：犀角、黄连、花粉、人中黄、苍术、陈壁土。气虚加人参，便闭加大黄。

杨梅瘟，遍身紫块，忽发霉疮。三黄汤：生地、赤芍、元参、大黄、人中黄、黄连、丹皮、滑石、甘草，渴加石膏、葛根。

疙瘩瘟，发块如瘤，遍身走痛。人中黄散：人中黄、雄黄、硃砂，研末，桔梗、薄荷、甘草，煎汤下，便闭，加大黄。

葡萄瘟，青紫斑点，状若葡萄。羚羊散：羚羊角、生地、元参、麦冬、黄芩、知母、银花、姜蚕、大力、羌活、防风、甘草、竹叶。

锦霞瘟，浑身斑疹，痛痒非常。犀角饮：犀角、大力、赤芍、生地、荆芥、防风。渴加石膏，粉葛。

扣颈瘟，痰火迷心，袖绳欲缢，香附、郁金、雄黄为丸，以开膻中之郁，再加二陈以祛膈中之痰，更加羌活、细辛、鬼箭羽、丹参、赤小豆。通心泻火，自愈。

软脚瘟，溺清泄白，足肿难移，白虎汤加苍术。

以上扣颈瘟、软脚瘟外皆风寒包火，凝聚三阳使经络不通，激成赤肿，宜外风散寒，内清邪热，通用败毒散加减，毒盛加硃砂以泻君火，重加人中黄以泻脏热，赤肿甚者，针去恶血，此专言瘟疫热证也。

上一页：附应下诸证
当前页：补遗瘟疫杂证
下一页：斑疹


斑疹 《医学集成》

斑疹

清臣曰：伤寒斑疹，由于失表；瘟疫斑疹，由于失下。伤寒出斑最险，瘟疫出斑，亦危。色红者吉，色黑者凶；发在周身者轻，发在心窝者重。出肌肤间，如花瓣不刺手为斑；出肌肤外，如粟粒，刺手，为疹。有阴毒阳毒之分，阳毒宜举宜化，阴毒宜温宜散。

凡出斑疹，邪在经而不在胃，治以正病为主，斑疹为辅。脉洪手足温，斑点红赤且大，为阳斑；脉微手足冷，斑点淡红且隐，为阴斑。

阳斑，犀角地黄汤，加升麻、紫草。或黄连解毒汤，加犀角、元参、升麻、甘草。或消斑汤，元参、麦冬 各一两、丹皮五钱、升麻、白芷 各二钱、白芥、沙参各二钱。

阴斑，阳虚附子理中汤，阴虚附子理阴煎。阴阳并虚，大温中饮。

上一页：补遗瘟疫杂证
当前页：斑疹
下一页：感冒


感冒 《医学集成》

感冒

清臣曰：冒风感寒有伤风、伤寒、兼火、兼食、血虚、气虚、阴虚、阳虚之别，按病立方，随手奏效。

感冒有汗，为伤风，加味桂枝汤，桂枝、羌活、防风、白芍、甘草、姜、枣。气虚加沙参。

感冒无汗，为伤寒，加减麻黄汤，麻黄、羌活、防风、紫苏、甘草、姜、葱。血虚加生地。

感冒兼火，冲和灵实饮，生地、川芎、羌活、防风、葛根、白芷、柴胡、黄芩、石膏、薄荷、甘草、姜、枣。

感冒兼食，行气香苏散，香附、紫苏、陈皮、川芎、麻黄、羌活、乌药、枳壳、甘草、姜、葱。有汗去麻黄加桂枝，因湿加苍术，食重加山查、神曲。

感冒属血虚，四物合小柴胡汤，加桂枝。

感冒属气虚，补中汤加羌、防、白芷。

感冒属气血两虚，八珍汤，去焦术，加黄芪 酒炒、羌活、防风、桂枝。

感冒属阴虚，理阴煎，加麻绒、柴胡。

感冒属阳虚，理中汤，加麻绒、柴胡。

感冒属阴阳两虚，大温中饮。

上一页：斑疹
当前页：感冒
下一页：疟疾


疟疾 《医学集成》

疟疾

清臣曰：疟疾有四，曰风、曰寒、曰痰、曰食。因风、寒、痰、食客于半表半里，阴阳相搏，为寒为热而疟疾成。治法：无汗务使出汗，有汗务要收汗，有风者消风，有寒者散寒，有痰食者，化痰消食。表邪重者先解表，里邪重者先解里，热多宜凉，寒多宜温，久疟宜补，不可纯用攻伐。

风疟，热多寒少有汗，桂枝汤加羌、防、半夏，或小柴胡、倍人参，加桂枝、白芍。

寒疟，寒多热少无汗，麻黄汤，加羌、防、半夏、生姜。或附子理阴煎加柴胡、麻黄。

痰疟，寒热并增，痰涎涌盛，小柴胡加枯矾、白芥，或理脾涤饮，加葶苈、白芥。

食疟，寒热相伴，痞满恶食，小柴胡，加苍、朴、莱菔、青皮、草果。

或清脾饮：焦术、茯苓、半夏、青皮、柴胡、黄芩、厚朴、草果、甘草、红米、生姜。

瘟疟，先热后寒，加减桂枝汤：桂枝、白芍、石膏、知母、甘草、粳米。

或生地、首乌、黄芩、柴胡、二母、滑石、甘草。

瘅疟，单热不寒，加减白虎汤：生地、石膏、麦冬、知母、贝母、黄芩、柴胡、甘草、竹心、车前。或首乌、当归、沙参、陈皮、柴胡、知母、贝母、石膏、甘草、竹心。

牝疟，单寒不热，加味麻桂饮：熟地、当归、麻黄、肉桂、陈皮、炙草、烧姜。或桂附理中汤，加苓、夏。

疟夹瘟疫，加减达原饮：槟榔、厚朴、草果、知母、黄芩、柴胡、苍术、陈皮、半夏、茯苓、麦芽、炙草、生姜，便闭加大黄。

间日三日夜发，四物合小柴胡，加升麻。或生地、当归、川芎、黄柏、知母、升麻、甜酒。

一日二三发，附子理中汤。或六君子汤，并加升、柴。

脾虚久疟，补中汤，倍人参，加苓、夏、煨姜。或六君子加草果、乌梅。

肾虚久疟，八味丸，加首乌、鳖甲。或右归丸，加首乌、鳖甲。

疟入三阴，久疟不止，附子理中，加砂、半、草果。或经验方：黄芪、焦术、茯苓、当归、首乌、玉竹、附子、炮姜、草果、炙草、姜、枣。

元气大虚，久疟不止，十全大补汤，加鳖甲。或济川饮：条参、北芪、焦术、熟地、当归、枣仁、附子、肉桂、烧姜、桂元。

上一页：感冒
当前页：疟疾
下一页：疟疾三方


疟疾三方 《医学集成》

疟疾三方

第一方，陈皮、半夏、茯苓、灵仙、苍术、厚朴、黄芩、柴胡、青皮、槟榔、炙草、生姜、井水、河水煎。头痛加白芷，一方加乌梅、茵陈。

第二方，首乌生、鳖甲、知母、焦术、当归、灵仙、柴胡、黄芩、陈皮、茯苓、炙草、生姜、甜酒、井水河水煎。

第三方，人参、焦术、黄芪、当归、陈皮、柴胡、升麻、炙草、姜、枣，热加首乌、知母，寒加附子、炮姜。

上一页：疟疾
当前页：疟疾三方
下一页：截疟


截疟 《医学集成》

截疟

宋西桥方：新笔调朱砂，于饼上，写：天火烧太阴，地火烧太阳，五雷灵不灭，烧断诸不祥。重写三次，后录病人姓名，预前食，自止。

袁子才方：勃疟勃疟，四山之神，使我来缚，六丁使者，五道将军，收汝精气，摄汝神魂，速去速去，免逢此人。发时朗诵不断，即止。

神应疟疾丸：白砒一两、绿豆子四两，研末，糊丸绿豆大，明雄水飞为衣。

壮者五丸，小儿三丸，预前冷水下，忌热物半日。即止。

沙糖饮：白糖四两、烧酒半斤，临发时烫滚，尽量调饮，加红米，研末，尤效。

上一页：疟疾三方
当前页：截疟
下一页：灸疟疾穴道


灸疟疾穴道 《医学集成》

灸疟疾穴道

大椎、三椎、间使、命门、噫嘻、至阴、太溪、脾俞

又病人仰卧，草量两乳，平中折断，从乳比至下头尽处是穴，男左女右，灸三壮。

上一页：截疟
当前页：灸疟疾穴道
下一页：痢疾


痢疾 《医学集成》

痢疾

清臣曰：痢有四端，一曰陷邪，一曰时毒，一曰秋燥，一曰滑脱。初起多属湿热，历久多属虚寒，行血则便脓自止，调气则后重自除。赤伤血分，白伤气分，赤白并行，气血两伤，屋漏尘腐，险危宜慎。

陷邪者，六经之邪陷入而为痢也，宜分经用药。病在三阳，人参败毒散，加芩、葛、硝、黄；病在三阴，砂半理中汤，加附子、吴萸。

时毒者，厉疫流行，人触之而为痢也，宜宽肠下滞大承气汤，加归、芍、芩、连、桔梗。或济川饮：当归、白芍、槟榔、厚朴、黄芩、知母、莱菔、大黄、滑石、甘草。

秋燥者，秋分后燥金主气，大感之而为痢也，宜养阴润燥舒氏方：生地、阿胶、麦冬 各二两、桔梗、甘草 各五钱，或生地、阿胶、瓜蒌、桔梗、鸡子黄。

滑脱者，脾肾阳衰，中气下陷而为痢也，宜温补收涩，真人养脏汤：人参、焦术、炒芍、肉桂、附子、广香、肉蔻、诃子、粟壳、甘草、烧姜、枣子。或黄芪、焦术、半夏、砂仁、炮姜、附子、故纸、益智。

赤白相杂，救绝神丹：当归、白芍 各一两、滑石 三钱、枳壳、槟榔 各二钱、莱菔一钱半、广香、甘草各一钱、薤子七个。或调血汤：当归、白芍、陈皮、黄连、大黄、广香、甘草、车前。

单红不白，调血饮：当归、白芍、枳壳、黄连、地榆、木通、滑石、甘草。或当归、赤芍、地榆、槐花、黄连、大黄、红花、灯心。

单白不红，附子理中加砂、半、丁香。或异功散，加芪、砂、姜、桂。滑脱，加升、柴。

噤口痢热证，参连饮：人参、黄连 吴萸水炒、石莲、甘草、糯米，加砂糖、白蜜、姜汁、莱菔汁，冲服。寒证，砂蔻六君加炮姜。

统治红白，禁口，烟痢，用大蒜、薤子，合捣为丸，每服三钱，立愈。

初起宜下，镜花缘方：苍术、杏仁、羌活 各二两、生军熟军各一两、川乌、甘草 各两半，研末，每服四钱，小儿二钱，孕妇忌服。赤痢，灯心汤下；白痢生姜汤下；赤白痢灯心生姜汤下。

下后宜调归芍煎：当归、白芍、滑石、槟榔、枳壳、广香、甘草、薤子，赤痢加红米，白痢加炮姜。

寒者宜温，附子理中，加砂、半、故纸、吴萸。

虚者宜补，四君子，加黄芪、山药、砂仁。

上一页：灸疟疾穴道
当前页：痢疾
下一页：灸痢疾穴道


灸痢疾穴道 《医学集成》

灸痢疾穴道

赤痢灸小肠俞白痢灸大肠俞赤白痢灸天枢、气海腹冷痛灸水道、外陵衷急后重灸天枢。

上一页：痢疾
当前页：灸痢疾穴道
下一页：中风


中风 《医学集成》

中风

清臣曰：中风之证，由气虚体弱，荣卫失调，五内空虚，邪气乘虚而入，譬如物必先腐而后蛀生。景岳以非风命名，诚千古卓见，要分闭证、脱证，但闭证可治，脱证难愈。脉浮大者吉，急促者凶。

中风猝倒，初起，开关散：牙皂、细辛研末，吹鼻有嚏者生。或稀涎散，白芍、牙皂研末服，大吐者生。

闭证，牙关紧闭，两手握固，无汗续命汤：人参、当归、川芎、炮姜、麻黄、桂枝、杏仁、甘草。有汗桂枝汤加人参、黄芪、川芎、防风、附子。

脱证，口开、手撒、鼻鼾、直视、遗尿，初服救脱饮：人参 一两、焦术二两、半夏、炮姜 各三钱、附子、贝母各一钱，次服济急丹：人参 一两、焦术二两、熟地、当归、麦冬 各一两、茯苓、枣皮各五钱、半夏三钱。

中风有热，省风汤：防风、胆星、半夏、陈皮、赤苓、黄芩、枳壳、甘草、生姜。或水火两治汤：二地、当归、元参、麦冬、枣皮、茯神、黄连、白芥、五味。

中风无热，摄生饮：苍术、胆星、半夏、广香、细辛、菖蒲、甘草、生姜，痰盛加全蝎。或培气汤：人参、黄芪、焦术各一两、茯苓 五钱、附子 三钱、半夏、白芥各二钱、菖蒲一钱。

左手不仁，加味地黄汤：熟地、白芍 各一两、当归、枣皮各五钱、山药 四钱、茯苓、丹皮、泽泻、白芥各三钱、柴胡 一钱。

右手不仁，加味六君汤：人参 一两、黄芩、焦术各二两、茯苓 五钱、半夏三钱、附子、陈皮、甘草 各一钱。

左瘫右痪，加味四物汤：人参 一钱、黄芪 三钱、熟地、当归 各一两、白芍五钱、川芎、半夏各二钱。

半身不遂，全身汤：人参、黄芪、巴戟各一两、半夏三钱、附子 一钱。

口眼㖞斜(斜，原文为“邪)，归芍六君加肉桂、菖蒲。

上一页：灸痢疾穴道
当前页：中风
下一页：补遗


补遗 《医学集成》

补遗

中风闭证，三生饮：生南星四钱、生川乌、生半夏各三钱、广木香 一钱、人参 一两、生姜，痰盛加白芥、枯矾。或补阳还五汤，黄芪 四钱、归尾一钱、赤芍一钱半、川芎、防风、桃仁、红花、地龙 以上各一钱。

中风脱证，正气汤：黄芪 一两、人参、焦术各二钱、当归、川芎、苡仁、附子 各三钱、姜、枣。或参芪术附汤：人参、北芪、焦术各一两、附子 五钱。

左半身不遂，生血汤：玉竹 二两、当归、熟地各一两、茯苓、白芥各五钱、山药 四钱，或四物加勾藤。

右半身不遂，补气汤：黄芪、焦术各一两、人参、茯苓、薏仁、半夏各三钱、肉桂 二钱、甘草 一钱，或六君加勾藤。

左右手足皆不遂，补气生血汤：黄芪、当归、白芍、桂枝、附子、姜、枣，或八珍汤，加勾藤。

以上诸方，俱姜汁、竹沥冲服方效。

上一页：中风
当前页：补遗
下一页：灸中风穴道


灸中风穴道 《医学集成》

灸中风穴道

百会、气海、丹田、关元

上一页：补遗
当前页：灸中风穴道
下一页：中痰


中痰 《医学集成》

中痰

清臣曰：痰涎阻塞清道，亦致猝倒昏愦，口噤不语，但痰有风痰、寒痰、湿痰、火痰之别，不可不辨。

中风痰，青州白丸子：生白附子、生川乌、生南星、生半夏丸服。

中寒痰，附子理中汤加苓、夏、姜汁、竹沥。

中湿痰，涤痰汤：人参、茯苓、橘红、半夏、南星、枳实、菖蒲、甘草、竹茹。

中火痰，礞石滚痰丸：礞石煆(煆，音xiā，火气盛。)一两、大黄、黄芩 各八两、沉香五钱，研末，为丸服。

上一页：灸中风穴道
当前页：中痰
下一页：中寒


中寒 《医学集成》

中寒

清臣曰：凡体虚之辈，偶触阴邪，即入脏腑。令人猝倒不语，面青唇白，呕吐清水，腹痛拘急，舌卷囊缩，似伤寒而非伤寒。此为冷寒直中三阴也，宜大热回阳，温经散邪。

中太阴，砂半理中汤，或肉桂理中汤，加陈皮、半夏、生姜。

中少阴，附子理阴煎，加故纸、益智。或温肾汤：熟地、附子、炮姜、巴戟、故纸、益智、炙草。

中厥阴，吴萸附子 细辛汤，加小茴、花椒。或煖肝饮：熟地、当归、附子、炮姜、吴萸、花椒、葱白。

表里兼证，五积散加附子，或大温中饮。

上一页：中痰
当前页：中寒
下一页：补遗


补遗 《医学集成》

补遗

寒中少阴，手足青黑，荡寒汤：焦术二两、人参 五钱、附子 四钱、良姜三钱。

面青鼻黑，腹痛囊缩，救亡丹：焦术二两、附子 八钱、肉桂 五钱、炮姜、人参 各三钱。

呕吐心痛，下利清水，返魂丹：焦术二两、黄芪 一两、附子 五钱、良姜、茯苓 各四钱、丁香 一钱。

两胁作痛，甲青囊缩，救肾活肝汤：焦术二两、熟地一两、当归 八钱、枣皮五钱、人参 三钱、附子、肉桂 各二钱。

舌黑目闭，身清便滑，救心汤：焦术二两、附子 两半、肉桂、人参 各一两、良姜三钱、菖蒲五分。

厥逆腹痛，筋青囊缩，祛寒汤：焦术五钱、肉桂 三钱、吴萸二钱、丁香 一钱。

逆冷吐泻，又加烦躁，奠安汤：黄芪、焦术各二两、故纸三钱、肉桂、丁香 各二钱。

两足厥冷，腹痛溺闭，止逆汤：焦术六钱、附子 二钱、吴萸一钱、前仁六分。

上一页：中寒
当前页：补遗
下一页：灸中寒穴道


灸中寒穴道 《医学集成》

灸中寒穴道

百会、神关、气海、关元

上一页：补遗
当前页：灸中寒穴道
下一页：中暑


中暑 《医学集成》

中暑

清臣曰：暑证有阳暑、阴暑之分。冒热得者为阳暑，其证口渴心烦有汗；

食凉得者为阴暑，其证身痛恶寒无汗。二证阴阳互异，不可混同施治。

中暑属阳证，烦渴尿赤，白虎汤，加花粉、麦冬、滑石、竹心、车前。

热伤元气，生脉散。汗不止，加黄芪。

中暑属阴证，轻者五味异功散，加香薷(薷，音rú，草名，又名香葇)、扁豆、炮姜；重者附子理中汤，加炒芍。汗不出，去炒芍加麻黄。

上一页：灸中寒穴道
当前页：中暑
下一页：附杨西山法


附杨西山法 《医学集成》

附杨西山法

气虚四君子汤；血虚四物汤；阳暑加青蒿、麦冬、五味、乌梅；阴暑加香薷、扁豆、藿香、乌梅。

上一页：中暑
当前页：附杨西山法
下一页：中湿


中湿 《医学集成》

中湿

清臣曰：六气之中，湿居八九，体气虚弱之人多中之。其证体重面垢，骨节疼痛，手足酸软或肿，小便短赤，头面如裹，兼风痰则麻，兼死血则木，总以燥脾土、利小便为主治。

雨水瘴气外至之湿也，防风、川芎、二术、二活、桂枝、生姜。无汗去桂枝加苏叶。或羌活胜湿汤：二活、防风、川芎、蔓荆、藁本、甘草。

茶酒水果内生之湿也，焦术、茯苓、泽泻、陈皮、半夏、神曲、苍术、甘草、生姜。或桂附理中，加苓、泽。

头重而肿，湿在上也，平胃散加羌、防、芎、藁、独活、桂枝。或苡仁、苓皮、桑皮、陈皮、半夏、荆芥、藁本、杏仁、姜皮。头痛，去苡仁加川芎、细辛。

足肿泄泻，湿在下也，五苓散加苍术、防己、陈皮、升麻。或焦术、防风、泽泻、苍术、羌活、防己、生姜。气虚加人参。

火盛化为湿热，烦渴，苍术白虎汤；溺闭，四苓散加苍术。

水盛化为寒湿，呕吐，香砂六君子汤；泄泻，胃苓汤加肉蔻。

上一页：附杨西山法
当前页：中湿
下一页：耳证


耳证 《医学集成》

耳证

清臣曰：肾开窍于耳。精气足，则耳听自聪；精气虚，则耳多鸣闭。是耳证以肾为本，其余皆属标病，至耳肿、耳痛、耳停，乃三阳风热所致，宜升阳散火为主治。

耳鸣属血虚，柴栀四物汤，加丹皮、菖蒲。属风热，生地四物合小柴胡，加荆、防、胆草。属肾虚，阴八味丸，加菖蒲、远志。

耳聋属气逆，六安煎，加香附、胆草。属阴虚，六味丸加人参、枸杞、菖蒲、远志。属阳虚，开窍丹：黄芪 一两、当归 五钱、花粉二钱、柴胡、香附、远志、菖蒲各一钱、肉桂、甘草 各五分。

耳鸣属火盛，大分清饮：二苓、泽泻、枳壳、木通、炒栀、前仁。属痰盛，清膈煎：陈皮、贝母、胆星、海石、木通、白芥。

耳聋属老年，归元汤：熟地一两、附子 八钱、当归、人参、焦术、故纸、苡仁各五钱、芡实、山药、杜仲 各三钱、炮姜 二钱、防风 一钱。

属少年，明心汤：生沙参、黄芪、蔓荆各三钱、炒芍、黄柏 各二钱、升麻 钱半、炙草一钱。

怒便鸣聋，实者，小柴胡加归、芎、栀子；虚者，八珍汤加炒栀。

气闭鸣聋，实者，逍遥散去白术，加香附、蔓荆、菖蒲；虚者，补中汤加木通、菖蒲。

午前甚，小柴胡加炒栀、黄连。因阳气虚，补中汤加炒栀。

午后甚，苓术四物汤。因肾虚火动，六味丸加知母、牛膝。

阴虚，左归丸。兼有火，清化饮：生地、白芍、茯苓、黄芩、麦冬、丹皮、石斛。

阳虚，右归丸。兼气虚，间用补中汤，加荆防、菖蒲。

寒火冲耳，痄腮汤：连翘 三钱、大力、羌活、防风、柴胡 各二钱、荆芥、薄荷、甘草 各一钱、生姜。或四顺煎：当归、赤芍、羌活、防风、连翘、炒栀、大黄、甘草、灯心。

耳疮肿痛，小柴胡去半夏，加芎、芍、炒栀、连翘、桔梗、胆草。或丹栀四物，加柴胡、银花、连翘、胆草。

痛痒生疮，栀子清肝散：炒栀、当归、川芎、白芍、茯苓、柴胡、丹皮、大力、甘草。或丹栀逍遥散，去术，加香附、贝母、银花、菖蒲、木耳、荷叶。

耳内生疔，丹栀逍遥散加菊花，外用蟾酥锭，磨滴耳内，兼服数粒，立效。

月蚀耳疮，四圣散：松香、枯矾、雄黄、蚊蛤研末，香油调搽。或石膏、龙骨、松香、枯矾研末，鸡蛋黄炒出油调搽。

停耳出脓，清肝抑火汤：当归、柴胡、炒栀、黄连、菖蒲、胆草，外枯矾、龙骨、五棓、乳香、发灰研吹。

上一页：中湿
当前页：耳证
下一页：补遗


补遗 《医学集成》

补遗

病后耳聋，填精益气汤：熟地二两、枸杞、菟丝、焦术、苁蓉各四钱、杜仲、故纸、当归、洋参、北芪各三钱、菖蒲、炙草各一钱、桂圆、大枣。火衰加桂、附。或启窍丹：熟地二两、麦冬 一两、枣皮五钱、茯神、枣仁、柏仁、远志 各三钱、五味二钱、菖蒲一钱。

耳心痒痛，郁金磨水滴，或葱汁水滴，或磨刀石上铁浆水滴，或木鳖子磨水滴，或鸡冠血鳝鱼血滴，或蛇蜕(蜕，原文为“退”)研末吹，或杏仁为末，葱汁和丸塞耳内。

诸蛊入耳，皂角为末吹，若是臭虫，用鳖甲烧烟薰之，立毙。内服菊花 甘草汤，以杜火毒。

上一页：耳证
当前页：补遗
下一页：灸耳证穴道


灸耳证穴道 《医学集成》

灸耳证穴道

百会、听宫、听会、耳门、商阳、合谷、风池

上一页：补遗
当前页：灸耳证穴道
下一页：目证


目证 《医学集成》

目证

清臣曰：眼目一证，非火有余，即阴不足。黄赤者多实，青白者多虚。

实者当泻，虚者当补，此固然矣。然而实中亦有兼虚者，此于肿痛中亦当察其不足；虚中亦有兼实者，又于衰弱内亦当辨其有余。主治之法，有余者宜清肝泻火，不足者宜壮肾扶阳，不可过用寒凉，损伤真气，此一定不易之法。

暴赤肿痛，驱风散热饮：归尾、赤芍、川芎、羌活、防风、连翘、大力、炒栀、大黄、薄荷、甘草。或泻青丸：归尾、川芎、羌活、防风、炒栀、大黄、胆草、竹心、车前。

暴赤生翳，拔云散翳汤：生地、当归、荆芥、防风、薄荷、菊花、蒙花、木贼、蒺藜、蝉蜕、紫草茸、甘草、灯心、葱姜。内热加芩、连，热甚加大黄。夜间目珠痛，加夏枯草。或羚羊饮：羚羊角、茺蔚(音chōngwèi，又名益母草)、防风、大黄、黄芩、元参、木贼 、前仁。

血灌瞳人，木贼散：木贼、大黄、黄芩、红花、苏木、炒栀、菊花、归尾。或生地四物：用赤芍、加芩、莲、薄荷、大黄。

风热泪淋，洗肝散：当归、羌活、防风、炒栀、炒军、石膏、木通、薄荷、甘草。或黄芩散：黄芩、川芎、白芷、防风、蒺藜、木贼、蝉脱、姜蚕、蔓荆、香附、甘草、夏枯草。

冲风泪出，痛者为实，川芎茶调散：川芎、羌活、防风、荆芥、菊花、薄荷、木贼、石膏、石决明、甘草研末，茶下。不痛为虚，补肝散(《血证论》中“滑氏补肝散”：炒枣仁10g、熟地12g、白术10g、当归10g、山萸肉10g、怀山药10g、川芎3g、木瓜3g、独活3g、五味子2g。)：当归、熟地、炒芍、川芎、防风、蒺藜、木贼。

畏日羞明，连翘散：连翘、黄芩、羌活、菊花、蒙花、蒺藜、草决明、胆草、甘草。或息氛汤：当归、赤芍、茯苓、蒺藜、菊花、炒栀、柴胡、蔓荆、花粉、草决明。

眼漏脓水，人参 漏芦散：人参、漏芦、黄芪、当归、防风、赤苓、黄芩、大黄、远志。或当归、胆草各一两，研末，酒下，外柿饼捣涂。

烂弦风眼，柴胡饮：柴胡、生地、赤芍、羌活、防风、荆芥、桔梗、甘草。烂甚，加薄荷、硝黄。外集成方，铜青三钱研细密，浓调，涂粗碗内，陈艾烧烟，碗覆薰黑，人乳调搽。或炉甘石 一两煅研、水飞、麻油调涂碗内，覆陈艾烟上薰黑，刮下，加铜青一钱研细，麻油调涂。

胎风赤烂，防风汤：防风、羌活、归尾、赤芍、炒栀、大黄、甘草。或生地四物，加花粉、甘草。外真金散：当归、赤芍、黄连、黄柏、杏仁，研末，乳浸，晒干，研细，生地捣汁调点。

阴虚火盛，加减一阴煎加菊花。或元麦地黄汤加菊花。

血虚目暗，杞菊四物汤，或杞菊地黄汤。

气虚目暗，补中汤加白芍、蔓荆。或补中汤加熟地、菊花。

真阴不足，归芍六味丸。或长寿丸，加牛膝、石斛，灯芯。

真阳不足，济川饮：熟地八钱，茯神、牛膝 各三钱，枸杞、附子 各二钱，肉桂、枣皮各一钱半，泽泻、五味各一钱，煨姜。或金匮肾气丸。

瞳人枯小，地芝丸：二地各四两，二冬、枸杞、枣皮各三两，当归 一两，知母 七钱，胆草二钱，蜜丸。或救瞳汤：熟地、白芍、元参各一两，当归、枣皮、丹皮各五钱、山药、菊花 各三钱，柴胡 五分。

瞳人散大，地黄丸：熟地八两，当归、山药、枣皮、枸杞、巴戟、麦冬、菊花 各四两，五味二两，蜜丸。或驻景丸：熟地六两，当归、枸杞各四两，楮实五两，菟(原文为兔)丝三两，前仁二两，五味、花椒 各一两，蜜丸。

目难远视，养火汤：巴戟一两，玉竹、熟地各五钱，枣皮、枸杞、麦冬 各三钱，五味三分，肉桂 一钱。或定志丸：人参、黄芪 各四两，茯神、远志、菖蒲各二两，肉桂 一两，蜜丸。

目难近视，地芝丸：二地各四两，二冬、枸杞、枣皮各二两，当归 一两，五味八钱，蜜丸。或八仙长寿丸，加枸杞。

上一页：灸耳证穴道
当前页：目证
下一页：附外治方


附外治方 《医学集成》

附外治方

海岛退翳散：炉甘石 一两，入砂罐内，盐泥封固，火煅三炷香久，取出研末，水飞，晒干，再用姜十余片，铺罐底，将甘石饼放姜上，封固，火煅三炷香久，取出加茨菇粉磨细一两，麝香、洋片各一分，银硃四分，合研极细，磁瓶收贮，点眼最效。

炉甘石，入小便泡七日，煎清心明目散药水，将甘石煅七次，焠七次，加硼砂、硃砂、上片、珍珠、乳香、薄荷，研极细，点眼。

吹鼻散：鹅不食草五钱，青黛、川芎各一钱，研末，吸入鼻中。

洗眼方：黑枣一枚，胆矾一分，黄柏 三分，加水蒸透洗，水冷再蒸，多洗数次，或加铜青、姜汁少许，更妙。

涤眼方：白矾 七分，铜青八分，大枣、杏仁、乌梅 各一个，花椒 三十粒，甘草 三分，煎半茶杯，露一夕，次早蒸热洗，最效。

上一页：目证
当前页：附外治方
下一页：附咒眼方


附咒眼方 《医学集成》

附咒眼方

杨子坚咒火眼法，口念：赤眼神，赤眼神，我今知道你缘因，你是相公门前扫街人，只因灰尘吹入目，至今留下赤眼人。吹一口，念急急如律令。

杨子坚咒犯眼法，左手持剑诀指眼，口念：年不利，普安保利；月不利，普安保利；日不利，普安保利；时不利，普安保利。一切九重房内有犯，普安到此，百无禁忌，犯龙头，报龙头，犯龙腰，报龙腰，犯龙爪，报龙爪，犯龙尾，报龙尾，弟子巽风一口，一吹一千里，二吹二千里，三吹三千里。

太上老君急急如律令，如吹大盛，瞳人反背，再念咒一次，呵一口，则瞳人如故。

吹犯翳咒，口中默念：天灵灵，地灵灵，家先香火不安宁，厨灶前头多秽犯，挖窖动土侵龙神，弟子念来神即晓，各安方位守家庭，我今拜请三光至，开尔翳障霎时明，一切风火皆灭没，神光依旧复天真，吾奉太上老君急急如律令，手用剑诀，在左眼号霄字，在右眼号霄字，在左右眼俱重号〖葶雨上明下〗字，随吸气一口吹之。

又吹犯翳咒，口念天上金鸡叫，地下锦鸡啼，两鸡来相斗，万毒化为泥，吾奉太上老君急急如律令，手号散字于翳上，运神以手抓出，趺足叫一声曰“散”。

以上四咒，无论某咒，要随时练习，用之始灵。

上一页：附外治方
当前页：附咒眼方
下一页：灸目证穴道


灸目证穴道 《医学集成》

灸目证穴道

青肓、太渊、睛明、肝俞、合谷、光明、四白

上一页：附咒眼方
当前页：灸目证穴道
下一页：口证


口证 《医学集成》

口证

清臣曰：脾开窍于口，能运化精液以养五脏，故五脏之气，皆统于脾。

五脏偏盛，皆验于口，其证热者固多，而寒者亦不少。临证急宜审慎，不可概用寒凉，损伤真气。

口疮初起，多属实火，清胃泻火汤：生地、黄芩、黄连、炒栀、元参、连翘、葛根、升麻、薄荷、桔梗、甘草。或丹台玉案方：生地、连翘、炒栀、黄柏、木通、元明粉、麦冬、陈皮、桔梗。外冰玉散：石膏生、一两，硼砂七钱，姜蚕一钱，冰片 三分，研吹。或黄连、黄柏 各五分、青黛 一钱，冰片 一分，研吹。

凉药不应，多属虚火。

上焦虚热，补中汤，加麦冬、五味。

中焦虚寒，附子理中汤。

下焦阴火，六味丸。

火衰土虚，八味丸。

无根之火，八味丸及十全大补汤，加麦冬、五味，更以附子研末，唾津擦涌泉穴，或肉桂噙(音qin，意思为“含”)咽。

口流涎，火证，黄芩芍药汤：黄芩、白芍、甘草。寒证，温脾丸：焦术、半夏、陈皮、炮姜、广香、丁香，虚加参、苓、草。

口唇肿，实证，凉膈散。虚证，六味丸加肉桂、五味。

口唇动，实证，消风散：柴胡、炒栀、荆芥、防风、当归、苡仁、赤小豆、甘草。虚证，六君加柴、芩、升麻。

口喎斜(喎，音wāi，通“歪”；斜，原文为“邪”)，牵正散：白附子、姜蚕、全蝎，等分研末，每酒下二钱。外改容膏：蓖麻仁一两，冰片 三分，捣如膏，寒月加姜、附各一钱，左喎贴右，右喎贴左，一日即正。

上腭生疮，黄连解毒汤加银花、桔梗、甘草。外柳花散：青黛、蒲黄 炒、焦柏、人中白各一两，硼砂五钱，冰片 五分，研末，甘草汤洗后吹。

上一页：灸目证穴道
当前页：口证
下一页：补遗


补遗 《医学集成》

补遗

口苦，心热也，芩连导赤散。兼胆热，小柴胡汤，加石膏、知母、胆草。

口酸，肝热也，龙胆泻肝汤：生地、当归、黄芩、泽泻、木通、前仁、栀子、胆草、甘草、灯芯。或生地、白芍、柴胡、青皮、木通、知母、胆草。

口甘，脾热也，黄芩、白芍 各四钱，甘草 二钱汤。或三黄石膏汤：黄芩、黄连、大黄、石膏。

口辛，肺热也，白虎汤，加黄芩、天冬。或麦冬、知母、黄芩、桑皮、骨皮、青皮。

口咸，肾热也，六味丸，加元参、知母。或滋肾丸：枸杞、枣皮、杜仲、故纸、石斛各二两，首乌、龟胶各一两半，当归、生地、人参 各二两，五味八钱，蜜丸。

口淡，胃热也，人参白虎汤加花粉、麦冬。或石膏、青黛、石斛、灯芯。

口臭，胃火郁积也，甘露饮：二地、二冬、黄芩、石斛、犀角、茵陈、枳壳、香薷、甘草、枇杷叶。或竹叶石膏汤：沙参生、麦冬、半夏、石膏、甘草、竹叶、生姜、粳米，重加香薷。

上一页：口证
当前页：补遗
下一页：灸口证穴道


灸口证穴道 《医学集成》

灸口证穴道

人中、承浆、十宣、金津、玉液、海泉、涌泉

上一页：补遗
当前页：灸口证穴道
下一页：舌证


舌证 《医学集成》

舌证

清臣曰：舌乃心苗，诸病初起先形于舌。黄胎多属实热，白胎多属虚寒，至胎变黑色，无津液者为阳证，有津液者为阴证。能辨舌之阴阳，较诊脉尤捷。

舌黄或黑而燥，宜清凉，芩连白虎汤；宜攻下，大小承气汤。

舌黄或黑而润，属阳虚，附子理中汤；属阴虚，附子理阴煎，俱加半夏、砂仁。

舌肿，消毒饮：荆芥、炒栀、黄芩、黄连、连翘、大力、薄荷、木通、甘草、灯芯、车前。或黄连解毒汤，加大黄。

舌疮，黄芩汤：黄芩、丹皮、白芍、黄连、贝母、银花、甘草。或泻心汤：生地、当归、白芍、炒栀、黄连、麦冬、犀角、薄荷、甘草，外莱菔汁噙漱，蚊蛤研敷。

舌衄，六味丸加槐花。外茅根、前仁、蒲黄、发灰、百草霜，研撒。

舌吐不收，泻心汤：生地、木通、黄连、麦冬、甘草、灯竹心、车前草，外冰片研搽。

舌缩入喉，石室丹：焦术五钱，人参三钱，附子、肉桂、炮姜各一钱，或四味回阳饮。

小舌脱下，盐橄榄煅存性，研吹。或扬尘吊，研点。

重舌、木舌、紫舌，抑火汤：黄芩、黄连、炒栀、连翘、大力、荆芥、薄荷、木通、甘草、灯芯。外冰硼散，冰片五分，硼砂、元明粉各五钱，硃砂，研吹。

上一页：灸口证穴道
当前页：舌证
下一页：补遗


补遗 《医学集成》

补遗

舌上生疮，青铜钱六十文，烧红，投酒中服，或芒硝噙口内。

舌上生衣，牛黄、硃砂、玄精石，研末，刺舌尖出血搽。

舌证凉药不效，八味丸或镇阴煎、或十全加麦冬、五味。

上一页：舌证
当前页：补遗
下一页：灸舌证穴道


灸舌证穴道 《医学集成》

灸舌证穴道

兑端、少冲、神门、中渚、外关、廉泉、复溜

上一页：补遗
当前页：灸舌证穴道
下一页：鼻证


鼻证 《医学集成》

鼻证

清臣曰：鼻为肺窍，有火则干燥，遇寒则清涕，倘风寒入髓，阻塞清道，则鼻塞不通，久则虚损元气，变成鼻渊等证。

鼻塞不通，川芎散：川芎、白芷、羌活、苍术、藳本、细辛、甘草、姜、葱。或二陈汤加白芷、细辛、苏叶、生姜。

鼻中干燥，黄芩 知母汤：黄芩、二母、桑皮、天冬、杏仁、花粉、炒栀、桔梗、甘草。或黄芩、黄连、瓜蒌、贝母、陈皮、胆星、炒栀、甘草。

鼻中生疮，乌犀散：犀角、羚羊、二母、二冬、黄芩、胡连、甘草。外陀僧、白芷，研末，陈烛油调搽。

鼻中生痔，消痔散：辛夷、丹皮各二两，白芷、枳实、桔梗 各一两，炒栀五钱，研末，莱菔汤下。外三妙散：白矾 五钱，轻粉 二钱，杏仁七个去油，研吹。

鼻准红赤，石膏、葛根、花粉、黄芩、桑皮、杏仁、桔梗、甘草。外大黄、雄黄、研末，香油调搽。

鼻如烟煤，白虎合承气汤。或黄连、犀角、花粉、蒌霜、青黛。

鼻孔扇张，实证，石膏、葛根、黄芩、黄连、瓜蒌、贝母、桑皮、苏子、甘草。虚证，八仙长寿丸加人参、枸杞、牛膝。

鼻流浊涕源源不断，鼻渊也，川芎茶调散：川芎、白芷、荆芥、黄芩、炒栀、贝母、桔梗、甘草，研末，茶下。历久，十全，倍加防风。

鼻流臭脓，时时脑痛，脑漏也，防风汤：防风、人参、黄芪、当归、生地、白芍、黄芩、黄连、黄柏、知母、麦冬、白芨、百合、甘草，川丝瓜近根三五尺煅存性，和酒冲药服。久不愈，补中汤，加麦冬、炒栀。

上一页：灸舌证穴道
当前页：鼻证
下一页：补遗


补遗 《医学集成》

补遗

鼻中息肉，枯矾研末，和猪油，绵裹塞，数日即落。

鼻孔烂穿，鹿霜、枯矾、发灰，研末，花椒水洗后搽。

蚁虫蚀鼻，黑芋、挖一孔，入桐油、竹虱、火煎搽。

上一页：鼻证
当前页：补遗
下一页：灸鼻证穴道


灸鼻证穴道 《医学集成》

灸鼻证穴道

百会、上星、前谷、迎香、人中、合谷、禾髎

上一页：补遗
当前页：灸鼻证穴道
下一页：齿证


齿证 《医学集成》

齿证

清臣曰：齿乃肾之余，其为病也，非火有余，即阴不足。然其中又有风痛、寒痛、虫痛之别，治此证者，务必逐一辨明，用药乃无差缪。

阳明胃热，清胃散：生地、当归、丹皮、青皮、防风、细辛、升麻。

上门牙属心火，加黄连、麦冬；

下门牙属肾火，加黄柏、知母；

虎上牙两边属胃火，加石膏、花粉；

虎下牙两边属脾火，加黄芩、白芍；

盘上牙左边属胆火，加柴胡、胆草；

盘下牙左边属肝火，加炒栀、胡连；

盘上牙右边属大肠火，加枳实、大黄；

盘下牙右边属肺火，加黄芩、骨皮。

肾阴亏损，有火，六味丸加骨碎补；无火，八味丸加骨碎补。

不甚肿痛、不怕冷热为风牙痛，消风散：生地、当归、防风、荆芥、白芷、细辛、蝉蜕、姜蚕、花椒。外草乌、姜蚕、蜂房 煅、牙皂，研搽。

不肿痛甚，喜饮热汤，为寒牙痛，温风散：当归、川芎、白芷、藳本、羌活、麻黄、附子、细辛、荜茇，服一半，含一半。或干姜、荜苃，服一半，噙一半。或干姜、荜苃、细辛，煎噙。

蚀损蛀空，牙败而痛，为虫牙痛，玉池散：当归、川芎、防风、白芷、藳本、骨皮、槐花、升麻、细辛、甘草、黑豆、生姜。外雄黄、蝉酥、花椒、荜茇、麝香研末，枣丸如米大，纳孔内。

牙床腐烂，齿牙脱落，走马牙疳也，冰白散：人中白一钱，铜青、杏仁各五分，冰片 三分，牛黄 二分，麝香 一分，研搽。或射矾散：麝香 五厘，白矾 五分，胆矾一钱，铜青二钱，研搽，均勿下咽。

齿缝出血，牙宣证也。实火，清胃汤：石膏、生地、丹皮、黄芩、黄连、升麻。虚火，六味丸去枣皮。外黄豆豆渣敷。

上热下寒，格阳证也，镇阴煎加骨碎补。或石室丹：熟地一两，茯苓、枣皮各五钱，牛膝、麦冬 各三钱、五味一钱，附子、肉桂 各五分。

上一页：灸鼻证穴道
当前页：齿证
下一页：补遗


补遗 《医学集成》

补遗

得冷稍轻，实火也，切要方：生地，石膏，荆芥，防风，蒺藜，丹皮。

或生地，当归，黄芩，石膏，知母，骨皮，牛膝，大黄，甘草，车前。外一笑散：火硝，元明粉，雄黄，冰片，研涂。或生地，樟脑，细辛捣噙。

得热稍减，虚火也，八味丸去附子，加骨碎补，牛膝，前仁。或益火汤：熟地一两，枣皮，茯苓、碎补各三钱，肉桂 二钱。外三香散：丁香、花椒、冰片研涂。或白矾、枯矾、胡椒，花椒，青盐研涂。

风火牙痛，抑火汤：生地，石膏，防风，荆芥，青皮，丹皮，细辛，甘草，细茶。

阴虚火盛，玉女煎：熟地一两，石膏五钱，麦冬 三钱，知母、牛膝 各二钱，加炒栀，骨皮。

阳虚寒盛，阳和汤：熟地一两，鹿胶三钱，麻绒、炮姜 各五分，肉桂、甘草 各一钱，甜酒，加碎补。

上一页：齿证
当前页：补遗
下一页：炙齿证穴道


炙齿证穴道 《医学集成》

炙齿证穴道

两耳门尖、听会、颊车、昆仑、太渊、三里、三间、二间

上一页：补遗
当前页：炙齿证穴道
下一页：喉证


喉证 《医学集成》

喉证

清臣曰：咽喉为出入之门户，一物不容。其证有喉痹，单蛾，双蛾，缠喉，名色总不外阴阳二字。阴证十中一二，阳证十居八九。红肿痰盛，臭气触人，为阳证，宜消风散热。慢肿痰少，全无臭气，为阴证，宜引火归元，此证宜放血，不可发汗。放血即发汗之意也。少商穴，在两手大指内边，与指甲根齐，旁出一分，用磁锋、银针刺破，勒出恶血数点。血红者轻，血黑者重，血成黄水，则不可救也。

阳证喉痹，六脉洪数，喉痹饮：荆芥、薄荷、姜蚕、前胡、花粉、贝母、元参、大力、银花、桔梗、甘草、灯心。或疏风解毒汤：荆芥、大力、贝母、射干、豆根、薄荷、银花、桔梗、甘草、灯竹心。阴虚加生地、元参；心火加黄连；胃火加石膏；便结加大黄。外吹加味金锁匙：火硝三钱，硼砂二钱，冰片 八厘，雄黄 六分，姜蚕四分，寒水石一钱，人中白、灯草灰各三分，研吹。

阴证喉痹，六脉沉迟，镇阴煎或长寿丸加肉桂。或补喉汤：熟地二两，枣皮、茯苓 各一两，牛膝 二钱，肉桂 一钱。或黄芪 五钱，焦术四钱，生附子，熟附子、半夏各二钱，炙草一钱。外附子，吴萸，射香和麦面，烧酒调敷两足心。

满片红肿，缠喉风也，仙方活命饮，外白降雪散：石膏一钱半，硼砂一钱，火硝五分，枯矾、元明粉各三分，上片二分，研吹。

满喉生疮，喉癣也，一阴煎加银花，大力，连翘，桔梗。外寒水石五钱煅，硼砂、朱砂、火硝各一钱，冰片 五分，研吹。

喉生大白泡，乳蛾也，加味甘桔汤：荆芥、贝母、大力、薄荷、细辛、桔梗、甘草。热甚加芩、连；肿甚加银花。外人指甲煅研，吹上即破。

元阳飞越，痰如拽锯，独参汤：高丽参浓煎，加姜汁、竹沥冲服。或参橘汤：洋参一两，橘红 一钱，浓煎，加姜汁，竹沥，冲服，缓则不救。

上一页：炙齿证穴道
当前页：喉证
下一页：补遗


补遗 《医学集成》

补遗

实证，痛而不肿，射干汤：射干、豆根、连翘、大力、元参、荆芥、防风、桔梗、甘草、竹心。痛而兼肿，凉膈散加射干、大力。

虚证，虚在阴分，长寿丸加牛膝；虚在阳分，桂附理中汤。

阳证外治方，田螺捣烂加射香，涂足心。左涂左，右涂右，半时辰，久

则失音。或加减七宝散：火硝三钱，硼砂、蠓石、明雄各一钱，全蝎 一个，枯矾、上片各一分，研吹。

阴证外治方，附子、故纸，研末，醋调敷两足心。或生附子，灯心灰研吹，极效。

治喉证捷法：用麻线刮耳后颈腮，或针刺舌下青筋出血，或捣蒜如泥贴足心，或桂，附，研末，调贴足心，或仙人掌、辰砂、冰片研吹。嵩厓尊生所载玉碧金玄四丹法制，吹喉极效，制法后列。

玉丹为母，明矾一两，火硝一两，将三味打碎，先投明矾十分之三，装宝罐内，微火溶化，渐次加后二味，不住手搅，挨次加完，烊如馒头，架炭火烧枯，滴薄荷、牙皂水少许，烘干，加牛黄更妙，烘干后覆净地，退火气，研末听用，合后三味，为玉碧金玄丹，凡属虚喉证，一吹即愈。

碧丹，祛风消热，百草霜半茶杯、甘草灰三茶匙、梅片五厘、合玉丹三分、玄丹一厘。

金丹，消肿出痰，火硝二钱、蒲黄 四分、僵蚕 一钱、梅片二分。

玄丹，止痛解毒，灯草一钱，热水浸筑竹管内，封固，火煆，去管，研用。

余以四丹合而为一，救人无算，重症，玉碧合十分之七。轻症，玉碧合十分之四。随用随合，四丹照分平合亦妙。

上一页：喉证
当前页：补遗
下一页：附绿袍散


附绿袍散 《医学集成》

附绿袍散

治虚火上炎，喉痹舌痛诸证，樟脑五钱、薄荷 三钱，研细，入宝罐内，碗覆罐上，湿纸封固，微火升起刮下，加黄柏末一两，人中白五分，青黛 少许，吹喉极效。

上一页：补遗
当前页：附绿袍散
下一页：灸喉证穴道


灸喉证穴道 《医学集成》

灸喉证穴道

小海、阳谿、液门、然谷、窍阴

上一页：附绿袍散
当前页：灸喉证穴道
下一页：脾胃


脾胃 《医学集成》

脾胃

清臣曰：脾胃为后天化源，喜燥恶湿，虚冷则寒从中生，邪气壅滞胸膈，中气不运，百病丛生，宜节饮食，忌生冷。凡治病勿伤胃气，久病宜保脾土，以土能生万物，他脏皆取资焉。

脾胃强旺，平胃散。肉积加山楂；面积加麦芽；谷积加神曲；痰多加半夏；呕吐，苍术换白术，加砂仁、藿香；腹痛加木香、香附；胁痛加柴、芍、枳壳；饱胀加香附、枳壳、白蔻、砂仁；气块加三稜、枳实、槟榔、小茴；小便赤加芩，泽；大便结加硝、黄。

脾胃虚弱，四君子汤加陈皮，名异功散。调理脾胃，再加半夏，名六君子汤，治气虚有痰，脾虚鼓胀。再加香附、砂仁，名香砂六君子汤，治虚寒胃痛，及腹痛 泄泻。六君，加山药、扁豆，名六神散，治小儿表热退后又热。

六君加柴、芍、葛根，名柴芍六君子，健脾退热。六君加黄芪、山药，名黄芪六君子。病后，调脾进食，四君加木香、藿香、葛根，名七味白术散，治脾虚肌热，泄泻作渴。六君加柴、芍、芩、葛，名十味人参散，治虚热潮热，身体倦怠。六君加麦冬、竹沥，治四肢不举。六君加姜汁、竹沥，治半身不遂。

劳倦伤脾，中气不足，补中益气汤。有痰加苓、夏。胃冷加炮姜。足冷加附子。腹胀加砂、半、白蔻。泄泻，去当归，加苓、泽。食积加楂、麦、曲、枳。痞满加枳实、草蔻、姜黄。

上一页：灸喉证穴道
当前页：脾胃
下一页：补遗


补遗 《医学集成》

补遗

调元粉：潞参、山药、莲米、芡实、胡桃、枣肉、黑芝麻、花生、花椒，加糯米，炒黄磨粉，白糖调服。

加味养元粉：条参、茯苓、莲米、山药、芡实 各一两，山楂 五钱，花椒 一钱，加糯米一升，炒黄研末，白糖调服。

八仙长寿糕：北芪、人参、茯苓、山药、莲米、芡实、苡仁、扁豆各一两，加糯米一升，炒黄磨细，入白糖一升，打成糕。随食，调服亦佳。

八仙糕：芡实 四两，条参、玉竹、山药、莲米、茯苓、苡仁、扁豆，各二两，外阴米一升，黑芝麻、黑小豆各一茶杯，核桃仁 三两，花椒 一撮，共炒研为末，不论酥油、猪油、红糖、白糖，随意调用。

以上四方，均大养脾胃，长服不断，益寿延年，大有奇效。

上一页：脾胃
当前页：补遗
下一页：附消食外治方


附消食外治方 《医学集成》

附消食外治方

凡饮食不消，用推运法，口呼出浊气三五口，以手握拳，上挣三五次，向背后下筑三五次，两拳当胸左右转腰三五次，或跪一只脚，伸一只脚，两拳挣地，耸肩三五次，其食自消。

上一页：补遗
当前页：附消食外治方
下一页：痞满


痞满 《医学集成》

痞满

清臣曰：痞塞不通为痞，胀满不行为满，有邪有滞为实痞，无邪无滞为虚痞。有胀有痛为实满，无胀无痛为虚满。实痞实满宜消散，虚痞虚满宜温补。

实痞实满，平胃散，枳术丸。甚者，丁香白蔻散。

虚痞虚满，理中汤，理阴煎。甚者，六味回阳饮。

气血失调，人参、焦术、茯苓、当归、川芎、陈皮、砂仁、白蔻、泽泻、柴胡。

气血虚极，人参、焦术、茯苓、当归、川芎、炒芍、陈皮、益智。

元气虚寒，人参、焦术、茯苓、陈皮、肉桂、附子、炙草、煨姜。

痞满成块，万年红旧对子纸，剪如块大，烟油摊贴，大膏药盖，呕晕，口噙冷水，水热又换三次即消，继服黄芪六君子汤，或八珍汤或酌用六八味丸。

上一页：附消食外治方
当前页：痞满
下一页：补遗


补遗 《医学集成》

补遗

食积，藿砂枳术丸加楂、麦、神曲、草蔻，或大和中饮。

痰气，砂蔻二陈汤加丁香，或香砂六君，加南星、白芥。

脾虚，补中汤加砂、蔻、半夏，或归脾汤，加砂仁、白蔻。

肾虚，阳八味丸或右归饮丸。

脾肾虚，理脾涤饮，加故纸、益智、草蔻，或参术理阴煎，加砂、半、故纸、益智。

单痞气，人参、焦术、苍术、半夏、陈皮、肉桂、炮姜、枳实、防风、泽泻、生姜。日久，去枳实，加茯苓。

单中满，人参、焦术、茯苓、山药 各二两，莲米一两，白蔻六钱，陈皮 五钱，苏梗、甘草 各三钱，蜜丸，每米汤下三钱，泻加益智。

痞复兼满，焦术四两，茯苓、陈皮、陈冬米各二两，神曲、麦芽 各一两，白蔻、砂仁、广香各五钱。气滞加香附 八两。水丸，每姜汤下三钱。

脉实证实，青皮、陈皮、三稜、莪术、神曲、麦芽，研末，醋丸梧子大，每茶下三五十丸，或二陈加砂、枳、楂、连、青皮、木香。

脉虚证虚，人参、焦术、茯苓、苡仁、山药、芡实、谷芽、莱菔、肉桂。

或熟地、焦术各五钱，枣皮四钱，杜仲 三钱，故纸一钱，附子 五分。

上一页：痞满
当前页：补遗
下一页：灸痞满穴道


灸痞满穴道 《医学集成》

灸痞满穴道

膻中、中脘、期门、章门、通谷、脾俞、三焦俞、少商、内关、涌泉

上一页：补遗
当前页：灸痞满穴道
下一页：积聚


积聚 《医学集成》

积聚

清臣曰：坚硬不移为积。积者，积累之谓，由渐而成者也。时有时无为聚，聚者，聚散之谓，作止不常者也。积多在血分，聚多在气分。临此证者，辨其有形无形，在血在气，而治积治聚，胸中自有把握矣。

有形宜攻，加味百顺丸：大黄 二两，桃仁 一两，红花 五钱，牙皂二钱，研末为丸，每服二三钱。或神保丸：木香、胡椒 各一钱半，全蝎 七个，巴豆 十粒、去油，研末，为丸，麻子大，朱砂为衣，每柿蒂汤下七八丸。

无形宜散，加味神香散：砂仁、白蔻、枳实、丁香，研末，每姜汤下一二钱。或木香调气散：木香、藿香、檀香、丁香、砂仁、白蔻、炙草。

不堪攻击，止宜消导渐磨，和中丸：焦术、枳实、厚朴、槟榔、陈皮、半夏、木香、炙草，姜汁为丸服。或藿砂枳术丸加陈皮、半夏。

虚弱失调，只宜和中养胃。虚在脾胃，砂半理中汤；虚在肝肾，六味回阳饮加橘、半、砂仁、白蔻。

上一页：灸痞满穴道
当前页：积聚
下一页：补遗


补遗 《医学集成》

补遗

实证，大七气汤：三稜、莪术、青皮、陈皮、藿香、香附、益智、肉桂、桔梗、甘草、姜、枣。心胃痛加枳实、乌药。或遇仙丹：黑丑、槟榔 各二两，大黄 一两，三稜、莪术 各五钱，木香 二钱半，研末，皂角子煎汤，煮糊为丸，茶下。

虚证，补中汤去升、柴，加苓、夏、枳、朴、山楂，或五味异功散加枳实、砂仁、白蔻、炮姜、藿香。

统治积聚，焦术、当归、半夏、枳实、厚朴、香附、陈皮、砂仁、木香、山楂、生姜。左，加川芎、桃仁、肉桂。右，加三稜、莪术、青皮。肉积加肉果。面积加莱菔。痰积加海石、蒌霜、茯苓、槟榔。疟后加柴胡、鳖甲。气虚加人参。

积聚难化，消痞膏：陀僧六两，羌活、蓼花子各一两，阿魏 五钱，山甲三钱，用香油熬膏，摊布上，加麝香贴。内用蓼花子三钱，研末，烧酒泡二斤，常服兼治痞满。

上一页：积聚
当前页：补遗
下一页：灸积聚穴道


灸积聚穴道 《医学集成》

灸积聚穴道

积聚在上灸上脘、中脘、期门、章门积聚在下灸天枢、章门、肾俞、气海、关元、中极、水道

上一页：补遗
当前页：灸积聚穴道
下一页：呕吐


呕吐 《医学集成》

呕吐

清臣曰：有物有声为呕，有物无声为吐，有声无物为哕(音yuě，干呕)，哕即干呕也。

三者虽有分别，无不由胃气不和所致。主治之法，先辨外感内伤，及寒热虚实，更详他证所因，斯对证立方，随手奏效。至面青爪黑，腹痛肢厥，立见险危矣。

外感风寒，小柴胡汤，加陈皮、茯苓，或藿香正气散。

内伤饮食，枳术二陈汤，加香、砂、曲、麦；或和胃饮，加砂、半、藿香。

胃寒呕吐，生姜饮：生姜 一两、半夏五钱、橘红 三钱、藿香二钱，丁香 二分。或砂半理中汤，加白蔻、丁香。

胃热呕吐，石膏一两、麦冬 五钱、炒栀三钱、黄连 二钱、枇杷叶。或温胆汤加黄连、麦冬、竹心。

胃虚呕吐，四君加沉香、丁香；或六君，加炮姜、广香。

胃实呕吐，三一承气汤；或二陈汤加枳实、大黄。

虫积呕吐，四君，去草，加乌梅、花椒；或理中，去草，加榧子、雷丸。

停水呕吐，四苓散，加陈皮、半夏、生姜；或平胃散，加苓、夏、藿、砂、乌梅、炮姜、生姜。

痰饮呕吐，控涎丹见痰证；或香砂六君子汤。

百药不效，汞硫散，水银一钱、硫磺二钱，研末，姜汁开水下。

上一页：灸积聚穴道
当前页：呕吐
下一页：补遗


补遗 《医学集成》

补遗

胃寒，参姜饮，人参 五钱、炮姜 三钱、炙草一钱；或华陀方：人参 一两、炮姜 三钱、丁香、陈皮 各二钱、砂仁 三钱。

胃热，二陈汤加石膏、黄连；或凉膈散。

胃虚，六君加藿香、砂仁、神曲、老米；或异功散加白蔻。

水虚，六味丸，盐汤下；或金水六君煎。

火虚，八味丸，姜汤下；或六味回阳饮。

虫积，理中汤去甘草，加槟榔、黄连、乌梅、花椒；或化虫丸：史君、芜荑、鹤虱、胡粉、槟榔、枯矾、楝根。

食积，大和中饮；或香砂平胃散加苓、夏、查、麦、曲。

统用二陈汤，寒吐加砂仁、炮姜；热吐加炒栀、黄连；虚吐加参、芪、焦术；实吐加枳、朴、硝、黄；虫吐加史君、乌梅；停水加姜、术、猪泽；痰饮加参、术、砂、姜；伤食加香附、砂仁；伤酒加葛根、黄连；气逆加沉香、木香；中菌毒加参、术、姜、附；二剂加熟地。

上一页：呕吐
当前页：补遗
下一页：灸呕吐穴道


灸呕吐穴道 《医学集成》

灸呕吐穴道

日月、肺俞、胃俞、曲泽、通谷、通里、太溪、太冲、意舍、百会

上一页：补遗
当前页：灸呕吐穴道
下一页：反胃


反胃 《医学集成》

反胃

清臣曰：反胃之证，有随食随吐，有朝食暮吐。人以为病在胃也，而不知病在肾。肾水虚，不能润喉，因喉燥而吐。肾火虚，不能温脾，因脾寒而吐。凡治反胃，必先治肾，肾水相济，则上可转挽，下易运化。肾火熏蒸，则釜底有薪，水谷具熟，否则肾冷而脾益寒，胃不受食，必上涌而吐矣。

随食随吐，无水也。熟地半两、枣皮一两、麦冬 五钱、茯苓 钱半、五味五分。或八仙长寿丸：熟地二两、山药 一两、枣皮、茯苓、麦冬 各五钱、丹皮、泽泻 各三钱、五味二钱。

朝食暮吐，无火也。熟地半两、枣皮一两、附子 二钱半、肉桂、茯苓 各钱半；或八味地黄汤，熟地二两、枣皮一两、山药 六钱、附子 五钱、茯苓 三钱、丹皮、泽泻、肉桂 各二钱。

上一页：灸呕吐穴道
当前页：反胃
下一页：补遗


补遗 《医学集成》

补遗

食下即吐，胃火上冲也，人参白虎汤，重加半夏。

朝食暮吐，下元无火也，吴萸四逆汤：附子 五钱、炮姜 三钱、吴萸、炙草各一钱。

肝气上逆，小柴胡倍半夏，加吴萸。

肝经郁结，逍遥散，加吴萸、黄连。

历久不止，旋覆代赭汤：旋覆花 六钱、代赭石 煅、人参、半夏、炙草各三钱、姜、枣十二个。

上一页：反胃
当前页：补遗
下一页：灸反胃穴道


灸反胃穴道 《医学集成》

灸反胃穴道

上脘、中脘、下脘、天枢、膈俞、胃俞

上一页：补遗
当前页：灸反胃穴道
下一页：呃逆


呃逆 《医学集成》

呃逆

清臣曰：呃逆之证，多由胃气虚极，有寒、有热，至伤寒、瘟疫，以及久病。此证亦多，名虽相同，治法大异。胃虚，宜安宜补；寒瘟，宜清宜下；肝木乘脾，咽喉气滞，又宜平肝补土，开滞逐瘀。

胃热，沙参、茯苓、花粉、枳实、陈皮、黄连、柿蒂、竹茹。或白虎汤加陈皮、竹茹。

胃寒，人参、焦术、茯苓、半夏、陈皮、白蔲、砂仁、丁香、炙草、烧姜。或加味四逆汤：附子、炮姜、吴萸、柿蒂、丁香、炙草。

脾肾虚寒，六味回阳饮加柿蒂、丁香。或理脾涤饮加故纸、益智、柿蒂、丁香。

肝肾虚寒，附子理阴煎加柿蒂、丁香、吴萸、花椒。或暖肝益肾汤：熟地、当归、枸杞、杜仲、附子、沉香、丁香、吴萸、刀豆壳炮。

痰气上逆，六君加苏子、沉香。或苏子降气汤去桂，加沉香、枇杷叶。

寒瘟失下，大承气汤。或白虎合承气汤。

瘀血凝滞，桃仁承气汤。或会厌逐瘀汤：生地、归尾、赤芍、枳实、元参、柴胡、桃仁、红花、桔梗、甘草。

久病元气亏损，大补元煎。或右归饮加人参、炮姜、柿蒂、丁香。

统用丁香 柿蒂汤：丁香、柿蒂、陈皮、竹茹。因火，去丁香，加柴、芩、芍、夏。因寒，去竹茹，加桂、附、姜、术。因气，加砂、半、木香。因痰，加苓、夏、木香。因食，加曲、麥、槟榔。因停水，合四苓散。因郁结，加郁金、青皮。脉虚甚，合六君子汤。

呃逆单方，纸捻通鼻取嚏。或烧酒一杯，新汲水兑服。或姜汁和蜜热服。

又气不归元者，刀豆米，炒黑为末，开水下。

上一页：灸反胃穴道
当前页：呃逆
下一页：灸呃逆穴道


灸呃逆穴道 《医学集成》

灸呃逆穴道

膻中、中脘、气海、三里又妇人乳头垂下处，男子乳下一指空陷处，男左女右，灸三壮，立止。

上一页：呃逆
当前页：灸呃逆穴道
下一页：噎膈


噎膈 《医学集成》

噎膈

清臣曰：噎膈证，要分门别户，治乃得法。有气膈、食膈、酒膈、痰膈数种。气膈、食膈惟老人最多，极难施治，因贲门干枯，食不能入，遂成噎膈。

因气而得，二陈汤加香附、台乌、砂仁。或逍遥散加香附、郁金、青皮、陈皮。

因食而得，二陈汤加查、麦、莱菔。或香砂平胃散，加查、麦、神曲、草蔻、槟榔。

因酒而得，二陈汤加葛花、黄连、砂仁、砂糖。或清化饮：生地、白芍、茯苓、黄芩、麦冬、丹皮、石斛，重加葛花。

因痰而得，二陈汤加葶苈、苏子。或六安煎加花粉、蒌霜。

因脾虚，健脾汤：条参、北芪、焦术、茯苓、枣仁、砂仁、白蔻、桂圆、煨姜。或六君去草，加砂、蔲、炮姜。

因肾虚，济艰汤：熟地、当归 各一两、山药、元参各五钱、牛膝 三钱、前仁一钱。或熟地一两、山药、枣皮、苁蓉、当归 各三钱、枸杞、杜仲、牛膝 各二钱、肉桂 一钱。

因脾肾虚，熟地八钱、条参五钱、北芪、焦术各四钱、茯神、山药、牛膝 各三钱、枣皮、枸杞、附子 各二钱、肉桂 一钱。或理涤脾饮，加故纸、益智。

因阳明积热，推荡饮：沙参、当归、知母、槟榔、莱菔、大黄、厚朴，甚者加硝。或二陈汤加桃仁、枳实、大黄。

统用四物，去生地，合二陈，加瑞胶七钱、枳壳 盐炒、升麻 炙、桃仁、红花、柿饼、韮汁、饴糖。虚，加人参；热，加芩、连；郁，加香附；食，加查、麦；蛊，加芜荑。

上一页：灸呃逆穴道
当前页：噎膈
下一页：补遗


补遗 《医学集成》

补遗

糯米粉，用老牛口内涎，拌和为丸服。

牛口内回嚼之草，同陈仓米、灶心土，煎汤当茶饮，一月为度。

生鹅血，乘热饮。

汞硫散见呕吐。

净牛乳，加白糖，日日炖服。

枇杷叶、橘红、生姜，随时炖服。

补脾汤：人参 二钱、焦术三钱、黄芪 一钱、茯苓、橘红 各钱半、砂仁 八分、炙草五分、姜、枣、枇杷叶。

戊己丸：熟地八两、枣皮三两、丹参两半、当归、苡仁、牛膝、麦冬 各二两、元参、白芥各一两、五味，姜汁、白蜜为丸，每服二钱渐加至三四钱，老米煎汤下。

启膈散：沙参、丹参各三钱、贝母钱半、茯苓 一钱、郁金 五分、砂仁壳四分、荷叶蒂两个、杵头糠五分。虚，加人参；痰，加橘红；食，加查、麦、莱菔；虫，加胡、连、芜荑；血积，加桃仁、红花。

上一页：噎膈
当前页：补遗
下一页：灸噎嗝穴道


灸噎嗝穴道 《医学集成》

灸噎嗝穴道

膏肓、膻中、中脘、膈俞、心俞、脾俞、三里、乳根

上一页：补遗
当前页：灸噎嗝穴道
下一页：关格


关格 《医学集成》

关格

清臣曰：热在丹田，尿不得出为关；塞在胸膈，食不得入为格。

脉虚人倦，六君子汤去白术，加冰片、麝香冲服。

脉细挟冷，一炁丹：人参、附子，加冰片、麝香，研末，糊丸服。

脉数有热，五苓散，加枳、朴、槟、黄、栀、通、陈皮、生姜，加冰片、麝香冲服。

脉盛痰壅，枳朴二陈汤去半夏，加贝母、蒌霜、川芎、香附、砂仁、苏子、生姜、竹沥，磨广香、沉香，冲服。

身冷无脉，二便不通，大承气汤。

小便久闭，诸药不效，假苏散：荆芥、陈皮、香附、赤苓、木通、𧄒麦、麦芽，研服。外甘遂研末，水调敷脐下，内服甘草汤立通。

上一页：灸噎嗝穴道
当前页：关格
下一页：补遗


补遗 《医学集成》

补遗

由肝气郁结，开门散：当归、白芍、焦术各五钱，茯苓、花粉、炒栀、柴胡、牛膝、前仁各三钱，陈皮、苏叶各一钱。

由胆气不通，和解汤：当归、白芍、茯神各三钱，丹皮二钱，柴胡、薄荷、甘草 各一钱，枳壳 五分。

由阳火炽盛，启关散：白芍、麦冬 各五钱，柏仁三钱，花粉钱半，滑石、黄连 各一钱，人参、甘草 各五分，桂枝 三分。

由肾气虚弱，水火两补汤：熟地、麦冬 各一两，焦术、茯神各五钱，枣皮四钱，牛膝、前仁各三钱，人参 二钱，肉桂 一钱，五味五分。

由肾经寒邪，白通汤：炮姜 一两，附子 生，一枚，葱头四根，人尿、猪胆汁冲服，随服八味地黄丸。

通用二陈汤加当归、木通、枳壳、煨姜。或五苓散加姜、附、半夏。

外用盐炒热，布包熨脐；或皂角煎汤，浴小腹阴囊；或酒壶装开水，熨脐腹。

上一页：关格
当前页：补遗
下一页：灸关格穴道


灸关格穴道 《医学集成》

灸关格穴道

天柩、气海

随服益元散，立效。

上一页：补遗
当前页：灸关格穴道
下一页：咳嗽


咳嗽 《医学集成》

咳嗽

清臣曰：有声有痰为咳，有声无痰为嗽。士材谓有九种，景岳谓只二端，两公所论不虚，九种实有之，二端亦备治。余谓外感当辨风寒、燥热，内伤宜分虚实、阴阳。风寒宜宣散，燥热宜清降，阴虚宜润肺滋水，阳虚宜温补脾肺。惟虚劳失血，咳嗽最多，药宜轻清之品。阴虚者，养阴疏散；阳虚者，扶阳疏散。药不尽剂，中病即已。

伤风咳嗽，人参败毒散，或杏苏饮：杏仁、紫苏、前胡、黄芩、麦冬、桑皮、陈皮、浙贝、枳壳、桔梗、甘草、生姜。

伤寒咳嗽，华盖散：麻黄、杏仁、茯苓、陈皮、桑皮、前胡、苏子、桔梗、甘草、生姜。或苏陈九宝汤：紫苏、陈皮、桑皮、腹皮、麻黄、杏仁、薄荷、薄桂、甘草、生姜。

有火咳嗽，凉肺汤：黄芩、花粉、麦冬、炒栀、陈皮、贝母、枳壳、桔梗、甘草、灯心，或芩连二陈汤加炒栀、桔梗。

燥热咳嗽，清肺汤：二母、二冬、桑皮、陈皮、甘草。燥甚，加蒌霜；

痰多加半夏。或二地、二冬、阿胶、百合、贝母、桑皮、桔梗、甘草。

阳虚昼咳，六君子汤加炮姜。或补中汤加苓、夏、姜、桂。

阴虚夜咳，金水六君煎加胡桃、枇杷叶。或六味丸加龟胶、牛膝、五味。

干咳无痰，桔梗汤：桔梗、前胡、黄芩、炒栀、香附、二母。或归地六君加前胡、杏仁、桔梗。

肺痿咳嗽，玉竹、生地、沙参、二冬、二母、紫苑。或生地、麦冬、二母、紫苑、百部、桔梗、甘草。

肺痈 咳嗽，贝母、生地、白芨、紫苑、茜根、连翘、银花、甘草。或银花、甘草、黄蜡、猪油各四两，煎去渣切片服。

上一页：灸关格穴道
当前页：咳嗽
下一页：补遗


补遗 《医学集成》

补遗

胃冷久咳，肥鸭一只，剖去肠杂，入人参、焦术、肉桂，炖食。或猪肚一个，入生姜四两，炖食。

年老久咳，夜卧难安，猪板油四两，煎去渣，入饴糖、蜂蜜、胡桃各四两，开水冲服，加白梨膏更效，噙化亦可。或猪心一付，蜂蜜四两，甜杏仁四十九个，姜汁半杯，入肺管内炖熟，睡醒时服。

上一页：咳嗽
当前页：补遗
下一页：灸咳嗽穴道


灸咳嗽穴道 《医学集成》

灸咳嗽穴道

膻中、肺俞、列缺、尺泽、鱼际、风门、风府、太渊、期门、天突、乳根

上一页：补遗
当前页：灸咳嗽穴道
下一页：齁证


齁证 《医学集成》

齁证

清臣曰：齁病得自先天者，难治；得自后天者，可疗。此证由于脾冷者，十居八九，宜温宜燥。由于风寒者，十之二三，宜温宜散。有夹痰者，袪痰为先。遇冷即发者，温脾为要。余谓药性以麻黄、砒石为最猛。麻黄用于齁证，虽暑热之天，不可偏废；砒石用于齁证，虽羸弱之体，亦所必需。此药施治，多有愈者。

齁因风寒，麻黄汤加茯苓、白芍、炮姜、五味。

齁因痰火，八仙汤：石膏、黄芩、二母、麻黄、杏仁、桔梗、甘草。

遇冷即发，小青龙汤：桂枝、白芍、半夏、炮姜、细辛、五味、甘草、麻黄。

中气不足，补中汤加半夏、砂仁。

肾气不摄，八味丸，去桂，加前仁。

治齁病猛方，紫金丹：白砒一钱，枯矾三钱，淡豆豉 一两，饭和为丸，绿豆大。每冷茶下七丸，小儿二三丸，忌热物半日。

治齁病妙方，指甲花，连根带叶浓煎，乘热蘸汁，在背心用力擦洗，随冷随换，擦至热极为度，再用白芥三两，白芷、轻粉各三钱，共研为末，蜜调作饼，烘热，贴背心第三节骨上，以热痛难受为妙，多贴数次自愈，此法无论寒热虚实，盐酱醋酒，及痰气结胸，痰喘咳嗽，均效。

断齁方，海螵蛸 一两、瓦上焙枯，加枯矾四钱，研末，饴糖调服，数次断根。或地老鼠去皮脏，瓦焙干，合六君，为丸服。

上一页：灸咳嗽穴道
当前页：齁证
下一页：灸齁证穴道


灸齁证穴道 《医学集成》

灸齁证穴道

无名指尖、百会、膻中、璇玑、天突、肺俞、列缺、中腕、气海、关元、丰隆

上一页：齁证
当前页：灸齁证穴道
下一页：喘胀


喘胀 《医学集成》

喘胀

清臣曰：喘胀二证，均由小便不利。由喘而胀，由胀而喘，要识标、本、先、后。先喘后胀主于肺，先胀后喘主于脾。肺气受邪而上喘，则喘为本而胀为标，清金降火为主，行水次之。邪气受伤而侵肺，则胀为本而喘为标，实脾行水为主，清金次之。此治喘胀一定之法也。

喘由肺中伏热，黄芩 一两，栀子 五钱汤，以治肺，五苓散，以清小便。

喘由肺气虚弱，补中汤以培元气，六味丸以补肾水。

喘由心火克肺金而不能生肾水，人参平胃散以治肺：人参、茯苓、陈皮、青皮、桑皮、骨皮、黄芩、天冬、知母、五味、甘草、生姜。滋肾丸以滋小便：黄柏，知母 各一两、酒炒，肉桂 一钱，蜜丸服。

喘由肾阴亏败，虚火燥肺，而小便不利，六味丸以补肾水，补中汤以培元气。

喘由脾土虚弱，不能相制而喘者，补中汤以培元气，六味丸以滋肾水。

喘由肝木克脾土，不能相制而喘者，六君加升麻以培元气，六味丸以补肾水。

喘由脾胃虚寒，不能通调水道而喘胀者，金匮肾气丸加故纸、肉果以补脾肺、生肾水。

喘由脾胃虚寒而胀者，八味丸，益火之源，以大补脾胃。

喘由酒色过度，三阴亏损，胀喘痰壅，二便不调，相牵作痛，金匮肾气丸为妙。

上一页：灸齁证穴道
当前页：喘胀
下一页：补遗


补遗 《医学集成》

补遗

寒入肺经为寒喘，紫苏饮：紫苏、杏仁、桑皮、陈皮、青皮、半夏、人参、五味、麻黄、甘草、生姜，或小青龙汤见齁证。

火郁肺金为火喘，抑火汤：石膏、黄芩、桑皮、骨皮、二冬、二母、花粉、桔梗、甘草。或白虎汤加黄芩、桑皮、葶苈。

痰盛声急为痰喘，苏葶滚痰丸：苏子、葶苈各五钱，大黄、黄芩 各二两，沉香、礞石各二钱半，水丸，姜汤下(原文为“葶”，疑为“下”)。或六安煎，加胆星、牙皂。

无痰声急为气喘，嵩厓方：沉香、橘红、乌药、前胡、花粉、天冬、杏仁、桑皮、苏子、枇杷叶。或苏子降气汤。

脾虚作喘，六君子汤加牛膝、五味，或补中汤加麦冬、五味。

肺虚作喘，孙氏方：人参，麦冬、牛膝、五味、胡桃、姜汁，或人参、麦冬、玉竹、百合、冬花、五味。

肾虚作喘，水虚，长寿丸加牛膝；火虚，肾气丸加鹿胶、故纸。

气虚作喘，加味保元汤：人参、黄芪、肉桂、杏仁、五味、炙草。或大补元煎。

上一页：喘胀
当前页：补遗
下一页：灸喘证穴道


灸喘证穴道 《医学集成》

灸喘证穴道

肺俞、脾俞、膻中、气海、期门、至阳、天突、璇玑、百会、无名指尖

上一页：补遗
当前页：灸喘证穴道
下一页：痰证（附饮证）


痰证（附饮证） 《医学集成》

痰证（附饮证）

清臣曰：痰虽生于脾胃，其实由肾阳虚损不能薰蒸脾胃，以致脾不纳涎，而痰成矣。若肾阳强固，饮食入胃，皆化气、化血、化渣滓，何痰之有？主治之法，湿宜燥之，燥宜润之，火宜清之，寒宜温之，食宜消之，虚宜补之，如斯主治，痰不难化矣。

湿痰，苍白二陈汤加枳壳、桔梗。

燥痰，阿胶汤：阿胶、玉竹、元参、麦冬、花粉、陈皮、百部、桔梗、甘草。

火痰，润下丸：半夏、南星、橘红、黄芩、黄连、甘草。

寒痰，附子理中加茯苓、半夏。

食痰，枳术平胃散加苓、夏、麦、曲。

血虚生痰，四物合二陈汤。

气虚生痰，补中汤加茯苓、半夏。

水泛为痰，八味地黄丸。

火沸为痰，六味地黄丸。

血变白痰，八仙长寿丸。

统治痰证，二陈汤。湿痰加苍术、白术；热痰加芩、连、石膏；风痰加南星、白附、姜汁、竹沥；寒痰加炮姜、肉桂；食痰加枳实、南查、麦芽、神曲；老痰加枳实、海石、芒硝；血虚生痰加生地、当归；气虚生痰加参、芪、焦术；痰在胁下宜白芥；痰在四肢宜竹沥；在皮里膜外宜姜汁、竹沥。

斩诸痰法，无论在经在脏，及各饮证，斩关丸：制硫磺五两，生白术、生附子、肉桂、半夏、白蔻、吴萸、花椒、鸡内金 各一两，研末，丸服。

上一页：灸喘证穴道
当前页：痰证（附饮证）
下一页：附五饮证


附五饮证 《医学集成》

附五饮证

留饮，胸膈不开，饮食无味，复兼咳嗽，理脾涤饮。

水饮，由胃而下走肠间，沥沥有声，微痛作泄，前方加桂、附。

支饮，由胃而上入胸膈，咳逆倚息，短气不得卧，前方加故纸、益智，更用斩关丸见上，以下痰而愈。

悬饮，由胃而旁流入胁，咳引刺痛，前方加芫花、草果，搜出胁缝之痰自愈。

溢饮，由胃而溢出四肢，痹软酸痛，前方加虎骨、灵仙。在手，加姜黄；在足，加附子。

凡痰涎水湿，在胸、背、腰、项、手、足、筋、骨，牵引钩痛，走移无定，手足痹冷，气脉不通，此乃痰涎在胸膈上下，实者控涎丹：甘遂、大戟、白芥等分研末，为丸梧子大，每姜汤下五丸、七丸、十一丸；虚者理脾涤饮加枯矾二钱。

上一页：痰证（附饮证）
当前页：附五饮证
下一页：吐血


吐血 《医学集成》

吐血

清臣曰：吐血一证，宜降气不宜提气，宜行血不宜止血。行血则血归经络，止血则血停胸膈，积久必吐。此证有阴虚，有阳虚，有气虚、脾虚及格阳等证。总之虚宜补，寒宜温，瘀宜行，滑宜涩，热宜凉。受阳药者易治，受阴药者难愈。有三药必用，童便、荷叶、沉香，有两药必禁，知母、黄柏。

历久总宜补脾，脾旺则健运有权，不求止而自止矣。

阴虚吐血，芍药汤：白芍 六钱，郁金 三钱，降真香、花蕊石、炙草各二钱，侧柏叶 炒。

阳虚吐血，理脾涤饮加故纸、益智、降香、花蕊石。

气虚吐血，六君子汤加黄芪、当归、沉香、花蕊石。

脾虚吐血，归脾汤去木香加沉香。

虚劳吐血，引血汤：黄芪 一两六钱，当归 七钱，焦芥五钱，丹皮、侧柏、姜灰各二钱，人参 一钱，炙草二钱。

房劳吐血，六味丸加杜仲、枸杞、牛膝。

劳嗽吐血，救肺饮：当归、白芍、黄芪、人参、冬花、百合、紫苑、兜铃、郁金、麦冬、五味、炙草。

格阳吐血，八仙长寿丸加肉桂。

火旺吐血，生地四物加芩、连、丹皮、大黄、藕节、灯心。

伤暑吐血，加味玉泉散：石膏一两，青蒿 五钱、香薷 四钱、扁豆三钱、甘草 二钱，侧柏炒、荷叶。

伤酒吐血，清化饮见噎膈。

怒伤吐血，化肝煎：白芍、贝母、青皮、陈皮、丹皮、炒栀、郁金、香附、泽泻。

努力跌打吐血，加味芎归饮：当归、川芎、桃仁、红花、郁金、大黄 醋炒、甜酒、童便。

大吐不止，生地一两、军灰(即大黄)五钱、童便冲。

久吐不止，侧柏叶汤：侧柏叶 向西炒、炮姜 各五钱、艾绒炒三钱、马屎炒八分。

上一页：附五饮证
当前页：吐血
下一页：补遗


补遗 《医学集成》

补遗

脉数宜清补，二地、白芍、阿胶、麦冬、丹皮、降香、牛膝、甘草、荷叶。

脉迟宜温补，黄芪、焦术、半夏、砂仁、炮姜、沉香、花蕊石。

脉实宜攻下，当归、赤芍、桃仁、红花、苏木、元胡、降香、大黄。

咳嗽吐血出于肺，二冬、贝母、紫苑、桑皮、苏子、桔梗、甘草。

痰涎带血出于脾，丹栀归脾汤。

因惊吐血出于心，四物去芎，加丹参、茯神、麦冬、甘草。

因怒吐血出于肝，生地、当归、赤芍、青皮、丹皮、柴胡、炒栀、沉香、甘草。

房劳吐血出于肾，救劳丹：熟地、枸杞、杜仲、人参、鹿胶、牛膝。

邪热呕血出于胃，生地、白芍、丹皮、犀角、元明粉、甘草。

上一页：吐血
当前页：补遗
下一页：杨西山失血大法


杨西山失血大法 《医学集成》

杨西山失血大法

统用白芍 五钱、甘草 二钱汤。

阴虚加生地、丹皮、童便。

阳虚加焦术、枣仁童便炒、炮姜。

气虚加黄芪、焦术、茯神。

外感加防风、焦芥、薄荷。

火盛加丹皮、黄芩、犀角。

格阳合镇阴煎。

伤暑加香薷、扁豆、黄连。

跌打加桃仁、红花、山漆。

怒伤加郁金、香附、竹茹。

气逆加降香、沉香、枇杷叶。

血枯加龟胶、鹿胶、阿胶。

干咳加熟地、天冬、麦冬。

不止加茅根、侧柏、童便。

肢冷气喘加人参、飞罗面、鸡子清和调，滚药冲服。

吐血有痨虫

验痨虫法，乳香烧烟薰病人手背，男左女右，以紬帕盖手心，良久有毛从掌中出，白者易治，红黑者难治，无毛即无虫。

治痨虫法，雄精、硃砂、硫磺各一钱，麝香 一分，研末，大曲酒和匀，午日午时或天医日，用独蒜去蒂，蘸药从尾脊骨挨次擦上，肿痛处即虫所在，此处多擦，其虫自灭。又八月初一日一早，收百草头上露水，点膏肓穴，穴在背上四节骨左右旁三寸，神妙。

灸痨虫法，湿纸贴背脊上，纸先干处即虫所在，以黑点记，用艾火隔蒜多灸，虫出，铁钳入火内，恐飞入人口，须预防之。又癸亥日亥时，灸两腰各七壮，或九壮、十一壮，不用蒜隔，虫出即捉火内，可免复传，先勿令病人知。

传尸痨，宜救痨杀虫丹：鳖甲 酒醋炙、熟地、山药、沙参、骨皮各一斤，山茱萸八两、茯苓、白薇、白芥各五两，人参 二两，白鳝鱼一尾，二三斤余皆可，将白鳝煮熟捣烂烘干，和前药为丸，每夜五更时洗脸，北面仰天念北斗咒七遍，开水送丸五钱，服过七日自有奇效，服至半单，其虫尽化。每日务烧降香置床下。

北斗咒祭神祭神，害我生人，吾奉帝勅，服药保身，急急如律令。

北斗符勅 北斗符勅

黄纸一张，硃砂净水新笔，书符时诚心念咒语，火化，开水冲服。

上一页：补遗
当前页：杨西山失血大法
下一页：灸吐血穴道


灸吐血穴道 《医学集成》

灸吐血穴道

膻中、乳根、中腕、气海、关元、肺俞、心俞、肝俞、肾俞、脾俞、胃俞、膈俞、膏肓

上一页：杨西山失血大法
当前页：灸吐血穴道
下一页：鼻衄


鼻衄 《医学集成》

鼻衄

清臣曰：血从鼻出，多由肺不收藏，但有实火虚火之分。实火宜清，虚火宜温。若概以为实火而单用芩连犀角，未有能奏效者也。

实火饮冷恶热，黄连解毒汤加竹心、车前。或犀角地黄汤加芩、连、麦冬。

虚火饮热恶冷，收血汤：二地、当归、黄芪 各一两，焦芥、炮姜、侧柏炒、山漆各三钱。或益火丹：人参、焦术、熟地、当归、炮姜、附子、泽泻、牛膝、炙草。

上热下寒格阳衄血，镇阴煎或八味丸加牛膝、五味。

久衄不止，茅花汤：生地、当归、白芍、木通、辛夷、焦芥、茅花，服后仰卧，立止。或栀仁、白芷、煆存性，研末吹鼻立止。

上一页：灸吐血穴道
当前页：鼻衄
下一页：止鼻衄歌


止鼻衄歌 《医学集成》

止鼻衄歌

石榴花瓣可以塞，萝葡藕汁可以滴，火煆龙骨可以吹，水煎茅根可以吃。

上一页：鼻衄
当前页：止鼻衄歌
下一页：鼻衄单方


鼻衄单方 《医学集成》

鼻衄单方

大蒜捣贴足心，冷水洗足，冷水拍后颈窝，湿帕贴顶门，四方均效。

上一页：止鼻衄歌
当前页：鼻衄单方
下一页：灸鼻衄穴道


灸鼻衄穴道 《医学集成》

灸鼻衄穴道

心俞、膈俞、少泽、涌泉、风门、外关、合谷、囟(囟，音xìn)会

上一页：鼻衄单方
当前页：灸鼻衄穴道
下一页：便血


便血 《医学集成》

便血

清臣曰：先粪后血腹中不痛为肠风，先血后粪肛门肿痛为脏毒，其证有热有寒有气虚不摄。总之，风宜散，毒宜解，热宜凉，寒宜温，虚宜补，知此数法，治无遗蕴矣。

肠风下血，血鲜而清。初起，防风、山药、秦艽、焦芥、黄芩、槐角、茜草、黄连、甘草。日久，防风、生芪、山药、秦艽、焦芥、槐角、茜草、黄连、升麻、乌梅、甘草。

脏毒下血，血黯而浊。初起，生地、生芪、山药、防风、秦艽、茜草、陈皮、升麻、黄连、甘草。日久，人参、生芪、白芍、山药、当归、防风、茜草、升麻、陈皮、黄连、甘草。

便血因火，芍药汤：白芍、生地、黄芩、丹皮、甘草。或生地、白芍、元参、麦冬、槐花、地榆、木耳、甘草。

便血因寒，附子理中汤，加归、芍。或补中汤加姜、附。

便血(原文此处无“血”，根据前后文，应有此字)久不止，气血大虚，归脾汤或十全大补汤。

统用三地汤：生地、熟地、当归 各一两，地榆 三钱，木耳五钱。或生新汤：当归、生地、地榆、山漆各三钱，人参 二钱。

上一页：灸鼻衄穴道
当前页：便血
下一页：炙便血穴道


炙便血穴道 《医学集成》

炙便血穴道

中腕、气海、关元、命门、三里

上一页：便血
当前页：炙便血穴道
下一页：溺血


溺血 《医学集成》

溺血

清臣曰：血原不出膀胱，今从小便出，系心肝火盛，遣热于膀胱，使阴血妄行。治法：心热宜清，肝热宜泄，不可轻用止涩之药，恐瘀血积于阴茎，令人痛楚难当。

小便不痛为溺血，四物汤加牛膝。或七正散：赤苓、木通、前仁、炒栀、扁蓄、胆草、甘草稍、灯竹心。

心热溺血，阿胶散：阿胶、生地、当归、丹皮、麦冬、炒栀、发灰。或导赤散加黄连。

肝热溺血，龙胆泻肝汤见口证，或清肝散：白芍、炒栀、丹皮、黄连、木通、滑石、甘草、车前。

证属虚证，溺久不止，脾虚，补中汤加续断、发灰；肾虚，六味丸加牛膝、前仁。

上一页：炙便血穴道
当前页：溺血
下一页：灸溺血穴道


灸溺血穴道 《医学集成》

灸溺血穴道

腰俞、肾俞、脾俞、膈俞、三焦俞、列缺、章门、大敦

上一页：溺血
当前页：灸溺血穴道
下一页：附各血证


附各血证 《医学集成》

附各血证

齿缝出血为肾火沸腾，名牙宣证，六味丸加碎补，无火加桂、附。

目中出血为肝经火盛，生地四物汤加龙胆草。

耳中出血为心肾热炽，填窍止氛汤：熟地二两、麦冬 一两、菖蒲一钱。

舌上出血，系肾水不交，心火太盛，护舌丹：熟地、元参、麦冬、丹皮、桔梗、黄连、肉桂、人参、五味、甘草。

脐中出血，因大小肠火盛，两止汤：熟地两半、枣皮、麦冬 各五钱、五味、焦术各二钱半。

皮毛出血，由肺肾火盛，两益汤：熟地二两、人参、麦冬 各一两、山漆三钱。

九窍出血为血热妄行，当归补血汤：黄芪 二两、当归 一两，生地、焦术各五钱，人参、焦荆芥 各三钱。

上一页：灸溺血穴道
当前页：附各血证
下一页：医学集成卷三


医学集成卷三 《医学集成》

医学集成卷三

双流清臣刘仕廉纂辑

同邑馥垣李培郁校正

胞弟万里刘仕鹏校阅

门人望之张文俨校录

门人子乾李仲元校刊

季男幼臣刘永钟校字

上一页：附各血证
当前页：医学集成卷三
下一页：头痛


头痛 《医学集成》

头痛

清臣曰：头痛一证，有三阳、有三阴、有风寒、风热、内热、痰厥、气虚、血虚、肾虚、头风等证，宜分经用药，对证立方，不得以川芎、白芷、藁本、蔓荆，胡乱瞎撞。

太阳头痛连后脑。有汗，桂枝、羌活、防风、川芎、白芍、甘草；无汗，麻黄、羌活、防风、川芎、蔓荆、甘草。

阳明头痛在前额，表证，葛根汤见伤寒，加芎、芷；里证，白虎汤加硝、黄。

少阳头痛在两侧，小柴胡汤加川芎、薄荷。或小柴胡汤加芎、芍、苓。

太阴湿痰壅塞胸膈头痛，苍白二陈汤加南星，或砂半理中汤。

少阴中寒，阻截真阳头痛，附子理阴煎加麻黄、细辛。或大温中饮加附子．

厥阴头痛在脑顶，济川饮：焦术四钱、附子、藁本、花椒 各三钱、吴萸、肉桂 各一钱。或桂枝汤加参附吴萸、花椒、饴糖。

六经头痛，九味羌活汤，倍川芎。太阳证倍羌活，加藁本；阳明证，倍白芷，加葛根、石膏；少阳证加柴胡；太阴证兼腹痛身重倍苍术；少阴证兼足冷、气逆，倍细辛，减黄芩加麻黄、附子；厥阴证兼呕涎厥冷加吴萸；有火倍黄芩，加石膏；有痰加半夏；头风加菊花。

风寒头痛，羌活、防风、川芎、白芷、蔓荆、藁本、薄荷、细辛、甘草。

或蔓荆、防风、羌活、荆芥、川芎、白芷、细辛、姜、葱。有火去芷、辛、姜，加膏、芩。

风热头痛，菊花散：菊花、旋覆、羌活、防风、蔓荆、石膏、枳壳、甘草。或清空膏：羌活、防风、柴胡、黄芩、黄连、川芎、细辛、炙草。

内热头痛，茶调散：川芎、白芷、荆芥、黄芩、石膏、薄荷、茶叶、生姜，便闭加大黄。或白虎汤加生地、麦冬、木通、泽泻。

痰厥头痛，二陈汤加天麻、川芎、黄芩、花粉、白芥。或苍白二陈汤加天麻、蔓荆。

偏左为血虚，小柴胡汤加归、芎、羌、防。或半解汤：白芍 一两，川芎五钱、当归 三钱、柴胡 二钱、半夏、蔓荆、甘草 各一钱。一加荆芥、薄荷。

偏右为气虚，补中汤加芩、芷、独活、蔓荆。或六君加黄芪、川芎、蔓荆。

左右俱痛为气血两虚，补中去归、术，加苍术、川芎、蔓荆、细辛、木香。或十全大补汤。

兼腰酸痛为肾虚，水虚，六味丸；火虚，八味丸。

偏正头风，睛珠欲裂，羌活、防风、荆芥、白芷、川芎、菊花、僵蚕、蝉脱、薄荷、细辛、甘草、姜、葱、茶叶。目肿加赤芍、蒺藜，外硫磺一钱、花椒 三分，研末作丸。左痛塞右耳，右痛塞左耳。

雷头风痛，耳如雷鸣，清震汤：苍术、升麻 各四钱、荷叶 一大张，一加陈皮、蔓荆、荆芥、薄荷、甘草。或尤氏方：连翘、大力、黄芩、炒栀、荆芥、犀角、薄荷、桔梗、甘草。

风火上攻头顶极痛，舒氏方：生地八钱、当归 五钱、黄芩、黄连、柴胡、胆草各二钱。或解热汤：生地、当归、黄芩、黄连、元参、麦冬、柴胡、荆芥。

风热并痰，眉棱骨痛，选奇汤：羌活、防风、黄芩、半夏、甘草。或二陈加羌、防、薄荷。

真正头痛朝发夕死，补中汤加川芎、蔓荆、附子，间服八味丸，灸百会穴三壮。

上一页：医学集成卷三
当前页：头痛
下一页：灸头痛穴道


灸头痛穴道 《医学集成》

灸头痛穴道

百会、风池、后顶、列缺、合谷、神庭

上一页：头痛
当前页：灸头痛穴道
下一页：眩晕


眩晕 《医学集成》

眩晕

清臣曰：眼花为眩，头旋为晕。或火、或痰、或血虚、气虚、或阴虚、阳虚，或脾肾虚，或肝肾虚，务须分辨明白，治乃无误。

火盛，丹栀逍遥散或芩连二陈汤，俱加枳壳、菊花、天麻。

痰盛，苍白二陈汤加南星、天麻；或二陈加芎、星、旋覆、天麻、竹沥。

血虚，四物加橘、半、天麻；或四物加人参、天麻。

气虚，六君加枳实、天麻；或补中加川芎、天麻。

阴虚火盛，一阴煎或加减一阴煎，俱加川芎、天麻。

阳虚寒盛，参附汤加炮姜、天麻；或附子理中汤加天麻。

脾肾两虚，朝补中汤，夕六味丸，俱加天麻。

肝肾两虚，理阴煎加橘、半、枣皮，枸杞、天麻；或大补元煎加天麻。

通用防眩汤：熟地、当归、白芍、焦术各一两，川芎、枣皮、半夏各五钱，人参 三钱、天麻一钱，陈皮 五分。或清晕化痰汤，陈皮、半夏、茯苓、川芎、白芷、羌活、防风、枳实、南星、黄芩、天麻二味酒炒，细辛、生姜。火盛加黄连、炒栀；痰盛加姜汁、竹沥；血虚去羌、防、星、芷，加归、地；气虚去羌、防、白芷，加参、术。

上一页：灸头痛穴道
当前页：眩晕
下一页：灸眩晕穴道


灸眩晕穴道 《医学集成》

灸眩晕穴道

百会、上星、风池、囟会

上一页：眩晕
当前页：灸眩晕穴道
下一页：肩背痛


肩背痛 《医学集成》

肩背痛

清臣曰：肩背痛证，由手太阳气郁不行，须详辨病之所因，主治方有准则。予阅历多年，由虚损而得者，居其大半。治法又宜重剂培补。

时时作痛，气滞也，香附、陈皮、川芎、防风、二活、蔓荆、藁本、木香、甘草。

时痛时止，气虚也，补中汤加芎、防、二活。

夜甚时止，血虚也，四物去芍加二活、防风、蔓荆、藁本、甘草。

夜痛不止，血瘀也，姜黄、灵脂、红花、川芎、二活、防风、蔓荆、藁本、甘草。

痛则肩背强，风也，灵仙、二活、防风、蔓荆、川芎、藁本、甘草。

痛则肩背重，湿也，二术、二活、防风、蔓荆、藁本、甘草。

痛则呕吐、眩晕，痰也，苍术二陈汤加赤芍、川芎、香附、姜黄、枳壳、桔梗、炒栀、海桐皮、生姜。

历久不止，气血大虚也，十全大补汤。

上一页：灸眩晕穴道
当前页：肩背痛
下一页：灸肩背痛穴道


灸肩背痛穴道 《医学集成》

灸肩背痛穴道

曲池、肩井、风门、肩颙(音yóng)

上一页：肩背痛
当前页：灸肩背痛穴道
下一页：臂痛


臂痛 《医学集成》

臂痛

清臣曰：臂痛一证，由风、寒、湿三者为病，或坐当隙风，或睡后失盖，或坐卧湿地，及乳妇以手枕儿，皆令臂痛。治法虽各有方，不如多灸为妙。

风邪胜，其痛流走，桂枝汤加归、芎、羌、防、香附、附子、灵仙、桑枝、甜酒。

寒邪胜，其痛甚苦，五积散加桑枝、甜酒。

湿邪胜，其痛重着，解湿丹：二术、二苓、二活、防风、灵仙、桑枝、甜酒。

因血虚，四物，用二芍，加黄芪、姜黄、羌活、桂枝、甘草。

因气虚，补中汤加姜黄、灵仙、桂枝、桑枝。

因气血虚，十全去苓、桂。加羌，防、附子、桂枝、桑枝。

上一页：灸肩背痛穴道
当前页：臂痛
下一页：灸臂痛穴道


灸臂痛穴道 《医学集成》

灸臂痛穴道

肩井、肩髃、膏盲

上一页：臂痛
当前页：灸臂痛穴道
下一页：胃痛


胃痛 《医学集成》

胃痛

清臣曰：此证男子少而女子多。由气量窄狭，凡事不能自主，每成斯疾。

方书谓有九种。无论寒、火、虫、食，治法总兼行气。至有真心痛者，旦发夕死，用药尤在所当急。

游走无定，为气痛，调气饮：香附、郁金、沉香、元胡、砂仁、荔核、广香。或排气饮，寒加姜、桂；热加栀、芍。

喜冷恶热为火痛，石室丹：白芍 一两、生地五钱、当归、炒栀各三钱、枳壳、陈皮 各二钱，甘草 一钱。或白芍 四钱，甘草 二钱汤，加栀、连、香附、枳壳、橘叶、夏枯草。

喜热恶冷为寒痛，嵩崖方：良姜、官桂、半夏、砂仁、贯仲、甘草。或神保丸，广香、胡椒 各二钱半，全蝎 七个，巴豆 十粒去油，研末为丸，朱砂为衣，每柿蒂汤下三分。

嗳腐吞酸，为食痛，藿砂平胃散，加曲、麦、草寇。或焦查三钱，陈皮、半夏、神曲各钱半，麦芽 两钱，枳实、厚朴 各一钱，生姜。

吐沫流涎，为痰痛，二陈加白蔻、广香，一加苍术、草蔻、白芥。或偏治汤：白芍、焦术各三钱，当归、茯苓、柴胡、半夏各二钱，白芥、甘草 各一钱。

痛不移处，为死血，桃红四物加丹皮、枳壳、元胡，甚者加酒军。或化瘀丹：归尾、赤芍、香附、元胡、苏木、红花、酒军、泽兰、甜酒。

胀满拒按，为实痛，撼积丹：槟榔、枳实、丑牛、大黄 各三钱，牙皂二片，研末，酒下。或化滞煎：槟榔、大黄、枳实、厚朴、广香、甘草。

心悸喜按，为虚痛，补中汤加苓、夏、吴萸。或异功散加吴萸、木香。

面白吐涎，为虫痛，理中汤去草，加乌梅、花椒。或二陈去草加槟榔、史君、楝根。

上一页：灸臂痛穴道
当前页：胃痛
下一页：补遗


补遗 《医学集成》

补遗

手足冷为火，孙氏方：白芍、贯仲各三钱，黄连、炒栀、乳香各二钱、甘草 五分。或黄连 一钱、菖蒲三分。

手足温为寒，秘箓丹：当归 一两、白芍 五钱、苍术、肉桂 各二钱、良姜一钱，或神香散。

寒热均不效，白芍 五钱、甘草 一钱汤，加附子、黄连 各一钱，或黄连 六钱，附子 一钱、姜、枣。

真心痛，火证，救真汤：白芍 一两、炒栀三钱、广香二钱、菖蒲、炙草各一钱。寒证，猪心汤：麻黄、肉桂、附子、炮姜，用猪心煎水炖服。

上一页：胃痛
当前页：补遗
下一页：灸胃痛穴道


灸胃痛穴道 《医学集成》

灸胃痛穴道

脾俞、胃俞、肾俞、巨阙、间使、足三里、足大拇指甲，男左女右三壮上脘、中腕

上一页：补遗
当前页：灸胃痛穴道
下一页：胁痛


胁痛 《医学集成》

胁痛

清臣曰：胁痛系肝病，当分外感、内伤。但外感少而内伤多，宜各随所因调治。

又曰：肝气宜顺不宜逆，故胁痛必须平肝，平肝必须补肾，肾水足，斯肝木有养，其气自平，而痛自止。

伤寒，小柴胡汤加苓、芍、青皮、牡蛎。

食积，和胃饮加曲、麦、枳实、青皮、木香。

怒伤，平肝散：白芍、川芎、丹皮、青皮、柴胡、枳壳、薄荷、甘草。

瘀血，桃仁承气汤加归、芎、青皮、柴胡、鳖甲。

痰气，和胁饮：苍术、青皮、香附、半夏、白芥、姜黄、枳壳、甘草。

郁结，逍遥散加川芎、陈皮、郁金、香附。

劳伤，补中汤加白芍、青皮。

房劳，归芍六味丸加柴胡、青皮。

虚损，肝肾兼资汤：白芍 一两、当归、熟地各五钱、枣皮二钱半、青皮 三钱，甘草 钱半。火，加炒栀一钱。痰，加白芥一钱。

上一页：灸胃痛穴道
当前页：胁痛
下一页：补遗


补遗 《医学集成》

补遗

左胁痛，左金丸：黄连 姜汁炒，六钱，吴萸盐炒，一钱。或枳芎散，枳壳、川芎、郁金 各三钱，甘草 一钱。

右胁痛，枳橘散：枳壳、橘红、姜黄 各三钱、甘草 一钱。或推气散：枳壳、姜黄 各三钱、肉桂 三分、炙草一钱、生姜，一加橘、半。

虚气胁痛，人参 一两、熟地二两、肉桂 三钱、附子 一钱、柴胡 五分、甘草 三分。或焦术一两、人参 五钱、当归、白芍 各三钱、肉桂 二钱、柴胡、甘草 各五分。

以上诸方，左加枳壳，右加郁金。

上一页：胁痛
当前页：补遗
下一页：灸胁痛穴道


灸胁痛穴道 《医学集成》

灸胁痛穴道

膈俞、内关、窍阴、支沟再以草横度两乳，平中折断，从乳斜趋痛胁下草尽处，灸卅壮，章门、邱墟

上一页：补遗
当前页：灸胁痛穴道
下一页：腰痛


腰痛 《医学集成》

腰痛

清臣曰：腰痛一证，有风寒，有风湿，有痰积，有气滞，有瘀血，有肾虚，证虽不同，无不归本于肝肾。主治之法，以养血固精为纲领，自无不应手奏功。

腰冷如冰，风寒也，六合散：当归、杜仲、羌活、独活、大茴、小茴。

有汗加桂枝，无汗加麻黄。或五积散加杜仲、吴萸。

腰重身痛，风湿也，独活寄生汤：独活、桑寄生 续断可代、当归、茯苓、秦艽、防风、狗脊、灵仙、牛膝、肉桂、细辛、甘草。或二术、茯苓、杜仲、续断、秦艽、防风、羌活、牛膝、炙草。

腰软如绵，痰积也，苍白二陈汤加南星、白芥。或六君加香附、杜仲、枳壳、南星。

循环痛胀，气滞也，顺气汤：当归、杜仲、香附、沉香、茴香、元胡、肉桂、生姜。或吴萸附子 细辛汤加香附、小茴、杜仲、枳壳。

痛如锥刺，跌打瘀血也，桃红四物加元胡、肉桂、乳香、没药、牛膝、炒军、甜酒。或二地、当归、丹参、杜仲、牛膝、续断、碎补、乳香、没药、血竭、自然铜，年久亦效。

脚膝酸软，肾虚也，水虚，左归饮。火虚，右归饮。俱加杜仲、故纸、胡桃。或烧腰散：杜仲、故纸、青盐等分，入猪腰或羊腰内，烧食。

上一页：灸胁痛穴道
当前页：腰痛
下一页：灸腰痛穴道


灸腰痛穴道 《医学集成》

灸腰痛穴道

腰俞、肾俞、昆仑、命门

上一页：腰痛
当前页：灸腰痛穴道
下一页：腹痛


腹痛 《医学集成》

腹痛

清臣曰：痛证宜分气、血、食、虫、寒、热、虚、实。气痛无定，血痛有定，食痛胀甚，虫痛饥甚，虚者喜按，实者拒按，寒则凝滞，热则绞急，且腹属三阴，脐上属太阴，当脐属少阴，脐下属厥阴。看明部位，斯无遗误。

谚云：通则不痛，痛则不通。二语是治腹痛要着。至痧症腹痛，酌用温补。

脐上痛，平胃散加香、砂、枳、曲。或砂半理中，加木香。

当脐痛，附子理阴煎去当归，加小茴。或加味真武汤：焦术、茯苓、白芍、小茴、附子、肉桂、炮姜、甘草、姜、枣。

脐下痛，六味回阳饮加吴萸、花椒。或吴萸四逆汤：吴萸、附子、炮姜、炙草加花椒。

乍痛乍止为火，清肝散：白芍 一两、炒栀八钱、黄连、枳壳 各三钱、甘草 二钱。或抑火丹：香附、陈皮、白芍、炒栀、黄连、枳壳、木香、滑石、甘草。

痛无增减为寒，桂、附六君加姜、萸。或温中饮：人参、当归 各三钱，炮姜 二钱，肉桂、木香、炙草各一钱。

便后痛减为食，香砂平胃散加查、麦、曲。或大和中饮加香附、木香。

面白唇红为虫，二陈去草，加史君、乌梅。或六君去草，加雷丸、榧子。

痛不移处为死血，散血丹：香附 一两，元胡三钱，桃仁、红花 各二钱，炒军一钱，泽兰 五钱，甜酒。或涤瘀汤：山查三钱，苏木 二钱，桃仁、陈皮 各钱半，归尾、红花 各一钱，泽兰 四钱，甜酒。

拒按为实，平胃散加枳实、大黄。或白芍 五钱 甘草 二钱汤加枳实、大黄、乳香。

喜按为虚，异功散加黄芪、木香。或补中汤加香附、木香。

上一页：灸腰痛穴道
当前页：腹痛
下一页：补遗


补遗 《医学集成》

补遗

痞块腹痛，枳术丸加马屎，用黄土炒焦，煎服。

气结腹痛，马通散：马屎二沱，烧存性，开水泡，澄清服。

中寒腹痛，吴萸附子 细辛汤加小茴。

三阴诸气腹痛，神保丸见胃痛，柿蒂烧姜汤下。

膀胱肾气胁下痛，小茴煎酒下。

上一页：腹痛
当前页：补遗
下一页：灸腹痛穴道


灸腹痛穴道 《医学集成》

灸腹痛穴道

神阙、气海、水分、巨阙、太白、膈俞、脾俞、胃俞、内关、中腕

上一页：补遗
当前页：灸腹痛穴道
下一页：筋骨痛


筋骨痛 《医学集成》

筋骨痛

清臣曰：肝主筋，肾主骨。肝肾亏损，外邪乘虚而入，故筋骨痛。治宜补肝益肾，兼祛外邪。

风痛，桂枝汤加归、地、二活、防风、甜酒。

寒痛，麻黄 附子 细辛汤加归、地、杜仲、牛膝、肉桂。

湿痛，当归散：当归 一两，苍术、加皮、灵仙、牛膝 各五钱，秦艽、陈皮、良姜、香附 各三钱，甘草 一钱，泡酒服。

虚痛，立效散：熟地、当归 各五钱、枸杞四钱、故纸、鹿茸、木通各三钱、茯苓 二钱，研末，酒丸服。

上一页：灸腹痛穴道
当前页：筋骨痛
下一页：补遗


补遗 《医学集成》

补遗

逐寒丹：熟地八钱、当归 五钱、桂枝 三钱，麻黄、加皮、灵仙、川乌、续断、牛膝 各二钱、炙草一钱，甜酒。

八珍去苓加羌、防、灵仙、续断。

八仙酒：焦术四两、加皮三两、生地、当归、首乌、杜仲、续断、虎胫骨各两半，泡酒服。

独归酒：当归 四两、独活、桂枝 各一两、乳香、没药各五钱，泡酒服。

铁镜方：二活、加皮、灵仙、秦艽、防风、桂枝、前胡、牛膝，泡酒服。

神通饮：淮木通去皮、二两，河水煎，睡时热饮，厚被取汗。风痛加羌、防各二钱。寒痛，加麻、桂各二钱。湿痛，加防已三钱。

上一页：筋骨痛
当前页：补遗
下一页：炙筋骨痛穴道


炙筋骨痛穴道 《医学集成》

炙筋骨痛穴道

承山、肝俞、昆仑、临泣

上一页：补遗
当前页：炙筋骨痛穴道
下一页：霍乱


霍乱 《医学集成》

霍乱

清臣曰：霍乱者，心腹猝痛，挥霍撩乱也，即搅肠痧。证由感恶毒厉气使阴阳不和、经络不通，上吐下泄，或不吐不泄，或吐而不泄，或泄而不吐，或渴欲饮冷，或渴欲饮热，或两脚转筋，俗呼为麻脚证。治此之法，总以调气行血开郁为主。

上吐下泄，为湿霍乱，藿香正气散。热，加黄连 吴萸水炒；寒，加干姜。或胃苓汤去桂、草，加藿、半、苏梗。

不吐不泄，为干霍乱，调气散：香附、藿香、沉香、木香、丁香、橘红、厚朴、槟榔、白蔻、香圆，研末，姜汤下。或四味回阳饮，加细辛、胡椒、生姜。

吐而不泄，和胃饮加白蔻、丁香。或二陈，去草，加藿、砂、厚朴、黄荆子、陈香圆、灶心土。

泄而不吐，五苓散加滑石、甘草。或胃苓汤加前仁。

饮冷为热，四苓散加石膏、花粉、香薷、黄连、枳壳、甘草。或加味香薷饮：香薷、厚朴、黄连、滑石、甘草。

饮热为寒，元吉丹：条参四钱、焦术、茯苓 各三钱、半夏二钱、白蔻、砂仁、附子、炮姜 各钱半、大枣。甚者，加胡椒、丁香。或砂半理中加陈皮、青皮。

吐泄后转筋，吕祖庙石刻方：苍术、羌活、柴胡 各二钱，木通、泽泻 各一钱，神曲、陈茶各三钱，老葱。或藿香一两、陈皮 三钱、砂仁 二钱、吴萸黄连水炒、木瓜 各五钱、食盐一钱，用无根水煎服，忌姜、茶、肉、粥。外男子手挽其阴向上，女子手牵其乳向两旁。

上一页：炙筋骨痛穴道
当前页：霍乱
下一页：补遗


补遗 《医学集成》

补遗

唐栖痧药：茅术二钱、广香、藿香、沉香、檀香、丁香 各一钱、麝香 三分、明雄六分、蟾酥 二分、巴豆 一钱、去油，端午午时研末，加烧酒、粽子角捣和，为丸，绿豆大，朱砂 一钱为衣，每阴阳水下七八丸，小儿减半，孕妇忌服。

霹雳散：牙皂、细辛 各三钱半，明雄、朱砂 各二钱半，藿香、广香、广皮、半夏、白芷、防风、贯仲、薄荷、桔梗 各二钱，枯矾、甘草 各钱半，研末，每开水下一钱，少许吹鼻。

救苦丹：白矾 一两，火硝、硼砂、明雄各五钱，研末，阴阳水下一钱，加烟油为丸，香圆汤下，更效。或紫金锭，每阴阳水下一钱。

简便方，烟油点舌下青筋。或白矾，用阴阳水下。或藿香、紫苏、陈皮，用灶心土澄水煎服。

通用：钱刮手足弯，或磁杯入滚水汤热，蘸油口上，顺刮胸前、背后、两胁，重者，磁锋或针刺手足弯、两筋中间出血或刺少商穴及十指尖，俱效。

上一页：霍乱
当前页：补遗
下一页：炙霍乱穴道


炙霍乱穴道 《医学集成》

炙霍乱穴道

转筋拘急，足外踝骨尖七壮

危急将死，盐纳脐心，炙二七壮

吐泄不止，天枢、中腕、气海

上一页：补遗
当前页：炙霍乱穴道
下一页：泄泻


泄泻 《医学集成》

泄泻

清臣曰：泄泻之证，无不本于脾胃。脾胃强，则水谷腐熟，而化气化血。

脾胃弱，则水谷不能运化，各随人之寒热虚实，而泄泻作矣。治泄之法，初宜分利，后宜实脾土，益元气，自无不愈。

腹痛泄水，湿也，胃苓汤。腹不痛，六君加苍、朴。

泄如热汤，火也，白芍 五钱、甘草 二钱汤，加芩、连、滑石。或大分清饮见耳证。

腹痛肢冷，寒也，五苓散加参、附。或四味回阳饮，加故纸、胡巴。

嗳腐吞酸，食也，香砂平胃散，去草，加枳实、藿香、炮姜。或胃苓汤，加曲、麦。

时痛时止，痰也，苍白二陈汤加南星。或二陈加海石、神曲、青黛、姜汁、竹沥。

烦渴面垢，暑也，胃苓汤，或异功散，俱加扁豆、香薷。

粪泄青色，风也，香砂六君，加柴胡。或香砂四君汤，加柴、芍、青皮。

食少便频，脾虚也，黄芪六君，加砂、蔻、芡实。或六桂散：人参、焦术、茯苓、附子、肉蔻、广香。

五更作泄，肾虚也，四神丸：故纸盐炒八钱、肉蔻面煨、五味各四钱，吴萸二钱，研末，姜、枣汤下。一去味、萸，加小茴二钱，木香 一钱。或七神丸：焦术二两，茯苓、故纸、前仁各一两，吴萸、肉蔻、木香 各五钱，蜜丸，枣汤下。

泄如鸭屎，鹜溏泄也，桂附理中，加砂、半。或理脾涤饮，去白蔻，加桂、附、山药、芡实、丁香。

直出不禁，滑泄也，附子理中，加故纸、肉蔻，没食子。或理脾涤饮，加故纸、益智、粟壳、乌梅。

久泄不止，脾肾两虚也，黄芪六君，加故纸、肉蔻、吴萸、附子。或必效丸：熟地八钱，扁豆五钱，故纸四钱，杜仲、山药、兔丝、潞参、茯神各三钱，小茴、广皮各二钱，藿香一钱，灸草六分，大枣，密(应为“蜜”，下同。)丸服。

上一页：炙霍乱穴道
当前页：泄泻
下一页：灸泄泻穴道


灸泄泻穴道 《医学集成》

灸泄泻穴道

水分、气海、大肠俞、百会、天枢

上一页：泄泻
当前页：灸泄泻穴道
下一页：虚损


虚损 《医学集成》

虚损

清臣曰：虚损之证，有阴虚，有阳虚。阴虚者，宜补而兼清；阳虚者，宜补而兼温。

善补阴者，阳中求阴；善补阳者，阴中求阳。要动中有静，静中有动。如十全用肉桂，归脾用木香，补中用升柴，六味用丹泽，皆各具玄妙，不得一味蠢补，无济于事。

阴虚证，燥热吐血，六味丸；烦渴潮热，一阴煎；午后潮热，加减一阴煎；阴虚格阳，镇阴煎；阴虚中寒，附子理阴煎；阴虚感冒，补阴益气煎；阴虚痰嗽，金水六君煎。

阳虚证，血虚寒滞，四物汤，加肉桂；气虚寒盛，四君子汤，加附子；气血两虚，十全大补汤；阳气大虚，六味回阳饮；阳虚中寒，附子理中汤；阳虚感冒，补中益气汤；阳虚痰嗽，六君子汤。

上一页：灸泄泻穴道
当前页：虚损
下一页：补遗


补遗 《医学集成》

补遗

心虚，归地二陈汤，加茯神、枣仁、麦冬、灯心、竹叶。

肝虚，四物汤，加枣仁、木瓜、炙草。

脾虚，黄芪六君子汤，加苡仁、芡实、扁豆。

肺虚，壮金丹：人参、黄芪、茯苓、山药、百合、二冬、紫苑、五味。

肾虚，归肾丸：熟地八两，枣皮、山药、茯苓、枸杞、杜仲、兔丝各四两，当归 三两，密丸服。

上一页：虚损
当前页：补遗
下一页：水肿


水肿 《医学集成》

水肿

清臣曰：此证专主脾肾，以气、水、虚、实四字括之。又以风肿、湿肿、阳水、阴水四证尽之。按之无凹易起者，气也；按之有凹难起者，水也。实宜消导，虚易温补。如担延日久，背平脐翻，肌肤出水，不可救药。又曰：肿由腹而散四肢，易治；由四肢而归腹，难治。男从下肿上，女从上肿下，皆属坏证。

上肿属风，宜发汗，三拗汤：麻黄、杏仁、甘草。或麻黄汤，加羌、防、葱、姜。

下肿属湿，宜利水，四苓散，加通、前、滑、草。或七正散见溺血。

通身肿，属风湿两伤，宜汗利兼施。轻者宜和解，导水汤：焦术、茯苓、泽泻、陈皮、腹皮、桑皮、麦冬、紫苏、槟榔、砂仁、木瓜、木香。重者宜峻攻，疏凿饮：羌活、秦艽、木通、泽泻、商陆、苓皮、腹皮、姜皮、椒目。

阳水肿，身热便结，大承气汤，加丑牛、芫花。或五加皮饮，加硝黄、石膏。

阴水肿，身冷便溏，附子理中，加茯苓一两。或左归饮，加参、术、桂、附。

脾虚肿，归脾汤，加炮姜。或补中汤，去橘、草，加砂、半、苓、桂、槟、蔻。

肾虚肿，金匮肾气丸。或右归饮加苓、泽。

脾肾虚肿，理脾涤饮，加故纸、益智、茯苓。或桂、附理中，加归、地、苓、泽。

上一页：补遗
当前页：水肿
下一页：刘欧泉秘方


刘欧泉秘方 《医学集成》

刘欧泉秘方

初服八正散：扁蓄、𧄒麦、滑石、炒桅、木通、炒军、甘草、灯心、车前，晚下空心服一次，勿多服。

次服卯丹：甘遂面煨、槟榔 各三钱、黑丑、白丑、牙皂各钱半、滑石，研末，每于卯刻空心，陈皮汤下五分，服三次。

三服酉丹：茅术、厚朴、陈皮、二苓、泽泻 各钱半，上桂、甘草 各一钱，研末，每于酉刻空心，姜、枣汤下五分，服三次。

四服醒脾散：高丽参五钱，茯苓、山药、莲米、芡实、苡仁、白蔻各三钱，研末，于卯酉丹各服三次后，日服三次。

五服草药，初用大草鞋板草药名炖肉食，次用四叶莲炖黄酒服，三用四叶莲炖鸡食，以上诸法俱忌盐、酱、红苕、南瓜一百二十日。

后开盐方：生白术、茅苍术、简盐各一两，研末，用大鲫鱼一尾，去肠杂，将药入腹内缝固，瓦焙枯，研细，食完一料，百物不忌。

上一页：水肿
当前页：刘欧泉秘方
下一页：附诸肿


附诸肿 《医学集成》

附诸肿

气肿，随按随起，消气散：焦术、茯苓、苡仁各一两、人参、山药、前仁、莱菔、神曲各一钱、枳壳 五分、肉桂、甘草 各一分。

血肿，红缕赤痕，桃奴散：桃奴、元胡、香附、桃仁、砂仁、灵脂、肉桂、雄鼠粪等分，研末，每酒下三钱。

虫肿，面红带点，逐虫汤：当归、焦术、莱菔、大黄 各一两、丹皮五钱、人参、雷丸、白薇、红花 各三钱、甘草 一钱。

黄肿，面黄且浮，伐木丸：茅苍术 二斤、酒曲四两、同炒，绿矾一斤，醋拌晒干，入罐内，火煆，共为末，醋丸，酒下。

通治诸肿，九转灵丹：黑丑、白丑、槟榔 各五两、大黄 二两、芜荑、雷丸 各一两，研末，每木香汤下三四钱，晚食米粥，忌生冷油荤，次服双和饮：

熟地八钱，山药、焦术各六钱，黄芪、当归、苡仁、故纸各五钱，沙参生、芡实、附子 各三钱、甘草 二钱。

上一页：刘欧泉秘方
当前页：附诸肿
下一页：灸水肿穴道


灸水肿穴道 《医学集成》

灸水肿穴道

水沟、中腕、神阙、气海、石门、天枢、水分

上一页：附诸肿
当前页：灸水肿穴道
下一页：黄疸


黄疸 《医学集成》

黄疸

清臣曰：疸症有五，曰黄汗、曰黄疸、曰谷疸、曰酒疸、曰女劳疸。而一言可蔽者，曰阳疸，阴疸。阳疸宜燥湿利水，阴疸宜温中逐水，同是湿热湿寒所化，故曰治湿不利小便，非其治也。

阳疸，目珠尽黄，颜色光亮，分浊散：茯苓 一两，猪苓、前仁、炒桅各三钱，茵陈。或苓术茵陈汤(原文做“苓朮茵陈一钱汤”，疑为衍文)：茯苓、焦术、苡仁各五钱，茵陈 三钱，知母 一钱，前仁四钱，便闭加大黄。

阴疸，手足皆冷，颜色晦暗，济水汤：焦术二两，茯苓、苡仁、山药 各一两，芡实 五钱，肉桂 三钱，茵陈。或加减五苓散：焦术二两，茯苓 一两，泽泻、肉桂、苡仁、豨莶草 各三钱。

上一页：灸水肿穴道
当前页：黄疸
下一页：补遗


补遗 《医学集成》

补遗

汗出染衣为黄汗，加味玉屏风散：黄芪、焦术、防风、石膏、茵陈、蔓青。

身黄无汗为黄疸，五苓散加茵陈、苍术、炒桅、滑石、甘草、灯心、车前。

饮食伤脾为谷疸，枳术丸加苓、泽、查、麦、曲、橘、茵陈。

酒后伤湿为酒疸，桅子大黄汤：桅子七个，大黄 五钱，枳实 三个，淡豉三钱，加葛花、茵陈。

色欲伤阴，为女劳疸，四苓散加归、地、芍、麦、滑、草、茵陈。

一切发黄，先君耀庭公，用三角风炖酒，救人无算，廉遵此法。阳证，四苓散加茵陈、苍术、三角风。阴证，附子理中加茵陈、三角风，俱百发百中。

上一页：黄疸
当前页：补遗
下一页：灸黄疸穴道


灸黄疸穴道 《医学集成》

灸黄疸穴道

至阴、商邱、脾俞、胃俞

上一页：补遗
当前页：灸黄疸穴道
下一页：发热


发热 《医学集成》

发热

清臣曰：发热之证，有表里、阴阳、虚实，难以枚举，须辨明真热假热，不得一味清凉，致误人命。俞嘉言曰，甘温除大热，此法不可不知。

表热：有汗，人参败毒散。无汗，九味羌活汤。

里热：便利，黄连解毒汤。便闭，大小承气汤。

昼热：有火，小柴胡汤，加栀、连、骨皮、知母。无火，补中汤，去升麻加枳、半、青皮、干姜。

夜热：有火，熟地一两、枣皮、沙参、芡实、麦冬 各五钱、元参、骨皮各三钱、丹皮、白芥、前仁、五味各一钱、桑叶 七张。无火，熟地一两、枣皮四钱、人参、焦术各三钱、肉桂、附子 各一钱、柴胡 五分。

气虚潮热：有汗，补中汤。无汗，归芍赤六君，去陈皮，加柴、葛。

血虚潮热：有汗，人参养荣汤。无汗，四物合参苏饮。

骨蒸热：清骨散：二地、人参、赤苓、柴胡、防风、秦艽、薄荷、胡黄连。或清热饮：骨皮、丹皮、当归、鳖甲、焦术各三钱、人参、柴胡、黄芪、青蒿、知母 各二钱、大枣 二个。

五心热：四物加参、麦、牛膝、桑叶。或太乙煎：二地、山药、鳖甲、枣皮、丹皮、骨皮。

热从脚起，八味丸。或十全，加麦冬、五味。

上热下寒，镇阴煎。或生脉散，加熟地八钱、牛膝 三钱、附子 一分半。

过服凉药，虚阳外浮及真寒假热，十全，去地加附子。或六味回阳饮。

此证极多，临证宜审。

上一页：灸黄疸穴道
当前页：发热
下一页：厥证


厥证 《医学集成》

厥证

清臣曰：手足冷为厥，因气血两虚而成。有阳厥、阴厥、尸厥、痰厥、气厥、酒厥数种。宜照证施治，不可混同。

阳厥，脉滑沉实，热深厥深，大承气汤，加柴、芩、赤芍、甘草。

阴厥，脉细沉伏，肢冷面青，四味回阳饮，加肉桂、吴萸。

尸厥，口鼻无气，身冷如尸，星香散：南星五钱、木香 一钱、生姜。虚寒，加参、附。

痰厥，痰壅气闭，四肢厥冷，稀涎散：白矾 一钱、牙皂一分，研末，姜汁、竹沥下。

气厥，气虚猝倒，身冷脉微，仲景方：人参 一两、茯苓、半夏、南星各三钱、附子 二钱、炙草一钱。

酒厥，湿热上壅，猝倒昏愦，黄连解毒汤，加石膏、葛花、木通、枳壳。

上一页：发热
当前页：厥证
下一页：灸厥证穴道


灸厥证穴道 《医学集成》

灸厥证穴道

膻中、肝俞、肾俞、气海、百(原文为“白”，应误。)会、人中。

上一页：厥证
当前页：灸厥证穴道
下一页：汗证


汗证 《医学集成》

汗证

清臣曰：脉大浮濡，在寸为自汗，在尺为盗汗。自汗属阳虚，宜扶阳补卫；盗汗属阴虚，宜滋阴降火。至伤寒时疫，狂汗战汗，由初起失表，邪气

内溃，宜清燥和荣，当于各门求治。凡出汗如油、如水、如珠皆属危证，急宜峻补，缓则不救。

阳虚自汗，参芪汤：黄芪、人参、焦术、茯苓、当归、熟地、白芍、陈皮、枣仁、牡蛎、乌梅、甘草。或补中汤加附子、浮麦、麻黄根。

阴虚盗汗，当归六黄汤：当归、二地、黄芪、黄芩、黄连、黄柏。或归芍六味丸，加龟板、浮麦、五味。

大汗亡阳，收汗汤：黄芪、当归 各一两、五味一钱、桑叶 七片。或生阳汤：黄芪、人参、熟地、麦冬 各一两、当归、枣仁各五钱、五味三钱、炙草二钱。

上一页：灸厥证穴道
当前页：汗证
下一页：补遗


补遗 《医学集成》

补遗

每遇食时，头额大汗，敛汗丹：白芍 五钱、生地、元参各三钱、荆芥、白芥、苏子各一钱、五味三分、桑叶 七片。

心孔有汗，别处无汗，团参散：人参、当归 各一两，研末，入猪心内，线缝，煮熟，去药，食心。

两手出汗，周身无汗：黄芪、葛根 各一两、防风、荆芥 各三钱水煎，熏洗三次。

不论冬夏额常有汗，黄芪六一汤：黄芪 六两、炙草一两。

上一页：汗证
当前页：补遗
下一页：灸汗证穴道


灸汗证穴道 《医学集成》

灸汗证穴道

复溜、膏肓、大椎。

上一页：补遗
当前页：灸汗证穴道
下一页：心跳


心跳 《医学集成》

心跳

清臣曰：心系于肺，肺为华盖，统摄大内。肺气静，则心安；肺气扰，则心跳。孟子云：今夫蹶者趋者，是气也。而反动其心，是心跳由于气分明矣。方书指为怔忡，详列诸方，又不尽在气分，并附录，以备采用。

气虚伤气，独参汤，加桂元。

中气大虚，补中益气汤。

血不养心，枣仁汤：枣仁、生地、当归、丹参、人参、茯神、黄连、甘草、竹心。

痰因火动，二陈汤加茯神、枳壳、麦冬、黄连、竹茹。

心肾不交，交肾汤：熟地、枣皮、山药、茯神、黄连、肉桂。

虚火上冲，八仙长寿丸。

思虑伤脾，归脾汤。

劳心过度，天王补心丹：生地、当归、人参、茯神、丹参、元参、二冬、枣仁、柏仁、远志、桔梗、五味，密丸，大枣灯心汤下。

上一页：灸汗证穴道
当前页：心跳
下一页：惊悸


惊悸 《医学集成》

惊悸

清臣曰：有触心动为惊，无触心动为悸。由心虚胆怯，常若有人捕我之状，治宜清心养血，兼壮胆安神，其病自已。

心血不足，生地四物，加焦术、茯神、麦冬、元参、枣仁、远志、黄连、炙草。一加柏仁。

心神不安，生地四物，加陈皮、茯神、麦冬、枣仁、贝母、远志、黄连、甘草，蜜丸，朱砂为衣，大枣汤下。

心气大虚，益气安神汤：黄芪、人参、茯神、当归、生地、麦冬、黄连、胆星、枣仁、远志、甘草、姜、枣、竹心。

痰迷心窍，安神醒心丸：胆星二两、黄连、人参 各六钱、枣仁、远志 各四钱、琥珀、辰砂各三钱，研末，猪心血、竹沥、姜汁，打面糊为丸，金箔为衣，开水下。

一人闻声即惊，医令病者坐于堂上，使二人扶之，医自堂下，以槌击凳口云：吾击凳亦常事耳，尔何必惊？且击且言，患者视久，其惊遂止，此深得治法者也。

上一页：心跳
当前页：惊悸
下一页：健忘


健忘 《医学集成》

健忘

清臣曰：健忘者，陡然而忘其事也，年老由精枯髓涸，年少由思虑劳心，宜养心肾培脾土，和气血，安神定志，置身事外，放怀今古，戒一贪字，守一静字，则得之矣。

心血不足，八珍，去参，用生地，加元、麦、枣仁、远志。

心肾不交，朱雀交泰丸：茯神四两、沉香、黄连 各一两、肉桂 一钱，蜜丸，人参汤下，无真沉香，用香附。

痰迷心窍，二陈汤加胆星、白芥、琥珀、朱砂，用姜汁猪心血为丸，人参汤下。

肝气郁结，存注丹：生地、白芍、焦术各三钱、麦冬 五钱、柏仁、柴胡、花粉各二钱、青皮 三分、菖蒲、甘草 各一钱。

思虑过度，归脾汤，倍当归、茯神、枣仁，加柏仁。

精气衰倦，人参养荣汤，加枣仁、菖蒲，蜜丸服。

一切健忘，六味丸，加人参、茯神、当归、枣仁、远志、菖蒲。

上一页：惊悸
当前页：健忘
下一页：灸健忘穴道


灸健忘穴道 《医学集成》

灸健忘穴道

通里、少冲、后溪、心俞。

上一页：健忘
当前页：灸健忘穴道
下一页：不寐


不寐 《医学集成》

不寐

清臣曰：不寐一证，多由精血亏损，无以养心，心虚则神不守舍，故令人不寐。治法以养血安神为主。

心虚血少，养荣汤：生地六钱、茯神五分、枣仁、麦冬 各三钱、五味十粒、桂元三个、竹茹、灯心。

心虚火盛，朱砂安神丸：生地五两、当归 二两、黄连 两半、甘草 五钱，为丸，朱砂 一钱为衣、服。

心胆虚弱，高枕无忧散：潞参、茯神、陈皮、半夏、枳实、石膏、麦冬、枣仁、甘草、桂元、竹茹。

痰涎扰心，温胆汤，加枣仁、远志、五味。一加南星、枣仁。

心肾不交，上下两济丹：熟地一两、焦术五钱、枣皮三钱、人参 一钱、黄连、肉桂 各五分。

血虚肝燥，安睡丹：熟地一两、生地、当归、白芍 各五钱、菊花 三钱、枣皮、枸杞各二钱、甘草 一钱。

思虑过度，养心汤：二地、当归、潞参、茯神、莲米、麦冬、枣仁、柏仁、炙草、五味、灯心。

劳伤心脾，归脾汤。

历久不愈，安睡如神汤：人参、茯苓、茯神、焦术、山药、枣仁各三钱、远志 八分、炙草一钱，研，寒水石二钱，朱砂 一钱，冲服。

睡诀云：睡则必侧，觉正而伸，早晚以时，先睡心，后睡眼，晦庵以此为古今未发之妙。

上一页：灸健忘穴道
当前页：不寐
下一页：痉证


痉证 《医学集成》

痉证

清臣曰：风寒湿之邪，合而为痉，其证头摇口噤，脊背反张，项强拘急，转侧艰难，身热足寒，目面赤色，须审刚柔治之。

风寒盛则无汗，为刚痉，桂枝汤，加麻黄、干葛。或当归散：当归、白芍、人参、玉竹、羌活、防风、炙草。

风湿盛则有汗，为柔痉，桂枝汤，加芎、防、葛根。或四物，加芪、防、桂枝。

风、寒、湿杂揉为痉，小续命汤：麻黄、桂枝、杏仁、白芍、川芎、防风、防己、黄芩、人参、附子、甘草。无汗去桂枝，有汗去麻黄。

火盛多痰，芩连二陈汤加枳实、南星、白芥。

虚寒久泄，胃关煎加人参、附子。

过汗表虚，桂枝汤加参、芪、附子。

阴寒闭结，大温中饮加附子。

金疮、产後，桂枝汤加黄芪、当归。

上一页：不寐
当前页：痉证
下一页：灸痉证穴道


灸痉证穴道 《医学集成》

灸痉证穴道

复溜、外关、腕骨、涌泉、曲池、合谷。

上一页：痉证
当前页：灸痉证穴道
下一页：痹证


痹证 《医学集成》

痹证

清臣曰：痹者，闭而不通也。风邪胜，其痛流走，为行痹。寒邪胜，其痛甚苦，为痛痹。湿邪胜，其痛重着，为着痹。由风寒湿杂合成病，近世曰痛风，曰流火，曰历节风，皆行痹之俗名也。

风痹，痛无定处，桂枝汤加二活、防风。

寒痹，痛有定处，麻黄 附子 细辛汤加归、芎。

湿痹，麻木不仁。五苓散，上加防风，中加苍术，下加防己、牛膝。

通用蠲(音juān，除去、驱出、去掉。)痹汤：当归 三钱、海风藤 二钱、二活、秦艽 各一钱、乳香、木香 各八分、川芎七分、肉桂、灸草各五分、桑枝 三钱。风胜，倍秦艽，加防风。

寒胜加附子。湿胜加苡仁、萆薢、防己。在上去独活加荆芥。在下加牛膝。

热肿去桂，加黄柏。

外灸雷火针：艾叶、苍术、白芷、川芎、川乌、薄荷、荆芥、甲珠、硫黄、雄黄、火硝、麝香、牙皂，为末。纸卷成筒烧然一头，隔布焠。口念咒云：天火地火三昧真火，针天天开，针地地裂，针鬼鬼消灭，针人人得长生，百病消除万病消灭。吾奉太上老君急急如律令。

上一页：灸痉证穴道
当前页：痹证
下一页：灸痹证穴道


灸痹证穴道 《医学集成》

灸痹证穴道

膏肓、肩井、肩髃

上一页：痹证
当前页：灸痹证穴道
下一页：痿证


痿证 《医学集成》

痿证

清臣曰：足软无力，不能步履，由阳明火旺，铄干肾水。肾主骨，骨中髓少，故成。

此证余患五载，医过百人，不曰脚气，即(原文误为“郎”)曰风湿。所用三气饮、独活寄生汤及牛膝、木瓜、防己、松节、伸筋草，一切除湿消风散寒之品。愈治愈危，又照鹤膝风治，全无一效。余从痿躄门中，分气虚、血虚、精枯、髓涸，治之一月而愈。

气虚，四君子汤加苓、柏。

血虚，四物汤加黄柏(原文有“苍、朮”，应无。)。

湿热，加味二妙汤：苍术、黄柏、当归、秦艽、防己、萆薢、龟板、牛膝。

湿痰，苍白二陈汤加芩、柏、姜汁、竹沥。

阳明火旺，石室丹：元参二两，麦冬、熟地各一两、菊花 三钱、人参、菟丝各一钱。

胃火上冲，生髓丹：熟地二两、元参一两、麦冬、沙参、菊花 各五钱、五味二钱。

肝肾虚热，虎潜丸：龟板四两、熟地、杜仲 各三两、当归、白芍、虎骨、牛膝 各二两、人参 一两、黄柏、知母 各五钱、陈皮 四钱、乾姜二钱，酒丸，盐汤下。

肝肾亏损，鹿胶丸：鹿胶八两、鹿霜、熟地各四两、当归 二两、人参、茯苓、兔丝、牛膝 各两半、焦术、杜仲 各二两、虎膝、龟板各五钱，密丸，盐汤下。

肾气虚惫，起痿汤：杜仲、故纸、枸杞、兔丝、胡巴、牛膝、萆薢、防风、沙蒺藜。一去枸杞加肉桂。

足胫枯细，膝大如碗，十全去苓、桂，加羌、防、附子、杜仲、牛膝。

一去芎、苓加杜仲、枸杞、鹿茸、附子、续断、桂元。

上一页：灸痹证穴道
当前页：痿证
下一页：灸痿证穴道


灸痿证穴道 《医学集成》

灸痿证穴道

公孙、外关、太冲、内庭、三里、阳辅

上一页：痿证
当前页：灸痿证穴道
下一页：脚气


脚气 《医学集成》

脚气

清臣曰：脚气者，湿热在足，而作气痛也。因内有湿热，外感风寒，相合为病。初起憎寒壮热状，类伤寒。痛似痹证，惟独痛在脚，为有异耳。治此之法，总以除湿行气为主。

内因湿热，肿而又红，为湿脚气，保元汤：苍术、黄柏、当归、独活、灵仙、加皮、防己、牛膝、姜、酒。热盛，加芩、连。

外感风寒，不肿不红，为乾脚气，术附理阴煎加麻黄、细辛、木瓜、吴萸。

憎寒壮热，防己饮：防己、二术、生地、川芎、木通、槟榔、黄柏、犀角、甘草。

脉实证实，加味苍柏散：二术、黄柏、生地、当归、赤芍、二活、知母、木通、木瓜、防己、槟榔、牛膝、甘草。

脉虚证虚，当归拈痛汤：当归、人参、二术、二苓、泽泻、知母、黄芩、羌活、防己、葛根、升麻、苦参、茵陈、炙草。

嗜酒致痛，脚如火燎，加味二妙丸：苍术 四两、黄柏 二两、归尾、苡仁、牛膝、萆薢、防己、龟板各一两，酒丸，姜、盐汤下。

脚膝肿大，状如鹤膝，十全去芎、苓、加麻黄、桂枝。随用全方加枸杞、巴戟、故纸、附子、吴萸。

通用艾火灸痛处二三十壮，或雷火针见痹证，导湿气外出，或服药後饮酒以通经散邪。

上一页：灸痿证穴道
当前页：脚气
下一页：淋证


淋证 《医学集成》

淋证

清臣曰：淋有五种，劳淋、气淋、热淋、血淋、石淋是也。劳淋、气淋属虚；热淋属热；血淋有虚有热；石淋或因热起，或因虚起，久而成沙石者也。

劳淋者，劳伤即发，小腹急痛，玉锁丹：蚊蛤八两、茯苓 二两、龙骨一两、为丸梧子大。每盐汤下七十丸，日三次。或炮姜、百草霜各一两，研末，每酒下二钱。

气淋者，丹田胀满，气滞难通，理气丹：当归、沉香、滑石、石韦去毛、王不留行各五钱、白芍、冬葵子各七钱半、半陈皮、甘草 各二钱半，研末，每大麦汤下二钱。或荆芥、前仁各二钱、白芍、知母 各钱半、香薷、黄连、枳壳 各一钱、甘草 三分。

热淋者，膀胱热痛，小便短赤，二阴煎加炒栀、牛膝，或六一散。

血淋者，瘀血停茎，不时作痛，化瘀煎：生地、归尾、赤芍、木通、牛膝、前仁、泽兰、侧柏、散血草、抽鬒红、笔管草根。或牛膝 一两、乳香一钱、甜酒。

石淋者，湿热蓄久，溲如沙石，六一散加石韦、木通、牛膝、前仁、海金沙。或石燕火煅，醋焠七次石韦、𧄒麦、滑石 各一两，糊丸，灯心汤下。

统治五淋，银硝隔纸焙研末，每用二钱。劳淋，葵子汤下。气淋，木香汤下。热淋、血淋，冷水下。石淋，滑石汤下。

上一页：脚气
当前页：淋证
下一页：灸淋证穴道


灸淋证穴道 《医学集成》

灸淋证穴道

气海、石门、关元、间使、膈俞、肝俞、脾俞、肾俞

上一页：淋证
当前页：灸淋证穴道
下一页：浊证


浊证 《医学集成》

浊证

清臣曰：赤多属热，白多属寒，赤白，多属水火不分。主治之法，热者宜凉，寒者宜温，兼以分清降浊，无不随手而愈矣。

赤浊，导赤散，加石莲，次服六味丸。

白浊，补中汤，加苓、夏，次服八味丸。

赤白浊，五苓散，加滑石、甘草，次服归脾汤。

小儿尿浊，有火，导赤散，加知母、黄柏；无火，四君，倍苓，加香、砂、升、柴。

上一页：灸淋证穴道
当前页：浊证
下一页：灸浊证穴道


灸浊证穴道 《医学集成》

灸浊证穴道

章门、气海、关元、中极、脾俞、肾俞、小肠俞

上一页：浊证
当前页：灸浊证穴道
下一页：疝气


疝气 《医学集成》

疝气

清臣曰：疝气者，凡小肠睾丸，为肿为痛，止作无时，皆是也。疝证多因于气，故曰疝气。不独男子有之，而女子亦有之。女子少腹胀痛，即㿗疝、冲疝之类。然惟睾丸之病，独在男子，而他则，均当详察也。主治之法，气实破气，气虚补气，证不同而气药不可少。

寒疝，囊冷硬如石，吴萸附子 细辛汤，加小茴、胡巴、橘核。或孙氏方：沙参一两、白芍 五钱、柴胡、橘核 各三钱、广皮二钱、吴萸、肉桂 各一钱。

气疝，虚肿原无物，上冲者，荔枝、橘核、茯苓、沉香、小茴、槟榔；下地(原文做“墬”，古同“地”。)者，补中汤加茯苓、小茴。

水疝，囊肿如水晶，五苓散加通、前、滑、草。或禹功散：黑丑四两、小茴、广香各一两、研末，每卧时，姜汁下一钱。

血疝，瓜形藏小腹，五苓散，加归尾、红花。或桃仁汤：桃仁、归尾、赤芍、大黄、牙皂、研末，每葱酒下二钱。

㿗疝，顽肿不痒痛，五苓散，加羌、防、苍术、川楝、生姜。或守效丸：苍术 盐炒、南星、川芎、白芷、山查、青皮、橘核、荔核、半夏，研末，姜汁为丸，盐汤下。寒加吴萸，热加栀子。

冲疝，便闭气上冲，奔豚丸：茯苓、橘核 各三钱、川楝二钱、荔核、小茴、广香各钱半、吴萸一钱。寒加桂、附各一钱。或逐疝汤：人参、茯苓、泽泻 各四钱、丹皮、沉香各三钱、花椒、吴萸、桂、附各一钱。

狐疝，昼出而夜入，逐狐汤：人参 一钱、焦术、茯苓 各五钱、荆芥 三钱、半夏二钱、白薇、橘核、甘草 各一钱、肉桂 三分。或仲景方：沙参一两、焦术五钱、白芍、柴胡、王不留行各三钱。

肾肿不痛，为木肾，化木汤：焦术二两、杜若根一两，野蓝菊花根也、 肉桂、附子、柴胡 各一钱。或卫睾丸：焦术二两、 黄芪 一两、 肉桂 三钱、附子、元胡、柴胡、甘草 各一钱。

上一页：灸浊证穴道
当前页：疝气
下一页：灸疝气穴道


灸疝气穴道 《医学集成》

灸疝气穴道

会阴、阑门、外陵、大敦、气海、关元

上一页：疝气
当前页：灸疝气穴道
下一页：遗精


遗精 《医学集成》

遗精

清臣曰：心为君火，肾为相火，君火动于上，则相火必炽于下，故少年多有此证。然有因梦而遗者，有无梦亦遗者。因梦而遗者，其病浅；无梦亦遗，其病深。治此之法，暴起者，宜清心，久滑者，宜固肾，且各求所因调治，何患不愈。

因梦而遗，相火炽盛也，坎离既济汤：生地一两、黄柏、知母 盐炒、各五钱。或封髓丹：黄柏 一两、砂仁 七钱、甘草 三钱。

无梦亦遗，心肾虚弱也，龙骨远志丸：龙骨、远志、茯苓、人参、茯神、菖蒲，蜜丸，朱砂为衣。或济川饮：熟地八钱、人参 四钱、茯神、山药、杜仲、枸杞各三钱、枣仁二钱、五味一钱半、煨姜、灯心，用金樱膏冲服。

脾虚不摄，补中汤，倍芪、术、加鹿茸、故纸。或归脾丸，加鹿茸、故纸。

肾虚不固，左归饮，加故纸、益智、金樱。或长寿丸，加人参、龟胶。

脾肾两虚：理脾涤丸，加故纸、益智。或苍术菟丝丸：茯苓、焦术、菟丝、杜仲、山药、莲米、五味、灸草。

心经火盛，导赤散加黄连，或二阴煎。

思虑劳心，寿脾煎。或四君，加当归、山药、菟丝、鹿霜、枣仁、远志。

历久不止：石莲六两、甘草 一两，研末，每灯心汤下二钱。或笔管草炖猪蹄服。

上一页：灸疝气穴道
当前页：遗精
下一页：补遗


补遗 《医学集成》

补遗

心虚梦遗，断遗丹：人参 一两、山药、芡实、麦冬 各五钱、五味一钱。

肾虚梦遗，添精丹：熟地一两、山药、芡实、麦冬 各五钱、五味五分。

肝燥梦遗，润木汤：当归、白芍 各一两、焦术、茯苓 各五钱、金樱、菊花 各三钱，炒枙一钱、五味、甘草 各五分。

心包火动，清火汤：山药、芡实、麦冬 各一两、元参、生地各五钱、丹参三钱、莲心二钱、天冬 一钱、五味五分。

心肾不交，两宁汤：熟地、麦冬 各二两、山药、芡实 各二两、黄莲一钱、 肉桂 三分。

色欲过度，四君加黄芪、山药、巴戟、枸杞、鹿茸、龟板、远志、五味。

上一页：遗精
当前页：补遗
下一页：灸遗精穴道


灸遗精穴道 《医学集成》

灸遗精穴道

丹田、关元、中极、肾俞、精宫、三阴交

上一页：补遗
当前页：灸遗精穴道
下一页：小便闭


小便闭 《医学集成》

小便闭

清臣曰：溺闭一证，有热结膀胱，有热结小肠，有阴虚，有阳虚，有气虚，有血虚，有屡次下利，其胀更甚，务须分辩明白，治乃无误。

热结膀胱，四苓散加滑石、甘草。或导水汤：王不留行一两焦术、泽泻 各六钱。

热结小肠，导赤散。或六一散加木通、通草、前仁、灯心。

阴虚溺闭，六味丸，倍苓、泽，加前仁。或化阳汤：元参二两、熟地一两、前仁三钱、肉桂 二分。

阳虚溺闭，八味丸加前仁、火药。或附子理中丸，冲琥珀末服。

气虚溺闭，五苓散加人参 一两，或补中汤倍升、柴，加苓、泽、肉桂。

血虚溺闭，四物汤加二苓、泽泻、前仁。或四物汤加前仁、肉桂。

愈利愈胀，四物加陈皮、升麻。或砂、半、白蔻、桔梗、肉桂、生姜。

诸药不效，菊花根捣汁，酒冲服。或蚯蚓捣烂，冷水调，滤汁服。

上一页：灸遗精穴道
当前页：小便闭
下一页：灸小便闭穴道


灸小便闭穴道 《医学集成》

灸小便闭穴道

三焦俞、气海、膀胱俞、小肠俞

上一页：小便闭
当前页：灸小便闭穴道
下一页：大便闭


大便闭 《医学集成》

大便闭

清臣曰：便闭一证，有阳结，有阴结，有虚结。阳结，宜凉下；阴结，宜热下；虚结则当辩气血、阴阳，补下兼施，方为合法。至产后便结，老人便结，专以润燥为主，此一定不移之法也。

阳结，承气汤加牙皂、蜣螂。或凉膈散加千金子。

阴结，备急丸：大黄、干姜 各二钱，巴豆 一钱，研末，蜜丸，酒下一钱。或理中附子，加巴豆。

气虚结，四物加黄芪、大黄、牙皂。或补中汤加大黄、千金子。

血虚结，四物加桃仁、大黄。或孙氏方：熟地、当归 各一两、大黃三钱、升麻 五分，蜂蜜冲。

阴虚结，六味丸加油归、从蓉。或通幽汤：二地、当归、桃仁、红花、大黄、升麻、香油，蜂蜜冲。

阳虚结，八味丸加油归、从蓉。或六味回阳饮，加大黄、枳壳、升麻。

产后便结，润肠丸：熟地、油归、丛蓉各一两、人参 五钱。或加味济川煎：熟地、油归各五钱，川芎、丛蓉各三钱、牛膝 二钱、泽泻 一钱半、枳壳 一钱、 升麻 七分。

老人便结，濡肠饮：生地、熟地、油归各一两、丛蓉五钱。或润燥丸：二地、当归、阿胶 各一两、麻仁、杏仁各五钱、枳壳 三钱，蜜丸服。

一切大便燥结，蜜脂膏：当归 一两、杏仁五钱，浓煎，冲蜂蜜、猪油、香油服。

上一页：灸小便闭穴道
当前页：大便闭
下一页：附二便闭


附二便闭 《医学集成》

附二便闭

实证，只解散：大黄、滑石、牙皂、甘草 各一钱。

虚证，八味丸，加丛蓉、前仁。

诸药不效，猪胆一枚，入酒、醋少许，竹管入口缠紧，纳肛门内寸八，手捻苦胆，使汁射入，即通。或炼蜜如饴，捻如指大，长二寸许，醮皂角末，和葱涎，纳入肛门，即通。

酒病大便不通，绞通异常，宜鹅眼、枳实、大戟、芫花、白芥、千金子、牙皂、大黄。

上一页：大便闭
当前页：附二便闭
下一页：灸大便闭穴道


灸大便闭穴道 《医学集成》

灸大便闭穴道

阴交、气海、石门、照海、大敦、足三里

上一页：附二便闭
当前页：灸大便闭穴道
下一页：痔漏


痔漏 《医学集成》

痔漏

清臣曰：痔漏多由酒色过度，未破为痔，已破为漏，痔轻而漏重，痔实而漏虚。冶痔之法，不过凉血解热。至于治漏，当峻补气血，兼以温散，方可奏功。

痔疮初起，祛风避毒汤：黄连、黄芩、黄柏、苦参、槐花、连翘、赤芍、酒军。或赤芍四物汤加黄连、连翘、槐花、桃仁、枳壳、灯心。外枯痔散：乌梅 煅，存性、枯矾各二钱、红砒煅、一钱，朱砂 三分，研末，口津调搽。或冰片研末，羊胆调搽。

日久成漏，大补丸：黄芪、人参、焦术、熟地、当归、文蛤。或十全大补汤，加白蔹、白芨。外附子研末，口津作饼，如钱厚，贴患处，灸至微热。又另换饼，直至肉平为度，随用补药作膏贴。

痔疮简便方：莫娘藤，炖酒服。或胡黄连炖猪脏头服。外蚊蛤、核桃叶煎洗。或朴硝、苦参、马齿苋、鱼腥草、无花果叶煎洗，随用烟油搽，或鹅管眼药搽。

上一页：灸大便闭穴道
当前页：痔漏
下一页：灸痔漏穴道


灸痔漏穴道 《医学集成》

灸痔漏穴道

太白、命门、十四椎下各旁开一寸更效。

上一页：痔漏
当前页：灸痔漏穴道
下一页：脱肛


脱肛 《医学集成》

脱肛

清臣曰：脱肛者，肛门翻出也，有脾虚，有胃虚，有血虚，有血热，有湿热，有因痔痛，有因强挣，有因痢后，有因产后，种种不同，而施治之法，总以升提为主。

脾虚，补中汤加乌梅，五味。腹痛加黄芩、炒栀。

肾虚，六味丸。无火，加桂、附。

血虚，苓术四物加升麻。

血热，芩槐四物加升麻、甘草。

湿热，黄连解毒汤加槐花、木通、枳壳、泽泻、甘草稍。

兼痔痛，苓术四物加槐花、黄连，升麻。

因强挣，四物加麻仁、木耳、升麻，冲香油、蜂蜜服。

因痢后，胃关煎加乌梅、五棓、木香。

因产后，四物加人参、升麻、灸草。

通用五棓、白矾煎洗。或桑叶、桃叶、白矾煎洗。外鳖甲、元明粉研搽。

或冰片入田螺化水搽。或熊胆、冰片、儿茶研末，人乳调搽。

上一页：灸痔漏穴道
当前页：脱肛
下一页：灸脱肛穴道


灸脱肛穴道 《医学集成》

灸脱肛穴道

神阙、命门、尾胝、百会、长强

上一页：脱肛
当前页：灸脱肛穴道
下一页：调经


调经 《医学集成》

调经

清臣曰：女子二七天癸至，一月一行为常经，一年一行为大经，终身不行为暗经。期前为血热，期后为血寒。至色紫、色黑、色淡、色黄，五脏为患，各有所因，当逐一辩明，治乃无误。总之调经和血，理气解郁，是女病要着。

先期因血热有火，芩连四物汤加丹皮、骨皮。因心脾气虚，大营煎。

后期因血热多火，丹桅四物汤加柴胡。因血寒多滞，桂、附理阴煎加牛膝。

先后无定期，因血虚火盛，四物加黄芩，寒盛四物加肉桂。因肾虚、水虚，六味丸。火虚，八味丸。

忽断忽续，因血热，生地四物加阿胶、荆芥、续断、黄芩，地榆、蒲黄 俱炒、棕灰，日久加升、柴。因血虚，八珍加香附、益母草。

将行腹痛为血滞，桃红四物加元胡、木通、牛膝、泽兰。或香附四物加吴萸、小茴、红花、苏木。

既行腹痛为血虚，八珍加香附、元胡。或参术四物加黄芪、香附。

经来发热，因感冒风寒，四物加桂枝、柴胡、姜、葱。因血虚内热，四物加丹皮、胡黄连。

经后发热，因血虚内热，四物加黄芪、骨皮。脾虚肝热，丹栀逍遥散。

经来身痛，因表邪，四物加麻、桂、羌活。因血虚，桂枝汤，加归、芪、饴糖。

经来泄泻，因脾虚，四君，加山药、莲米、苡仁、扁豆、桔梗、砂仁。

因虚寒，理中汤加故纸、益智。

逆经吐衄，行经前，芩连四物加大黄。行经后，犀角地黄汤。

过期不行，因血凝胀痛，桃红四物，加香附、莪术、木通、木香、肉桂、甘草。并不胀痛，十全去芎，加陈皮。

经来色紫，桃红四物汤，或生地四物，用归尾、赤芍，加香附、丹皮、黄连、甘草。

经来色黑，六味回阳饮。或大营煎，加参、术、炮姜。

经来色淡，当归补血汤：黄芪 一两，当归 五钱。或参芪四物汤。

经来色黄，六君，加苡仁、扁豆。或四物，加元胡、小茴、乌药、姜、枣。

经行后阴，四苓散，加归、芎、阿胶。或加味归芎饮：焦术、当归、生地各一两、川芎五钱、 升麻 一钱。

淋漓不止，胶艾四物，加黄芪、姜灰、甜酒。或补中汤，加茯苓、枣仁、麦冬、丹皮、远志、五味、桂元。

老妇经断复来，益阴煎：生地、龟板、知母、黄柏、砂仁、灸草。或芩心丸：条芩二两去皮，研末，醋丸，酒下。

上一页：灸脱肛穴道
当前页：调经
下一页：灸调经穴道


灸调经穴道 《医学集成》

灸调经穴道

气海、临泣、肾俞、三阴交、中极、血海

上一页：调经
当前页：灸调经穴道
下一页：经闭


经闭 《医学集成》

经闭

清臣曰：月水不行为经闭，有阴虚、阳虚、郁结、痰滞诸证，主治之法，总宜分辨明晰，不可徒用破血之药，损伤真气。

阴虚，生地四物，加阿胶、丹皮、降香。或赤芍四物，加紫石英 火煅，醋淬七次、海螵蛸 炒、红泽兰。

阳虚，桂附理中，加香附、苏木、红花、牛膝、泽兰。或附子理中，加吴萸、细辛、花椒。

郁结，逍遥散，加陈皮、郁金、红花、牛膝。或丹栀归脾汤，加香附、牛膝。

痰滞，二陈汤加归、芎、苍术、南星、枳实。或苍术二陈，加香附、通、膝。

上一页：灸调经穴道
当前页：经闭
下一页：补遗


补遗 《医学集成》

补遗

气虚，四君加香附、木通、牛膝、泽兰。

血虚，四物加香附、牛膝、炮姜、茜根。

气血虚，八珍加香附、牛膝、泽兰。

血枯气郁，泽兰汤：泽兰、当归、川芎、丹参、肉桂、茜根、乌贼骨、甜酒。

血枯胃热，四物加硝、黄、草。

脾胃虚损，补中汤去升麻，加川芎、白芍、神曲、麦芽。

房劳太过，六味丸。

生育太过，十全去芎，加陈皮。

乳汁过多，十全大补汤。

久咳成痨，劫痨散：黄芪、人参、焦术、茯苓、生地、当归、阿胶、半夏、五味、甘草。

通用：红五皮草、红泥鳅串、通经草、反背红、血木通、雄鼠粪，加酒一岁一个，两头光者是，炖猪溜勾，多服。

上一页：经闭
当前页：补遗
下一页：灸经闭穴道


灸经闭穴道 《医学集成》

灸经闭穴道

中极、照海、曲池、支沟、腰俞、肾俞

上一页：补遗
当前页：灸经闭穴道
下一页：崩漏


崩漏 《医学集成》

崩漏

清臣曰：经血大下为崩，经血妄行为漏。由劳伤冲任，气虚不统，主治之法：热者清之，寒者温之，瘀者消之，虚者补之，兼以收摄止涩，无患不愈矣。

血热妄行，加减一阴煎，加地榆、续断。或丹栀四物加阿胶、黄芩、棕灰、笔管草根。

怒动肝火，丹栀逍遥散加香附、郁金、青皮、木香。或化肝煎：白芍、炒栀、青皮、丹皮、陈皮、贝母、甘草。

闪挫跌扑，赤芍四物用归尾，加桃红、丹皮、龟板、枳壳、酒军。或桃红四物加香附。

脾虚不统，归脾汤去木香，加杜仲、续断。或补中汤加阿胶、醋艾。

肾虚不固，六味去丹、泽，加菟丝、枸杞、杜仲、益智、金樱。或固阴煎：熟地、山药、枣皮、菟丝、人参、远志、五味、灸草，加续断、金樱。

脾肾两虚，理脾涤饮加故纸、益智。或秘元煎：人参、焦术、茯苓、山药、芡实、金樱、枣仁、远志、五味、灸草，加黄芪。

气血大虚，八珍加香附、姜灰。或十全去芎、苓，加续断、升麻。

阳气大虚，附子理中汤，或四味回阳饮，俱加故纸、益智、金樱。

大崩不止，安崩汤：黄芪、焦术各一两、人参 二钱、山漆三钱。或止崩汤：

熟地、焦术各一两、当归 五钱、人参、黄芪 各三钱、姜灰二钱。

久崩不止，抑红煎：熟地、当归、炒芍、焦芥、贯仲、姜灰、棕灰、侧柏灰。或加味补血汤：黄芪 一两，当归 五钱，香附灰、莲蓬灰、粟壳灰、贯仲灰、藕节灰、陈棕灰、地榆灰各三钱。

上一页：灸经闭穴道
当前页：崩漏
下一页：补遗


补遗 《医学集成》

补遗

龙骨散：龙骨煅、当归、香附 醋炒、棕灰，研末，每米汤下四钱。

惜红煎：焦术、山药、炒芍、地榆、续断、焦芥、乌梅、五味、灸草。

热，加黄芩、黄连；寒，加人参、故纸。

摄血丹：黄芪、熟地、当归、白芍、阿胶、蒲黄、地榆 上四味俱炒、棕灰、荷叶蒂灰、百草霜。

指南方：生地酒炒、一两，阿胶 蒲黄炒、六钱，山药 五钱，龙骨煅、牡蛎 生、各四钱，人参、乌梅 炒、棕灰、石榴皮 炒、百草霜各三钱，京墨二钱，研末，醋丸服。

新验方：黄芪、当归、炒芍、山药、苡仁、阿胶、焦芥、莲蓬灰、棕灰。

上一页：崩漏
当前页：补遗
下一页：灸崩漏穴道


灸崩漏穴道 《医学集成》

灸崩漏穴道

通里、血海、气海、丹田、中极、间使、大敦、太冲、肝俞、膈俞、肾俞、命门

上一页：补遗
当前页：灸崩漏穴道
下一页：带证


带证 《医学集成》

带证

清臣曰：带下一证，由劳伤冲任，风邪入于胞中，血受其邪，随入脏气，湿热、湿寒所化。色青属肝为风湿；色赤属心为热湿；色黄属脾为虚湿；色白属肺为清湿；色黑属肾为寒湿。从补从泻，从燥从涩，从寒从温，随证治之，自无不愈。

青带：异功散，加山药、苡仁、扁豆、防风、炒栀、升麻。或解湿汤：白芍 二两、茯苓 一两、鸡冠花 干、五钱、炒栀三钱。

赤带：小柴胡，加当归、栀、连。或牛车散：白芍、牛膝 各一两、前仁三钱、 黄柏 二钱。

黄带：柴栀归脾汤，加升麻。或六君加炮姜、升麻。

白带：补中汤加苓、夏、附子。或举元煎，加红鸡冠花。

黑带：六味丸加杜仲、续断。或利火汤：石膏、焦术、茯苓、炒栀、前仁、大黄、黄连、知母、刘季奴、王不留行。

带下五色，乃湿热也，四物加姜炭、黄柏、椿皮、甘草；赤加地榆、焦芥、黄芩；湿加苍术、白术；滑加龙骨、牡蛎；久合四君子汤。

胞中冷痛，乃寒湿也，四物加桂、附、炮姜；日久滑脱加升、柴、龙骨、牡蛎、赤石脂。

上一页：灸崩漏穴道
当前页：带证
下一页：灸带证穴道


灸带证穴道 《医学集成》

灸带证穴道

肾俞、三阴交、带脉、血海、气海、关元、神阙、命门、百会、中极

上一页：带证
当前页：灸带证穴道
下一页：求嗣


求嗣 《医学集成》

求嗣

清臣曰：求嗣之道，惟在寡欲，至交接必乘其时。盖妇人一月经行之后，必有一日氤氲之时，气蒸而热，如醉如痴，有欲交接不可忍之状，乃天然节侯。但恐秉赋有偏，经脉不调，终难受孕，谨採数方列后。

肥人多痰不能受孕，涤痰汤：当归、川芎、白芍、焦术、茯苓、半夏、陈皮、香附、甘草、生姜。

瘦人多火不能受孕，大补丸：人参、茯苓、二冬、骨皮、枸杞、益智、远志、菖蒲，研末，蜜丸，酒下。

经血不调不能受孕，调经种玉汤：熟地、当归、川芎、白芍、香附、吴萸、茯苓、陈皮、丹皮、元胡、生姜，先期色紫加黄芩，后期色淡加姜、桂、醋艾。

子宫虚冷不能受孕，艾附暖宫丸：熟地、当归、川芎、白芍、黄芪、香附、吴萸、续断、肉桂、艾叶研末，醋丸服。

怀抱郁结不能受孕，开郁种子汤：白芍、当归、焦术、茯苓、丹皮、香附、花粉、陈皮。

一见有孕，用药安胎，金鉴方：条芩、焦术。火盛倍芩；痰盛倍术；气虚合四君；血虚合四物；胎不固加杜仲、续断、艾叶、阿胶；胎气盛加苏梗、腹皮、陈皮、砂仁、枳壳。

惯常堕胎，不能保孕，保胎丸：焦术四两，人参、当归、熟地、香附、黄芩 各二两，续断、杜仲 研末、各两半，糯米糊丸，七月前服起。

上一页：灸带证穴道
当前页：求嗣
下一页：画卦定生男生女歌


画卦定生男生女歌 《医学集成》

画卦定生男生女歌

父母之年上下举，坐胎之月为中主。乾坎艮震定是男，巽离坤兑定是女。

算男却生女，三五九岁死，算女却生男，终究鬼来搬。若是正胎者，寿考不须言。

乾☰　　坎☵　　艮☶　　震☳　　男胎

巽☴　　离☲　　坤☷　　兑☱　　女胎

其法以一画为阳，两点为阴，单月为阳，双月为阴，六十花甲以甲子为阳，乙丑为阴，余皆仿此。父母之年随上下，受胎之月画居中。如求生男，父母阳年所生，单月受胎则成乾卦☰；父母阴年所生，单月受胎而成坎卦☵；父母生年一阴一阳，又要双月受胎，则成艮☶震☳两卦，均主生男。若要求女，父母阳年双月、父母阴年双月、父母一阴一阳单月，则成巽离坤兑，主生女。再查节气，单月双月管事，则有定准。此大易生男生女之定法也。

上一页：求嗣
当前页：画卦定生男生女歌
下一页：妊娠


妊娠 《医学集成》

妊娠

清臣曰：心脉动甚为有子，两尺脉旺，亦为有子。左寸脉浮大为男，右寸脉沉实为女。若两寸皆浮大，主生二男；两寸皆沉实，主生二女。其中兼有杂证，宜分虚实寒热施治。

经断三月，川芎研末，每艾叶汤下一钱，动即是胎，不动即是经闭。

眩晕 呕吐为恶阻，异功散加香附、砂仁、竹茹、煨姜。或六君加砂仁、枳壳、藿香、旋覆花、枇杷叶。

腹痛下血为胎动，胶艾四物去芎加苓、术、杜仲、续断。或香砂四物加苓、术、陈皮、大枣。

不痛下血为胎漏，苓栀四物加阿胶、侧柏炒。或摄血丹：黄芪、焦术、人参、续断、肉果、故纸、焦芥、甘草。

胎动逼上为子悬，四物去芎加苓、术、草。或歧伯方：熟地一两、白芍、焦术各五钱，生地、黄芩 各三钱，当归、人参、茯苓 各二钱，杜仲 一钱。

烦燥闷乱为子烦，清心汤：黄芩、麦冬、炒栀各二钱，知母、花粉各一钱，犀角三分，甘草 五分，姜、枣。或竹叶汤：茯神四钱，麦冬、黄芩、知母 各二钱，竹叶十四片。

猝倒口噤为子癫，羚羊散：羚羊角、当归、川芎、人参、茯神、防风、独活、勾藤、桑寄生、灸草、姜、枣、竹沥。或芩连四物加半夏、生姜。

肢体浮肿为子肿，异功散加归、芎、紫苏、腹皮、姜皮。或六君子汤，上加荆、防、秦艽；下加车、泽、防已。

足肿出水为子气，四苓散加木瓜、木香、砂仁、防已、紫苏、槟榔、陈皮、腹皮、桑皮。或千金饮：防风、骨皮、加皮、桑皮、木瓜、木香、紫苏、灯心。

尿涩频数为子淋，导赤散加潞参、黄芩。或四物去芎加苓、栀、通、泽、芩、滑、前草。

腹中儿哭为子鸣，苓术四物汤。或黄连同空房中鼠穴内土煎服。

咳嗽不已为子咳，桔枳二陈汤：阿胶、杏仁、苏叶。或桔梗汤：麻黄、紫苏、前胡、茯苓、桑皮、杏仁、百合、天冬、贝母、桔梗。

小便不通为转胞，五苓散加升麻。或六味丸加牛膝、车前。

上一页：画卦定生男生女歌
当前页：妊娠
下一页：补遗


补遗 《医学集成》

补遗

腹痛，参芪四物加杜仲、续断、香附、砂仁。

小腹痛，加味芎归饮：当归、川芎、人参、阿胶、吴萸、艾叶、灸草。

腹痛，保胎丸：杜仲 八两，熟地、山药 各六两，续断盐炒、四两，当归 酒炒二两。

腰腹痛，胶艾四物，加元胡一两、杜仲 三钱。

乳出，十全大补汤。

惯堕胎，黄芪、焦术各三钱，茯苓、故纸、菟丝、覆盆各二钱，砂仁、广皮各一钱，灸草八分，煨姜。血虚加归、地；火旺去砂仁加条芩，前数月多服。

上一页：妊娠
当前页：补遗
下一页：临产


临产 《医学集成》

临产

清臣曰：六字真言，一曰睡，二曰忍痛，三曰慢临盆，乃千古不易之秘。

且生人系天地自然之理，何用催生诸药？但其中不无交骨不开，或胎死腹中、胞衣不下等证，谨列数方以备采用。

交骨不开，佛手散：当归 一两，川芎七钱，加枳壳 六钱，香附 五钱，苏梗三钱，益母草 四钱，用白蜜、香油冲服。或八珍汤加丹参、乳香、益母草。

天寒加干姜。

死胎不下，佛手散上，加枳壳、香附、芒硝、童便。或桃红四物加肉桂。

胎衣不下，佛手散上，加姜、桂、红花、甜酒。或荷叶、芡实叶、红菱叶，随用一张，不可并用，扯成两三块，酒煎服，衣即破两三块而下。

上一页：补遗
当前页：临产
下一页：催生神咒


催生神咒 《医学集成》

催生神咒

用黄纸一条，朱砂新笔，昼对太阳，夜对灯光，衣冠正揖，默念神咒三遍，虔诚为主。

咒曰：监生之神，卫生之灵，脱骨成胎，化骨为形。速开骨，骨速开，勿伤母命，勿损子胎，敬请九老仙子君，日月光明普照生。吾奉太上老君急急如律令。

持笔于纸上中心写一“吽“字，顶上写马，挨次顺写马字，圆圈合缝，不可一笔潦草。写毕付妊妇亲人，用温水一盏，持符于烛上，化入水中，令妊妇服下即产，兼能保胎，兼下死胎。且写符之际，便知生男生女，以写马字合缝数，双是女，单是男。以无心写之最应验。

上一页：临产
当前页：催生神咒
下一页：灸临产穴道


灸临产穴道 《医学集成》

灸临产穴道

交骨不开：右脚小指尖、合谷、太冲、三阴交。

死胎不下：太冲、合谷、三阴交。

胎衣不下：中极、肩井、昆仑、三阴交。

上一页：催生神咒
当前页：灸临产穴道
下一页：产后


产后 《医学集成》

产后

清臣曰：产后百脉空虚，瘀血停滞，唯温与补，乃为秘要。盖温则足以消瘀滞，补则足以填空虚。即有他证，用药必兼温补，若不知温补，漫言据脉立方，鲜不以寒为热，以虚为实，而杀人于不觉不知者矣。

产后血晕，生化汤：当归 八钱，川芎四钱，桃仁 十粒，炮姜、灸草各五分，加人参、焦芥。或佛手散见临产加焦芥，甜酒冲，童便。

产后气脱，四味回阳饮，加北芪一钱，当归、鹿茸 各三钱。或救脱汤：人参、北芪各一两，当归 五钱，附子 三钱，炮姜 二钱。

产后喘促，姜、附四君加当归。或定喘汤：北芪一两，熟地八钱，人参 二钱，当归、阿胶 各三钱，附子 一钱半。

产后不语，八珍加勾藤、菖蒲、远志。或七珍散：生地一两，人参、川芎、菖蒲、防风、朱砂 各五钱，细辛 一钱，研末，每薄荷汤下二钱。

心慌自汗，参归饮：人参、当归、炮姜、附子、枣仁。或十全加附子、牡蛎、糯米。

肢体抽搐，十全加炮姜。或黄芪 八钱 桃仁 三钱 红花 二钱汤。

产门不闭，举元煎加五味。或大补元煎加芪、姜。

子肠不收，升肠汤：人参、黄芪 各一两，当归、焦术各五钱，川芎三钱，升麻 一钱。或补中加附子。

恶露不行，桃红四物加肉桂。或生化汤倍桃仁，加灵脂、蒲黄 俱炒。

恶露不止，四物去芎加白芷、升麻、发灰。或补中去柴，加续断。

感冒风寒，熟料五积散除桂、芷、枳、橘，余皆酒炒。或桂、附理阴煎，有汗加桂枝、白芍；无汗加麻黄、柴胡。

产后咳嗽，四物去地，合二陈，加桂枝、前胡、苏梗、桔梗，姜、枣。

或生化汤去桃仁，加苓、橘、半夏、杏仁。

产后血崩，寿脾煎加黄芪、鹿胶、升麻。或归脾汤加续断、乌梅。

产后腹痛，生化汤加小茴、元胡。或四物加肉桂、小茴。

产后腰痛，生化汤加杜仲、续断、元胡。或十全去芪，加杜仲、续断。

上一页：灸临产穴道
当前页：产后
下一页：补遗


补遗 《医学集成》

补遗

尿胞脱出，棕根炖猪瘦肉，服三五次。

阴户脱下，八珍加黄芪、防风、升麻。

损伤尿胞，异功散加黄芪、桃仁，用猪、羊胞炖服。

肢体浮肿，五皮饮加参、术、姜、桂、大枣。

手足青黑，石室箓(音lù，古代帝王自称其受命于天的神秘文书。)方：人参、焦术各一两，当归 五钱，肉桂 一钱半，附子 一钱。

鼻黑鼻衄，参苏饮：人参 一两、苏木 三钱，加附子褥劳成瘵(音zhai，多指痨病。)，八珍汤。

败血成瘫，生化汤加连翘、银花、乳香、没药。

上一页：产后
当前页：补遗
下一页：灸产后穴道


灸产后穴道 《医学集成》

灸产后穴道

血晕：支沟、三里、三阴交血块痛：气海、三阴交、曲泉、三里、丹田、肝俞、复溜。

五心烦热、头目昏沉：合谷、百劳、心俞、涌泉、曲池。

恶露不止：气海、关元、水分、三阴交。

上一页：补遗
当前页：灸产后穴道
下一页：乳证


乳证 《医学集成》

乳证

清臣曰：乳房属阳明，乳头属厥阴，无论气闭寒闭，须用二经之药以通之。至吹乳、乳痈、乳岩，其证不一，宜按寒热虚实分治。

乳汁不行，四物汤加花粉、木通、王不留行，用猪蹄熬水煎服，外葱白煎水淋洗，以通其气。

乳汁过少，加味补血汤：黄芪 一两、当归、山药 各五钱，木通三钱，炖猪蹄服。或催乳汤：黄芪、熟地各八钱，人参、当归 各五钱，川芎、枸杞、通草、王不留行各二钱，炖猪蹄服。

内外吹乳，消毒散：鹿霜、公英、白芷、苏梗、橘叶煨、丝瓜瓤、葱白、甜酒。或散肿汤：青皮、银花、公英、瓜蒌、归尾、没药、石膏、甘草节、甜酒。

乳中结核，散结汤：香附 五钱，川芎、白芷、浙贝、银花、公英、苏梗各三钱，橘叶、丝瓜瓤、葱白、甜酒渣，敷患处。或八珍加贝母、桔梗、香附 酒炒、陈皮。

乳痈初起，栝蒌汤：瓜蒌、生栀、大力、连翘、柴胡、黄芩、陈皮、青皮、花粉、银花、甘草、皂刺、甜酒。或通气散：陈皮、青皮 各八钱，瓜蒌、甲珠各四钱，银花、连翘、灸草、甘草 各二钱，研末酒下。

乳岩初起，丹栀逍遥散、柴栀归脾汤，俱加鹿胶，轮服。

上一页：灸产后穴道
当前页：乳证
下一页：补遗


补遗 《医学集成》

补遗

乳肿：蒲公英、泽兰、银花、白芷、木瓜、甘草为末，每二钱酒下。

乳痈：大瓜蒌、当归、甘草、没药、乳香为末，酒下。外豆窖水一桶熬膏，浓搽数次，自消。

吹乳：白芷、细辛、牙皂，酒煎服，捣渣贴患处，立愈。

上一页：乳证
当前页：补遗
下一页：吹乳咒法


吹乳咒法 《医学集成》

吹乳咒法

先问病乳左右，在左，以右手虚摄乳样，在右亦如之，令来人去，云好了。然后依法念咒七遍，对去吹七口，即愈。

咒曰：赫赫阳阳，日出东方，东上方，西上方，方上圆，圆上方。禁天天崩，禁地地裂。禁吹乳，自消灭。吾奉太上老君急急如律令勅。

咒簪消乳法，咒云：青头娘子有患，揭起江山十万。普陀落迦山下古佛，一口吹散。

上一页：补遗
当前页：吹乳咒法
下一页：灸乳证穴道


灸乳证穴道 《医学集成》

灸乳证穴道

无乳，灸膻中、少泽、合谷。

乳痈，灸委中、三里、鱼际、少泽、足临泣。

乳岩，灸顶心，或隔蒜灸患处，痛至不痛，不痛至痛为止。

乳肿，灸足临泣。

上一页：吹乳咒法
当前页：灸乳证穴道
下一页：妇人隐疾


妇人隐疾 《医学集成》

妇人隐疾

清臣曰：妇人有难言之疾，如阴肿、阴痒、阴疮、阴蚀之类，患者羞对人言，医者不得其实。染病日深，殊甚悯念。今谨采各方，随其取用，不必延医调治，无不应手而愈。

阴户翻肿，大分清饮见耳证，加黄芩、胆草，外捣菊花苗、叶，开水淋洗。

阴中奇痒，芍药蒺藜煎：蒺藜 七钱，赤芍、生地各二钱，黄芩、炒栀、木通、泽泻、胆草各一钱半，外蛇床、苦参、五倍(原文为“棓”)、白矾、花椒、葱白煎洗。

阴痒生虫，芦荟丸：芦荟 五钱，当归、白芍、川芎、胡连、无荑各一两，木香、甘草 各二钱，研末，糊丸，每开水下钱半。外桃叶、白果捣烂，绵裹纳阴中，日三易。

阴户生疮，芍药蒺藜煎上加土茯苓 一两。无火去炒栀、胆草，加归、苓、苡仁。外雄黄、白矾、杏仁各五钱，麝香 一分，研敷。

阴中挺出如蛇，龙胆泻肝汤见口证。外水杨汤：水杨、柳髻、鱼腥草、黄连、枯矾、文(原文为“蚊”)蛤、狗脊 各一两，研末，入有紫砂罐煎汤，竹筒引气入内熏洗。

阴中出物如茄，八珍去苓加陈皮、沉香、枳壳、吴萸、肉桂。外茄杆烧存性，研末，香油调搽。

大小便易位，幼女五苓散加黄连、木香、甘草，产后当归 一两，川芎五钱，莪术、炒栀各三钱，肉桂 一钱。

交接出血，柴苓四物加炒栀、胆草。或引精止血汤：熟地、焦术各一两，人参、枣皮各五钱，茯神、焦芥、前仁各三钱，炮姜 一钱，黄柏 五分。

足后跟痛，加减四物汤：生地、白芍、归尾、二术、黄芩、黄柏、陈皮、牛膝、甘草梢。或知柏四物加木通、淮通、花通、血通、血藤、牛膝。

上一页：灸乳证穴道
当前页：妇人隐疾
下一页：灸隐疾穴道


灸隐疾穴道 《医学集成》

灸隐疾穴道

阴挺，灸曲泉、照海、大敦

阴肿，灸会阴、三阴交

上一页：妇人隐疾
当前页：灸隐疾穴道
下一页：小儿


小儿 《医学集成》

小儿

清臣曰：小儿号为哑科，治之最难。景岳独谓其易，盖以小儿之病，不过外感风寒，内伤饮食，及惊风吐泻，并无七情六欲之扰。用药只宜轻剂，不可过为克伐，损伤元气，此为至要。

撮口脐风：附子理中加竹黄、姜蚕、全蝎，外焠元宵灯火。元宵灯火本十五，囟门眉心两合骨，脐轮脐心共七焦(原文为“燋”)，鞋带四焦救儿苦。

急慢惊风：急惊为实证，龙胆泻肝汤方见口证。痰甚加胆星、竹黄。慢惊为虚证，四味回阳饮加白蔻、丁香，用灶心土，水煎服。

夜啼，属脾寒，异功散加炮姜；属心热，人参、黄连、炙草、生姜、竹叶。

吐乳，属虚寒，异功散加炮姜；属虚热，异功散加柴栀。

吐泻，属虚寒，温胃饮；属实热，二陈去草加猪、泽、车前。

溺白，属虚寒，香砂六君加柴胡；属实热，龙胆泻肝汤见口证。

腹胀，因脾虚，砂蔻六君加炮姜；因食滞，枳术丸加砂、半、藿、橘、麦曲。

囟肿囟陷，肿为实证，大连翘饮：连翘、归尾、赤芍、荆芥、防风、木通、甘草；陷为虚证，桂、附理中加黄芪 一两。

弄舌吐舌：弄舌为心脾亏损，八珍去地加芪、橘。吐舌为心脾积热，导赤散加黄连、菖蒲。

龟胸龟背：龟胸为肺热胀满，贝母煎：贝母、桑皮、苏子、花粉、沙参、百合、前胡、射干、薄荷、枇杷叶。龟背为风入脊髓，保元丸：当归、枳壳、独活、防风各一两，前胡、麻黄、大黄各五钱，蜜丸，米汤下。

上一页：灸隐疾穴道
当前页：小儿
下一页：灸急惊风穴道


灸急惊风穴道 《医学集成》

灸急惊风穴道

印堂、百会、人中、中冲、大敦、太冲

上一页：小儿
当前页：灸急惊风穴道
下一页：灸慢惊风穴道


灸慢惊风穴道 《医学集成》

灸慢惊风穴道

百会、上星、人中、脾俞、大敦、列缺

上一页：灸急惊风穴道
当前页：灸慢惊风穴道
下一页：痘证


痘证 《医学集成》

痘证

清臣曰：痘乃胎毒，有寒有热，有实有虚，不可偏执为虚寒而纯用温补；也不可偏执为实热而纯用寒凉，总宜按证立方，乃可无误。

初起发热，人参败毒散酌加荆、防。

毒火太盛，归宗汤：大黄、生地、赤芍、山楂、青皮、木通、大力、荆芥、灯心。

已出复隐，苏解散：羌活、防风、荆芥、前胡、苏叶、葛根、升麻、川芎、木通、大力、桔梗、甘草、芫荽。

惊搐发狂，羌活汤：羌活、防风、当归、川芎、炒栀、薄荷、胆草、甘草、灯心。

痘多成片，归宗汤上。

顶平不起，三豆饮：黄豆、绿豆、赤小豆加参、芪、归、术。

灰陷白陷，参归鹿茸汤：人参、黄芪、当归、鹿茸、炙草、糯米。

紫陷黑陷，归宗汤上。

紫黑无浆，归宗汤加归尾、红花、紫草、犀角、黄连、甲珠、地丁。

空壳无浆，内托散：黄芪、人参、当归、川芎、防风、白芷、肉桂、炙草、糯米。

皮薄浆清，参归鹿茸汤。

寒战咬牙，桂、附理阴煎加参、芪、丁香、生姜。

当靥不靥(音yè，面颊上的微涡)，回浆饮：黄芪、人参、焦术、茯苓、首乌、白芍、炙草、生姜。

痘烂不靥，黄连解毒汤加连翘、大力、苦参、升麻、蝉蜕、木通、甜酒。

痘子落眼，黄丹、冰片研末，左吹右耳，右吹左耳。

痘子抓烂，黄豆黑豆壳，烧存性，加人中白，研末，麻油调搽，愈无疤。

余毒成痈，化毒丹：生地、当归、赤芍、荆芥、防风、大力、连翘、黄芩、犀角、薄荷、桔梗、甘草。

保婴稀痘方：银花、红花、桃仁、荆芥 各一钱，生地、赤芍、当归 各二钱，甘草 五分，此药八味，用水二杯，煎至一杯，尽一日，令小儿服完，次日出痘，三日收功，不灌脓，不结痂，只见些须红点。先以小儿脐带瓦上焙干，研末，同煎。此方在半月内服之神验，过十八日则不验矣。

种牛痘法：于两臂中消泺、清冷渊二穴上下交连处，银针刺破，种牛痘于肤内，随即灌水成浆，结痂后，不再出，屡试不误。

上一页：灸慢惊风穴道
当前页：痘证
下一页：麻疹


麻疹 《医学集成》

麻疹

清臣曰：凡人咳嗽喷嚏，面肿腮赤，眼泪鼻涕，呵欠闷烦，乍凉乍热，手足稍冷，恶心呕吐，即为麻疹之候。主治之法，初宜解散，次宜养阴清火，始终忌用燥药。

时令温暖，荆、防、连翘、大力、石膏、知母、枳壳、木通、薄荷、桔梗、甘草。

时令暄热，黄连解毒汤加荆、防、膏、知、元参、大青、桔梗、甘草。

时暖时寒，加减葛根汤：葛根、荆芥、防风、羌活、柴胡、前胡、大力、沙参、白芍、桔梗、甘草。

时令大寒，加减麻黄汤：麻黄、桂枝、荆芥、防风、羌活、大力、沙参、川芎、赤芍、桔梗、甘草、生姜。

毒盛难出，黄连解毒汤加石膏、连翘、大力、麻黄、蝉蜕、炒军。

已出复没，解毒汤：荆芥、防风、黄芩、黄连、连翘、大力、犀角、薄荷、大青、人中黄、灯心、芦根。

色红，人参白虎汤加连翘、大力、骨皮。

色白，养荣汤：人参、当归、川芎、赤芍、红花、甘草、甜酒。

色紫色黑，大青汤：大青、石膏、知母、元参、炒栀、木通、桔梗、人中黄。

麻兼疫疠，人参白虎汤，加芩、连、栀、力、连翘、红花、桔梗、竹心。

麻后咳嗽，清金散：沙参、赤苓、石膏、知母、麦冬、元参、黄芩、炒栀、骨皮、杏仁、瓜蒌、大力、桔梗、竹心。

通用，清金一贯饮：黄芩 五钱，前胡 三钱，荆芥 钱半，炒芍、青皮、大力、淮通、桔梗 各二钱，甘草 六分。寒闭加麻黄；便闭加大黄；血热加生地；口渴加石膏；气喘加桑皮、杏仁；日久不散加生地、丹参、元参、蝉蜕。

上一页：痘证
当前页：麻疹
下一页：疮证


疮证 《医学集成》

疮证

清臣曰：疮毒有阳证、有阴证。阳证宜清凉解毒，阴证宜温中回阳。七日前宜散，七日后宜攻，溃后宜托补元气，此为外科枢要。

阳证者，疮势红肿，焮(音xìn，使受到灼热)痛异常，六脉洪数，清凉饮：银花一两，当归 五钱，公英、花粉、连翘 各三钱，荆芥、防风、甘草 各二钱。便闭加大黄。外如意金黄散：花粉一两，白芷、黄柏、大黄、姜黄 各五钱，苍术、厚朴、陈皮、南星、甘草 各二钱，研末，葱蜜调敷，加芙蓉花叶，有子蜂房尤效。

阴证者，疮势平塌，顽麻少痛，六脉沉迟，温中饮：生芪一两，当归 五钱，陈皮 二钱，肉桂、炮姜、麻绒、炙草各一钱，甜酒。外回阳玉龙膏：姜黄、草乌、赤芍 各两半，白芷、南星各五钱，肉桂 二钱半，研末，酒调敷。

已成不溃，透脓散：黄芪 一两，当归、川芎、银花各五钱，白芷、大力、甲珠、皂刺各一钱，甜酒。外胡桃咬涂顶上，麻雀粪拣立者一锭插其中，即破。

既溃不敛，十全去地加香附、陈皮。外鳖甲，瓦焙研撒。

愈后复起，千金内托散：黄芪、人参、当归、川芎、炒芍、白芷、防风、银花、厚朴、瓜蒌、官桂、桔梗、甘草节、甜酒，痛甚倍归、芍加乳香、没药。

上一页：麻疹
当前页：疮证
下一页：六经见证加药


六经见证加药 《医学集成》

六经见证加药

太阳证，顶背腰臀加羌活、川芎、藁本；外臁足踹加防己、黄芩。

阳明证，额前眉眶加葛根、升麻；胸乳牙龈加白芷、石膏。

少阳证，左右头角加川芎、黄芩；耳前两胁加柴胡、青皮。

太阴证，中脘四肢加桂枝、白芍；两手足肘加防风、升麻。

少阴证，脐腹手足心加桂枝、木通；足跟内臁加黄连、独活。

厥阴证，头顶小腹加白芍、柴胡；男女阴器加黄连、胆草。

总之，上部加川芎，中部加杜仲，下部加牛膝，手加桂枝，此系一定不移之法。

三仙丹：治一切疮痈久烂或有虫不能收口，至杨梅大疮，及下身诸毒，尤为奇效。水银、白矾、牙硝各一两，此药三味，乃诸丹之本也。升成、加麝香 各二分、洋片各二分，同研，名为五宝丹。再加辰砂三钱，朱砂、银朱、珍珠 扫粉、青黛 各五钱，名为万金丹，功效尤速。

升丹法：择吉日，于净地无风处，用小铁耳锅洗净，先将硝矾研匀放锅底，后放水银在中心。择坚厚磁碗，用火烘热，姜汁涂搽内外数次，拭净，外用盐泥扎缝，再用河沙半干者盖之，以盖尽碗底，沙与锅平为准。下用小泥灶搁锅，白炭五六斤烧之，火候先小，中大，终小。碗底放米四五十粒，燃香三炷，视米黄黑色，退火，移锅别处，俟冷一夜，去沙泥扫净，轻轻起碗，丹尽升于其中，刮下兑前所加诸药，研极细，磁瓶盛之，蜡封口，勿泄气。用时用浓茶洗患处，棉花涂丹撒之，多寡随宜。丹底治疳痒诸疮，勿弃。

从上降下法：亦用前三味，加早矾、锅巴盐各一两，用倾银罐子硝烧不破者装药，水银放中，炭火架井字样，熔化，看白烟起圈，便结胎矣。拈起，将罐覆磁盘上，盐泥封固罐口，以盘坐水盆中，四周用瓦片斜铺盖盘口，炭火烧罐底，先武后文，以炭烬为度，俟冷揭开，其丹降在盘内，刮下，收贮听用，此丹能化提脓，如硬结瘰疬不破者，磁针刺出血，饭和丹，研成鼠屎样，按入，外以膏药封之，其恶肉自溃腐。

上一页：疮证
当前页：六经见证加药
下一页：杂治


杂治 《医学集成》

杂治

癫证，火盛，加减安神丸：生地一两，黄连 五钱，犀角三钱，甘草 三钱，加朱砂 二钱，冲服；痰盛，加味白金丸：郁金 五钱，枯矾二钱，巴豆 二粒去油，研末，每服二钱。

狂证，火盛，白虎合承气汤；痰盛，滚痰丸：大黄、黄芩 各八钱，礞石煅一钱，沉香五分，研末为丸，每服三钱。

痫证，脾虚，六君加柴、芩、僵蚕、全蝎、竹沥、姜汁；肾虚，六八味丸。发时炙百会穴，以醒为度。

鼓胀，焦术四两，黑丑两半，海金沙 三钱，甘草 五钱，研末，每煎倒流水下二钱，以利为度。或红姑娘根，炖猪蹄服，肚响即愈。

酒病，病缓，控涎丹，姜汤下五六分；病急，十枣汤：甘遂、制大戟、芫花醋炒等分，研末，每大枣十枚，煎汤下三五分，后服黄芪六君加粉葛、白蔻。

瘟毒，金豆解毒煎：金银花 三钱，绿豆皮二钱，蝉蜕 八分，僵蚕、陈皮、甘草 各一钱。或绿豆饮：绿豆煎汤加白糖，当茶饮，二方大解瘟毒。

渴证，实证，白虎汤加生地、麦冬、葛根、花粉；虚证，六味丸加肉桂、五味。

身痒，胡麻、枳壳 各二两，荆芥、防风、川芎、蔓荆、苦参、灵仙、首乌、炙草各一两，薄荷 五钱，蜜酒为丸服。外苍耳子煎洗。

遗尿，脾虚，补中汤去柴胡加白果；肾虚，八味丸去泽泻加白果。

缩阴寒，桂、附理中汤加吴萸、小茴、橘核。外姜、葱捣烂，加酒炒贴丹田，酒壶盛热水熨，或灸气海、丹田、关元。

肾囊风，猪外肾处肉四两，加胡椒 三十粒，煎洗。或炮姜、白矾研搽。

戒洋烟，洋参、北芪、焦术各三钱，粟壳二钱，沉香、黄连 各一钱。或潞参一两，北芪三钱，粟壳八钱，杜仲、焦楂各一钱，广皮、炮姜 各八分，香附 七分，焦术五分，甘草 二钱，每日一服，一月断根。

食生烟，生菜油灌一二杯，令吐。或南硼砂，黃如胶者真，冷水调服，忌食热物。

九子痒，清河膏、石灰、巴豆 各五钱，研，大曲酒一茶杯，下锅炒，取起，加碱水三两，黄丹五钱，冰片、麝香 各四分，贝母二分，用少许点上皮纸贴，不论何项膏药，剪小孔盖护，令出气，五六日自愈。

疔疮，蟾酥、蓖麻子、雄黄、白矾，研置顶上，或偷油婆捣涂。内服三花汤：菊花、银花、紫花地丁。

疥疮：大枫子五钱，油核桃三钱，樟脑二钱，水银一钱，研末，和生猪油捣，绸帕包，烤热，搽。或雄黄、轻粉、枯矾、花椒、樟脑、水银各一钱，大枫子五十个，生猪油，同上捣用。

膝疮：白果叶、麻柳叶、生荷叶、白矾，随用一二味，煎水晾冷洗。外三白散：铅粉一两，轻粉 五钱，石膏煅，三钱，研末，韮汁或冷水调搽。

跌打，桃红四物加山楂、大黄、童便、甜酒。伤筋加月季花；伤骨加骨碎炒补。外棡(音gāng，俗名青棡，通名橡树。)炭烧红，石臼捣细，加黄糖，捣如酱敷，兼治刀伤。

刀伤，铁扇散：黑松香、黄松香，二味火熔化入水内取起晾干，万年灰、枯矾各一两，生龙骨、焙象皮各五钱，研撒。或玉真散：生白附子、天麻、南星，羌活，羌汁炒，防风、白芷 各一两，研撒，并用酒冲服三钱。

汤火：陈石灰、大黄，随用一味，鸡蛋清调敷。或桤木根皮煎搽，灌烂更效。或大黄、黄芩、黄连、黄柏、石灰研末，麻油调搽，切忌冷水。

误食蚂蝗，无论人畜，生蜂蜜，多服数次，自化为水。昔秦姓辟兵，渴极，掬田水饮，误食蚂蝗，得奇疾，嗜食茶叶、生姜，余用此法，吐虫二条，立愈。

送盗法，每年除夕，于宅四隅，各用烛一对，饭一盏，肉一片，诚念咒云：禁无禁无，今值岁除，送尔远去，莫到吾庐。念毕将饭碗覆盖地下，次年初五后取回，一年无盗。

救火法，左手持三山诀，捏鸡蛋一个，右手持剑诀，向蛋上书敷施发润天尊圣号七遍，口亦默念七遍，即投火中，自灭，如不灭，连用七个，自灭。

治鼠法，椿树叶、冬青叶、丝瓜梗叶、砒霜、狼毒，四季烧薰，鼠自无。

治蚊法，端午日以灯草对日念咒曰“天上金鸡，吃蚊虫骨髓肤”七遍，以草点灯，其蚊自远。

治虱子，百部、水银各一钱，大枣 三个，捣为丸，布包带身上，自无虱。

治跳蚤，天茄叶铺席下，蚤自死。或桃叶、香樟叶、烧烟薰，又研末和灰面洒猫毛内，其蚤尽落。

治臭虫，樟脑、信石、鱼骨、研洒席上。或紧闭门窗，用羊骨、秦椒各半斤，同锯末烧薰。或苍术、白芷、雄黄、番木鳖各二两，研末糊丸指大，微火烧薰，其虫自死。

咒痒法，咒云：一咒天羊，二咒地羊，三咒淫羊，四咒羚羊，五咒商羊，羊母死不死，羊公绝不绝，羊子羊孙尽要消绝，若还不绝，弟子关起五百蛮雷打绝。此法先用五指捏痒咒三遍，三次痒即散。

上一页：六经见证加药
当前页：杂治
下一页：补遗各方


补遗各方 《医学集成》

补遗各方

罕见之方附于病下，常见之方，著明首卷，其有遗漏，于兹备载

大补元煎　　人参、熟地、当归、山药、杜仲、枸杞、枣皮、炙草。

四六味回阳饮　　人参、附子、炮姜、炙草，加熟地、当归，名六味回阳饮。

黄芪六君汤　　六君加黄芪、山药。

人参养荣汤　　十全去芎加陈皮、远志、五味。

五味异功散　　四君子汤加陈皮。

八仙长寿丸　　六味地黄汤加麦冬、五味。

生脉散　　麦冬、人参、五味。

归脾汤　　人参、黄芪、焦术、当归、茯神、枣仁、远志、广香、炙草。桂圆、姜、枣。

举元煎　　黄芪、人参、焦术、升麻、炙草。

六安煎　　陈皮、半夏、茯苓、杏仁、白芥、甘草、生姜。

温胆汤　　陈皮、半夏、茯苓、枳实、甘草、竹茹。

五皮饮　　苓皮、腹皮、陈皮、加皮、姜皮，一方有桑皮，无加皮。

排气饮　　香附、霍香、木香、陈皮、乌药、枳壳、厚朴、泽泻。

六一散　　滑石、甘草。

导赤散　　生地、麦冬、赤苓、木通、前仁、甘草稍、灯心、竹心。

白虎汤　　石膏、知母、甘草、粳米，加人参名人参白虎汤。

凉膈散　　黄芩、炒栀、连翘、芒硝、大黄、薄荷、桔梗、甘草，竹心。

参苏饮　　人参、紫苏、葛根、前胡、陈皮、半夏、茯苓、桔梗、枳壳、木香、甘草、姜、枣。

人参败毒散　　人参、羌活、独活、柴胡、前胡、川芎、枳壳、茯苓、桔梗、薄荷、甘草、生姜。

黄连解毒汤　　黄苓、黄连、炒栀、黄柏。

犀角地黄汤　　生地、犀角、白芍、丹皮、一加芩连，一加麦冬。

大承气汤　　大黄、芒硝、厚朴、枳实。

小承气汤　　大黄、枳实、厚朴。

调胃承气汤　　大黄、芒硝、甘草。

桃仁承气汤　　桃仁、大黄、芒硝、桂枝、甘草、一去桂草加归、芍、丹皮。

三一承气汤　　大承气汤加甘草。

上一页：杂治
当前页：补遗各方
下一页：医家备用


医家备用 《医学集成》

医家备用

所有一切灵应奇方，统治各症司命之士，囊中不可一日无也。

寸金丹　　治伤风、伤寒、中风、中寒、中暑、伤食、感冒、咳嗽、胃痛、腹痛、霍乱、吐泻瘪疾、痢疾、急慢惊风等证，无不效验，孕妇忌服。

苍术、厚朴、陈皮、茯苓、半夏、砂仁、香附酒炒、川芎、乌药、藿香、防风、羌活、白芷、前胡、紫苏、薄荷 各三两，白蔻、草果 各一两，枳壳、木香、甘草 各两半，神曲二十三两，同碾为末，姜汁拌糊为丸，每个重一钱二分，硃砂为丸，大人二丸，小儿半丸或一丸，生姜汤下。

普济丹　　治中寒、中暑、感冒、胃痛、腹痛、牙痛、痧胀、疟疾、急惊、疸瘕、疔毒、跌打气闭、不服水土等证，慢惊，孕妇忌服。

茅术三钱、天麻、麻黄、明雄水飞各三钱六分，大黄 六钱，丁香 六分、麝香 三分、蟾酥 火酒化九分、甘草 二钱四分。

共研细末，端午午时糯米粥和丸，莱菔子大，硃砂三钱六分，水飞为衣，磁器收，勿泄气每下三五七丸。

杜灵丹　　治伤风、伤寒、伤暑、伤食、感冒，痧胀、吐泻、中恶、中毒、胃痛、腹痛、积聚饱胀，哮喘痰嗽、急惊、五疳、五绝、暴病、俱茶下，惟瘟疫及六畜染疫，点大眼角，勿用水，孕妇忌服。

明雄、硃砂各五钱，火硝滴净四钱，硼石煆、礞砂各三钱、冰片、麝香 各五分、佛金一百张。

共研极细末，磁瓶收，勿洩气，一用烧酒或水为丸，梧子大，每茶下三五丸。

紫金锭　　治伤寒、瘟疫、疟疾、痢疾、中风、中气、霍乱、喉痹、疮毒、诸毒、惊风、痨瘵、跌打、自缢、溺水、汤火、疯犬、咬伤，及疑似难明诸证，磨服此丹，神效难述。

山慈菇 去毛，川蚊蛤各二两，红芽大戟一两半、千金子 去油一两、麝香 三钱，一加雄黄硃砂各三钱，共研极细末，端午午时糯米粥和，入石臼捣千下作锭，每个重一钱，虔心修制，勿令女人鸡犬见。

遇仙丹　　治心腹诸气痛及气喘、气噎血积、宿食、曲酒过度，生姜芾蒂汤下，膀胱、肾气、协下三处气痛，小茴酒煎下。

藿香、胡椒 各二钱半、全蠍七枚、巴豆 去油十粒，即神保丸。

共研细末，水丸麻子大，硃砂水飞三钱为衣每服三七丸。

通关散　　治中风、中痰、中气、及诸证闭结、猝倒、昏愦不省人事。

生南星、生半夏各一钱，细辛、牙皂各五分，研末吹鼻取嚏。

百顺丸　　治热结便闭、酒病不通等证生大黄 十两，牙皂一两，研末，蜜丸梧子大，每开水下二三钱。

备急丸　　治寒结肠胃，大便闭，心腹满痛及中食、中恶、卒死等主证。

大黄 三两，巴豆 一两，干姜 二两，研末，蜜丸如豆大，或酒或水下三四丸。

控涎丹　　治痰涎结胸，胸背腰项、手足筋骨痹，及伤酒等证。

甘遂、大戟忌火、煮去骨，白芥炒、等分，研末，糊丸梧子大，姜汤下数丸，忌甘草。

蜡矾丸　　治诸般疮毒，不拘生在何宫，初起即消、已成即溃。

黄蜡一两，白矾 六钱，将蜡熬化，稍冷入矾末为丸，豆大。疮在上，服一两；在下，服七钱。小儿减半，酒和开水下，忌葱三日。

绿云膏　　治一切疮毒，紫黑、红肿、痛痒非常、溃烂日久不愈。

黄蜡、白蜡、铜青研细各五钱，童女发洗净一两，猪鸡冠油一斤。先将猪油熬去渣，入头发煎枯取起，下二蜡，微火溶化，离火，乘温下铜青，搅匀，贮磁器，埋土中，出火毒。凡遇溃烂诸疮，先用陈艾、花椒煎洗，油纸摊贴，提脓去腐，生肌极效。

紫云膏　　治诸般疮疡及犬伤、刀伤、跌打损伤，无名肿毒神效。

当归、赤芍、羌活、独活、白芨、白蔹、商陆、马前子、蓖麻仁、生大黄 各一两，男子发一圈，麻油 二斤。先将麻油浸药三日，依法熬膏，每油一斤，以炒黄丹八两收之，皮纸摊贴。

回生丹　　治跌打、刀伤、缢死、惊死、溺水死，无不神效。

活土鳖去足、瓦培五钱，自然铜 火煆、醋淬九次三钱，真乳香灯心同炒去灯心，瓜儿血竭 飞净，巴豆 去油、硃砂飞净，各二钱，麝香 三分，研末酒下。大人分半，小儿七厘，大能起死回生。

七厘散　　治跌打刀伤、骨断筋折，割断咽喉，及无名肿毒诸证。

瓜儿血竭 一两，乳香、没药、硃砂、红花 各一钱半，儿茶 二钱四分，冰片、麝香 各分半。共研细末，烧酒冲服七厘。外患处有血干撒，无血烧酒调敷，定痛止血神效，妊妇忌服。

八厘散　　治跌打损伤，接骨散瘀。

瓜儿血竭、乳香、没药、自然铜 火煆、醋淬七次各三钱，半两钱煅，马前子油煎去毛，苏木、红花 各一钱、丁香 五分、麝香 一分、研末，黄酒调服八厘，一加童便。

制艾绒法　　陈皮去筋梗，烈日晒脆，放筛上揉绒去净渣，合麝香、川乌草、牙皂、细辛、火硝、明雄、研极细，常带身边得热气为妙。

附诸骨卡喉法　　面东持水一碗，右手剑诀，书符于碗内，口中念咒，随书随念，七遍毕，用剑诀在碗中点三点，令患者将水一气吞下，其效如神。

符式

龙、儿、奉、化、神、符、勅、令

咒云：吞骨散，化骨丹、化龙下海入深滩，即吞即化，无论铜铁比化开，吾奉太上老君急急如律令。

炼水法，每日晨起，净心沐手焚香，向东持水如前法，七次毕，自将碗

内之水，一气吞完。如此四十九日，不可间断，以后用之如神。

做皮蛋方　　鸭蛋一百个，用杠炭灰一百两，石灰三十两，青盐三十两，柏枝叶、大香各二两，花椒、陈茶叶各一两，后四味煎水，调包蛋上，坛盛三月，光亮极美可售。

又方：鸭蛋百个，卤水二汤碗，炭灰三升，石灰升半，食盐二茶杯，调米汤，用火钳夹蛋，杵糊蛋上，即放草灰内，俟干，收入坛中，过五十日可食。

上一页：补遗各方
当前页：医家备用
下一页：医学集成卷四


医学集成卷四 《医学集成》

医学集成卷四

双流清臣刘仕廉纂辑

同邑馥垣李培郁校正

胞弟万里刘仕鹏校阅

门人望之张文俨校录

门人子乾李仲元校刊

季男幼臣刘永钟校字

上一页：医家备用
当前页：医学集成卷四
下一页：病论六则


病论六则 《医学集成》

病论六则

清臣曰：予生多疾，始入医门，凡与人诊脉看病，必先论病，然后立方，注明何证，应用何药，如何治法，医有证据，病家了然，以便更改药方。即另延医士，亦知前法，更有把握，是业医之道，务要虚心领会，以活人为念，切莫固执不通，自以为是，误人一命，终还一命，慎之。

上一页：医学集成卷四
当前页：病论六则
下一页：恭论


恭论 《医学集成》

恭论

吴又香老夫子贵恙，六脉浮大中空，面赤唇红，虚阳外现，所吐之血，满地成团，实因误服寒凉所致。治法应宜温中固肾，以镇阴血，但刻下血离经络，骤热不宜，骤止不可，必须引血归经，毫不妄行，后用理脾健胃，其患自愈，未知是否，敬呈

芗翁明府大人斧正

引血归经方

酒白芍 六钱，炙甘草 二钱，川郁金 三钱，花蕊石 二钱，降真香二钱，侧柏为引。

此方系甲己化土之法，用白芍为甲木，以敛肝血，甘草为己土，以培脾胃，川郁金能开十二经络，花蕊石行血中之气，降真香行气中之血，引用侧柏和血生血，不止血而血自止，是行血即所以止血。服到血归经络，再服理脾健胃之品，此千古不易之法也。

理脾健胃方

蜜黄芪 八钱，焦于木三钱，炮姜灰一钱、西砂仁 二钱、法半夏 二钱，破故纸三钱、制附片三钱，益智仁二钱，花蕊石 二钱，降真香二钱，侧柏叶引。

此方用芪术以大固中州，用姜灰砂半，醒脾崇土，故纸收摄肾气，附片温暖下元，智仁纳气归肾，仍用花蕊降香，兼行滞气，服到咽干唇燥，去花蕊重加熟地白芍，或天冬、五味，再服大补元煎或左右归丸，大剂为丸，告厥成功，益寿延年。

双流刘清臣敬拟

上一页：病论六则
当前页：恭论
下一页：予论


予论 《医学集成》

予论

子和彭状元贵疾，六脉洪大鼓指，口臭气粗，里熟太重，以致赤白下利，日夜数十度，非大剂与之，难以捷效，法宜宽肠去滞，行臭逐瘀，慎服温热收涩之品，谨拟一方列后。

行滞逐瘀方

当归 二两、白芍 一两六钱、槟榔 三钱、厚朴 三钱、莱菔二钱，广香二钱、引用苦薤子五个。

引方重用当归为君，使大肠有传道之机，护守脂膏，重用白芍为臣，敛肝养血，使木不克土，不成禁口，用槟榔 厚朴为佐，推荡胸膈，用莱菔、广香宽肠去滞，薤子行臭逐瘀。如肛门似烙，加黄连；里急后重，加大黄。一剂轻，再剂愈矣。

上一页：恭论
当前页：予论
下一页：恭论


恭论 《医学集成》

恭论

渭春中丞大人贵恙，肝脾二经脉势滞涩，外见目黄溺赤，汗出染衣，此阳疸证也，治法应宜燥湿利水，兼退胆热，三剂可愈。敬呈大人阁下斧正。

燥湿退疸方

茅苍术 三钱，焦白术 三钱，粉猪苓 二钱，白茯苓 二钱，川泽泻 二钱，西茵陈 二钱，引用三角风一把，酒炒、入药同煎。

此方用苍术 白术以燥湿，用茯苓 猪苓 泽泻以利水，茯苓去气分之水，猪苓去血分之水，泽泻去肾中凡水，茵陈退胆经余热，三角风用酒炒为引，能驱五种黄疸，三剂可愈。俟黄色尽退，始服补脾固肾之品，再以精气神平补之方善后，则长生不老矣。

上一页：予论
当前页：恭论
下一页：予论


予论 《医学集成》

予论

张少君贵恙，系阴寒凝滞，腮肋俱肿，唇白面青，经纹沉细，险危之候似为清凉所误，迄今月余，实属阴气凝结。治法非麻黄不能开其腠理，非姜桂不能化其凝结，余用理脾健胃之品辅正脱邪，谨拟二方于左。

清肿破结方

焦白术 三钱，西砂仁 二钱，上安桂一钱，炮干姜 一钱，麻黄绒一钱，霍香引。

外敷腮肿方

硫磺二两，荍面一两、麦面一两，用热水调敷肿处，后三日信到云，肿消病愈，再求培补方，可知用药对症，奏效甚捷。

上一页：恭论
当前页：予论
下一页：愚本庸医，妄论贵疾


愚本庸医，妄论贵疾 《医学集成》

愚本庸医，妄论贵疾

封翁吴老大人，系先天命门火衰，不能薰蒸后天脾土，以致饮食减少，痿软无力，舌黑如墨，真阳尽为阴气蒙蔽，治法应宜大固中州，宣畅胸膈，峻补肾阳，温暖下元，纳气归肾，驱阴救阳，则长生不老，寿溢期颐矣。敬拟一方，恭呈廉翁方伯大人哂政是幸。

延寿方

蜜北芪八钱、于潜术四钱，高丽参四钱、白蔻仁一钱、法半夏 二钱、鲜枸杞三钱、杭巴戟三钱，制附片三钱，嫩鹿茸 三钱，益智仁二钱、煨姜，红枣引。

此方用参、芪、术，以大固中州；白蔻、半夏，宣畅胸膈；枸杞、巴戟，峻补肾阳；附片、益智、鹿茸，温暖下元，纳气归肾。服到口干舌红，始加熟地一两、当归八钱、官燕六钱、蒙桂三钱，改汤为丸，随意多服，则精神强固。

清臣弟谓公庭周老夫子贵体未安，因是非场中，诸医不至，弟属亲谊，势所难辞，细察病情，实由受伤感冒，舌白面青，大烧不止，审其六脉，浮沉俱紧，明系外受风寒，内聚瘀血。治法驱风散寒，追逐瘀血，未知当否，单呈各台斧正是荷。

散寒追逐方

羌活头二钱、西防风 二钱、竹柴胡 三钱、桂枝尖二钱、当归尾二钱、赤芍药二钱、桃仁泥二钱、鲜红花 二钱、生姜、甜酒引。

此方前四味驱风散寒，后四味追逐瘀血，如不出汗，下血无多，再加麻黄 一钱、大黄 二钱。

上一页：予论
当前页：愚本庸医，妄论贵疾
下一页：恭论


恭论 《医学集成》

恭论

贯槎吴大老爷，贵体纵云微和，尚属无碍。年近古稀，脉出虎口，寿考之征，况先后两天俱足，阳脏阳脉，君曰怔忡，余曰非也。惕惕然有所动者为怔，筑筑然有所动者为忡，有物所触者为惊，无物所触者为悸。然怔忡、惊悸名虽不同，治法无异，不必服蛮煎、正心丹、茯苓补心汤等方施治。予从脉息有余调理，怔忡惊悸自除，日夜均安，百病俱失，再能怡养性天，则福寿延长矣。

脉息有余方

生熟地各八钱，明天冬 四钱、寸麦冬 四钱、全当归 三钱、赤芍药二钱、杭菊花 二钱、白云苓二钱、熟大黄 一钱、元明粉一钱、竹心车前引。

此方全用滋水养肝、消风解热、平金润燥、推荡郁热。以大便行一二次后，早服天王补心丹，夜服归脾汤，其患立愈。随作怡养曲授彭山县吴贯槎，清廉吏也，籍隶湘南，秋闱见踬，由诸生从戎，克复数城，选举武阳，虽年愈花甲，运甓（音pì，砖，古代又称“瓴甓”。）尤勤。公退之睱，抱恙怔忡，延予就治。予略暗岐黄，稍知玄妙，诊得六脉健旺，两天俱足，服药百剂不如静镇一时。古诗云，静者心多妙，又万物静观皆自得，按之实养心术也。因不揣固陋，作怡养一曲为献。

少年人到暮年老，暮年更比少年好。

常学含饴且弄孙，闲看奇花闲听鸟。

君性喜清廉，我性喜参考。

同性复同心，为君脱诗稿。

养性情，除烦恼。

快乐多，劳若少。

字何必张颠，诗何必贾岛，酒何必刘伶，药何必思邈。

勿求曼倩桃，勿觅安期枣，是非随处忘，得失随时了。

形神莫过劳，饮食莫过饱。卧不待更寒，起必待天晓。

桑者闲，劳人草。

涵养深，精神保。

辅养刀圭切莫迟，调和水火还须早。

怡养性天到百年，此心莫使憧憧扰。

上一页：愚本庸医，妄论贵疾
当前页：恭论
下一页：医案九条


医案九条 《医学集成》

医案九条

清臣曰：余生所治，奇情怪疾，难以数记，总在灵机应变，活法救人，认定阴阳，守定经络，分明虚实，辨清表里，细查情形，讲究脉息，再四思维，论病立方，斯无遗误。迄今年迈，奏效虽多，不复记忆，谨书数案，以开来学。

曾治雪桥牛大人脚疾，卧床月余，痛处难堪，不能步履。延予调治，扑榻见礼，诊其六脉，搭手洪大无伦，重按至骨乃见。察其面舌，青黯色白，问其痛处不在筋骨，尽在肉中空处，毫无定所，予知其为阳痿症也。究其前方，皆三气饮，独活寄生之类。余以十全大补去芎、苓，加附片、巴戟、枸杞、鹿茸、益智，大剂与之，一剂而安，再剂则行动如常。复以此方为丸，多服精神强固。今七十又六，尚能主讲锦江书院。

曾治杨庆伯老太夫人患夹食伤寒，延予诊治，六脉沉涩，舌胎满口，面青唇白，印堂下青筋高鼓，饮食无味，险危已极，实由补剂太早所致也。余曰，论寿高困倦，应宜峻补，但此时此际欲扶正气则邪气难除。欲驱邪气，而正气将脱，医家束手。于无可如何之中，设一权变之法，遵金鉴补泻兼施，辅正黜邪未知是否，敬呈。

臬司大人斧正。大人曰，听君为之。余以枳术丸加厚朴、大黄、牙皂服之，舌胎尽退，日食双弓米两次，下榻赏给奴婢，已安泰十日矣。适骆制军送大参一支，自用缸熬，病者喜服，从三更服至天明，气喘汗出，大汗亡阴，不可救药，可知大黄救人无功，人参杀人无过。

同治六年，三日见两病之误，一中河场，李廷鼎，患阴症伤寒，人以瘟疫治之，待余往视，嗜卧不语，舌黑脉微。诸医毕集，问余曰，系属何症？以阴症寒答之。当用何药？以附子 干姜应之。又问先生验舌与周身否？余应之曰，备细看明，六脉寻筋不见，四肢逆冷，舌黑是真阳埋没，周身是阴毒外现，再服寒凉，不可救药。随拟一方，群医吐舌。以附片八钱为君，干姜 肉桂各三钱为臣，西砂半夏各二钱为佐，故纸、胡巴各三钱为辅，麻黄 细辛各六分为使，姜、枣引。服一次舌黑全退，二次阴毒尽消。一剂服完，诸症皆愈。二剂去麻黄、细辛，加潞（音lù，古水名，即今山西浊漳河。）党一两，此阴症误认为阳症也。

彭场余星棲之兄余焕章患瘟疫，人以阳虚酒病治之。待予往观，群医满座，桂附参芪，一一用遍。予入病室，见气喷如火，口臭气粗，面红舌燥，痞满坚实俱备，未诊脉已知其为热症也。及诊得脉息七至，急下症也，主方白虎承气汤加桃仁、牙皂。立单后，聊书数语：此瘟疫症也，下之宜急，若再迟延则不可救。众医一言不答，病家狐疑不定。适有伊家馆师焦聘三，出视单目，直告曰前药愈治愈危，全无一效，今清臣单目注明，不服此药，一无所救，定服此方。大下而愈，此热症误认为虚症也，不活于医而活于焦氏者矣。

开县李宗义之姪李章甫，陈芗墀门生也。丁卯科应乡试，二场后，少阴腹痛，吐泻并行，不能入场，险危之极，延予调治。予以理脾涤饮合吴萸附子 细辛汤，加肉蔻炮姜而愈。彼此视为莫逆，在蓉垣官廨（音xiè，旧时官吏办公的地方。），同陈步香，韩立堂，吟咏唱和，畅怀游览。云及家规，力勤守约，伊叔虽现任江南总督，持家有法，淡饭布衣，谨守八本堂遗训。聊摘二语，以见胸襟。做官以不要钱为本，行军以不扰民为本。同居三月，不忍分袂，薛涛井，载酒联诗饯别。

封翁吴啸云，钱塘名士，年逾古稀，每有疾患，延予调治。寿高衰老，不过滋养培补而已。予喜啸云有孝子贤孙，每次就榻，伊子廉生，侍立其旁，并无坐位，研墨开方，扶持出入，不假跟役。暑日封翁唤取实地纱袍套送先生，应命即取。冬日唤取火狐袍套送先生，并给狼皮京靴，各种字帖，一切奇书，自刻善本，各赠一套，廉生遵命即取，亲身馈送，真孝子仁人，予特表而出之，以为世之为子者劝。

吾友宁虚亭，患脱肛，天将奣（音wěng，天空晴朗无云，此处指天亮。），遣介来铺，敲门甚急，予惊问何事，来人曰：虚亭脱肛，请医速去。予乘舆往视，诊脉后开补中益气汤一剂。单后戏题七律一首：

敲门何事太忙忙，报到虚亭患脱肛。

似我才称三折背，如君敢号九回肠。

臀无表里难容物，腹有诗书亦漏糖。

身价从今增十倍，谁人不道是同羊。

彼此鼓掌大笑，不药而愈，可知喜则气上，怒则气下，明矣。

陈芗墀，楚北东湖举人也，出治双流，凡有疾患，延予调治。公退之暇，喜谈文字，长于八股，精于诗律，并出封翁省齐老大人，看云山房诗集，及持家裕后楹联，朗诵之下，令人敬佩敬服。芗翁之出身加民，克遵遗训，节用爱人，礼贤下士，亲骨肉，体民隐，皆自读父书时已定也，所以累债不知，细事健忘，公正廉明，淡泊自守。今之兰桂齐名，子姪显宦，实由栽培寒士，考取真材之所致也。所取县案数人，一一中试，双邑士民，建有长生禄位祠，以志不忘。予因相处最久，颇知巅末，柳书大概，以为售案首，背遗训者戒。

制军骆宫保，精不化气，六脉散漫，气喘欲绝，实由忠君报国，殚心戎务，劳心太过之所由致也。治法应宜峻补正气，收摄肾阳，但平日不服补剂温热之品，止服归芍二冬，杭菊之类，实于此症不宜，诊脉七次，未服予药，星归上界。

陈稚香在双流署中，患小便闭塞，已经两日，医过三人，愈治愈危，点不能滴，其胀异常。延予诊视，脉沉面青，四肢逆冷，即用开提化逆之法，桔梗、白蔻，砂仁、法夏、肉桂、生姜。芗翁曰，还用得姜桂白蔻大热之药否？随手解云：小便止有二证，一曰蓄热，一曰癃闭。蓄热宜四苓散，六一散；癃闭宜开提化逆。膀胱有下口而无上口，气化则行，用桔梗开提上气，生姜散逆，白蔻、砂半使中枢得运，下焦自通。肉桂化气，一转运而小便自出矣。遂出前方视之，皆六一四苓八正散之类。芗翁曰，据公所论，前法误也。煎服一次，正饮酒时家人报曰，少爷小便行矣，四座皆惊，均云先生之方神妙莫测，灵应至此，各抄存之，不知抄写成文，恰合题位。

上一页：恭论
当前页：医案九条
下一页：任脉经穴分寸歌


任脉经穴分寸歌 《医学集成》

任脉经穴分寸歌

任脉会阴两阴间，曲骨毛际陷中安。中极脐下四寸取，关元脐下三寸连。

石门脐下二寸是，气海乃在寸半间。脐下一寸阴交穴，脐之中央神阙传。

脐上上行各一寸，水分下脘建里参。中脘上脘与巨阙，七穴行至鸠尾边。

中庭膻下寸六许，膻中位在两乳间。玉堂紫华璇玑穴，上行俱作寸六看。

天突喉下约三寸，廉泉颌下骨之尖。承浆颐前唇稜下，任脉中行腹穴全。

会阴　　在大便前小便之后两阴之间

曲骨　　在横骨上、中极下一寸，毛际陷中动脉处

中极　　脐下四寸

关元　　脐下三寸

石门　　脐下二寸

气海　　脐下寸半

阴交　　脐下一寸

神阙　　当脐中央

水分　　脐上一寸

下脘　　脐上二寸

建里　　脐上三寸

中脘　　脐上四寸

上脘　　脐上五寸

巨阙　　脐上六寸

鸠尾　　禁灸，脐上七寸

中庭　　膻下寸六分

膻中　　两乳中间

玉堂　　膻中上一寸六分

紫宫　　玉堂上寸六分

华盖　　紫宫上寸六分

璇玑　　华盖上寸六分

天突　　喉下三寸

廉泉　　颌下结喉上中央

承浆　　颐前下唇稜下陷中

脉经穴分寸歌"/>

脉经穴分寸歌"/>

上一页：医案九条
当前页：任脉经穴分寸歌
下一页：督脉分寸经穴歌


督脉分寸经穴歌 《医学集成》

督脉分寸经穴歌

尾闾骨端是长强，二十一椎腰腧藏。

十六阳关十四命，三一悬枢脊中详。

十椎中枢九筋缩，七椎之下乃至阳。

六灵五神三身柱，一椎之下陶道当。

一椎之上大椎穴，入发五分哑门行。

风府一寸宛中取，脑户二五枕之方。

再上四寸强间位，五寸五分后顶彰。

百会正在顶中取，耳尖前后发中央。

前顶囟后一寸半，星后一寸囟会量。

发际一寸上星地，五分神庭切勿忘。

鼻端准头素髎值，水沟鼻下人中藏。

兑端唇上端中取，龈交唇内齿逢乡。

长强　　在脊骶骨之端

腰腧　　在二十一椎节下间宛中

阳关　　十六椎下

命门　　十四椎下

悬枢　　十三椎下

脊中　　十一椎下

中枢　　十椎下

筋缩　　九椎下

至阳　　七椎下

灵台　　六椎下

神道　　五椎下

身柱　　三椎下

陶道　　二椎下

大椎　　一椎上陷中，一云平肩

哑门　　禁灸，顶后入发际五分

风府　　禁灸，入发际一寸

脑户　　禁灸，枕骨上强间后一寸半，一曰在发际上两寸

强间　　后顶后一寸半

后顶　　百会后一寸半

百会　　前顶后一寸半，顶中央可容豆，对两耳尖上是穴

前顶　　囟会后寸半陷中

囟会　　上星后一寸

上星　　鼻直上入发际一寸

神庭　　直鼻上入发际五分

素髎　　鼻端准头

水沟　　人中陷中

兑端　　上唇之中

龈交　　唇内上齿缝中

上一页：任脉经穴分寸歌
当前页：督脉分寸经穴歌
下一页：足太阳膀胱经经穴分寸歌


足太阳膀胱经经穴分寸歌 《医学集成》

足太阳膀胱经经穴分寸歌

足太阳兮膀胱经，内眦一分起睛明。

眉头陷中攒竹地，眉冲居中夹曲神。

曲差神庭旁寸五，五处循后行五分。

承通络却玉枕穴，循后俱是寸半神。

天柱项后发际内，大筋外廉中陷存。

由此脊中开二寸，第一大杼二风门。

三椎肺腧厥阴四，心五督六膈七论。

肝九胆十脾十一，胃在十二椎下寻。

十三三焦十四肾，气海腧在十五椎。

大肠关元十六七，小肠还居十八椎。

膀胱腧穴寻十九，中膂内腧二十推。

白环腧穴二十一，四髎之穴腰腂窥。

会阳阴尾尻骨旁，背开二寸二行了。

别上脊中三寸半，第二椎下为附分。

三魄四膏五神堂，第六意喜膈关七。

第九魂门十阳纲，十一意舍二胃仓。

十三肓门四志室，十九椎旁是胞肓。

二十椎旁秩边穴，背部三行下行循。

承扶臂下股上约，下行六寸是殷门。

从殷外斜上一寸，曲膝得之浮郄真。

委阳承扶下六寸，从郄内斜是殷门。

委中膝腘约纹里，此下二寸寻合阳。

承筋脚跟上七寸，穴在腨肠之中央。

承山腨肚分肉间，外踝七寸上飞扬。

附阳外踝上三寸，昆仑外跟陷中央。

仆参亦在踝下陷，中脉踝下五分张。

金门外踝下一寸，京骨外侧大肉当。

束肉本节后陷中，通谷节前陷中量。

至阴小指外侧端，去甲如韮须细详。

睛明　　目内眦外一分

攒竹　　眉头陷中

眉冲　　直眉头上神庭、曲差之间是

曲差　　神庭旁寸五分

五处　　曲差后五分，夹上星旁一寸五分

承光　　五处后一寸半

通天　　承光后一寸半

络却　　通天后一寸半

玉枕　　络却（原文为“通天”）后一寸半

天柱　　禁灸，夹项后大筋外廉发陷者中

大杼　　项后第一椎下两旁相去脊中各二寸

风门　　二椎下两旁各去脊中二寸

肺腧　　三椎下旁去脊中二寸

厥阴俞　　四椎下旁去脊中二寸

心腧　　五椎下旁去脊中二寸

督腧　　六椎下旁去脊中二寸

膈俞　　七椎下旁去脊中二寸

肝俞　　九椎下旁去脊中二寸

胆俞　　十椎下旁去脊中二寸

脾俞　　十一椎下旁去脊中二寸

胃俞　　十二椎下旁去脊中二寸

三焦俞　　十三椎下旁去脊中二寸

肾俞　　十四椎下旁去脊中二寸

气海俞　　十五椎下旁去脊中二寸

大肠俞　　十六椎下旁去脊中二寸

关元俞　　十七椎下旁去脊中二寸

小肠俞　　十八椎下旁去脊中二寸

膀胱俞　　十九椎下旁去脊中二寸

中膂俞　　二十椎下旁去脊中二寸

白环俞　　二十一椎下旁去脊中二寸

上髎　　腰髁骨下一寸夹脊两旁第一空陷中

次髎　　夹脊两旁第二空陷中

中髎　　第三夹脊空陷中

下髎　　夹脊旁第四空陷中，按：《刺腰痛论》注曰：上髎当髁骨下陷中，余三髎少斜下按之陷中是也。腰髎骨即十六椎下腰脊两旁起骨之夹脊者

会阳　　阴尾尻骨两旁

附分　　二椎下旁附项内廉去脊中三寸半

魄户　　三椎下旁去脊中三寸半

膏肓　　四椎下五椎上去脊中三寸半

神堂　　五椎下旁去脊中三寸半

噫嘻　　肩膊内廉六椎下去脊中三寸半

膈关　　七椎下去脊中三寸半

魂门　　九椎下去脊中三寸半

阳纲　　十椎下去脊中三寸半

意舍　　十一椎下去脊中三寸半

胃仓　　十二椎下去脊中三寸半

肓门　　十三椎下脊中去三寸半

志室　　十四椎下去脊中三寸半

胞肓　　十九椎下去脊中二寸半

秩边　　二十椎下去脊中三寸半

承扶　　禁灸，尻臀下阴股上约纹中

殷门　　禁灸，承扶下六寸腘上两筋之间

浮郄　　委阳上一寸屈膝得之

委阳　　承扶下六寸屈伸取之

委中　　禁灸，腘中央约文中

合阳　　约纹下三寸

承筋　　踹肠中央

承山　　锐踹肠下分肉间陷中

飞扬　　外踝上七寸后陷中

附阳　　外踝上三寸太阳前少阳后筋骨之间

昆仑　　外踝后五分跟肉上陷中

仆参　　跟肉下陷中

申脉　　禁灸，外踝下五分陷中容爪甲许白肉际

金门　　外踝下少后邱墟后申脉前，一曰外踝下一寸

京骨　　足小指外侧本节后大骨下赤白肉际陷

束骨　　足小指外侧本节后陷中

通谷　　足小指外侧本节前陷中

至阴　　足小指外侧去爪甲角如韮叶

上一页：督脉分寸经穴歌
当前页：足太阳膀胱经经穴分寸歌
下一页：足太阴脾经经穴分寸歌


足太阴脾经经穴分寸歌 《医学集成》

足太阴脾经经穴分寸歌

大指内侧端隐白，节后陷中求大都。

太白内侧核骨下，节后一寸公孙呼。

商邱内踝微前陷，踝上三寸三阴交。

再上三寸漏谷是，膝下五寸地机绕。

膝下内侧阴陵泉，血海膝髌上内廉。

箕门穴在鱼腹上，动脉应手越筋间。

冲门横骨两端动，府舍之下一寸看。

府舍腹结下三寸，腹结大横下寸三。

大横穴出腹哀下，三寸五分平脐看。

上行寸半日月穴，食窦溪下寸六传。

天溪上行一寸六，胸乡周荣亦同然。

外斜渊下三寸许，大包五肋季胁端。

隐白　　灸禁，足大指内侧端，去爪甲角如韮叶

大都　　足大指本节后内侧骨缝白肉际陷中

太白　　足大指后内侧核骨下赤白肉际陷中

公孙　　足大指内侧本节后一寸内踝前陷中

商邱　　内踝下微前陷中，前有中封，后有照海，此穴居中间

三阴交　　内踝上三寸骨下陷中

漏谷　　内踝上六寸胻肉下陷中

地机　　膝下五寸内侧肉下陷中

阴陵泉　　禁灸，膝下内辅下陷中，与阳陵泉内外相对

血海　　膝髌上二寸半内廉白肉际陷中

箕门　　在鱼腹上越两筋间阴股内廉动脉应手

冲门　　上去天横五寸，在府舍下一寸，横骨两端约纹中动脉，去腹中行四寸半

府舍　　腹结下三寸，去腹中行四寸半

腹结　　大横下一寸三分，去腹中行四寸半

大横　　腹哀下三寸半平脐，去腹中行四寸五分

腹哀　　禁灸，日月下一寸半，去腹中行四寸五分

食窦　　天溪下一寸六分，去陷中举臂取之

天溪　　胸乡下寸六分

胸乡　　周荣一寸六分

周荣　　中府下寸六分

大包　　渊腋下三寸，出九肋之间

上一页：足太阳膀胱经经穴分寸歌
当前页：足太阴脾经经穴分寸歌
下一页：足少阳胆经经分寸歌


足少阳胆经经分寸歌 《医学集成》

足少阳胆经经分寸歌

外眦五分瞳子髎，耳前陷中听会绕。

上关上行一寸是，内斜曲角颔厌昭。

后行颅中釐下廉，曲鬓耳前发际看。

入发寸半率谷穴，天冲耳后斜二探。

浮白下行一寸间。窍阴穴在枕骨下。

完骨耳后入发际，量得四分需用记。

本神神庭旁三寸，入发四寸耳上系。

阳白眉上一寸许，上行五分是临泣。

临后寸半目窗穴，正营承灵及脑空。

后行相去寸半同，风池耳后发际陷。

肩井肩上陷解中，大骨之前寸半取。

渊腋腋下三寸缝，辄筋复前一寸行。

日月乳下二肋缝，期门之下五分存。

脐上五分旁九五，季肋夹脊是京门。

季下寸八循带脉，带下三寸五枢真。

维道章下五三定，章下八三居髎名。

环跳髀枢宛中陷，风市垂手中指寻。

膝上五寸是中渎，阳关阳陵上三寸。

阳陵膝下一寸任，阳交外踝上七寸。

外邱外踝七寸分，此系斜属三阳络。

踝上五寸定光明，踝上四寸阳转地。

踝上三寸是悬钟，邱墟踝下陷中立。

邱下三寸临泣存，临下五分地五会，会下一寸夹谿呈。

欲觅窍阴归何处，小指次指外侧寻。

瞳子髎　　目外眦五分

听会（又名“听宫”）　　耳窍前陷中，上关下一寸

上关　　耳前骨上，开口有空

颔厌　　曲角下，颞颛上廉

悬颅　　曲角下，中颞颥中廉

悬釐　　曲角下，颞颥下廉

曲鬓　　耳上发际，曲隅陷中

率谷　　耳上入发际寸半陷中

天冲　　耳后入发际二寸，耳上如前三分

浮白　　耳后入发际一寸

窍阴　　完骨上，枕骨下，动摇有空

完骨　　耳后入发际四分

本神　　曲差旁一寸五分，直耳上入发际四分

阳白　　眉上一寸直瞳人

临泣　　目上直入发际五分

目窗　　临泣后一寸半

正营　　目窗后一寸半

承灵　　正营后寸五分

脑空　　承灵后寸半

风池　　耳后颞颛后，脑空下发际陷中

肩井　　肩上陷解中，缺盆上大骨前一寸半，以三指按取，当指下陷中

渊腋　　腋下三寸宛宛中举臂取

辄筋　　腋下三寸复前一寸，三肋端横直蔽肉旁七寸半平直两乳

日月　　期门下五分

京门　　脐上五分，旁九寸半，季肋本夹脊，侧卧，屈上足伸下足取之

带脉　　季肋下一寸八分陷中，脐上二分旁开八寸半，肥人九寸，瘦人八寸

五枢　　带脉下三寸，水道旁五寸五分

维道　　章门下五寸三分，中极旁八寸五分

居髎　　章门下八寸三分

环跳　　髀枢中，侧卧伸下足屈上足，以右手摸穴左摇撼而取之

风市　　膝上外廉两筋中，伸手着腿中指尽处是穴

中渎　　髀外膝上五寸

阳关　　阳陵泉上三寸，犊鼻外陷中

阳陵泉　　膝下一寸，胻外廉陷中，尖骨前，筋骨间，蹲座取之

阳交　　足外踝上七寸

外邱　　外踝上七寸，与阳交相并

光明　　外踝上五寸

阳辅　　外踝上四寸，辅骨前，绝骨端，去邱墟七寸，筋骨分间

悬钟　　外踝上三寸，一名绝骨

邱墟　　外踝下，从前陷中肉缝中，去临泣三寸，又自夹谿量上至此系五寸半

临泣　　足小指次指本节后陷中，去夹谿寸半

地五会　　禁灸，足小指次指本节后，去夹谿一寸

夹谿　　足小指次指本节，前歧肉间陷中

窍阴　　足小指次指外侧，去爪甲角如韭叶

上一页：足太阴脾经经穴分寸歌
当前页：足少阳胆经经分寸歌
下一页：手阳明大肠经经穴分寸歌


手阳明大肠经经穴分寸歌 《医学集成》

手阳明大肠经经穴分寸歌

商阳食指内侧边，二间寻来本节前。

三间节后陷中取，合谷虎口歧骨间。

阳谿腕中上侧是，偏历腕后三寸安。

温溜腕后去五寸，池下四寸下廉看。

池下三寸上廉中，池下二寸三里逢。

曲池曲肘纹头尽，肘髎上臑外廉近。

大筋中央寻五里，肘上三寸行向里。

臂臑肘上七寸量，肩颙肩端举臂取。

巨骨肩尖端上行，天鼎喉旁四寸拟。

扶突天突旁三寸，禾髎水涛旁五分。

迎香禾髎上一寸，大肠经穴自分明。

商阳　　在手食指内侧，去甲角如韭叶

二间　　食指本节前，内侧陷中

三间　　食指本节后，内侧陷中

合谷　　在手大指次指歧骨间陷中

阳谿　　在手腕中上侧，两筋陷中

偏历　　手腕后三寸

温溜　　手腕后，大人六寸，小人五寸

下廉　　曲池下四寸，辅肉下，去上廉一寸

上廉　　三里下一寸，曲池下三寸

三里　　曲池下二寸

曲池　　在肘外辅肉，曲肘横纹尽处是穴

肘髎　　肘外大骨外廉陷中，与天井相并相去一寸四分

五里　　在肘上三寸，行向里大脉中央

臂臑　　在肘上七寸，胭内端，肩颙下一寸，两筋两肉罅陷中是

肩颙　　在膊肉头，肩上两肉罅陷中，举臂有空

巨骨　　肩尖上行两叉骨间陷中

天鼎　　在喉旁四寸上直行扶突下一寸

扶突　　在颈当曲颊下一寸，气舍上寸半，人迎后寸半

禾髎　　禁灸，鼻孔下夹水沟旁五分

迎香　　禁灸，禾髎上一寸，鼻孔旁五分

上一页：足少阳胆经经分寸歌
当前页：手阳明大肠经经穴分寸歌
下一页：足阳明胃经经穴分寸歌


足阳明胃经经穴分寸歌 《医学集成》

足阳明胃经经穴分寸歌

胃之经兮足阳明，承泣目下七分寻。

再下三分为四白，巨髎鼻孔旁八分。

地仓夹吻四分近，颔下三寸是大迎。

颊车耳下八分陷，下关耳前动脉行。

头维神庭旁四五，人迎喉旁寸半真。

水突筋前人迎下，气舍喉下一寸乘。

缺盆舍下横骨陷，气户下行一寸明。

厘房下行一寸六，屋翳膺窗乳中根。

不容巨阙旁二寸，一寸承满与梁门。

关门太乙滑肉穴，天枢脐旁二寸寻。

枢下一寸外陵是，陵下一寸大巨存。

巨下三寸水道穴，水下二寸归来明。

气冲归来下一寸，共去中行二寸匀。

髀关膝上二尺定，伏兔膝上六寸是。

阴市伏兔下三寸，梁邱市下一寸记。

犊鼻膝膑陷中取，膝眼三寸下三里。

里下三寸上廉穴，廉下二寸条口举。

再下二寸下廉穴，服上外踝上八寸。

却是丰隆穴当记，解谿则从丰隆下。

内循足脘上陷中，冲阳解下高骨动。

陷谷冲下二寸名，内庭次指外歧骨。

厉兑大次指端中。

承泣　　禁灸，目下七分上直瞳人

四白　　目下一寸，上直瞳人，腮下也

巨髎　　夹鼻孔旁八分，上直瞳子

地仓　　夹口吻旁四分

大迎　　曲颔前一寸三分

颊车　　耳下八分，曲颊端近前陷中

下关　　客主人下，耳前动脉，合口有空，开口则闭

头维　　禁灸，额角入发际，本神旁寸半，神庭旁四寸五分

人迎　　禁灸，颈下结喉旁寸半

水突　　在颈大筋前，直人迎下，夹气舍止

气舍　　在颈大筋前，直人迎下，夹天突边陷中，贴月尖上有缺处

缺盆　　肩上横月陷中

气户　　在巨月下，夹腧府旁各二寸，去中行四寸陷中

库房　　气户下一寸六分，去中行四寸

屋翳　　库房下一寸六分，去中行四寸

膺窗　　屋翳下一寸六分，去中行四寸

乳中　　禁灸，当乳之中

乳根　　乳中下一寸六分

不容　　在第四肋端，幽门旁寸半，去中行二寸，对巨阙

承满　　下容下一寸，去中行二寸，直对上脘

梁门　　承满下一寸，去中行二寸，对中脘

关门　　梁门下一寸，去中行二寸，对建里

太乙　　关门下一寸，去中行二寸，对下脘

滑肉　　太乙下一寸，去中行二寸，对水分

天枢　　夹脐旁二寸，去盲俞寸半

外陵　　天枢下一寸，去中行二寸，对阴交

大巨　　外陵下一寸，去中行二寸，对石门

水道　　大巨下三寸，去中行二寸

归来　　水道下二寸，去中行二寸

气冲　　归来下一寸，鼠行奚上一寸，去中二寸，毛际两旁

髀关　　膝上一尺二寸，伏兔后交文中

伏兔　　禁灸，膝上六寸

阴市　　膝上三寸，伏兔下陷中

梁邱　　膝上二寸，两筋中

犊鼻　　膝膑下，胻肉上，骨解大筋陷中

三里　　膝眼下三寸，胻肉外廉，大筋内宛中

上廉（又名“上巨虚”）　　三里下三寸，两筋骨陷中

条口　　禁灸，三里下五寸

下廉（又名“下巨虚”）　　上廉下三寸

丰隆　　外踝上八寸，下廉胻骨外廉陷中

解溪　　冲阳后寸半，足腕上系鞋带处

衡阳　　足腑上五寸，高肉间动脉，去陷骨二寸

陷谷　　足大指次指外间本节后陷中，去内庭二寸

内庭　　足大指次指外间歧骨陷中

厉兑　　足大指次指端，去爪如韭叶许

上一页：手阳明大肠经经穴分寸歌
当前页：足阳明胃经经穴分寸歌
下一页：手太阳小肠经经穴分寸歌


手太阳小肠经经穴分寸歌 《医学集成》

手太阳小肠经经穴分寸歌

小指端外为少泽，前谷本节前外侧。

节后横文取后谿（音xī，本义为山沟，山谷），腕骨腕前骨陷侧。

阳谷锐骨下陷中，腕上一寸名养老。

支正外侧上五寸，小海肘端五分好。

肩贞肩髃后陷中，臑俞肩髎后陷考。

天宗秉风大骨陷，秉风肩上小髃空。

曲垣肩中曲脾陷，外俞上脾一寸逢。

肩中俞椎二寸旁，天窗曲颊动陷详。

天容耳下曲颊后，颧髎面頄锐骨当。

听宫耳中珠子上，凡为小肠手太阳。

少泽　　手小指外侧端，去爪甲角一分

前谷　　手小指外侧，本节前陷中

后谿　　小指外侧末节后陷中

腕骨　　手外侧腕前起骨下陷中

阳谷　　手外侧腕中，锐肉下陷中

养老　　腕后一寸陷中

支正　　腕后外廉五寸

小海　　肘外大肉外，去肘端五分

肩贞　　禁灸，肩曲脾下两骨解间，肩髃后陷中

臑俞　　夹肩髎后大肉，下脾上廉陷中

天宗　　秉风后，大骨下陷中

秉风　　天髎外肩上小髃后，举臂有空

曲垣　　肩中央曲脾陷中，按之应手痛，平大杼肩脾上廉去脊肩外俞中肩三寸陷中

中俞　　肩脾内廉，去大椎旁二寸陷中

天窗　　耳下后曲颊后

天容　　原文无

颧髎　　在鸠骨下廉，锐而骨端陷中

听宫　　耳中珠子上，大如赤小豆

上一页：足阳明胃经经穴分寸歌
当前页：手太阳小肠经经穴分寸歌
下一页：手太阴肺经经穴分寸歌


手太阴肺经经穴分寸歌 《医学集成》

手太阴肺经经穴分寸歌

太阴中府三肋间，上行云门寸六许。

云在璇玑旁六寸，大肠巨骨下二骨。

天府腋三动脉求，夹白肘上五寸主。

尺泽肘中约纹是，孔最腕侧七寸拟。

列缺腕上一寸半，经渠寸口陷中取。

太渊掌后横纹头，鱼际节后散脉里。

少商大指内侧端，鼻衄喉痹刺可已。

中府　　云门下一寸六分，去中行华盖穴六寸，乳上三肋之陷间

云门　　在巨肉下夹气户旁二寸，去中行璇玑穴六寸

天府　　禁灸，在臂臑内腋廉下三寸，以墨涂鼻尖取之，墨点到处是穴

夹白　　天府下去肘上五寸

尺泽　　在肘中约纹中，屈肘横纹筋骨罅（罅，音xià，裂,开裂。）中

孔最　　腕侧七寸陷中

列缺　　腕后侧上一寸五分，以手交义当食指末筋肉罅中是

经渠　　寸口陷中

太渊　　手掌后陷中

鱼际　　手大指本节后内居方足前侧陷，又云散脉肉际

少商　　禁灸，手大指内侧端，去甲角如韭叶

端　　类经经脉篇注云：指尖也。

上一页：手太阳小肠经经穴分寸歌
当前页：手太阴肺经经穴分寸歌
下一页：手厥阴心包络经穴分寸歌


手厥阴心包络经穴分寸歌 《医学集成》

手厥阴心包络经穴分寸歌

心包穴起天池间，乳后傍一腋下三。

天泉曲腋下二寸，曲泽屈肘陷中恭。

郄门腕后五寸许，间使腕后三寸看。

内关去腕后二寸，大陵掌后横纹间。

劳宫屈拳名中取，中指之末中冲端。

天池　　腋下三寸，乳后一寸

天泉　　曲腋下二寸，举肩取之

曲泽　　肘内廉中大筋内侧，横文中屈肘得之

郄门　　掌后去腕五寸

间使　　掌后三寸，两筋间陷中

中冲　　中指端，去爪甲如韮叶

上一页：手太阴肺经经穴分寸歌
当前页：手厥阴心包络经穴分寸歌
下一页：足少阴肾经经穴分寸歌


足少阴肾经经穴分寸歌 《医学集成》

足少阴肾经经穴分寸歌

足心陷中是涌泉，然谷内踝一寸前。

太谿（谿，音xī）踝后五分是，大钟跟后踵中边。

水泉谿下一寸觅，照海踝下四分传。

复溜内踝后二寸，交信沿上二寸联。

二穴只隔筋前后，太阴之后少阴前。

筑宾内踝上腨分，阴谷膝下曲膝间。

横骨大赫并气穴，四满中注亦相连。

五穴上行皆一寸，中行旁开一寸边。

肓俞上行亦一寸，但在脐旁半寸间。

商曲石关阴都穴，通谷幽门五穴缠。

下上俱是一寸取，各开中行寸半前。

步廊神封灵墟穴，神藏彧中俞府安。

上行寸六旁二寸，俞府璇玑二寸观。

涌泉　　足心陷中，屈足捲掌宛宛中

然谷　　足内踝前起大骨下陷中

照海　　内踝下四分，微前高肉陷中上肩踝肉下有软骨前后有筋其穴居中

太谿　　内踝后五分，跟肉上动脉陷中

大钟　　足跟后踵中大骨上两筋间

水泉　　内踝下太谿下一寸是

复溜　　内踝上二寸筋肉陷中，前傍肉是复溜，后傍肉是交信，二穴相去只隔一条筋

交信　　内踝上二寸，太阴后，少阴前，筋骨间

筑宾　　内踝上腨五分

阴谷　　膝下内辅肉后，大筋下小筋上按之应手，屈膝乃得之

横骨　　大赫下一寸，肓俞下五寸，去中行一寸，阴上横肉中，宛曲如仰月中央，按肓俞平脐

大赫　　肓俞下四寸，去中行一寸

气穴　　肓俞下三寸，去中行一寸

四满　　肓俞下二寸，去中行一寸

中注　　肓俞下一寸，去中行一寸

肓俞　　直脐旁去脐中一寸

商曲　　肓俞上一寸，去中行一寸半

石关　　肓俞上二寸，夹建里，去中行一寸半

阴都　　肓俞上三寸，夹中脘，相去一寸半

通谷　　肓俞上四寸，夹上脘，相去一寸半

幽门　　肓俞上五寸，夹巨阙，相去寸半

步廊　　神封下寸六分，夹中庭，相去二寸

神封　　灵墟下寸六分，膻中相去二寸

灵墟　　神藏下寸六分，夹玉堂，相去三寸

神藏　　彧中下寸六分，夹紫宫，相去二寸

彧中　　俞府下寸六分，夹华盖，相去二寸

俞府　　气舍旁，夹璇玑穴，相去中行二寸

上一页：手厥阴心包络经穴分寸歌
当前页：足少阴肾经经穴分寸歌
下一页：足厥阴肝经经穴分寸歌


足厥阴肝经经穴分寸歌 《医学集成》

足厥阴肝经经穴分寸歌

大敦大指外侧端，行间两指缝中间。

太冲本节后二寸，中封内踝一寸前。

蠡沟内踝上五寸，中都上行二寸攀。

膝关犊鼻下二寸，曲膝纹头是曲泉阴包膝上四寸行，气冲三寸下五里。

阴廉穴在气冲下，相去二寸牢记取。

急脉毛际二五旁，厥阴大络睾丸系。

章门脐上二寸量，旁开六寸是穴地。

期门乳旁寸半开，直下寸半无烦拟。

大敦　　足大指端去爪甲如韮叶反三毛中，一云内侧为隐白，外侧为大敦

行间　　足大指歧骨间

太冲　　足大指本节后二寸

中封　　内踝肉前一寸筋里宛宛中

蠡沟　　内踝上五寸

中都　　内踝上七寸胻肉中

膝关　　犊鼻下二寸旁陷中

曲泉　　膝股上内侧辅肉下，大筋上小筋下，屈膝横纹头取之

阴包　　膝上四寸股内廉两筋间，踡足取之，直膝内侧有槽中

五里　　气冲下三寸，阴股中动脉应手

阴廉　　羊矢下斜里三分直上去气冲二寸动脉陷中，羊矢在阴旁股内，约文缝中皮肉间，有核如羊矢相似

章门　　大横外直季肋端，在脐上二寸，旁开六寸，寸法以两乳胸前横折作八寸，约取之，云肘尖尽处是穴

期门　　乳旁一寸半直下一寸半，不容旁寸半上直乳第二筋端

急脉　　在阴门毛中阴上两旁相去二寸半，按则痛引上下

上一页：足少阴肾经经穴分寸歌
当前页：足厥阴肝经经穴分寸歌
下一页：手少阴心经经穴分寸歌


手少阴心经经穴分寸歌 《医学集成》

手少阴心经经穴分寸歌

少阴心起极泉中，腋下筋间动引胸。

青灵肘上三寸觅，少海肘后五分充。

灵道掌后一寸半，通里腕后一寸同。

阴郄去腕五分的，神门掌后锐骨逢。

少府小指本节末，小指内侧是少冲。

极泉　　臂内腋下筋间，动脉入胸中

青灵　　肘上三寸

少海　　肘内廉节后陷中去肘端五分，肘内横文头屈肘向头取之

灵道　　掌后寸半

通里　　腕侧后一寸陷中

阴郄　　掌后脉中去腕五分

神门　　掌后锐骨端下陷中

少府　　手小指本节后骨缝陷中

少冲　　手小指内侧，去爪甲角如韮叶许

上一页：足厥阴肝经经穴分寸歌
当前页：手少阴心经经穴分寸歌
下一页：手少阳三焦经经穴分寸歌


手少阳三焦经经穴分寸歌 《医学集成》

手少阳三焦经经穴分寸歌

关冲名指外侧端，液门小次指陷忝。

中渚液门上一寸，阳池腕前表陷看。

外关腕后二寸陷，关上一寸支沟悬。

外开一寸会宗地，斜上一寸阳络焉。

肘前五寸称四渎，天井外肘骨后连。

肘上一寸骨罅处，井上一寸清冷渊。

消泺臂肘分肉际，臑会肩端三寸前。

肩髎臑上陷中取，天髎井后一寸传。

天牖耳后一寸立，翳风耳后角尖陷。

瘈脉耳后青脉看，颅息青络脉之上。

角孙耳上发下间，耳门耳前缺处陷。

和髎横动脉耳前，欲竟丝竹空何在。

眉后陷中仔细观。

关冲　　手名指外侧端，去爪甲角如韮叶

液门　　小指次指间陷中

中渚　　名指本节后陷中，把拳取之

阳池　　禁灸，手表腕上陷中，自本节后肉直对腕中

外关　　腕后二寸两筋间陷中，与内关相对

支沟　　腕后臂外三寸，两肉间陷中

会宗　　腕后三寸

三阳　　络臂上大交脉，支沟二寸

四渎　　肘前五寸，外廉陷中

天井　　肘外大骨尖后，肘上一寸辅肉上两筋，又肉罅中屈肘拱胸清取之。甄权云：在屈肘后一寸，又手按膝头取之

冷渊　　肘上二寸伸肘举臂取之

消泺　　肩下臂外肘上分肉间

臑会　　臂前廉去肩端三寸宛宛中

肩髎　　肩端臑上陷中，斜举臂取之

天髎　　肩缺盆中上比必骨际陷中，须缺盆陷处上有空起内上是穴，一曰直肩井后一寸

天牗（音“yǒu”）　　颈大筋外，缺盆上，天容后，天柱前，完骨下，发际中上夹耳后一寸，禁灸

翳风　　耳后尖角陷中，按之引耳中痛

瘈脉　　耳本后青络脉中

颅息　　耳后间青络脉

角孙　　耳廓中间上发际下，开口有空

耳门　　耳前起肉，当耳缺处陷中

和髎　　禁灸，耳前锐发下，横动脉中

丝竹空　　禁灸，眉后陷中

上一页：手少阴心经经穴分寸歌
当前页：手少阳三焦经经穴分寸歌
下一页：医中百误歌


医中百误歌 《医学集成》

医中百误歌

医中之误有百端，谩说肘后尽金丹，先将医误从头数，指点分明见一斑。

医家误，辨症难，三因分症似三山内因、外因、不内外因，此名三因。三山别出千条脉，病有根源仔细看。治病必求其本，须从起根处看明。

医家误，脉不真，浮沉迟数不分清，却到分清浑又变，如热极脉涩细，寒极反鼓指之类。胸中了了指难明。扁鹊云：持脉之道，如临深渊而望浮云，胸中了了，指下难明。

医家误，失时宜，寒热温凉要相时，时中消息团团转，惟在沉潜观化机。

寒暑相推者，时之常；寒暑不齐者，时之变，务在静观而自得之，正非五运六气所能拘也。

医家误，不明经，十二经中好问因，经中不辨循环理，管教阳症入三阴。六淫之邪善治，三阳则无传阴之患。

医家误，药不中，攻补寒温不对症，实实虚虚误匪轻，举手须知严且慎。用药相反，厥祸最大。

医家误，伐无过，伐无过，谓攻伐无病处也。药有专司切莫错，引经报使本殊途，投剂差讹事辄覆。药味虽不相反而举用非其经，犹为未合，如芩、连、知柏同一苦寒，姜、桂、椒、萸同一辛热，用各有当，况其它乎。

医家误，药不称，重病药轻轻反重，轻重不均皆误人，此道微乎危亦甚。药虽对症。而轻重之间与病不相称，犹难骤效。

医家误，药过剂，疗寒未已热又至，疗热未已寒更生，观君举笔须留意。药虽与病相称，而用之过当，则仍不称矣，可见医贵三折肱也。

医家误，失标本，缓急得宜方是稳，先病为本后为标，纤悉几微要中肯。病症错乱当分标本，相其缓急而施治法。

医家误，舍正路，治病不识求其属，壮水益火究根源，太仆之言须诵读。王太仆云：热之不热是无火也，寒之不寒是无水也。无水者壮水之主以镇阳光，无火者益火之源以消阴翳，此谓求其属也。

医家误，昧阴阳，阴阳极处没抓拿，亢则害兮承乃制，灵兰秘旨最神良。亢则害其物，承乃制其极，此五行四时迭相为制之理。

医家误，昧寒热，显然寒热易分别，寒中有热热中寒，须得长沙真秘诀。长沙用药，寒因热用，热因寒用，或先寒后热，或先热后寒，或寒热并举，精妙入神，良法具在，熟读精思，自然心得。然时移世易，读仲景书，按仲景法，不必泥仲景方，而变通用药，尤为得当。

医家误，昧虚实，显然虚实何难治，虚中有实实中虚，用药东垣有次第。脾胃论 内外伤辨，补中枳术等方，开万世无穷之利。

医家误，药姑息，症属外邪须克治，痞满燥实病坚牢，茶果汤丸何所济。

医家误，药轻试，攻病不知顾元气，病若袪时元气伤，似此何劳君算计。轻剂误事，峻剂愤事，二者交讥。

医家误，不知几，脉动症变只几希，病在未形先着力，明察秋毫乃得之。病至思治末也，见微知着，弥患于未萌，是为上上。

医家误，鲜定见，见理真时莫改变，恍似乘舟破浪涛，把舵良工却不眩。病轻药应易也，定见定守，历险阻而不移，起人于垂危之际，足征学识。

医家误，强识病，病不识时莫强认，谦躬退让逊贤能，务俾他人全性命。不知为不知，亦良医也。

医家误，在刀针，针有时宜并浅深，脓熟不针则内溃，未熟早针则气泄不成脓，脓浅针深则伤好肉，脓深针浅则毒不出而肉败。百毒总应先艾灸，隔蒜灸法胜于刀针，外科正宗云：不痛灸至痛，痛灸至不痛。头面之上用神灯。头面不宜灸，宜用神灯照法，外科正宗云：内服蟾蜍丸一服，外将神灯照三枝，此法不止施于头面，而头面为更要。

医家误，薄愚蒙，先王矜恤是孤穷，病笃必施真救济，好生之念合苍穹。当尽心力施良药以济之。

医家误，不克己，见人开口便不喜，岂知刍荛有一能，何况同人说道理。

医家误未已，病者误方兴，与君还细数，请君为我听。

病家误，早失计，初时抱恙不介意，人日虚兮病日增，纵有良工也费气。病须早治。

病家误，不直说，讳疾试医工与拙，所伤所作只君知，纵有名家猜不出。大苏云：我有疾必尽告医者，然后诊脉，虽中医亦可治疗，我但求愈疾耳，岂以困医为事哉！

病家误，性躁急，病有回机药须吃，药既相宜病自除，朝夕更医也不必。既效不可屡更。

病家误，不相势，病势沉沉急变计，若再蹉跎时日深，恐怕回春无妙剂。不效则当速更。

病家误，在服药，服药之中有窍妙，或冷或热要分明，食后食前皆有道。

病家误，最善怒，气逆冲胸仍不悟，岂知肝木克脾元，愿君养性须回护。

病家误，苦忧思，忧思抑郁欲何之，常将不如己者比，知得雄来且守雌。

病家误，好多言，多言伤气最难痊，劝君默口存神坐，好将真气养真元。

病家误，染风寒，风寒散去又复还，譬如城郭未完固，那堪盗贼更摧残。

病家误，不戒口，口腹伤人处处有，食饮相宜中和气，鼓腹含哺天地久。

病家误，不戒慎，闺房袵席不知命，命有颠危可若何，愿将好色人为镜。

病人误，救绝气，病人昏眩时，以手闭口而救之也。救气闭口莫闭鼻，若连鼻子一齐扪，譬如入井复下石。鼻主呼吸，闭紧则呼吸绝，世人多蹈此弊，故切言之。

两者相误误未歇，又恐旁人误重叠，还须屈指与君陈，好把旁人数一切。

旁人误，代惊惶，不知理路乱忙忙，用药之时偏作主，平时可是学岐黄。

旁人误，引邪路，妄把师巫当仙佛，有病之家易着魔，到底昏迷永不误。

更有大误药中寻，与君细说好留神。

药中误，药不真，药材真致力方深，有名无实何能效，徒使医家枉用心。都邑大镇易于觅药，若荒僻处须加细辨。

药中误，失炮制，炮制不工非剂，巿中之药未蒸炒，劝君审度才堪试。洗炙蒸煮去心皮壳油尖一一皆不可少。

药中误，丑人参，或用粗枝枯小参，蒸过取汤兼灌锡，方中用下却无功。参以原枝干结为美，蒸过取汤则参无宝色，锡条可当人参否？　药中误，秤不均，贱药多分贵药轻，君臣佐使交相失，偾事由来最恼人。

仍有药中误，好向水中寻，劝君煎药务得人。

煎药误，水不洁，油汤入药必呕哕，暗入声呕哕之时病转增，任是名医审不决。

煎药误，水频添，药炉沸起水加些，气轻力减何能效，枉怪医家主见偏。

此系医中百种误，说与君家记得熟，记得熟时病易瘳（音chōu，病愈。），与君共享大春秋。

上一页：手少阳三焦经经穴分寸歌
当前页：医中百误歌
下一页：脏腑明堂图


脏腑明堂图 《医学集成》

脏腑明堂图

脑者髓之海，诸髓皆属于脑，上至脑，下至尾骶，肾主之也。

两乳中间名曰膻中，为气聚之海，能分布阴阳，不可损也。

膈膜在心肺之下，肝肾之上，周回相隔如幕，以遮浊气，使不熏蒸上。

阑门在大小肠之间。

津液渗入膀胱，滓秽流入大肠。

溺之所出，精之所施。

摇心旌则欲动，命门三焦之精从此泄矣。

人之五脏、六腑、百骸、九窍、脉络尽皆贯通，节节相续，无有间断，今画其大略使观者便览。

心系六节

肾系七节

七节之旁有小心系，小心系者命门也，由下而上六七节也，肾系十四节。

经言：心者君主之官也，神明出焉。肺者相傅之官，治节出焉。肝者将军之官，谋虑出焉。胆者中正之官，决断出焉。膻中者臣使之官，喜乐出焉。

脾胃者仓廪之官，五味出焉。大肠者传道之官，变化出焉。小肠者受盛之官，化物出焉。肾者作强之官，伎巧出焉。三焦者浃渎之官，水道出焉。膀胱者州都之官，津液藏焉，气化则能出矣。凡此十二官不得相失也。

上一页：医中百误歌
当前页：脏腑明堂图
下一页：正人明堂图


正人明堂图 《医学集成》

正人明堂图

手太阴肺经络，起于中府穴，终于少商穴。

手厥阴心包络，起于天地穴，终于中卫穴。

足厥阴肝经络，起于大敦穴，终于期门穴。

手少阴心经络，起于极泉穴，终于少冲穴。

足少阴肾经络，起于涌泉穴，终于俞府穴。

足太阴脾经络，起于隐句穴，终于大包穴。

凡人两手足各有三阴脉三阳脉，以合为十二经也。

手之三阴从脏走至手，手之三阳从手走至头，足之三阴从足上走入腹，足之三阳从头下走至足，脉络传至，周流不息，故经脉者，行气血、通阴阳，以荣于身者也。其始从中焦注手太阴阳明，手阳明注足阳明太阴，足太阴注手少阴太阳，手太阳注足太阳少阴，足少阴注手心、足少阳，手少阳注足少阳厥阴，足厥阴腹还注手太阴。其气*以平旦为纪，以漓水下百刻，昼夜流行，与天同度，终而复始也。

上一页：脏腑明堂图
当前页：正人明堂图
下一页：伏人明堂图


伏人明堂图 《医学集成》

伏人明堂图

手太阳小肠经络，起少泽穴，终于地宫穴。

手少阳三焦经络，起于关卫穴，终耳门穴。

足太阳膀胱经，起于睛明穴，终于至阴穴。

手阳明大肠经络，起商阳穴，终于迎香穴。

足阳明胃经络，起于头维，终于属兑穴。

足少阳胆经络，起于瞳子窌，终于窍阴穴。

凡人脉，循十二经，环八奇据经，合长一十六丈二尺。人一呼，脉行三寸；一吸，脉行三寸。呼吸定息，合行六寸。人一日一夜，凡一万三千五百息，脉行五十度，周于身合行八百十丈。漏水下百刻，荣卫行阳二十五度，行阴二十五度，二刻则周身一度也。

上一页：正人明堂图
当前页：伏人明堂图
下一页：侧人明堂图


侧人明堂图 《医学集成》

侧人明堂图

经言：肺之原出于太渊，心之原出于太陵，肝之原出于太卫，脾之出于太白，肾之原出于太溪，心之原出于太兑骨即神门也，胆之原出于坵墟，胃之原出于卫阳，三焦之原出于阳池，膀胱之原出于京骨，大肠之原出于合谷，小肠之原出于脘骨。见十二经之原，又不可不知也。

嘉庆二十四年恩赐太医院六品御医钱松镜湖氏重镌

道光二十八年双流县刘仕廉清臣氏绘书

同治十二年蓉城李仲元子干氏校刻

上一页：伏人明堂图
当前页：侧人明堂图
下一页：程锺龄医门八法


程锺龄医门八法 《医学集成》

程锺龄医门八法

论病之原，以内伤、外感四字括之。论病之情，则以寒热、虚实、表里、阴阳八字统之。而论治病之方，则又以汗、和、下、消、吐、清、温、补八法尽之。盖一法之中，八法备焉，八法之中，百法备焉。病变虽多，而法归于一。此予数十年来，心领神会，历试而不谬者，尽见于八篇中矣。学者诚熟读而精思之，于以救济苍生，亦未必无小补云。

上一页：侧人明堂图
当前页：程锺龄医门八法
下一页：论汗法


论汗法 《医学集成》

论汗法

汗者，散也。

经云：血在皮毛者，汗而发之是也。又云：体若燔炭，汗出而散是也。

然有当汗不汗误人者；有不当汗而汗误人者；有当汗不可汗，而妄汗之误人者；有当汗不可汗而又不可以不汗，汗之不得其道以误人者；有当汗而汗之不中其经，不辨其药，知发而不知敛以误人者，是不可以不审也。

何则？风寒初客于人也，头痛 发热而恶寒，鼻塞声重而体痛，此皮毛受病法当汗之。若失时不汗或汗不如法，以致腠理闭塞，荣卫不通，病邪深入，流传经络者有之，此当汗不汗之过也。

亦有头痛 发热与伤寒同，而其人倦怠无力、鼻不塞、声不重，脉来虚弱，此内伤元气不足之症。又有劳心好色，真阴亏损，内热晡热，脉细数而无力者；又有伤食病，胸膈满闷，吞酸嗳腐，日脯潮热，气口脉紧者；又有寒厥痰逆，湿淫脚气，内痈外痈，瘀血凝积，以及风温、湿温、中暑、自汗诸症，皆有寒热，与外感风寒似同而实异，若误汗之，变症百出矣。所谓不当汗而汗者，此也。

若夫症在外感应汗之例，而其人脐之左右上下，或有动气，则不可以汗。

经云：动气在右，不可发汗，汗则衄而渴，心烦饮水即吐。动气在左，不可发汗，汗则头眩汗不止，筋惕肉瞤。动气在上，不可发汗，汗则气上冲，心中怔悸。动气在下，不可发汗，汗则无汗，心大烦，骨节痛，食入则吐。又脉沉咽燥，病已入里，汗之则津液越出，大便难而谵语。又少阴症，但厥无汗，而强发之，则动血未知从何道出，或从耳目，或从口鼻出者，此为下厥上竭为难治。又少阴中寒不可发汗，汗则厥逆倦卧，不能自温也。又寸脉弱者，不可发汗，汗则亡阳；尺脉弱者，不可发汗，汗则亡阴也。又诸亡血家不可汗，汗则直视；淋家不可汗，汗则便血；疮家不可汗，汗则痉。又伤寒病在少阳不可汗，汗则谵妄。又坏病虚人，及女人经水适来者，皆不可汗，若妄汗之，变症百出矣。所谓当汗不可汗，而妄汗误人者此也。

夫病不可汗，而又不可以不汗，则将听之乎是有道焉。伤寒赋云：动气理中去白术，是即于理中汤去术，而加汗药，保元气而除病气也。又热邪入里而表未解者，仲景有麻黄石膏之例，有葛根 黄连黄岑之例，是清凉解表法也。又太阳症脉沉细，少阴症反发热者，有麻黄 附子 细辛之例，是温中解表法也。又少阳中风，用柴胡汤加桂枝，是和解中兼表法也。又阳虚者，东垣用补中汤加表药；阴虚者，丹溪用芎归汤加表药，其法精且密矣。总而言之，凡一切阳虚者，皆宜补中发汗；（凡）一切阴虚者，皆宜养阴发汗；挟热者，皆宜清凉发汗；挟寒者，皆宜温经发汗；伤食者，则宜消导发汗；感重而体实者，汗之宜重，麻黄汤；感轻而体虚者，汗之宜轻，香酥散。又东南之地不比西北，隆冬开花，少霜雪，人禀常弱，腠理空疏，凡用汗药，只需对症，不必过重。予尝治伤寒初起，专用香酥散，加防风、川芎、秦艽、蔓荆等药，一剂愈，甚则两服，无有不安。而麻黄峻剂，数十年来，不上两余。可见地土不同，用药迥别。其有阴虚、阳虚、挟寒、挟热，兼食而为病者，即按前法治之。但师古人用药之意，而未尝尽泥其方，随时随症酌量处治，往往有验。此皆已试之成法，而与斯世共白之，所以拯灾救急者，莫切乎此，此汗之之道也。

且三阳之病浅深不同，治有次第。假如症在太阳，而发散阳明，已隔一层；病在太阳阳明，而和解少阳，则引贼入门矣。假如病在二经，而专治一经，已遗一经；病在三经，而偏治一经，既遗二经矣。假如病在一经，而兼治二经，或兼治三经，则邪过经矣。况太阳无汗，麻黄为最；太阳有汗，桂枝可先。葛根专主阳明，柴胡专主少阳，皆的当不易之药。至于九味羌活，乃两感热症，三阳三阴并治之法，初非为太阳一经设也。又柴葛解肌汤，乃治春温夏热之症，自里达表，其症不恶寒而口渴。若新感风寒，恶寒而口不渴者，非所宜也。又伤风自汗用桂枝汤，伤暑自汗则不可用。若误用之，热邪愈盛，而病必增剧。若于暑症，而妄行发散，复伤津液，名曰重暍，多致不救。古人设为白术、防风，例以治风，设益元散、香茹饮，以治暑，俾（音bǐ，使，把的意思。）不犯三阳禁忌者，良有以也。

又人知发汗退热之法，而不知敛汗退热之法。汗不出，则散之，汗出多，则敛之。敛也者，非五味、酸枣之谓，其谓致病有因，出汗有由，治得其宜，汗自敛耳。譬如风伤卫，汗自出者，以桂枝汤和荣卫，祛风邪而汗自止。若热邪传里令人汗出者，乃热气熏蒸，如釜中吹煮水气旁流，非虚也，急用白虎汤清之。若邪已结聚不大便者，则用承气汤下之，热气退而汗自收矣，此与伤暑自汗略同。但暑伤气，为虚邪，只有清补并行之一法。寒伤形，为实邪，则清热之外更有攻下止汗之法也。复有发散太过遂至汗多亡阳身瞤动，欲擗地者，宜用真武汤，此救逆之良药，与中寒冷汗自出者，同类并称，又与热症汗出者大相径庭矣。其它少阳症，头微汗或盗汗者，小柴胡汤；水气症头汗出者，小半夏加茯苓汤。至于虚人自汗盗汗等症，则归脾、补中、八珍、十全，按法而用，委曲寻绎各尽其妙，而后即安。所谓汗之必中其经，必得其药，知发而必知敛者，此也。

嗟嗟，百病起于风寒，风寒必先客表，汗得其法，何病不除？汗法一差，夭枉随之矣。

吁，汗岂易言哉！

上一页：程锺龄医门八法
当前页：论汗法
下一页：论和法


论和法 《医学集成》

论和法

伤寒在表者可汗，在里者可下，其在半表半里者，惟有和之一法焉。仲景用小柴胡汤加减是已。然有当和不和误人者；有不当和而和误人者；有当和而和，不知寒热之多寡、禀质之虚实、脏腑之燥湿、邪气之兼并，以误人者，是不可不辨也。

夫病当耳聋胁痛、寒热往来之际，应用柴胡汤和解之。而或以桂枝、麻黄发表误矣，或以大黄、芒硝攻里，则亦误矣。又或因其胸满胁痛而吐之，则尤误矣。盖病在少阳，有三禁焉：汗、吐、下是也。且非惟汗吐下有所当禁，即舍此三法，而妄用温药，均为无益，而反有害。古人有言：少阳胆为清净之府，无出入之路，只有和解一法。柴胡一方，最为切当，何其所见明确，而立法精微，亦至此乎。此所谓当和而和者也。

然亦有不当和而和者，如病邪在表，未入少阳，误用柴胡，谓之引贼入门，轻则为疟，重则传入心胞，渐变神昏不语之候。亦有邪已入里，燥渴谵语，诸症丛集，而医者仅以柴胡治之，则病不解。至于内伤劳倦，内伤饮食，气虚血虚，痈肿瘀血诸症，皆令寒热往来，似疟非疟，均非柴胡汤所能去者。

若不辨明症候，切实用药，而借此平稳之法，巧为藏拙，误人匪浅，所谓不当和而和者此也。

然亦有当和而和，而不知寒热之多寡者，何也？夫伤寒之邪，在表为寒，在里为热，在半表半里，则为寒热交界之所。然有偏于表者则寒多，偏于里者则热多，而用药须与之相称，庶阴阳和平，而邪气顿解。否则寒多而益其寒，热多而助其热，药既不平，病益增剧，此非不和也，和之而不得寒热多寡之宜者也。

然又有当和而和，而不知禀质之虚实者何也？夫客邪在表，譬如贼甫入门，岂敢遽（音jù，立刻，马上。）登吾堂而入吾室，必窥其堂奥（音ào，泛指室内深处。）空虚，乃乘隙而进。是以小柴胡用人参者，所以补正气，使正气旺，则邪无所容，自然得汗而解。盖由是门入，复由是门出也。亦有表邪失汗，腠理致密，贼无出路，由此而传入少阳，热气渐盛，此不关本气之虚，故有不用人参，而和解自愈者，是知病有虚实，法在变通，不可误也。

然又有当和而和，而不知脏腑之燥湿者，何也？如病在少阳，而口不渴，大便如常，是津液未伤，清润之药，不宜太过，而半夏生姜皆可用也。若口大渴，大便渐结，是邪气将入于阴，津液渐少，则辛燥之药可除，而花粉瓜蒌，有必用矣。所谓脏腑有燥湿之不同者，此也。

然又有当和而和，而不知邪之兼并者，何也？假如邪在少阳，而太阳阳明未罢，是少阳兼表邪也，小柴胡汤加表药，仲景有柴胡加桂枝之例矣。又如邪在少阳，而兼里热，则便闭谵语燥渴之症生，小柴胡汤中加里药，仲景有柴胡加芒硝之例矣。又有三阳合病，合目则汗，面垢谵语遗尿者，用白虎汤和解之。盖三阳同病，必连胃腑，故以辛凉之药，内清本腑，外彻肌肤，令三经之邪，一同解散，是又专以清剂为和矣，所谓邪有兼并者，此也。

由是推之，有清而和者，有温而和者，有消而和者，有补而和者，有燥而和者，有润而和者，有兼表而和者，有兼攻而和者。和之义则一，而和之法，变化无穷焉。知斯意者，则温热之治、瘟疫之方、时行痎疟，皆从此推广之，不难应手而愈矣。世人漫曰和解，而不能尽其和之法，将有增气助邪，而益其争，坚其病者，和云乎哉！

上一页：论汗法
当前页：论和法
下一页：论下法


论下法 《医学集成》

论下法

然有当下不下误人者；有不当下而下误人者；有当下不可下而妄下之，误人者；有当下不可下，而又不可以不下，下之不得其法，以误人者；有当下而下之，不知浅深，不分便溺与蓄血，不论汤丸以误人者；又杂症中，不别寒热、积滞、痰水、蛊血、痈脓以误人者，是不可不察也。

何谓当下不下？仲景云：少阳病，得之二三日，口燥咽干者，急下之；少阴病，六七日，腹满不大便者，急下之；下利脉滑数，不欲食，按之心下鞭者，有宿食也，急下之；阳明病，谵语不能食，胃中有燥屎也，急下之；

阳明病，发热汗多者，急下之；少阴病，下利清水，色纯青，心下必痛，口干燥者，急下之；伤寒六七日，目中不了了，睛不和，无表症，大便难者，急下之。此皆在当下之例，若失时不下，则津液枯竭，身如槁木，势难挽回矣。

然又有不当下而下者，何也？如伤寒表症未罢，病在阳也，下之则成结胸。病邪虽已入里，而散漫于三阴经络之间，尚未结实，若遽下之，亦成痞气，况有阴结之症，大便反鞭，得温则行，如开冰解冻之象。又杂病中有高年血燥不行者，有新产血枯不行者，有病后亡津液者，有亡血者，有日久不更衣，腹无所苦，别无他症者，若误下之，变症蜂起矣。所谓不当下而下者，此也。

然又有当下不可下者，何也？病有热邪传里，已成可下之症，而其人脐之上下左右，或有动气，则不可下。经云：动气在右不可下，下之则津液内竭，咽燥鼻干，头眩心悸也；动气在左不可下，下之则腹内拘急，食不下，动气更剧，虽有身热，卧则欲蜷；动气在上不可下，下之则掌握烦热，身浮汗泄，欲得水自灌；动气在下不可下，下之则腹满头眩，泻则清榖（音gǔ，落叶乔木，树皮纤维可造纸。亦称“构”、“楮”。），心下痞也。又咽中闭塞者不可下，下之则下轻上重，水桨不入，蜷卧身疼，下利日数十行；又脉微弱者不可下；脉浮大，按之无力者，不可下；脉迟者不可下；喘而胸满者不可下；欲吐欲呕者不可下；病人阳气素微者不可下，下之则呃；病人平素胃不能食者不可下；病中能食，胃无燥屎者不可下；小便清者不可下；病人腹满时减，复如故者不可下，若误下之，变症百出矣。所谓当下不可下而妄下误人者，此也。

然有当下不可下，而又不得不下者，何也？夫以羸弱之人，虚细之脉，一旦而热邪乘之，是为正虚邪盛，最难措手。古人有清法焉，有润法焉，有导法焉，有少少微和之法焉，有先补后攻，先攻后补之法焉，有攻补并行之法焉，不可不讲也。如三黄解毒，清之也；麻仁梨汁，润之也；蜜煎猪胆汁土瓜根，导之也；凉膈散、大柴胡，少少和之也。更有脉虚体弱，不能胜任者，则先补之而后攻之，或暂攻之而随补之，或以人参汤，送下三黄枳术丸，又或以人参、瓜蒌、枳实，攻补并行，而不相悖。盖峻剂一投，即以参、术、归、芍，维持调护于其中，俾邪气潜消，而正气安固，不愧为王者之师矣。

又有杂症中，大便不通，其用药之法，可相参者，如老人，久病人，新产妇人，每多大便闭结之症，丹溪用四物汤，东垣用通幽汤，予尝合而酌之，而加以苁蓉、枸杞、柏子、芝麻、松子仁、人乳、梨汁、蜂蜜之类，随手取效。

又尝于四物加升麻，及前滋润药，治老人血枯，数至圊而不能便者，往往有验，此皆委曲疏通之法。若果人虚，虽传经热邪，不妨借用。宁得猛然一往，败坏真元，至成洞泻，虽曰天命，岂非人事哉？所谓下之贵得其法者，此也。

然又有当下而下，而不知浅深，不分便溺与蓄血，不论汤丸以误人者，何也？如仲景大承气汤，必痞满燥实兼全者乃可用之。若仅痞满而未燥实者，仲景只用小承气汤，除去芒硝，恐伤下焦阴血也。燥实在下而痞满轻者，仲景只用调胃承气汤，除去枳朴，恐伤上焦阳气也。又有太阳伤风症，误下而传太阴，以致腹痛者，则用桂枝汤加芍药。大实痛者，桂枝汤加大黄，是解表之中兼攻里也。又有邪从少阳来，寒热未除，则用大柴胡汤，是和解之中兼攻里也。又结胸症，项背强，从胸至腹，鞭满而痛，手不能近者，仲景用大陷胸汤；若不按不痛者，只用小陷胸汤。若寒食结胸用三白散，热药攻之。

又水结胸，头出汗者，用小半夏加茯苓汤。水停胁下痛不可忍者，则用十枣汤。凡结胸阴阳二症，服药罔效，活人倶用枳实理中丸，应手而愈。又《河间三书》云：郁热蓄甚，神昏厥逆，脉反滞涩，有微细欲绝之象，世俗未明造化之理，投以温药，则不可救。或者妄行攻下，致残阴暴绝，势大可危，不下亦危，宜用凉膈散，合解毒汤，养阴退阳，积热藉以宣散，则心胸和畅，而脉渐以生，此皆用药浅深之次第也。又如太阳症未罢，口渴，小便短涩，大便如常，此为溺涩不通之症，治用五苓散。又太阳传本，热结膀胱，其人如狂，小腹硬满而痛，小便自利者，此为蓄血下焦，宜抵当丸；若蓄血轻微，但少腹急结，未至硬满者，则用桃仁承气汤，或用生地四物汤，加酒洗大黄各半下之，尤为稳当。盖溺涩症大便如常，燥粪症小便不利，蓄血症小便自利，大便色黑者，此便溺蓄血之所由分也。血结膀胱，病势最急，抵当汤；稍轻者，抵当丸；结胸恶症悉具，则用大陷胸汤；稍轻者，大陷胸丸；其他荡涤肠胃，推陈致新之法，则皆用汤。古人有言：凡用下药攻邪气，汤剂胜丸散，诚以热淫于内，用汤液涤除之，为清净耳，此汤丸之别也。

然又有杂症中，不别寒热、积滞、老痰、水蛊、血积、痈脓，以误人者，何也？东垣治伤食症，腹痛便闭拒按者，因于冷食，用见蚬丸；因于热食，用三黄枳术丸；若冷热互伤，则以二丸，酌其所食之多寡而互用之，应手取效。又实热老痰，滚痰丸；水肿实症，神佑丸；蛊积，剪红丸；血积，花蕊丹、失笑丸；肠痈，牡丹皮散。随症立方，各有攸宜。此杂症攻下之良法也。

近世病家不讲于法，每视下药为畏途，病者亦视下药为砒鸠（砒鸠，音pījiū，砒为“砷”的旧称，鸠为鸠鸽科的鸟的泛称。），致令热症垂危，袖手旁观，委之天数，大可悲耳。昔张子和，儒门事亲三法，即以下法为补，谓下去其邪，而正气自复。谷肉果菜，无在而非补养之物。虽其说未合其宜，而于治病攻邪之法，正未可缺。吾愿学者仰而思之，平心而察之，得其要领，以施救济之方，将以跻斯民于寿域不难矣。

上一页：论和法
当前页：论下法
下一页：论消法


论消法 《医学集成》

论消法

消者，去其壅也。

脏腑经络肌肉之间，本无此物，而忽有之，必为消散，乃得其平。经云：坚者削之是已。

然有当消不消误人者；有不当消而消误人者；有当消而消之不得其法以误人者；有消之而不明部分以误人者；有消之而不辨夫积聚之原有气血、积食、停痰、蓄水、痈脓、虫蛊、劳瘵、痃癖、癥瘕、七疝、胞痹、肠覃、石瘕，以及前后二阴诸疾以误人者，是不可不审也。

凡人起居有常，饮食有节，和平恬淡，气血周流，谷神充畅，病安从来。

惟夫一有不慎，则六淫外侵，七情内动，饮食停滞，邪日留止，则诸症生焉。

法当及时消导，俾其速散，气行则愈耳。倘迁延日久，积气盘踞坚牢，日渐强大，有欲拔不能之势，虽有智者，亦难为力。此当消不消之过也。

然亦有不当消而消者，何也？假如气虚中满，名之曰鼓。腹皮膨急，中空无物，取其形如鼓之状，而因以名之。此为败症，必须填实，庶乎可消，与蛊症之为虫为血、内实而有物者大相径庭。又如脾虚水肿，土衰不能制水者，非补土不可；真阳大亏，火衰不能生土者，非温暖命门不可。又有脾虚食不消者，气虚不能运化而生痰者，肾虚水泛为痰者，血枯而经水断绝者，皆非消导所可行。而或妄用之，误人多矣。所谓不当消而消者，此也。

然又有当消而消之不得其法者，何也？夫积聚瘕癥（瘕，音jiǎ，女腹中结块病。）之症，有初、中、末之三法焉。当其邪气初客，所积未坚，则先消之而后和之。及其所积日久，气郁渐深，湿热相生，块因渐大，法从中治，当祛湿热之邪，削之软之，以底于平。但邪气久客，正气必虚，须以补泻叠相为用，如薛立斋用归脾汤送下芦荟丸，予亦尝用五味异功散佐以和中丸，皆攻补并行，中治之道也。若夫块消及半，便从末治，不使攻击，但补其气，调其血，导达其经脉，俾荣卫流通，而块自消矣。凡攻病之药皆损气血，不可过也，此消之之法也。

然又有当消之而不明部分者，何也？心、肝、脾、肺、肾分布五方，胃、大肠、小肠、膀胱、三焦、胆与膻中，皆附丽有常所，而皮毛、肌肉、筋骨各有浅深，凡用汤丸膏散，必须按其部位，而君臣佐使，驾驭有方，使不得移，则病处当之，不至诛伐无过矣。此医门第一义也，而于消法为尤要。不明乎此而行有克削，则病未消而元气已消，其害可胜言哉。况乎积聚之原，有气血、食积、停痰、蓄水、痈脓、虫蛊、痨瘵（音zhài，病，多指痨病。），与夫痃癖、痈瘕、七疝、胞痹、肠覃、石瘕、以及前后二阴诸疾，各个不同，若不明辨，为害匪轻。

予因略约，而指数之。夫积者，成于五脏，推之不移者也；聚者，成于六腑，推之则移者也。其忽聚忽散者，气也；痛有定处而不散者，血也；得食则痛，嗳腐吞酸者，食积也；腹有块，按之而软者，痰也；先足肿，后及腹者，水也；先腹满，后及四肢者，胀也；痛引两肋，咳而吐涎者，停饮也；

咳而胸痛，吐脓腥臭者，肺痈也；当胃而痛，呕而吐脓者，胃脘痈也；当脐而痛，小便如淋，转侧作水声者，肠痈也；增寒壮热，饮食如常，身有痛，偏着一处者，外痈也；病人嗜食甘甜或异味，饥时则痛，唇之上下，有白斑点者，虫也。虫有九：湿热所生而为蛇、为鳖，则血之所成也。胡以知为蛇鳖？腹中如有动物，痛不可忍，吃血故也。又岭南之地以蛊害人，施于饮食，他方之蛊，多因近池饮冷，阴受蛇虺之毒也。病人咳嗽痰红，抑抑不乐，畏见人，喉痒而咳剧者，痨瘵生虫也。痃如弓弦，筋病也。癖则隐癖，附骨之病也。癥则有块可徵，积之类也。瘕者或有或无，痞气之类也。少腹如汤沃，小便涩者，胞痹也。痛引睾丸，疝也。女人经水自行，而腹块渐大如怀子者，肠覃也。经水不行而腹块渐大，并非妊者，石瘕也。有孕无孕，可于脉之滑涩辨之也。至于湿热下坠，则为阴菌、阴蚀、阴挺下脱、阴茎肿烂之类。而虚火内烁庚金，则为痔漏，为悬痈，为脏毒。

种种见症，不一而足，务在明辨症候，按法而消之也。医者以一消字视为泛常，而不知其变化曲折，较他法为尤难。则奈何不详稽博考，以尽济时之仁术也耶。

上一页：论下法
当前页：论消法
下一页：论吐法


论吐法 《医学集成》

论吐法

吐者，治上焦也。胸次之间，咽喉之地，或有痰食痈脓，法当吐之。经曰：其高者因而越之是已。

然有当吐不吐误人者；有不当吐而吐以误人者；有当吐不可吐而妄吐之以误人者；亦有当吐不可吐，而又不可以不吐，吐之不得其法以误人者，是不可不辨也。

即如缠喉锁喉诸症，皆风痰郁火壅塞其间，不急吐之，则胀闭难忍矣。

又或食停胸膈，消化弗及，无由转输，胀满疼痛者，必须吐之，否则胸鬲满闷，变症莫测矣。又有停痰蓄饮阻塞清道，日久生变，或防碍饮食，或头眩心悸，或吞酸嗳腐，手足麻痹，种种不齐，宜用吐法导其痰，诸症如失。又有胃脘痈，呕吐脓血者，经云：呕家有脓，不须治呕，脓尽自愈。凡此皆当吐而吐者也。

然亦有不当吐而吐者，何也？如少阳中风，胸满而烦，此邪气而非有物，不可吐，吐则惊悸也。又少阴病，始得之，手足厥冷，饮食入口则吐，此膈上有寒饮，不可吐也。病在太阳不可吐，吐之则不能食，反生内烦。虽曰吐中有散，然邪气不除已为小逆也。此不当吐而吐者也。

然又有当吐不可吐者，何也？盖凡病用吐，必察其病之虚实。因人取吐，先察其人之性情，不可误也。夫病在上焦，可吐之症。而其人病势危笃，或老弱气衰者，或体质素虚、脉息微弱者，妇人新产者，自吐不止者，诸亡血者，有气动者、四肢厥冷，冷汗自出者，皆不可吐，吐之则为逆候。此因其虚而禁吐也。若夫病久之人，宿积已深，一行吐法，心火自降，相火必强。

设犯房劳，转生虚症，反难救药，更须戒恕。凝神调息静养，越三旬而出户，方为合法。如其人性气刚暴，好怒喜淫不守禁忌，将何恃以无恐，此又因性情而禁吐也。所谓当吐不可吐者，此也。

然有不可吐而又不得不吐者，何也？病人脉滑大，胸膈停痰，胃脘积食，非吐不除。食用瓜蒂散与桔红淡盐汤，痰以二陈汤，用指探喉中而出之。体质极虚者，或以桔梗煎汤代之，斯为稳当。而予更有法治焉，予尝治寒痰闭塞，厥逆昏沉者，常用半夏桔红各八钱，浓煎半杯，和姜汁成一杯，频频灌之，痰随药出，则拭之。随灌随吐，随吐随灌。少顷，痰开药下，其人即苏，如此者甚众。又尝治风邪中脏将脱之症，其人张口痰鸣，声如曳锯，溲便自遗者，更难任治，皂角等药切不可用，亦不暇用。因以大剂参、附、姜、夏、浓煎灌之，药随痰出，则拭之。随灌随吐，随吐随灌。久之，药力下咽，胸膈流通，参附大进，立至数两，其人渐醒。一月之间，参药数斤，遂至平复，如此者，又众。又尝治风痰热闭之症，以牛黄丸灌如前法；颈疽内攻，药不得入者，以苏藿香丸灌如前法；风热不语者，以解语丹灌如前法；中暑不醒者，以消暑丸灌如前法；中恶不醒者，以前项桔半姜汁灌如前法；魔梦不醒者，以连须葱白煎酒灌如前法；自缢不醒者，以肉桂三钱煎水灌如前法；喉闭喉风，以鲜杜牛膝捣汁、雄黄丸等灌如前法，俱获全安，如此者又众。更有牙关紧急，闭塞不通者，以搐鼻散吹鼻取嚏。嚏出牙开，或痰或食，随吐而出，其人遂苏，如此者尤众。盖用药随药取吐，不吐之吐，其意更深。此皆古人之成法，而予稍为变通者也。昔仲景治胸痛不能食，按之反有涎吐，下利日数十行，吐之则利止，是以吐痰止利也。丹溪治孕妇转脬（脬，音pāo，膀胱。），小便不通，用补中益气汤，随服而探吐之，往往有验，是以吐法通小便也。华佗以醋蒜吐蛇；河间以狗油、雄黄、同瓜蒂以吐虫而通膈；丹溪又以韮汁去瘀血，以治前症。由此观之，症在危险之际，古人恒以通剂，尽其神化莫测之用。

况于显然易见者乎则甚矣。吐法之宜讲也。

近世医者每将此法置之高阁，亦似汗下之外并无吐法，以致病中常有自吐自呕而为顺症者，见者惊，闻者骇。医家亦不论虚实，而亟亟止之，反成坏病，害人多矣。

吁，可不畏哉？

上一页：论消法
当前页：论吐法
下一页：论清法


论清法 《医学集成》

论清法

清者，清其热也。脏腑有热则清之。经云：热者寒之是已。

然有当清不清误人者；有不当清而清误人者；有当清而清之，不分内伤、外感以误人者；有当清而清之，不量其人、不量其症以误人者，是不可不察也。

夫六淫之邪，除中寒、寒湿外，皆不免于病热。热气熏蒸，或见于口舌唇齿之间，或见于口渴便溺之际。灼知其热而不清，则斑黄狂乱，厥逆吐衄，诸症丛生，不一而足。此当清不清之误也。

然又有不当清而清者，何也？有如劳力辛苦之人，中气大虚，发热倦怠，心烦溺赤，名曰虚火。盖春生之令不行，无阳以护其荣卫，与外感热症相隔霄壤；又有阴虚劳瘵之症，日哺潮热，与夫产后血虚，发热烦燥，症象白虎，误服白虎者难救。更有命门火衰，浮阳上泛，有似于火者；又有阴盛格阳，假热之症，其人面赤狂躁，欲坐卧泥水中，或数日不大便，或舌黑而润，或脉反洪大，峥峥然如鼓击于指下，按之豁然而空者，或口渴欲得冷饮而不能下，或因下元虚冷频饮热汤以自救。世俗不识，误投凉药，下咽即危矣。此不当清而清之误也。

然又有当清而不分内伤、外感者，何也？盖风寒闭火，则散而清之，经云：火郁发之是也。暑热伤气，则补而清之，东垣清暑益气汤是也。湿热之火，则或散、或渗、或下而清之，开鬼门，洁净府，除陈茎是也。燥热之火，则润而清之，通大便也。伤食积热，则消而清之，火去食自平也。惟夫伤寒传入胃腑，热势如蒸，自汗，口渴饮冷，而能消水者，藉非白虎汤之类，鲜克有济也。更有阳盛拒阴之症，清药不入，到口随吐，则以生姜汁少许为引，或姜制黄连，反佐以取效，所谓寒因热用是也，此外感实火之清法也。若夫七情六欲，喜、怒、忧、思、悲、恐、惊，互相感触，火从内发，丹溪治以越鞠丸，开六郁也；立斋主以逍遥散，调肝气也。意以一方治木郁而诸郁皆解也。然经云怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，思则气结。逍遥一方以之治气上气结者，固为相宜，而于气缓、气消、气乱、气下之症，恐犹未合。盖气虚者必补其气，血虚者必滋其血。气旺血充，而七情之火，悠焉以平。至若真阴不足，而火上炎者，壮水之主，以镇阳光。真阳不足，而火上炎者，引火归源，以导龙入海，此内伤虚火之治法也。或者曰，病因于火，而以热药治之，何也？不知外感之火，邪火也，实火也。有形之火，后天之火也，得水则灭，故可以水折。内伤之火，虚火也，龙雷之火也。无形之火，先天之火也，得水则炎，故不可以水折。譬如龙得水而愈奋飞，雷因雨而益震动，阴濛沉晦之气，光焰烛天，必俟云收日出，而龙雷各归其宅耳。是以虚火可补而不可泻也。其有转用参芪而不用八味者，因其穴宅无寒也。其有专用六味而不用桂、附者，因其穴宅无水也。补则同，而引之者稍不同耳。盖外感之火以凉为清，内伤之火以补为清也。

然又有清之而不量其人者，何也？夫以壮实之人，而患实热之病，清之稍重，尚为无碍。若本体素虚，脏腑本寒，饮食素少，肠胃虚滑，或产后、病后、房室之后，即有热症，亦宜少少用之，宁可不足，不使有余。或余热未清即以轻药代之，庶几病去人安。倘清剂过多，则病热未已而寒生矣。此清之贵量其人也。然又有清之而不量其症者，何也？夫以大热之症而清剂太微，则病不除，微热之症而清剂太过，则寒症即至。但不及犹可再清，太过则难医药矣。且凡病清之而不去者，犹有法焉，壮水是也。王太仆云：“大热而甚，寒之不寒，是无水也，当滋其肾。肾水者，天真之水也。取我天真之水以制外邪，何邪不服，何热不除？而又何必拘于寒凉，以滋罪戾乎？”由是观之，外感之火尚当滋水以制之，而内伤者更可知矣。大抵清火之药不可久恃，必归本于滋阴。滋阴之法，又不能开胃扶脾以恢复元气，则参、苓、芪、术亦当酌量而用。非曰清后必补，但元气无亏者可以不补，元气有亏者必须补之。俟其饮食渐进，精神爽慧，然后止药可也，此清之贵量其症也。

总而言之，有外感之火，有内伤之火。外感为实，内伤为虚，来路不同，治法迥别。

宁曰：热者寒之，遂足以毕医家之能事也乎。

上一页：论吐法
当前页：论清法
下一页：论温法


论温法 《医学集成》

论温法

温者，温其中也。脏受寒侵必须温剂。经云：寒者热之是已。

然有当温不温误人者，即有不当温而温以误人者；有当温而温之不得其法以误人者；有当温而温之，不量其人，不量其症与其时以误人者，是不可不审也。

天地杀厉之气，莫甚于伤寒。其自表而入者，初时即行温散，则病自除。若不由表入而直中阴经者，名曰中寒。其症恶寒厥逆，口鼻气冷；或冷汗自出，呕吐泻利；或腹中急痛，厥逆无脉，下利清谷，种种寒症并见，法当温之。又或寒湿侵淫，四肢拘急，发为痛脾，亦宜温散。此当温而温者也。

然又有不当温而温者，何也？如伤寒热邪传里，口燥咽干，便闭谵语，以及斑黄狂乱，衄吐便血诸症，其不可温，固无论矣。若乃病热已深，厥逆渐进，舌则干枯，反不知渴，又或挟热下利，神昏气弱，或脉来涩滞，反不应指，色似烟熏。形如槁木，近之无声，望之似脱，甚至血液衰耗，筋脉拘挛，但唇口齿舌干燥而不可解者，此为真热假寒之侯。世俗未明亢害承制之理，误投热剂，下咽即败矣。更有郁热内蓄，身反恶寒，湿热胀满，皮肤反冷，中暑烦心，脉虚自汗，燥气焚金，痿软无力者，皆不可温。又有阴虚脉细数，阳乘阴而吐血者，亦不可温，温之则为逆侯。此所谓不当温而温者也。

然又有当温而温之不得其法者，何也？假如冬令伤寒，则温而散之。冬令伤风，则温而解之。寒痰雍闭，则温而开之。冷食所伤，则温而消之。至若中寒暴痛，大便反鞭，温药不愈者，则以热剂下之。时当暑月，而纳凉饮冷，暴受寒侵者，亦当温之。体虚挟寒者，温而补之。寒客中焦，理中汤温之。寒客下焦，四逆汤温之。又有阴盛格阳于外，温药不效者，则以白通汤，加人尿、猪肝汁，反佐以取之。经云：热因寒用是已。复有真虚挟寒，命门火衰者，必须补其真阳。太仆有言：大寒而盛，热之不热，是无火也，当补其心。此心字，指命门而言。仙经所谓七节之旁，中有小心是也。书云：益心之阳，寒亦通行；滋肾之际，热之尤可是也。然而医家有温热之温，有温存之温。参、芪、归、术，和平之性，温存之温也，春日煦煦是也。附子、姜、桂之性温热之温也，夏日烈烈是也。和煦之日，人人可近，燥烈之日，非积雪凝寒，开冰解冻，不可近也。更有表里皆寒之症，始用温药，里寒顿除，表邪未散，复传经络，以致始为寒中，而其后转变为热中者，容或有之。籍非斟酌时宜，对症投剂，是先以温药救之，继以温药贼之矣。亦有三阴直中，初无表邪，而温剂太过，遂令寒退热生，初终异辙，是不可以不谨。所谓温之贵得其法者，此也。

然又有温之不量其人者，何也？夫以气虚无火之人，阳气素微，一旦客寒乘之，则温剂宜重，且多服亦可无伤。若其人平素火旺，不喜辛温，或曾有阴虚失血之症，不能用温者，即中新寒，温药不宜太过，病退则止，不必尽剂，斯为克当其人也。若论其症，寒之重者，微热不除，寒之轻者，过热则亢。且温之与补，有相兼者，有不必相兼者，虚而且寒，则兼用之。若寒而不虚，即专以温药主之。丹溪云：客寒暴痛，兼有积食者可用桂、附，不可遂用人参。盖温即是补，予遵其法，先用姜桂温之，审其果虚，然后以参术补之，是以屡用屡验，无有差忒。此温之贵量其症也。若论其时，盛夏之月，温剂宜轻；时值隆冬，温剂宜重。然亦有时当盛暑，而得虚寒极重之症，曾用参附煎膏而治愈者。此捨（捨，释也。从手，舍声。——《说文》）时从症法也。譬如霜降以后，禁用白虎汤。然亦有阳明症，蒸热自汗，谵语烦燥，口渴喜饮冷者，虽当雨雪飘摇之际，亦曾用白虎治之而痊安，但不宜太过耳。此温之贵量其时，而清剂可类推已。

迩时医者，群尚温补，痛戒寒凉，且曰阳为君子，阴为小人。又曰，阳为君子，苟有过，人必知之，诚以知之，而即为补救，尤可言也。不思药以疗病，及转疗药，则病必增剧，而成危险之候。又况桂枝下咽，阳盛则殆；承气入胃，阴盛以败。安危之机，祸如反掌，每多救援弗及之处。仁者鉴此，顾不痛欤。

吾愿医者，精思审处，晰理不差于毫厘，用药悉归于中正，俾偏阴偏阳之药，无往不底于中和，斯为善治。噫可不勉哉？

上一页：论清法
当前页：论温法
下一页：论补法


论补法 《医学集成》

论补法

补者，补其虚也。

经曰：不能治其虚，安问其余。又曰：邪之所凑，其气必虚。又曰：精气夺则虚。又曰：虚者补之。

补之为义大矣哉！

然有当补不补误人者，有不当补而补误人者，亦有当补而不分气血、不辨寒热、不识开合、不知缓急、不分五脏、不明根本、不深求调摄之方，以误人者，是不可不讲也。

何谓当补不补？夫虚者，损之渐；损者，虚之积也。初时不觉，久则病成。假如阳虚不补，则气日消；阴虚不补，则血日耗。消且耗焉，则天真荣卫之气渐绝，而亏损成矣。虽欲补之，将何及矣。又有大虚之症，内实不足，外似有余。脉浮大而涩，面赤火炎，身肿头眩，烦躁不宁，此为出汗晕脱之机。更有精神浮散，彻夜不寐者，其祸尤速，法当归脾养荣辈，加敛药，以收摄元神。俾浮散之气，退藏与密，庶几可救。复有阴虚火亢，气逆上冲，不得眠者，法当滋水以制之，切忌苦寒泻火之药，反伤真气。若误清之，去生远矣。古人有言，至虚有盛候。反泻含冤者，此也。当补不补之误也。

然又有不当补而补者，何也？病有脉实症实，不能任补者，固无论矣。

即其人本体素虚，而客邪初至，病势方张，若骤补之，未免闭门留寇。更有大实之症，积热在中，脉反细涩，神昏体倦，甚至憎寒振怵，欲着覆衣，酷肖虚寒之象，而其人必有唇焦口燥，便闭溺赤诸症，与真虚者相隔天渊，倘不明辨精切，误投补剂，陋矣。古人有言，大实有赢状。误补益疾者，此也。此不当补而补之之误也。

然亦有当补而补之不分气血，不辨寒热者，何也？经曰：气主煦之，血主濡之。气，用四君子汤，凡一切补气药，皆从此出也。血，用四物汤，凡一切补血药，皆从此出也。然而少火者，生气之原；丹田者，出气之海。补气而不补火者，非也。不思少火生气，而壮火即食气。譬如伤暑之人，四肢无力，湿热成痿，不能举动者，火伤气也。人知补火，可以益气，而不知清火，亦可以益气。补则同，而寒热不同也。又如血热之症，宜补血、行血以清之；血寒之症，宜温经、养血以和之，立齐治法。血热而吐者，谓之阳乘阴，迫血而妄行也，治用四生丸、六味汤。血寒而吐者，谓之阴乘阳，如天寒地冻，水凝冰也，治用理中汤，加当归。医家常须识此，勿令误也。更有去血过多，成升斗者，无分寒热，皆当补益。所谓血脱者，益其气，乃阳生阴长之至理。盖有形之血，不能速生，无形之气，所当急固。以无形生有形，先天造化本如是耳，此气血寒热之分也。

然又有补之而不识开合，而不知缓急者，何也？天地之理，有合必有开。用药之机，有补必有泻。如补中汤，用参、芪，必用陈皮以开之。六味汤，用地黄，即用泽泻以导之。古人用药，补正必兼泻邪。邪去，则补自得力，又况虚中挟邪，正当开其一面，戢我人民，攻彼贼寇，或纵或擒，有收有放，庶几贼退，民安而国本坚固，更须酌其邪正之强弱，而用药多寡得宜，方为合法。是以古方中有补散并行者，参苏饮、益气汤是也；有消补并行者，枳术丸、理中丸是也；有攻补并行者，泻心汤、芒硝丸是也；有温补并行者，治中汤、参附汤是也；有清补并行者，参连饮、人参白虎汤是也。更有当峻补者，有当缓补者，有当平补者。如极虚之人垂危之病，非大剂汤液不能挽回。予尝用参附煎膏，日服数两，而救阳微将脱之症。又当用参麦数两煎膏，而救津枯之症。亦有无力服参，而以芪、术代之者，随时处治，往往有功。

至于病邪未尽，元气虽虚，不任重补，则从容和缓以补之，相其机，宜循序渐进，脉症相安渐为减药。谷肉菜果，食养尽之，以底于平康。其有体质素虚，别无大寒、大热之症，欲服丸散以保真元者，则用平和之药，调理气血，不敢妄使偏僻之方，久而争胜反有伤也，此开合缓急之意也。

然又有补之而不分五脏者，何也？夫五脏有正补之法，有相生而补之之法。难经云：损其肺者，益其气；损其心者，和其荣卫；损其脾者，调其饮食适其寒温；损其肝者，缓其中；损其肾者，益其精。此正补也。肺虚者补脾，土生金也；脾虚者补命门，火生土也；心虚者补肝，木生火也；肝虚者补肾，水生木也；肾虚者补肺，金生水也。此相生而补之也。而予更有根本之说焉。怀胎时形骸未成，先生两肾，肾者先天之根本也。囡地一声，一事未知先求乳食，是脾者后天之根本也。然而先天之中，有水有火，水曰真阴，火曰真阳。名之曰真，则非气非血，而为血气之母，生身生命，赖乎此。

周曰：无极之真，二五之精妙，合而凝寂然不动，感而遂通，随吾神以为往来者，此也。古人深知此理，用六味滋水，八味补火，十补斑龙。水火兼济，法非不善矣，然而以假补真，必其真者未曾尽丧。庶几有数，若先天祖，气荡然无存，虽灵芝亦难续命，而况庶草乎？至于后天根本，尤当培养，不可忽视。经曰：安谷则昌，绝谷则危。又云：粥浆入胃，则虚者活。古人诊脉，必曰胃气。制方则曰补中，又曰归脾健脾者，良有以也。夫饮食入胃，分布五脏，灌溉周身，如兵家之粮饷，如民家之烟火，一有不继，兵民离散矣。

然而因饿致病者固多，而因伤致病者亦复不少。过嗜肥甘则痰生，过嗜醇酿则饮积，瓜果乳酥湿从内受，发为肿满泄利。五味偏啖，久而增气，皆令夭殃，可不慎哉。是知脾肾两脏皆为根本，不可偏废。古人或谓补脾不如补肾者，以命门之火，可生脾土也。或谓补肾不如补脾者，以饮食之精，自能下注于肾也。须知脾弱而肾不虚者，则补脾为亟；肾弱而脾不虚者，则补肾为先。若脾肾两虚则并补之。药既补矣，更加摄养精神，斯为善道。

谚有之曰：药补不如食补。我则曰：食补不如精补，精补不如神补。节饮食、惜精神，用药得宜，病有不痊焉者寡矣。

上一页：论温法
当前页：论补法


说明

欢迎浏览“《医学集成》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医学集成》”手册】