太阳证发热（长期低热） 《范中林六经辨证医案》

太阳证发热（长期低热）

郭××，女，24岁。北京某医院医务人员。

【病史】近三年来，常间歇性低热。1976年3月，感冒发烧，曾服用感冒冲剂、四环素等药。其后经常自觉畏寒发热，常患扁桃体炎和关节痛。腋温，一般在37．4～38℃，偶尔在38℃以上。曾查血沉25毫米／小时，其它如白血球和基础代谢均正常。注射卡那霉素后，热暂退，但始终呈间歇性发作。自1978年初以后，每日皆发热两次，体温在37．5℃上下。虽经治疗，未愈。1979年3月来诊，按太阳伤寒证发热论治，两诊热退。

【初诊】3月1日。今晨自觉畏寒发热，测体温37．4℃，畏寒发热、身无汗，两膝关节疼痛，面色正常，唇淡红，舌质淡红而润、微紫暗，苔黄挟白较腻，脉浮紧。此为太阳伤寒表实证，法宜开腠发汗、安中攘外，以麻黄汤主之。

处方

麻黄10克　桂枝6克　甘草18克　杏仁15克　二剂

【辨证】《伤寒论》云：“太阳病，头痛 发热，身疼腰痛，骨节疼痛，恶风，无汗而喘者，麻黄汤主之。”此为太阳伤寒之主证。柯韵伯曾指出：“麻黄八证……重在发热身疼，无汗而喘”。本例患者未致肺气郁闭，故无喘证，其余麻黄汤之主证皆备。舌质淡红润，苔白，为有寒象，这种舌质，再加淡黄色苔，参之舌微现紫暗，为陈寒郁滞已久之征。脉浮，病在表，紧则为寒。寒邪外束，身之阳气不得宣散，故令发热。此非阳明实热，故虽发热而不甚，虽间歇性发热而非潮热可比。寒主闭藏，使皮毛闭，故身无汗。营卫阻滞，失正常之卫外机能，故畏寒。寒邪郁于经脉之间，阳气不舒，故令骨节疼痛。

此病之初，原为外感风寒之邪，虽迁延三载，但始终缠绵未解，并未传经。转来初诊时，病仍属太阳伤寒表实，麻黄证具，故不拘其日，仍当发其汗。

【二诊】3月3日。服药后，身觉微汗出，恶寒减，舌紫暗渐退，苔白滑根部微黄，脉细微缓。尚有轻微发热，病仍在太阳。服麻黄汤后，发热恶寒皆减，但现身汗出，脉微缓，营卫失和之象。法宜通阳解表，调和营卫，以桂枝汤加味主之。

处方

桂枝10克　白芍10克　炙甘草6克　生姜60克　大枣10枚　白薇12克　三剂

【三诊】3月8日。上方服三剂后热退。两日来未再低热．试体温36．7℃。膝关节偶尔有短瞬疼痛，微觉头昏，梦多，此外身无明显不适，舌脉均转正常。再少进调和营卫之剂，巩固疗效，并嘱其注意饮食起居，避免病情反复。

7月17日随访，患者说：自第二诊服药后低热退，至今未再复发，自觉一直良好。

【按语】从祖国医学看，发热的原因，可归纳为外感和内伤两类。在外感热病即伤寒病中，发热为主要见证之一。如太阳病多恶寒发热；阳明病多蒸蒸发热或潮热；少阳病为往来寒热；少阴病发热则有寒化热化之别，还有兼证及阳气渐复发热之异；厥阴病发热主要表现在阴阳胜复过程中，有正胜于邪及阳复太过发热等不同；唯太阴为至阴，所谓“两阴相合，无热可发”。上述诸发热证，虽性质各不相同，并且不论高热低热，均有一定规律性，皆可按六经辨证施治。

本例患者间歇性低热反复发作，已三年之久，但未传经。这样长的时间，始终属太阳表证，似乎不好理解。实际上，后世《伤寒论》注家，对此已有阐发，认为太阳病传变与否，应凭脉证，计日传经之说，不可拘泥。不过，此证虽未犯他经，却在太阳经内变化；所谓表虚表实．常可相互转化。因此，关键在于严格掌握六经及其传变规律。本例辨证准确，抓住太阳病恶寒发热这一基本特征，灵活使用麻黄汤和桂枝汤，先后有别，分寸恰当，故使三年缠绵之疾，数日内迎刃而解。

当前页：太阳证发热（长期低热）
下一页：太阳证偏头痛（三叉神经痛）
原始资料来源互联网，中医世家网站整理。


太阳证偏头痛（三叉神经痛） 《范中林六经辨证医案》

太阳证偏头痛（三叉神经痛）

邢××，女，67岁。河北省任丘县马家坞乡，农民。

【病史】1975年春节，左面部疼痛，其后逐渐转为剧痛，阵阵发作，持续三年之久。任丘××医院，北京××医院等诊断为“三叉神经痛”。经针灸、中西药物治疗，未明显好转。1978年12月18日来诊，按太阳证偏头痛论治，两诊而愈。

【初诊】12月18日。近日来疼痛加剧，痛甚时脸肿发亮，眼不能睁，夜不能眠，坐卧不宁，生活无法自理。微恶寒，无汗，舌质淡红，苔淡黄润夹白，根稍厚腻。此为太阳伤寒表实证偏头痛，风寒挟湿侵袭，无从达泄，法宜解表开闭，散寒除湿，以麻黄汤加味主之。

处方

麻黄10克　桂枝10克　炙甘草18克　杏仁18克　法夏15克　二剂

【辨证】此证头面左侧剧痛，病属偏头痛。

头居人之首，位高而属阳。手足三阳经脉，以及脏腑清阳之气，皆会于此。舌质淡红而润，苔淡黄夹白不燥，即为风寒夹湿，入侵肌腠，郁闭不解之象；参之头一侧痛甚，微恶寒无汗，显系邪犯太阳经脉；再参之无阳明、少阳病情，更无三阴之候，亦可以佐证。因此，本例偏头痛，不必拘于头痛偏侧多属少阳，或头痛日久，多属内伤之常规。而应从实际出发，按六经辨证，太阳伤寒表实之证具，邪无达泄之路而上扰，以致多年头痛不愈，急用麻黄汤以开之。

【二诊】服药二剂，疼痛明显减轻，余证亦随之好转。原方再服二剂。

【三诊】剧痛消失，夜能安睡，精神顿觉清爽，多年痛楚若失，不胜欣喜。舌质正常，苔黄腻退。头部微觉恶风，头左侧尚有轻微阵痛。风邪未尽，尚有病后营卫不和之象。宜祛风解肌，桂枝汤和之，以善其后。

处方

桂枝10克　白芍12克　炙甘草10克　生姜15克　大枣20克　二剂

服二剂，病愈，遂停药。嘱其免受风寒。观察约一月，情况良好。患者说：“头痛三年，真是痛苦极了，花了二、三百元，还是不好。范老看了三次，每付药只四、五味，一共只花了一元零一分钱，病就治好了，真使我感动。”遂返回家乡。其后，向其亲属追访，知病未复发。

【按语】“三叉神经痛”，目前病因还不十分清楚。老年人患此病尤多，可能与神经传导功能障碍有关。西医治疗，多采用镇痛剂、酒精封闭等法，无效时则考虑开颅行三叉神经根切手术。这样虽能解除剧痛之苦，但术后面部易出现后遗症，且不易为患者所接受。

祖国医学认为，举凡风寒暑湿等外邪，气血痰郁之内伤，均可以引起头痛。本例按仲景六经辨证，应属太阳经证，伤于风寒雾露所致。故急投开表、逐邪、发汗之峻剂麻黄汤，直达病所；继而以桂枝汤和之。

用麻黄汤加法夏者，“其用有四：除湿化痰涎，大和脾胃气，痰厥及头疼，非此莫能治”。

上一页：太阳证发热（长期低热）
当前页：太阳证偏头痛（三叉神经痛）
下一页：太阳证眩晕（美尼尔氏综合症）


太阳证眩晕（美尼尔氏综合症） 《范中林六经辨证医案》

太阳证眩晕（美尼尔氏综合症）

罗××，女，34岁。成都市某场工人。

【病史】1976年5月，突感眩晕，如坐舟中，卧床不起。成都市××医院内科确诊为“美尼尔氏综合症”。

数日后转来求诊。

【初诊】四天前，下班回家，自觉头胀痛，眩晕甚，颇欲吐。次日上班，到厂后片刻即晕倒。呕吐频繁，吐出大量清涎，头晕似天旋地转。恶寒、咳嗽、无汗。舌质偏淡，苔微黄。此太阳证，寒邪闭阻，水饮内停而致眩晕。法宜先从温化寒饮，祛痰降逆入手，以半夏干姜散加味主之。

处方

法夏18克　干姜18克　云苓30克　甘草3克

【二诊】干呕消失，头胀痛、眩晕减轻。

再宜表里同治，散外寒，涤内饮，以小青龙汤加减主之。

处方

麻黄10克　法夏15克　千姜10克　甘草15克　二剂

【三诊】头晕、咳嗽进一步好转，痰涎减。

表邪未尽，阳气尚虚，继以麻黄 细辛 附子汤，助阳解表。

处方

麻黄10克　制附片60克(久煎)　　辽细辛6克　桂枝10克　干姜60克　甘草30克　四剂

服药后，自己单独乘公共汽车前来诊病，尚有头晕胀之感，舌淡红，苔薄白微黄。又少进散寒除湿，安中攘外之品，数日后病愈。1979年10月26日追访，三年来坚持上班，病未复发。

【按语】《金匮要略》云：“干呕、吐逆、吐涎沫，半夏干姜散主之”。故首用此温中止呕之法。重加茯苓，取其健脾利水渗湿，既能扶正，又可祛邪，且为治痰主药。服药两剂，病情好转。次用小青龙汤与麻黄 细辛 附子汤，取其善涤内饮，助阳驱邪之功。

上一页：太阳证偏头痛（三叉神经痛）
当前页：太阳证眩晕（美尼尔氏综合症）
下一页：支气管扩张


支气管扩张 《范中林六经辨证医案》

支气管扩张

常××，女，22岁。中国人民解放军某部学员。

【病史】患者五岁出麻疹时，曾合并肺炎。其后常吐浓痰，并转为咳血。1970年，经北京几家医院会诊，诊断为“支气管扩张”。先后在北京、上海、山西等地治疗，咳血基本控制，但经常头痛，时发高烧。医院多次建议手术治疗，患者家属未接受。病情逐渐加重，终于不能坚持学习，从某军医学校休学。1978年5月2日来诊，按太阳证温病论治，两月余基本治愈。

【初诊】头昏头痛，身热而不恶寒；手心灼热，汗出，心烦，渴喜凉饮。咳嗽，频频吐大量浓黄稠痰，便秘，睡眠不安。面红亮，双颧有明显黑斑，唇绛红，舌质鲜红，苔黄厚腻而紧密，脉洪数。此系温病伏邪为外感所触发，并上犯肺经所致。法宜宣肺泄热，降逆止咳。以麻杏石甘汤加味主之。

处方

麻黄10克　杏仁24克　石膏60克　甘草18克　葶苈子10克　川贝15克

【辨证】《伤寒论》云：“太阳病，发热而渴，不恶寒者，为温病”。仲景在此提出不恶寒而渴，与恶寒而不渴，作为辨别温病与伤寒之标志。本例患者，虽身热头痛与伤寒相似，但不恶寒而渴，故当属温病。因伤寒传变化热，必传经而后渴；温邪不待传变，虽病在表而热邪伤津，故渴。同时伤寒为寒邪，故身发热而恶寒；温病为阳邪，故发热而不恶寒。此例温病，邪热壅肺，病根已深，肺失宣降，故咳甚，吐浓痰；蕴热日久，必伤血络而致咳血。参之舌象，舌质鲜红，苔黄厚腻而紧密，亦与上述印证相符；而两颧属肺，湿积于肺，日久不得宣化，内聚成痰，外现于面，故形成两颧黑斑也。据此，立法处方，服药十剂，咳嗽与浓痰减，手心灼热，头痛心烦，睡眠不宁等均有好转，面红亮亦稍退。

【二诊】痰、咳、烦、热等虽有好转，但舌质仍鲜红，苔黄少津，便秘，时有发热，此郁热虽衰而津液未复。宜守原法，兼顾生津润燥以养阴。以麻杏石甘汤合竹叶石膏汤加减主之。

处方

麻黄10克　杏仁18克　石膏60克　竹叶10克　麦冬12克　甘草3克　桑皮15克　川贝15克　黄芩10克　知母12克　荷叶12克　三剂

服三剂后，发热、便秘、头昏、咳吐浓痰等显著好转。原方损益又服十剂。

【三诊】舌质红、苔白润，偶尔尚吐稠痰。上述诸证悉减，两颧黑斑基本消退，病已显著好转。为祛多年余邪，宜养阴清肺，以善其后。自拟养阴清肺汤主之。

处方

桑皮12克　杏仁12克　川贝10克　橘红10克　麦冬12克　白芍12克　银花10克　连翘10克　甘草3克

1979年2月25日追访患者，其家长告之，患者已于1978年秋复学，情况一直很好。

上一页：太阳证眩晕（美尼尔氏综合症）
当前页：支气管扩张
下一页：急性肺炎


急性肺炎 《范中林六经辨证医案》

急性肺炎

晏××，女，66岁。四川郫县某乡，农民。

【病史】体质素虚，有咳嗽病史。1970年8月中旬遇风雨后，突然高烧剧咳，头痛 胸痛，气紧，吐黄稠痰。急送××医院，测体温39．5℃，经胸透、验血，诊为“急性肺炎”。注射青、链霉素等，高热虽退，但咳嗽、气紧等证仍较重。同年9月初，由子女抬至成都就诊。

【诊治】咳嗽不休，神疲面肿，气逆不能平卧，喉间痰鸣如水鸡声，痰壅盛，色黄。自觉胸腹微热，间有寒战。舌尖边红，苔微黄腻。此为风寒外邪侵犯肺卫，气机阻滞，肺失清肃，兼有郁热，邪聚于胸膈。证属太阳伤寒咳嗽，法宜宣肺降逆，止咳祛痰，以射干 麻黄汤加减主之。

处方

射干12克　麻黄12克　辽细辛3克　炙紫菀12克　炙冬花10克　法夏12克　黄芩10克　川贝12克 (冲)　甘草15克　一剂

上方服后，自觉胸部稍宽舒，咳喘略缓。原方再进三剂，咳喘郁热减，痰仍盛。去黄芩，加桔梗、云苓，又进三剂，诸证显著好转。嘱原方再进三剂，以资巩固疗效。

1979年7月21日追访：患者现已74岁高龄，谈及当年病势沉重，经范老治愈，九年来身体较好。现在还能步行到附近场镇赶集。

【按语】《金匮要略》云：“咳而上气，喉中水鸡声，射干 麻黄汤主之”。本案病属太阳伤寒，与射干 麻黄汤证相合，故以此方加减治之。因风寒郁闭，微有热象，去五味之收，大枣之腻，生姜之辛；另加黄芩、川贝，以增强清肺化痰之效。

上一页：支气管扩张
当前页：急性肺炎
下一页：太阳证哮喘


太阳证哮喘 《范中林六经辨证医案》

太阳证哮喘

马××，男，3岁。四川双流县某乡。

【病史】从婴儿时起，常患感冒。两岁时，曾高热咳嗽，服药后热退，但咳嗽未愈，迁延至三岁。近因新感，病势加重，发为喘逆，哮鸣之声，邻室可闻。1965年5月来诊。

【一诊】咳嗽 气喘，喉间痰鸣，痰清稀，白泡沫较多，咳时微汗出，遇风咳甚。面色萎黄，舌质淡红，苔白滑。此为太阳表虚证哮喘。法宜解肌祛风，降逆平喘，以桂枝加厚朴杏子汤加味主之。

处方

桂枝6克　炙甘草3克　白芍6克　生姜10克　大枣15克　厚朴4克　杏仁6克　紫菀6克　防风3克　五剂

【二诊】服上方五剂，咳喘明显减轻，夜能安睡。早晚遇风仍咳喘，痰多，汗出。风邪未尽，湿痰尚盛。上方加茯苓、陈皮、法夏，以除湿化痰。

处方

桂枝6克　白芍6克　大枣10克　生姜10克　厚朴4克　杏仁6克　紫菀6克　防风3克　法夏9克　炙甘草3克　云苓12克　陈皮5克　三剂

【三诊】服三剂后，咳喘大减，时咳清稀痰涎。拟小半夏汤加味，温中化饮，祛风止咳治之。

处方

云苓12克　法夏6克　干姜3克　炙甘草5克　旋覆花6克　紫菀6克　苏叶3克　防风3克

【四诊】服四剂，咳喘平。因久病伤正，宜温中益气，健脾除湿，以理中汤加味善其后。

处方

党参10克　白术6克　干姜3克　炙甘草3克　黄芪6克　法夏6克　砂仁5克　云苓6克　六剂

服六剂后停药，身体恢复正常。

1979年7月26日追访，患儿已成年，体质健壮，哮喘未复发。

【按语】此例太阳表虚，桂枝汤证具。复因风痰交争，新感引动宿疾，气机阻滞，发为哮喘。正如《伤寒论》所说：“喘家作，桂枝汤，加厚朴、杏子佳。”验之临床，对太阳伤寒之表虚兼有喘逆之证，不论老幼皆宜。

上一页：急性肺炎
当前页：太阳证哮喘
下一页：太阳证刚痉（临产麻疹）


太阳证刚痉（临产麻疹） 《范中林六经辨证医案》

太阳证刚痉（临产麻疹）

郭××，女，20岁。成都某厂工人。

【病史】1951年春，因临产入××产院。次日晨，自觉身倦、头昏、发热、恶寒，双眼流泪，鼻流清涕，脸上出现红疹，当即诊断为麻疹。因怕传染，通知其转传染病院。由于即将分娩，两院相距又远，家属不同意，最后回到家中，复感风寒，病情急剧恶化，昏迷失语。遂请范老去家急诊。按太阳证麻疹寒闭论治，服药两剂，转危为安。

【诊治】面部耳后麻疹出而复收，疹色转为淡紫微暗，疹点下陷。额头微热无汗，恶风寒，胸闷气紧上逆。项背强痛，两手抽搐，口噤无声，人已昏迷。

面色灰暗，唇淡微乌，撬开牙关，视舌质淡红偏暗，苔黄夹白微腻，脉浮紧。此当临产疹出未透而重感风寒，麻毒内陷，并致刚痉之危证。法宜驱风散寒，解痉透疹，以葛根汤加减主之。

处方

葛根10克　麻黄10克　桂枝6克　白芍10克　甘草3克　生姜10克　升麻10克

服药后，逐渐清醒，声渐出而语清，手足抽动停止。头项强痛明显减轻，疹点重新现出。此为寒邪衰，郁闭开，刚痉主证已解，转为正常疹出，遂即顺产。后继以清热解毒、甘寒养阴之剂，调治而愈。

【辨证】一般说来，麻疹属温病范围，切忌辛温发汗。为什么本例竞从太阳经病风寒表实兼证入手?《金匮要略》云：“太阳病，发热无汗，反恶寒者，名日刚痉”，“太阳病，无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。”临床所见，患者突然项背强痛，胸闷气紧上逆，口噤不得语，以及牙关紧闭等，皆为寒气盛而痉在表。同时疹出即没，疹点下陷，昏迷失语，牙关紧闭，显系麻疹中途隐没之闭证。此病例病机，究属热闭寒闭?细察之，额头虽微热，但非全身灼热；虽昏沉失语，但无烦渴谵妄；疹点虽下陷，仅淡紫微暗。

参之唇色，暗淡不红；苔黄而不燥，脉浮紧而不洪数。显然，应属麻疹寒闭之逆证。不可泥于“痧喜清凉，痘喜温暖”之说。故投葛根汤发表透疹以除寒闭，从经输达邪外出，以解刚痉。

【按语】产褥期中，由于失血伤津，产道创伤，感染毒邪而引起“产后发痉”，颇不乏人。本例麻疹，发生于成年，且临产发病，并转为寒闭刚痉，在临床中颇为罕见。此证对产妇而言，生死反掌。其致命之危，首在麻疹寒闭而引起之抽搐昏迷。故临证之要点，必须拨开云雾，辨析其症结。综观患者麻疹寒闭诸证，按伤寒六经，归根到底，则为寒气盛而致痉，应属寒，属表，属实，病在太阳之经，葛根汤实为对症之良方。

上一页：太阳证哮喘
当前页：太阳证刚痉（临产麻疹）
下一页：太阳证柔痉


太阳证柔痉 《范中林六经辨证医案》

太阳证柔痉

史××，男，37岁。北京市某局汽车驾驶员。

【病史】1977年秋开始，头痛、眩晕、眼胀、后项强直胀痛及背，牵连双肩酸楚，难以俯仰转侧。驾驶车辆时，头项活动受限，严重影响工作。夜间卧床，必须垫上三个高枕；病重时闭眼则觉眩晕，甚而被迫睁目不眠。西医查无明显指征，仅血压稍偏高。

经常服用镇痛、安眠剂，无明显效果。

1978年9月来诊，按太阳证柔痉论治，半月痊愈。

【诊治】头痛、项背强痛。常自汗出，头项部特别恶风。躺下则头晕，夜卧不宁。一年来逐渐加重，驾驶汽车日感困难。舌质淡红，苔白滑润，脉浮濡。

此系风湿外伤筋脉之“项背强几几”，属太阳病“柔痉”。法宜解肌祛风，濡润经脉。以桂枝加葛根汤主之。

处方

葛根12克　桂枝9克　白芍9克　炙甘草9克　生姜15克　大枣20克　二剂

上方服两剂，诸证悉减。损益再进数剂，嘱其注意冷暖。半月左右病遂告愈。

1979年5月17日随访，患者说：经范老治愈后，一直未再犯病。去年11月，驱车万里，远至东北，至今头项再无不适之感。

【辨证】本例头痛项强，舌淡红润，苔薄白滑，脉浮，显系太阳痉病。虽病已年余，但无里证，无传经之候，病仍属太阳经证。

初诊时，项背强几几为时已久，究其病因，为风寒之邪壅阻脉络，气血运行不畅，以致筋脉失养。舌质正常、苔白滑，脉浮濡，为太阳表证之象；再参之汗出而恶风，此为表虚之证。

《伤寒论》明确指出：“太阳病，项背强几儿，反汗出恶风者，桂枝加葛根汤主之。”与本例对照，主证相符，故投原方。

【按语】本例桂枝加葛根汤之柔痉，与上例葛根汤之刚痉，皆以桂枝汤为基本方，均重用葛根为君。

所不同者，麻黄一味之差，有汗无汗一字之异，其理法方药，则随之不同。但历来《伤寒论》若干版本，刊载之桂枝加葛根汤多有麻黄。后人如林亿等提出，此恐非仲景之本意。今验之临床，亦确实如此。

上一页：太阳证刚痉（临产麻疹）
当前页：太阳证柔痉
下一页：太阳证风湿


太阳证风湿 《范中林六经辨证医案》

太阳证风湿

田××，女，70岁。北京中直机关家属。

【病史】左下肢疼痛，以小腿与膝关节为重，步履艰难，一年有余。××医院按风湿性关节炎治疗。

经理疗、针灸、中药治疗无效。1978年11月28日来诊，按太阳证风湿论治，两诊而愈。

【初诊】经人搀扶前来。左腿痛甚，难以着地，并有畏风及沉重感，入夜常剧痛难寐。关节不红肿。

舌质淡红，苔白滑。此为太阳证风湿，法宜祛风胜湿，解肌通络，以桂枝汤加味主之。

处方

桂枝3克　白芍10克　生姜15克　大枣15克　牛膝10克　炙甘草10克　威灵仙6克　木瓜10克　二剂

【复诊】上方服两剂，腿痛消失。可下地自由走动。为巩固疗效，清除余邪，原方加减，再服。

处方

桂枝6克　白芍10克　生姜10克　牛膝10克 炙甘草10克　木瓜10克　紫苏叶10克　防风10克　法夏10克

服两剂病愈。1979年5月15日追访，因家中无人，邻居介绍：1977年患者腿痛，多处治疗，不见好转，痛甚时，背着儿女在家哭泣。范老几剂药治愈，现回乡探亲去了。

【按语】《伤寒论》中，论述杂病颇多。而风湿痹痛之阐述，又以《太阳篇》最详。盖太阳主一身之表，为六经之藩篱。风寒外邪袭人，太阳首当其冲。或由表及里，引起整体反应；或具备太阳病之特征，不必拘于时日，皆可从实际出发，按太阳病“脉证并治”。

本例之关节疼痛，其病变为风湿之邪，由表及里，留注腠理，滞于下肢，使局部气血运行不畅，邪阻益甚，故痛剧难忍。用桂枝汤者，取其通阳解肌，祛风邪，调营卫之效。重用芍药、甘草，酸甘化阴，凋血养筋，缓急止痛；加牛膝，性善下行，活血通经；再加木瓜、威灵仙，舒筋活络，祛风除湿，以共奏解表驱邪之功。

此篇置于风湿痹痛诸案之第一篇，拟通过现代之实践检验，举一反三，进一步证实，伤寒之中有万病，仲景约法能合诸病也。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

杨××，女，60岁。四川省温江县永宁乡，农民。

【病史】既往有风湿痛史。1974年8月初，身觉不适，畏寒，头昏，身痛。某日正弯腰时，忽感腰部剧烈疼痛，不能伸直，头上直冒冷汗，遂倒床不起。

邀范老诊治，按太阳证风湿论治，十余日痊愈。

【诊治】腰痛如割，不能转侧，身觉阵阵畏寒发热，手脚麻木。面色青暗，唇乌，舌质微红，苔白滑腻，触双手背微凉，脉浮虚。此为太阳证，风湿相搏，卫阳已虚。法宜温经散寒，祛风除湿。以桂枝 附子汤主之。

处方

桂枝15克　制附片60克 (久煎，一个半小时)　生姜30克　炙甘草10克　红枣30克　四剂

上方连眼四剂后，诸证悉减。再服四剂，基本痊愈。从此行走、劳动如常。1979年6月追访，患者谈及五年前病愈以后，未再复发。

【按语】《伤寒论》指出：“伤寒八九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。”本例诸证与上条基本吻合，故按原方投之，仅药量斟酌变化。加重桂枝，发散在表之风寒，通阳化气；配以生姜，使风邪从皮毛而出；加重附子，温经逐寒止痛，助肾阳，而立卫阳之基；佐以草、枣，益中洲、和营卫，则三气除而搏自解。

上一页：太阳证柔痉
当前页：太阳证风湿
下一页：太阳证历节病（风湿性关节炎）


太阳证历节病（风湿性关节炎） 《范中林六经辨证医案》

太阳证历节病（风湿性关节炎）

柴××，男，13岁。四川省郫县团结乡，学生。

【病史】1975年11月，在校义务劳动中遇雨，全身湿透，身觉不适。翌日，感周身骨节烦疼，服药效不显。一月后，双膝关节逐渐肿大，骨节变形，膝关节周围出现硬结。1976年1月初，下肢屈伸不利，行动困难。经××医院诊断为“风湿性关节炎”。同年2月初来诊，按历节病论治，月余病愈。

【初诊】患者已卧床不起，由其父背来就诊。全身关节疼痛，尤以四肢为甚。双膝关节肿大，膝面有多处硬结，双手掌脱皮，双脚边缘红肿麻木。晚间自汗出，食欲不振。舌质较红，苔白微腻，脉浮紧数。

此为太阳证历节病。法宜驱风解热，化湿散寒，以桂枝芍药知母汤加减主之。

处方

桂枝12克　赤芍12克　知母12克　麻黄10克　生姜10克　白术15克　甘草6克　防风12克　苡仁20克　三剂

【辨证】本例劳动中大汗出，风寒湿邪留注关节。正如仲景所云：“汗出入水中，如水伤心。历节黄汗出，故日历节。”又云：“诸肢节疼痛，身体廷赢，脚肿如脱，头眩短气，温温欲吐，桂枝芍药知母汤主之。”此例主证突出，风寒湿邪致痹，病属太阳类似证。但已有风从热化之象，故去附子，加苡仁以增强渗湿利痹，止痹痛拘挛之效。

【二诊】上方服三剂，下肢渐能屈伸，诸证皆有好转。守原法加辽细辛再服两剂。

【三诊】膝关节及脚肿消，膝面硬结缩小．变软。全身关节仍有轻微疼痛，原方加减续服。

处方

桂枝10克　赤芍12克　麻黄10克　生姜10克　白术12克　甘草3克　防风10克　茯苓12克　川芎10克　柴胡10克　前胡10克　羌活10克　独活10克　辽细辛3克

嘱服数剂，可停药，注意生活调养，忌食生冷和预防风寒。

月余后，其父来告，小儿关节已不疼痛，双膝硬结消失，病已痊愈。1979年7月追访，其母日：玉儿已长成人，身体很健壮。自范老告戒后，不准他洗冷水澡、食生冷之物，四年来病未复发。

【按语】以上四例太阳证，西医辨病大体相同。

但范老临床施治方药，各有所异：田例风湿之邪，留洼肌腠，下肢局部气血阻滞，以桂枝汤加味轻取之；杨例风湿相搏，卫阳已虚，腰剧痛不能转侧，桂枝 附子汤中重用附子，温经逐邪，助肾阳而立卫阳之基；汤例风寒湿邪久留骨节，又突然转重，甘草 附子汤中重用附子，速开筋骨之痹；柴例病属历节，兼有风从热化之象，故去附子，后加羌独柴前而收功。四例皆属太阳证之范畴，或称太阳类似证，病因与病位相似，但理、法、方、药有所不同。可见范老既重“辨证”，又严“论治”，且善于“同病异治”。

上一页：太阳证风湿
当前页：太阳证历节病（风湿性关节炎）
下一页：风湿


风湿 《范中林六经辨证医案》

风湿

汤××，女，37岁。成都市棕垫生产组工人。

【病史】1964年自觉经常头晕，乏力，周身关节疼痛。1965年10月30日晚，突觉肢体沉重疼痛，不能转侧，手不能握物，足不能移步，衣食往行均需他人料理。次日急送××医院，诊断为“风湿”。经针灸治疗十余日，效果不显，遂来求诊。按太阳证论治，三个月基本治愈。

【初诊】由两人搀扶前来就诊。全身关节剧痛似鸡啄，游串不定。头晕，耳鸣，四肢不温，畏寒恶风，口干少津，不欲饮。舌质偏淡，舌体胖大，边缘有齿痕，苔薄白。寸关脉浮虚，尺微沉。此为太阳证，风寒湿邪郁久成痹，法宜温经逐寒，除湿止痛，以甘草 附子汤加味主之。

处方

炙甘草30克　制附片60克(久煎)　　白术12克　桂枝18克　生姜30克　二剂

附片先煎一个半小时，再加其它味药同煎约半小时(以下汤剂中，凡有附片者，均以此法煎煮)；日三服，忌食生冷。

【辨证】此证风寒湿邪兼而有之，蕴积已久，郁阻成痹。虽有畏寒恶风脉浮之表证，但不可单用发表；虽有头晕耳鸣，四肢不温，口干不欲饮，舌质偏淡而尺脉沉之里证，又不宜径投回逆。参之舌脉诸证，乃为风寒湿相搏，属太阳类似证。

《伤寒论》曰：“风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛剧……甘草 附子汤主之。”此方用治本例风寒湿痹，颇相吻合。甘草益气和中，附子温经散寒止痛，白术燥湿健脾，桂枝祛风固卫，通阳化气，加生姜以助温散之力。

【复诊】上方服两剂后，关节疼痛减轻，稍可转侧行动。上方加麻黄、辽细辛，以增强驱风散寒、开闭止痛之效，续进五剂。

【再诊】自拄拐杖前来就诊。关节疼痛及全身串痛著减。头晕，耳鸣，畏寒，恶风亦明显好转。上方加茯苓以渗湿，续服五剂。

【又诊】全身活动已较自如，精神好转，但腰腿尚觉疼痛、重着。今虽见初效，毕竟一时难收全功。须培补脾肾，通窍除湿，以清余邪，拟理中丸加味续服。

处方

潞党参60克　干姜片120克　炒白术60克　炙甘草60克　制附片120克　云苓60克　上肉桂30克　川桂枝15克　宁枸杞60克　真琥珀60克　五剂

共研细末，水打丸，如黄豆大。日服二次，每次3克　。

连服三个月，基本痊愈，恢复正常工作。1979年追访，十余年来，虽关节偶有轻微疼痛，但行动自如，一切较好。

【按语】甘草 附子汤之“骨节疼烦，掣痛不得屈伸”，与桂枝 附子汤之“身体疼烦，不能自转侧”，皆为风寒湿相搏之太阳证；其疼痛不能自已者，均为筋胀之故，病理相同。所异者，本例甘草 附子证，风湿留于关节，邪深入里；而桂附证，风寒湿留着肌肉，有表无里。故汤证不同。

上述两方原义，桂附证因属风湿，留着肌表，当以速去为宜，故附子用量较大；而甘草 附子证，已病久入里，减其附子用量者意在缓行。但本例虽属久病入里，又暴发于一旦，且脉沉而细；故兼采两方之义，加大附子并生姜，既速去标，又开筋骨之痹也。

上一页：太阳证历节病（风湿性关节炎）
当前页：风湿
下一页：坐骨神经痛


坐骨神经痛 《范中林六经辨证医案》

坐骨神经痛

李××，男，4J6岁。铁道部某厂干部。

【病史】1974年底，腰臀部痛引双下肢，左侧为甚，行动日益困难。××职工医院诊断为风湿性坐骨神经痛。经针灸、中西药治疗，其效不显。遂发展至下肢难以行动，生活不能自理。于1975年2月底，由工厂派专人护送来成都求治。

【初诊】患者卧床不起，翻身需由他人协助，腰臀部及下肢麻痛沉重，左下肢尤甚，活动患肢则疼痛加重。恶风寒，头痛，小腹胀满，小便不利，双下肢凹陷性水肿。面黄无泽，舌质淡红，苔白滑厚腻，根部微黄。此证属风寒湿痹，湿邪为胜。急当温阳化气行水，以五苓散加味主之。

处方

猪苓10克　茯苓20克　泽泻10克　砂仁10克　白术15克　桂枝15克　上肉桂10克　五加皮12克　三剂

【二诊】服上方后，小便量增多，腹部及下肢肿胀减，但疼痛无明显改变。针对主证，以助阳胜湿，散风止痛之甘草 附子汤加味主之。

处方

炙甘草30克　制附片120克(久煎)　　桂枝15克　生白术20克　生姜60克　云苓30克　四剂

【三诊】服上方后，全身关节疼痛减轻，扶杖可下地缓步而行。宜原法再少佐麻黄、辽细辛，以增强开闭、散寒、行水之力。

处方

炙甘草30克　制附片120克(久煎)　生白术20克　桂枝15克　生姜60克　麻黄10克　辽细辛4克　云苓20克　五剂

【四诊】头痛，腰臀部及下肢疼痛大减，离杖能行。肢肿基本消失，尚有寒湿凝聚、经络受阻之象，继以活血通络、舒筋散淤之品调理之。

处方；桂枝木通红藤威灵仙、当归、川芎猴骨海马松节牛膝 木瓜乳香没药苏木辽细辛 羌活 独活 柴胡 前胡 血竭 伸筋草以上各10克，共为细末，水打丸。每晚睡前用白酒兑服3克　。

服药20余日后，病愈恢复工作。

1979年7月20日追访，至今未复发。

【按语】本例太阳痹证，以湿为胜。急投五苓散加味，不仅急则治标，同时化气行水，即为治本。前贤曾称“五苓散，逐内外水饮之首剂。”而桂枝则为此方之关键，故重用之，以增强通阳化气行水之力。另加上肉桂，补命门真火，助气化，散寒凝；加砂仁醒脾化湿，行气宽中以消胀满，且能纳气归肾以助膀胱之气化；再用五加皮祛风湿之痹痛，疗经络之拘挛，且有利小便、消水肿之效。服药三剂而病获转机。然后抓住风寒湿致疼痛之主证，继用甘草 附子汤。

白术、附子，顾里胜湿；桂枝、甘草，顾表胜风；重用附子，温里扶阳，除痹止痛。冠以甘草者，意在缓而行之。最终，再用活血通络之法以善其后。

上一页：风湿
当前页：坐骨神经痛
下一页：周期性麻痹


周期性麻痹 《范中林六经辨证医案》

周期性麻痹

刘××，男，45岁。辽宁省抚顺市某局干部。

【病史】1975年2月，参加抗震救灾工作。

当时气温降至零下20度，在雪地临时架设帐篷办公和食宿。2月17日深夜，起床接长途电话，衣着单薄，持续约20分钟，后感下肢冷麻。翌日，遂不能站立。经医疗队以抗风湿治疗无效，第五日即四肢瘫痪。2月24日送回抚顺，××职工医院外科诊断为“筋肌纤维质炎”。又转××医院治疗，当时膝关节红肿，诊断为“急性风湿症”。

此后三年内，时好时坏，反复发作。多次住院，有一次长达200多天。1979年1月9日瘫痪复发后，病情加重，每日反复发病，大腿肌肉呈阵发性游走疼痛，轻则起立困难，重则卧床不起。经辽宁省某中医医院内科，先后诊断为：“痹证”、“痿证”、“痿痹兼证”、“风痱”。沈阳××医院内科、神经内科会诊，诊断为“发作性瘫痪待诊”，并建议转北京诊冶。在北京××医学院附院确诊为：“周期性麻痹”。

1979年4月13日前来就诊。

【初诊】由专人陪伴来诊，步履困难。周期性下肢瘫痪每日发作，轻时蹲下后即不能起立，重则四肢皆瘫；发作时间约半小时到1小时，有时长达8小时以上。不服药也可以暂行缓解，次日又突然发作。受凉或疲乏后较易引发。两腿肌肉游走疼痛，并有凉麻感，四肢关节及腰部亦时觉痛胀。头晕痛，口干，无汗。舌质稍红，根部薄黄苔，脉浮紧。此为太阳证风寒湿痹，外邪郁闭，阻滞经络，长期凝聚不解。法宜解表开闭，散寒除湿，以麻黄汤加减主之。

处方

麻黄10克　杏仁12克　苏叶10克　防风10克　法夏12克　甘草15克

因稍有热象，去桂枝，重用甘草；为加强祛风散寒除湿之力，加苏叶、防风、半夏以佐之。从4月13日至5月18日，月余内，每日一剂，基本以此方加减。

犯病程度逐渐减轻，时间缩短，能独立自由行动。

【辨证】患者病情复杂，周期性麻痹缠绵不愈，迁延数年，日益沉重。

《素问·痹论篇》云：“所谓痹者，各以其时重感于风寒湿之气也。”本例病发于严冬，风寒湿邪，互相交织。肌肉关节疼痛，游走不定，为风痹之象；下肢时觉冷痛，遇寒加重，乃寒痹之候；肢体关节，尤其是双腿重着疼痛，又为湿痹之征。从主证来看，风寒湿痹，兼而有之。

《素问·痹论篇》还指出：“痹，或痛，或不痛，或不仁，或寒，或热，或燥，或湿”，“痛者，寒气多也，有寒，故痛也。其不痛、不仁者，病久入深，荣卫之行渣，经络时疏，故不通，皮肤不营，故为不仁”。

本例患者时痛、时不痛，时麻木不仁，或寒、或热、或湿，虽证候纷纭，错综复杂，但其为太阳痹证则一也。

从病因病机分析，此证仍从太阳伤寒传变而来。’初诊证候，尚具头痛、肢体关节痛、无汗、脉浮紧，表明太阳伤寒表邪郁滞未解。不论病程长短，证候如何复杂，仍遵仲景“外证未解”，“当先解表”之旨。虽然本例表里相兼，亦应先解表而后治里，以期获“表解里自和”、或表轻里亦减之效。

【二诊】近日来间隔二、三日发作一次。未出现四肢瘫痪，仅下肢突然不能抬起，或蹲下不能站立，持续约2至3小时缓解。两腿肌肉串痛，凉麻较甚，只上半身出汗。邪中血脉，气血凝滞之象仍重。法宜活血通络，温经散寒，以当归四逆汤加味主之。

处方

当归12克　桂枝10克　白芍10克　辽细辛3克　木通10克　炙甘草6克　大枣20克　生姜10克　苏叶10克　防风10克　牛膝10克　木瓜10克

【三诊】)从5月22日至6月13日，以上方随证加减治之。发病间隔延长至五至七天，发作时间缩短，仅感四肢痿软无力，疼痛与凉麻亦减轻。为增强疗效，改投桂枝 附子汤，进一步温其经脉，逐其风寒。并配

服针砂丸荡涤湿邪。

处方一

桂枝10克　制附片20克(久煎)　生姜20克　炙甘草10克　大枣30克　茯苓18克　白术15克

处方二

针砂、硼砂、绿矾、白矾、神曲、麦芽、木通、广香、甘草各30克　研末为丸，每日一次，每次约5克　。

服上方后，疼痛减，近日来仅有轻度发病。又间以麻黄汤、桂枝汤加减，散寒开闭，通阳解肌，并收通经络，开痹阻之效。

【四诊】7月14日。发病时，下肢疼痛痿弱进一步减轻，可自行站立；发病时间缩短至1小时左右。

7月11日犯病时，只觉左腿沉重，行步困难，半小时后即缓解。病现向愈之佳兆，以五通散加味，舒筋通络为治。

处方

血通12克　木通10克　通草6克　桂枝10克　茯苓20克　法夏20克　苏叶10克　防风10克牛膝12克　木瓜12克　苡仁15克　甘草3克　伸筋草15克　五加皮15克　丝瓜络10克

上方加减连服27剂，30余日未犯病；其后，曾交替服用当归四逆汤、桂枝 附子汤及五通散加减。共25日未发病。

【五诊】9月以后。遇有外感或劳累，仅间有发病。平时下肢肌肉略有凉麻疼痛之感，腰微痛：10月中旬，病已显著好转，要求回单位工作。行前嘱其避风寒，忌生冷，注意调养，并拟五通散加味，令其缓服以资巩固。

处方

血通10克　木通10克　通草6克　桂枝6克　白芍10克　灵仙15克　牛膝10克　木瓜10克　钩藤10克　防风10克　乳香10克　没药10克　茯苓20克　法夏20克　甘草5克　生姜20克

【按语】本例周期性麻痹，前医曾众说纷纭。从中医临证看，主要分歧，在于或痹或痿，或痹痿相兼?一般说来，“痹”与“痿”应属两类病变：痹属寒与实；痿属热与虚。患者虽有肢体痿弱之象，乃由痹病痛久而废用，并非“五脏因肺热叶焦，发为痿躄”

(《素问·痿论篇》)。当然，致痿的原因甚多，但其主因为五脏，如肺脏之热。而本案主要为“风、寒、湿三气杂至，合而为痹”(《素问·痹论篇》)，属太阳证。故坚持温通之法为治。

上一页：坐骨神经痛
当前页：周期性麻痹
下一页：太阳证水疝


太阳证水疝 《范中林六经辨证医案》

太阳证水疝

何××，男，6个月。成都某局职工之子。

【诊治】1960年8月。患儿连日来，哭啼不休，饮食大减，面青黄，体消瘦，父母不知何故。某日突然发现小儿阴囊肿胀，如鸡子大，似水晶重坠，少腹按之有水声，急来求诊。此为寒湿凝聚，经脉不通，气滞于下，水湿浸渍于阴囊。法宜化气行水，温肾散寒，以五苓散加味主之。

处方

猪苓6克　茯苓6克　泽泻6克　白术6克　桂枝6克　上肉桂3克

上方服一剂，肿胀消，疼痛止。

【按语】疝病之名，始于《内经》。但与今日西医所谓之疝气，涵义不尽相同。后世医家对疝病的命名更加繁多，但对其发病尤侧重于厥阴肝经，故有“诸疝皆归肝经”之说，治法多以温肝疏木为主。本例小儿水疝，主要为寒湿凝滞阴器，膀胱气化失常，气之所积，久而不散，水液停聚，致阴囊肿痛。故投以五苓散，以除水蓄之疝颇效。不仅小儿或男子水疝可用，妇女类似之病变亦可移用。如一青年妇女，小腹凉麻，下阴重坠，阵阵抽引疼痛。范老从手足太阳同时入手，以五苓散加重二桂于利水之中，大宣阳气，药服两剂亦愈。

上一页：周期性麻痹
当前页：太阳证水疝
下一页：阳明证呕吐（食管癌待查）


阳明证呕吐（食管癌待查） 《范中林六经辨证医案》

阳明证呕吐（食管癌待查）

席××，男，52岁。成都某厂干部。

【病史】1972年3月，自觉外感不适，胸膈闷胀，不思饮食，食入即吐。急入××医院，住院治疗十余日，经抽取胃液，并食管镜取下活组织病理检查，诊为“食管癌待查”。后转入××医院，经半个多月检查治疗，仍未确诊，终日靠输液维持，思想负担益重。再转××医院，由中医诊治，改服大量补气降逆止呕之剂，病势犹未减。1972年4月，遂请范老至家中急诊。

【初诊】饮食不下，食入即吐，历时月余，形体日益消瘦。心烦、胸闷、身疼、发热、汗出、微喘、溺少，上腹部时时隐痛，下肢微肿。面色黧黑，唇乌，舌质深红，苔黄厚腻浊，系太阳表邪未尽，传入阳明。正如《伤寒论》所、兑：“伤寒、发热、无汗、呕不能食，而反汗出濈濈然者，是转属阳明也。”法宜散寒泄热，降逆和中，以麻杏石甘汤加味主之。

处方

麻黄12克　杏仁18克　石膏60克　甘草10克　桑皮30克　黄芩12克　六剂

【二诊】上方连进六剂后，自觉身痛、发热、心烦、汗出均减，全身稍觉轻快。惟仍不能进食，食入即吐。此阳明邪热内结，痰湿与宿食相胶着，堵塞胃脘，致胃气上逆而呕吐。本《素问·阴阳应象大论篇》“其高者，因而越之”之意，以吐法为治。

处方

硼砂2克　用温开水一次冲服。

疏方以后，有关医院认为，此药有毒，不可误

服。但本人和家属均坚持服用。为了慎重，领导遂令住院试服，以防不测。服药前，开始输液。上方服后数分钟，即涌吐出大量灰黑色粘液、泫痰，以及其它污浊之物。阵阵涌吐，持续约两小时，吐出秽物盈盂。顿觉上腹部明显舒适。当晚睡眠良好。次日晨，试进稀粥一小碗，呕吐竟未发作。

【三诊】精神好转。七腹部痛，胸闷，喘息等证消失，苔浊腻减。为清余邪，以自制九成丹，清热解毒，化淤通窍，缓服之。

处方

真牛黄半份原麝香半份血琥珀一份人中白二份花蜘蛛二份蒲公英二份上梅片半份血余炭一份按上述比例，共研细末，隔日服一次，每次一克，月余后痊愈。1979年6月30日追访，患者高兴地说：“自病愈后，七年来，能坚持上班，饮食如常，身体健康。”

【按语】《素问·至真要大论篇》云：“诸逆冲上，皆属于火。”又云：“诸痿喘呕，皆属于上。”但此证不能单纯治以清火。因为痰浊夹邪化热，乃其致病机转，故涌吐痰食，则气机通畅，热结亦解。所谓“土郁则夺之”者是。范老面临此证，遵经之旨，敢于用峻猛之剂，使月余饮食不进，病势危急之候，迅速奏效。其独到之处在于：先用麻杏石甘汤加味，重用石膏，连服六剂，虽呕吐未止，却为吐法奠定了基础。继用硼砂一味，取其功入上除热，荡涤垢腻积块，并能刺激胃液分泌，借饮入于胃即吐之机，因势利导而越之。令在上之痰涎宿食等胶着异物，一涌而出。此所谓毕其功于一役也。

上一页：太阳证水疝
当前页：阳明证呕吐（食管癌待查）
下一页：阳明证高热痿蹙


阳明证高热痿蹙 《范中林六经辨证医案》

阳明证高热痿蹙

张××，女，24岁。四川郫县红光乡，农民。

【病史】1960年10月某日于田间劳动后，自觉身热头痛，周身不适，入夜尤甚。次日，××医院按感冒论治，后改服中药，反复汗出，而热势不减。十余日后，忽感下肢痿弱无力，难以移步，遂来就诊。按阳明经证论治，一诊而痊愈。

【诊治】蒸蒸发热已十余日。几天前，突然下肢痿软，步履维艰，甚至难以站立。自觉口干烦渴，身热汗多，不恶寒，反恶热。面赤，舌质鲜红少津，无苔，脉洪大。此系阳明高热不退，肺胃津气两伤，以致筋骨失养成痿。法宜泄热润燥，补气生津，以大剂白虎人参汤加味主之。

处方

知母60克　生石膏120克　生甘草15克　粳米30克　北沙参60克　竹茹30克　灯心草1克　为引二剂

连服两剂，一剂热势衰，二剂高热退，渐能独自行走。遂停药，嘱其注意调养，旬日痊愈。

【辨证】患者来诊时，身大热、汗大出、大烦渴、脉洪大，所谓“四大”俱备。脉洪大为阳明内热炽盛，热邪扰于内则作烦，热盛耗滓则口大渴。加以患者面赤、舌红、口燥，皆为病邪在里，阳明热盛之象。

或问：患者阳明证高热仅一、二十日，何以突然致痿?因其阳旺邪盛，津液大伤，致使筋弛不收。同时，足阳明胃之津液亏耗，则脾不能为胃行其津液，而脾之大络络予肺，自不足以濡润手太阴肺，正如《素问·痿论篇》所谓：“肺热叶焦，发为痿躄”。

。阳明经证热盛伤津，《伤寒论》提出以白虎加入参汤主之。本例重用石膏，清阳明独盛之热；佐知母之苦寒而凉润，既清炽盛之邪热，又复亏耗之真阴；用北沙参，取其养胃生津之功；加竹茹，增强除胃热止烦渴之效。再以灯芯草少许，引上部郁热下行。

【按语】仲景之白虎汤及白虎加人参汤，因于寒凉清肃之中，寓有通宣之效，退热而无滞邪之弊，甘寒并用而不伤胃，其使用范围曾有较大之扩展。如《金匮·痉湿喝病脉证治》以白虎加人参汤主治太阳中喝。《资生篇》以人参白虎治气分有热。

《保赤全书》用以解麻疹斑疹。

《活人辨疑》之化斑汤，也即此方。《证治准绳》治温邪湿重，则以白虎加苍术。

唐容川用白虎加味治白痢。张锡纯对白虎汤及石膏之应用，也大有开拓。近年来以白虎汤治疗流行性乙型脑炎(偏燥者)和脑溢血等颇效。由此可见，古今对白虎汤之运用不断扩展。但以白虎加人参汤治疗痿证者则罕见。范老严格按照六经辨证，用此方治疗痿躄之经验，是值得重视和研究的。

上一页：阳明证呕吐（食管癌待查）
当前页：阳明证高热痿蹙
下一页：阳明证臌胀


阳明证臌胀 《范中林六经辨证医案》

阳明证臌胀

范××，女，22岁。成都市龙泉区长风乡，农民。

【病史】两岁时开始患腹胀，其后发展到全身皆肿，肌肉变硬。下阴常流黄水，臭味异常。十多年来，病魔缠身，其父为之四处求医，未见显效。1969年8月，前来就诊，按阳明腑证论治，服药两剂后基本治愈。

【诊治】腹胀如鼓，胸胁满闷，皮色苍黄；全身肌肤胀硬。大便常秘结，所下如羊粪，已四日未行；下阴不断渗出臭黄水。舌质深红，苔黄燥，脉沉实有力。此为阳明腑证兼水热互结。法宜峻下热结，兼逐积水，以大承气并大陷胸汤加味主之。

处方

生大黄18克　厚朴30克　枳实30克　芒硝30克　甘遂15克(冲服)　　芫花15克(冲服)　桑皮60克

先服一剂，泻下燥屎十余枚，并臭秽黄水甚多，腹部硬胀消失大半。续服一剂，胸腹肿胀皆消，全身肌肤变软，下阴外渗之黄水亦止。因自觉病势顿减，加以客居成都，经济困难，遂自行停药回家。不久患者邻友来告，已康复如常。1979年7月追访，病愈结婚，并生一子。十年来身体一直很好。

【辨证】患者虽病程颇长，因正值青春，素体阳旺。胸腹胀满，皮色苍黄，大便秘结，舌红苔燥，脉沉实有力，显然属阳、属热、属里、属实。正所谓“大实有赢状”。再观之大便硬结如羊屎，几日未行，应为阳明腑实，痞满燥实俱备无疑。然此证又现全身肌肤肿胀，从心下连及少腹，胀满尤甚，同时下阴流黄水而恶臭，皆为热结水积之象，即燥热结胸之证。由此形成阳明腑实为主，太阳结胸相兼，邪实病深，错综复杂之局面。热结须峻下，积水宜攻逐，病重不可药轻。因此，大承气与大陷胸汇成一方，大剂猛攻之，取其斩关夺隘之力。

【按语】臌胀系内科之重证。论治之关键，首在辨其虚实。一般而言，臌胀初起，气实病实，宜峻剂攻逐；若久病脏气日虚，则不宜峻消其胀。本例患者，虽病久而形瘦弱，但邪实而阳旺，故不可按久病多虚之常规论治。

上一页：阳明证高热痿蹙
当前页：阳明证臌胀
下一页：太阳阳明证泄泻（过敏性结肠炎）


太阳阳明证泄泻（过敏性结肠炎） 《范中林六经辨证医案》

太阳阳明证泄泻（过敏性结肠炎）

姚××，男，46岁。四川成都某厂干部。

【病史】曾于1970年夏患阿米巴痢疾，经医院治疗，痊愈出院。因饮食不节，过食生冷，病又复发。中西医治疗月余，腹泻止。但其后因工作劳累，饮食不慎，又出现腹部隐痛，腹泻便稀，口三、四次，1971年经四川省××医院确诊为“过敏性结肠炎”、“慢性肠炎”。

在成都先后经多处医疗单位治疗，服中药一百余剂，时好时坏，夏秋更重，迁延五年之久。1975年11月2日来诊，按太阳阳明证泄泻论治，月余而愈。

【初诊】腹泻每日三、四次，胃腹胀满隐痛，大便时稀时秘，无脓血。头昏，身痛，神疲面黄，肢体消瘦。舌质暗红，苔黄白而润，脉浮紧。此为外感风寒郁闭，寒湿留滞肠中，交织不解，迁延日久。属太阳阳明泄泻。宜先开腠理，除寒湿，以麻黄汤加味主之。

处方

麻黄10克　桂枝10克　杏仁18克　甘草30克　法夏18克　二剂，忌油腻、生冷。

【辨证】患者几年前曾患痢疾，后又泄泻。虽排便次数较多，但无里急后重，下利赤白之主证；再参之西医诊断，当不再属痢疾。今头昏，身痛，苔黄白而润，脉浮紧，为太阳风寒束表之象。舌暗红，面萎黄，神倦体瘦，为病邪入里已久，邪实伤正之征。胃腹胀痛泄泻，表明外邪不解，内迫阳明，影响大肠而令传导失职。所以，此病应属太阳阳明合病泄泻。

《伤寒论》云：“太阳与阳明合病者，必自下利，葛根汤主之。”病机与此相似，为何不用葛根汤?因此证历时久，寒邪重，表实郁闭，水湿内聚，故须用麻黄汤解表散寒；加半夏燥湿，首开腠理，使邪仍从太阳而解。

【二诊】服药后，食纳增加，余证未减，舌脉同前。虑其久病邪实，兼之既往所服药中，参芪归地等滋补药较多，致寒湿胶着，一时难以奏效。原方加生姜，温散以助之，再进两剂。

【三诊】头身略有微汗，疼痛减轻。苔腻稍减。腹痛、泄泻等尚无明显变化。继上方去桂枝，再服两剂。

【四诊】太阳表实已解，时泻时秘虽减，但尚未根除。本自制针砂散方意，重用白矾，以攻其里，推荡阳明之湿浊。

处方

针砂、白矾、绿矾、麦芽、广香、木通、硼砂、神曲、甘草、白矾50克，余药各30克，共碾细末，以红糖一斤拌之为丸，如梧桐子大。日二服，每服二粒。

连服二十余日，遂痊愈。

1979年6月24日追访，从病愈以来，未再复发，体重增加儿斤，身体健康。

【按语】《素问·阴阳应象大论篇》云：“清气在下，则生飧泄”，又云：“湿胜则濡写”。泄泻一证，虽有急性多实，实则泻之；久泻多虚，虚则补之之说，但临证不可拘泥。本例病程虽久，但仍以实邪为主，即风寒湿邪，久郁不得外泄，水湿内聚肠胃之间。加之“水反为湿，谷反为滞，精华之气，不能输化，致合污下降而泻利作矣”。应属太阳表证与阳明里证同病，而以水湿实邪为重。即使有伤正之象，亦不可补。虽有里实，因表证尚重，更不可下。太阳为开，阳明为阖。诸泄之成，多原于湿。故以麻黄之峻，开其表实；继以针砂之方，推荡里湿。湿邪去而泄泻止。

上一页：阳明证臌胀
当前页：太阳阳明证泄泻（过敏性结肠炎）
下一页：太阳阳明证结胸


太阳阳明证结胸 《范中林六经辨证医案》

太阳阳明证结胸

钟××，男，45岁。成都市某厂工人。

【病史】有胃痛病史。月余前曾感受风寒，自觉身不适。面部及全身浮肿，皮肤明显变黄。胃脘及胸胁胀痛，大便秘结，曾按胃痛治疗，病势不减。1960年10月来诊。

【一诊】胸胁及胃脘疼痛，胸脘之间，触之微硬而痛甚，胸部如塞，呼吸不利，口渴不欲多饮，大便已三日未行。舌质红，苔白黄腻。此为太阳阳明证结胸，法宜泄热逐水，破结通腑，以大陷胸汤主之。

处方

大黄3克　芒硝3克　甘遂3克(冲服)

一剂，日分三服，得快利，止后服。

【二诊】服二次，得微利；三次后，得快利。胸胁及胃脘胀痛顿减，浮肿及余证明显好转。遂停服上方，少进清热、化湿之品，以善其后。约半月病愈。

半年后追访，身体已康复。

【按语】《伤寒论》关于阳明一证，曾有太阳阳明、正阳阳明、少阳阳明之分。历代医家对此分类，见解很不一致。通常认为，正阳阳明，为阳明自病；太阳阳明、少阳阳明，是太阳或少阳误治而来；其胃家实则一也。但据范老临床经验：太阳阳明、少阳阳明，不经误治，亦可传经转实。本例太阳阳明证，未经汗下，故属未误治之传经。

上一页：太阳阳明证泄泻（过敏性结肠炎）
当前页：太阳阳明证结胸
下一页：少阳证发热


少阳证发热 《范中林六经辨证医案》

少阳证发热

杨××，男，54岁。成都市居民。

【诊治】1960年10月来诊。近两年来，每日早餐后发热，体温38。c左右，汗出较多，持续约两小时，热退汗止，即觉畏寒。每日如此。头晕眩，口苦咽干，胸胁满，心中烦躁。舌质红，苔白微黄腻，脉弦数。经××医院检查，发热原因不明，治疗未见好转。

此为少阳证发热，法宜和解少阳，以小柴胡汤加减主之。

处方

柴胡24克　黄芩10克　法夏15克　沙参15克　甘草10克　知母15克　石膏30克　牡蛎24克　陈皮9克　茯苓12克　一剂

上方服一剂，热退，诸证悉减。嘱其停药，调养数日而愈。其后，患者与范老常来往，知其病未复发。

【按语】此证口苦咽干，头晕眩，往来寒热，胸胁苦满，心烦，脉弦，少阳脉证十分明显。病虽迁延两年，正如《伤寒论》所称“柴胡证仍在者，先与小柴胡汤”。又发热汗出，口渴，舌红，为兼有郁热之象，故去姜。枣，加知母、石膏以清之。又因胸胁苦满较甚，夹有湿邪，加牡蛎、陈皮、茯苓，以渗湿，化滞、散结。

上一页：太阳阳明证结胸
当前页：少阳证发热
下一页：少阳证癫狂


少阳证癫狂 《范中林六经辨证医案》

少阳证癫狂

吴××，女，43岁。四川省郫县团结乡小学，教员。

【病史】长期失眠多梦，易动怒，多气郁，偶有神志惚恍之象。××医院曾诊断为“神经官能症”。

1974年9月，因工作与同志争吵，一怒之下，突然昏倒。苏醒后，神志不清，语言错乱，亲疏不分，见人詈骂不休。急来求诊，按少阳证癫狂论治，两诊而愈。

【初诊】刚进诊室，就将医生和病人大骂一通，语无伦次。胸满，阵阵呃气，眼神微呆滞，面赤，唇红，便秘。脉弦数，舌质红，苔微黄而腻。此为少阳证癫狂，法宜和解泄热，重镇安神，以柴胡加龙骨牡蛎汤加减主之。

处方

柴胡12克　龙骨60克(先煎)　黄芩12克　党参12克　桂枝6克　茯苓12克　法夏12克　生大黄10克(后下)　牡蛎60克(先煎)　大枣15克　赭石60克(先煎)

【辨证】患者初起病轻，仅有失眠易怒，心神浮越，微现癫病之象。由于失治而病情加重：旰气郁结，热久化火；偶遇感情激动，胆火上冲；心气不镇，神志顿为之昏乱，遂发为癫狂。其面赤、舌红、脉弦数，参之上述诸证，可确诊无疑。

《伤寒论》柴胡加龙骨牡蛎汤，本用治太阳伤寒因误下后，胸满惊烦、谵语等证。后世常以此方，治狂痫诸病，今验之临床，确有效验。

【二诊】服两剂，夜可安睡，神志渐清，呃逆亦止。守原法加减续服。

处方

柴胡10克　龙骨30克(先煎)　黄芩10克　党参10克　茯苓12克　法夏12克　牡蛎30克(先煎)　赭石30克(先煎)　钩藤12克　枯花12克　甘草3克

上方服三剂，病愈。1979年7月24日追访：从病愈以来，再未复发。

【按语】《素问·通评虚实论篇》云：“癫疾、厥狂，久逆之所生也。”《素问·宣明五气篇》云：“邪入于阳则狂……搏阳则为巅疾。”以柴胡加龙骨牡蛎汤，治癫痫狂证，历史久矣!过去有人认为：本方既有龙骨、牡蛎之收涩，复有大黄、茯苓之通利；又有大黄之攻，兼有人参之补；以其方意杂揉，疑其不可用，或谓系他方加龙牡之误。经临床实践检验，上说均不可信。

上一页：少阳证发热
当前页：少阳证癫狂
下一页：太阳少阳证胁痛（慢性肝炎、早期肝硬化）


太阳少阳证胁痛（慢性肝炎、早期肝硬化） 《范中林六经辨证医案》

太阳少阳证胁痛（慢性肝炎、早期肝硬化）

薛××，男，42岁。成都市某厂干部。

【病史】自1969年患慢性肝炎，1971年肝大肋下3厘米，剑突下5厘米，肝区胀痛，经治疗病情未控制。于1972年春，开始全休。同年5月27日来诊。

【初诊】肝区胀痛，食欲日益减退，进食后腹胀，坐立不安。腰部如重带紧束，难以蹲下。头疼恶寒，面色青黄，两颊瘦削，眼胞与双足微现浮肿。舌质暗淡，边缘稍红，苔淡黄夹白，根部稍厚腻。此为少阳证，兼太阳伤寒，宜先开郁闭，散寒除湿，以麻黄汤加味主之。

处方

麻黄10克　桂枝10克杏仁12克　炙甘草15克　法夏18克

服四剂后，头痛与肝区胀痛略减，余证无明显变化。为增强散寒除湿，通阳行气之力，继用甘草 麻黄汤，再服五剂。舌质渐转红，苔腻稍退，现寒湿风热交织之象。为引邪外出，选用荆防败毒散，、去川芎、羌活、独活，酌加桑叶、黄芩、牛蒡等，辛温发汗与辛凉清解之品相配伍，服二十余剂。

【二诊】胁、腰部紧束沉重之感稍减，眼胞浮肿渐消，全身初觉松动。舌苔仍腻而紧密，根部较厚。

风寒湿邪积聚已久，蕴结于肝胃，气机阻滞，故胸胁中脘仍觉胀满。今乘表邪已解之机，又据邪实而主证在上之理，因势利导，“其高者，因而越之”，运用吐法，两月之内，先后用自制“二妙丹”引吐两次，呕出大量痰涎泫液，并配合服用针砂散。

处方一

“二妙丹” 绿矾3克　白矾3克　硼砂1克　炼制成丹，空腹用温开水送服1克　。

处方二

“针砂散” 针砂、硼砂、绿矾、白矾、神曲、麦芽、木通、广香、甘草各10克，共为细末。

第一周，每日晨空腹用米汤冲服一次，每次3克　；其后，每三日服一次。

【三诊】自觉证状著减，纳增。活动时，肝区仍觉坠胀、疼痛。少阳证未解。以自制回生丹加味，配合针砂散疏肝行气，开窍止痛，缓缓服之。

处方

“回生丹”藿香丁香广香辽细辛 巴豆牙皂雄黄 朱砂 白矾 蟾酥 麝香炼制成丸，如绿豆大，痛时服2—3粒，每日一次。针砂散每周服一次，每次服3克　。上方服用两月。

前后治疗五个月，病情基本好转。遂停服汤药，继服回生丹，针砂散，又调养五个月。重返工作岗位，坚持全日工作。

1978年12月，患者来信说：“六年来，一直坚守岗位，心情愉快。今年检查，肝肿大已消失，触肝肋下1．5厘米，剑突下2．5厘米，质软，基本上无痛感。即使繁重的工作也能胜任”。

【按语】根据范老临床经验，此种胁痛，单纯属少阳证者较少，而常见少阳与太阳伤寒相兼，互相交织．且多由外感风寒湿邪，反复缠绵，历久不解，邪传少阳，两经同病。又因寒湿积滞益深，更增气机郁结，肝失条达，日久则气滞血凝，阻塞胁络，以致变证丛生。因此，针对本案少阳之枢转无权，必须首开太阳，发表开闭，散寒除湿。太阳一开，邪有出路，然后根据病情轻重缓急，逐一突破，以竟全功。

上一页：少阳证癫狂
当前页：太阳少阳证胁痛（慢性肝炎、早期肝硬化）
下一页：太阳少阳证腰痛


太阳少阳证腰痛 《范中林六经辨证医案》

太阳少阳证腰痛

江××，男，39岁。四川省某局工作人员。

【病史】患者素有腰酸痛史。因天气变化，常轻度发病。1974年4月，自觉头昏，腰酸痛，发热恶寒。

某日，当用凉水浣洗时，转身接水，突觉腰部剧烈疼痛，僵直不能转动。几人抬上车，送至××医院外科检查，诊断疑似：一、腰椎错位；二、风湿。经服药、按摩，电针，理疗二十余日，未见显效。遂来求诊，按太阳少阳合病论治而愈。

【诊治】几人搀扶前来就诊，腰部凉而痛甚，难以转侧，全身酸痛，头目晕眩，口干，不欲饮食，间歇发作低热，微恶寒。舌质偏淡，苔白腻，根部微黄，脉弦微浮。此原为风寒湿邪，郁久不解，积聚于腰部。后太阳之邪未罢，复传少阳，致两经同病。法宜祛寒除湿，和解少阳。本柴胡 桂枝汤与肾着汤方意用之。

处方

柴胡10克　桂枝10克　泡参10克　法夏15克　白芍12克　大枣15克　甘草6克　白术15克　干姜12克　茯苓15克　二剂

服药半小时，自觉全身开始轻松。连进两剂后，腰部即能自由转动。再服四剂，腰痛遂止。1979年7月7日追访：自从获愈以来，至今未再复发。

【辨证】此证本太阳受邪，由于失治，病情急剧转化，表现在以下两个方面：首先，太阳外证未除．又出现某些少阳证，太少二经同病，其证相互交错。患者此次发病，即觉发热恶寒，全身酸痛，显系太阳表证。少阳受病后，仍有间歇性低热，微恶寒；此不属少阳之往来寒热，仍为太阳表证未解之象。另一方面，口苦为少阳受邪，热蒸胆气上溢；头目晕眩，为风火循经上扰空窍；不欲饮食，乃胆气犯胃；参之脉弦，此皆属少阳证候，其邪在半表半里。《伤寒论》云：“伤寒六、七日，发热微恶寒，支节烦疼，微呕，心下支结，外证未去者，柴胡 桂枝汤主之。”此例基本上符合本条之病证。再则，此证腰觉凉而沉重，为寒湿侵袭腰部；其病不在肾之本脏，而在肾之外腑。正如《金匮要略》所谓：“肾著之病，其人身体重，腰中冷……甘姜苓术汤主之。”可见，此例除有柴胡 桂枝证以外，兼有肾着之病，故本柴胡 桂枝与甘姜苓术汤方意，合而用之。

【按语】《素问·阴阳离合论篇》云：“太阳为开，阳明为阖，少阳为枢。”仲景根据这一原理，治太阳表证，据其主开之特点，立汗解之法，制桂枝等方，使邪“汗出而散”。治阳明腑实，据其主阖之特点，立攻下之法，制大、小承气等方，以泻下肠胃燥实。惟少阳主枢，司一身腠理之开阖，禁汗禁下，故制小柴胡汤，为少阳枢机之剂，和解表里之总方。可见此方之任重不拘于经也。

少阳经主上下内外之转枢，在柴胡证发展过程中，或全归少阳，或兼表兼里。若邪之偏于表者，可借太阳之途径，使邪随汗而外解；邪之偏于里者，可借阳明之途径，使邪从泻下而清解。尤其对太少合病之证，单纯用小柴胡托邪外出，则嫌不足。故仲景又立两阳双解之法。将柴、桂合制为一方。取柴胡之半，解少阳之邪为主；取桂枝之半，散太阳之兼，使邪外达。但以本例而言，既有太阳外证未罢，而病机又见少阳；且肾为寒湿所伤，病在肾之外腑。故临证效法柴胡 桂枝合剂之意，并甘草 干姜 茯苓 白术汤燠土而胜水，亦为使太少合病之证兼而收效之义。

上一页：太阳少阳证胁痛（慢性肝炎、早期肝硬化）
当前页：太阳少阳证腰痛
下一页：太阴证视歧（复视、双目动脉硬化性网膜病变）


太阴证视歧（复视、双目动脉硬化性网膜病变） 《范中林六经辨证医案》

太阴证视歧（复视、双目动脉硬化性网膜病变）

刘××，男，54岁。成都某公园职工。

【病史】主诉：1972年冬，我在公园茶馆售茶。某日下班清帐时，总算不清楚，反复多次还是算不清。我走出屋去，看到迎面不远的小桥上，站着两个人，好象有点反常；我闭眼休息片刻，再看，却又成了一个人!这时我才意识到，自己的眼睛出了毛病。当时又感到身上疲乏不适，以为一天工作劳累所致，于是提前就寝。

第二天早晨刚起床，看见我家的单门也变成两扇，行人、车辆都是成双成对，房屋成了白色……当即到××医院诊治，经眼科检查后，确诊为“双目动脉硬化性网膜病变”。服鱼肝油并注射VB12，治疗一段时间，病情如故。又去医院，医生说：“你的眼睛已经坏了，眼底血管硬化了，好象机器已经坏了一样，修不好了……以后来注射一个时期针药，再吃些鱼肝油吧!”按此办法，拖了一段时间。同时，又服了一些中药，诸如珍珠母、石决明之类，仍无效。

两月以后，来范老处求诊。按太阴证视歧论治，服药六剂而愈。

【诊治】两月前突然发病，视一为二，有时视物变白色。除此，全身无明显不适和既往病史。舌淡红，苔白黄微腻、稍紧密。白睛微现淡红血丝。此为寒湿之邪入侵手太阴肺经，形成视歧。法宜散寒湿，利肺气，通经脉，以麻黄汤加减主之。

处方

麻黄10克　杏仁12克　法夏12克　甘草10克

上方连服六剂，复视消失，视觉恢复正常。

1978年12月28日，至患者家中追访。他高兴地说：六年前，吃了六付药，眼睛便完全恢复，每付药才九分钱。自那时起，我不仅照常算账看书，还经常书写蝇头小楷，作国画，描绘山水、花鸟、人物等，一如常人。

【辨证】此证无明显之既往病史，患病之始，仅自觉劳累如感冒后之不适，主证即现复视。《灵枢·大惑论篇》云：“五脏 六腑之精气，皆上注于目……精散则视歧，视歧见两物。”通常认为，精散多由肝肾虚损。但此例患者，从病情及全身情况辨析，并无肝肾两虚之征。再者，前医曾用补肝血、益肾气之中西药品，亦未奏效。我们认为，本例之“精散”，当属邪伤手太阴肺经。究其病因，主要在以下几个方面：

其一，《审视瑶函》曾说：目“中有神膏”，此神膏实为肺阴所聚；前人或称为阴精所生之魄。即《素问·宣明五气篇》所谓：“肺藏魄”；《灵枢·本神篇》云：“并而精出入者谓之魄”。张景岳注：“魄之为用，能动能作，痛痒由之而觉也”(《类经·脏象类》卷三)。人体一些知觉与动作，皆与“魄”正常作用相关。很显然，此例之视歧，乃邪伤手太阴之精膏所致。

其二，患者视物常现白色、白影。《医宗金鉴》曾指出：“浅绿如白肺经发”。同时，患者在白睛中现淡红血丝。白睛属肺，肺主治节，且为娇脏，五哐六腑之华盖也。外感寒湿之邪入侵，每先犯肺，使治节失调，致令气血阻滞于目，逐渐凝聚，必损及手太阴之精膏；久之，遂发为视歧。

再参之舌象：舌质淡红而润；苔白滑而腻，兼淡黄色，标志寒湿较重，邪渐入里。再望舌苔紧密，更说明寒湿凝聚较深。寒湿之邪入侵人体，太阳经首当其冲。同时足太阳膀胱之脉，起目内眦，上额，交巅，．下脑后；外邪循经上目逐渐凝聚，终于截散瞳神之精膏，以致视物分歧。

总之，此证之病因病机，为外伤寒湿之邪，循太阳之经入侵，内伤手太阴之精膏，凝结而成。故用太阳伤寒之主方，随证加减，以散肺金之寒湿，通经脉之凝滞，从根本入手施治。

【按语】前人对麻黄汤之运用，总其要不外太阳伤寒。正如柯琴所说：太阳主一身之表，主筋所生之病，为诸阳主气，太阳为开，立麻黄汤以开之，诸证悉除矣。但，多年来范老临证对麻黄汤应用的范围，已大大超过上述诸证。不仅已突破外感伤寒之局限，同时在许多内伤杂病之运用上，亦常获效。为何此例与麻黄八证无关而用麻黄汤，须从本方之配伍具体分析。

麻黄，味微苦，性温，不仅为发汗之主药，而且“于全身之腑脏经络，莫不透达”，故前贤赞其“开诸闭”；“谓其破症瘕积聚者，以其能透出皮肤毛孔之外，又能深入积痰凝血之中，而消坚化淤之药，可偕之以奏效也”。今用麻黄入手太阴，以逐寒搜风开闭散淤，透邪外出，而去病根。

杏仁，性愠，味甘苦，可升可降，气薄味厚，亦为入手太阴之剂。《本草求真》谓：“杏仁，既有发散风寒之能，复有下气除喘之力”。本例用杏仁配麻黄，开毛窍，利气机，使久郁之寒邪得有出路。不仅如此，杏仁还能散结滞，故此证用之，不在于降气平喘，而在于散太阴之寒邪，通经脉之凝滞。去桂枝，不使增强发汗之力；加半夏，取其燥脾湿，散郁结之功；使以甘草，不仅甘平缓中，为麻杏之匡助，而且能表能里，可升可降，通经脉，利血气。

前人云，用药如用兵。“运用之妙，存乎一心”。推之经方之应用，这个“妙”字，盖为“师其法而不泥其方”欤!

上一页：太阳少阳证腰痛
当前页：太阴证视歧（复视、双目动脉硬化性网膜病变）
下一页：太阴证痰咳（慢性支气管炎）


太阴证痰咳（慢性支气管炎） 《范中林六经辨证医案》

太阴证痰咳（慢性支气管炎）

李×，男，5岁。北京某所干部之子。

【病史】初生不久，即患支气管炎。一至四岁时，曾先后在北京××中医院住院治疗。因缠绵不愈，身体益弱，经常感冒发烧，咳嗽反复加重。1978年7月来诊，按太阴证痰饮咳嗽论治，两诊痊愈。

【初诊】患儿咳嗽已一年多，频频发作。痰清稀，睡时可闻痰鸣声。食纳不佳，面萎黄，体瘦。舌质偏淡，苔自滑腻。触双手，肌肤微冷，此为手足太阴两脏同病，水饮久留不去，上干于肺，致常年痰咳不止。法宜温化水饮，降逆止咳。以小半夏加茯苓汤加味主之。

处方

法夏10克　生姜10克　茯苓12克　紫菀6克　冬花3克　甘草3克　二剂

【二诊】服上方两剂，咳嗽减，痰鸣消；但仍吐清稀痰，上方损益再服。

处方

法夏10克　干姜6克　茯苓12克　甘草6克

1979年5月24日追访，患儿家长说：经范老治愈，去冬今春再未复发。

【辨证】患儿面黄、体瘦、食少、肢冷，舌质偏淡，皆脾为湿困，失其健运，化源衰少之证。而咳痰稀薄，苔白滑厚腻，又为痰湿内蕴，上干于肺之象。

加以卧则痰鸣，显系寒饮上泛喉间，呼吸之气激发使然。正如仲景所云：“水在肺，吐涎沫”，“水在脾，少气身重”。可见，此例病根，首责于手足太阴皆为水湿所困，并互相连累，致使痰饮咳嗽更加胶着难愈。本例痰饮，投以小半夏加茯苓汤，为振奋阳气，治病务求其本之意。原方《金匮要略》用以主治痰饮咳嗽。方中半夏、生姜化饮降逆；加茯苓以去水安神。加甘草者，以助脾气，并配干姜以温中；加紫菀、冬花者，更增消痰下气之效。且小儿脏腑娇嫩，生机蓬勃，一旦病邪衰退，即不宜频频用药，故嘱其着重调理后天，扶正以驱余邪。

【按语】后世不少《伤寒论》注述认为，六经仅三阳与少阴有咳。其理由为《伤寒论》中，太阳、阳明、少阳病咳记载较多；而少阴病咳，属少阴阳虚，或属少阴热化，但亦非必然见证；何况太阴、厥阴篇并无病咳之记载。而本例痰咳，何以按太阴证论治?第一，“五脏 六腑，皆令人咳”，非独肺也(《素问·咳论篇》)；但五脏 六腑之咳，又必皆表现于肺。他脏之病，必须起于肺，或累及于肺，方能出现咳嗽。故张景岳说：“咳证虽多，无非肺病”，喻嘉言亦认为：“咳者，肺之本病也”。

第二，本例患者之痰咳，不仅脾为湿困，且为水气袭肺所致。显然为足太阴脾与手太阴肺同病。

第三，或问，伤寒六经传足不传手，足太阴脾湿何能上干手太阴肺?其实，后世不少注家对此已有阐述。如《伤寒六经辨证治法》云：“人之充满一身，无非气血所养，昼夜循环，运行不已，岂有止行足而不行手乎……?设或不传，气逆作满，何经而来?如谓不然，仲景设有桂枝 麻黄，乃肺经药也，岂虚言哉!”第四，即使“伤寒论》中仅三阳与少阴有咳，正如近世学者认为：“《伤寒论》是仲景书的总论”

(《伤寒论证治类诠》)。很明显，我们焉能苛求，仲景在“总论”中，必须将六经诸咳罗列无遗!

上一页：太阴证视歧（复视、双目动脉硬化性网膜病变）
当前页：太阴证痰咳（慢性支气管炎）
下一页：太阴证寒呃（胃神经官能症）


太阴证寒呃（胃神经官能症） 《范中林六经辨证医案》

太阴证寒呃（胃神经官能症）

罗×，男，25岁。四川新津县某乡，农民。

【病史】1969年冬，时感胃脘隐痛，按之似包块。便秘而腹不满，未予治疗。翌年，胃脘持续疼痛，嗳气吞酸，呃逆气阻，暧出始舒。曾按“胃炎”治疗数年，后转成都××医院诊为“胃神经官能症”，后改由中医按“肝胃不和”等论治，时痛时缓，迁延至1973年冬，病情加剧。1974年4月初来诊。

【初诊】形体消瘦，面色不荣，阵阵呃逆，胃脘疼痛，遇寒加剧。数月来，只能食稀粥流质，饮入频频发呕，泛吐清涎。大便先结后溏，数日一次。舌质偏淡，苔白滑，脉沉。此为足太阴脾虚寒呃，法宜温中健脾，行气化浊，以理中汤加味主之。

处方

党参20克　干姜15克　白术15克　炙甘草6克　茯苓20克　砂仁12克　白蔻10克　法夏15克　三剂

【二诊】呃气减少，腹痛缓解，继上方加公丁香、吴茱萸，暖肝行气止痛，再服五剂。

【三诊】呃逆止，食欲增，大便畅，精神好转。嘱忌生冷。再将上方服十余剂。月余后患者来告，饮食如常，已参加农业劳动。

1979年7月20日追访：患者说，“现在身体健康，体力超过一般劳动力。”

【按语】呃逆一证，《素问·宣明五气篇》云：“胃为气逆、为哕”。《素问·宝命全形论篇》云：“病深者，其声哕”。《金匮要略》将此证分寒呃，虚热、实热。此例寒呃，证属足太阴。乃中阳不振，寒湿内聚，阴寒与胃气相搏于中脘，以致上逆而呃。故不宜见气逆即投降逆平冲之品。今用理中以温中行气，除湿化浊而获效。

上一页：太阴证痰咳（慢性支气管炎）
当前页：太阴证寒呃（胃神经官能症）
下一页：太阴证胃脘痛


太阴证胃脘痛 《范中林六经辨证医案》

太阴证胃脘痛

周××，男，61岁。四川郫县某乡，农民。

【病史】胃脘痛二十余年，时吐酸，呃逆。开始几年，服药后可缓解；后十年渐重，饥则时疼。1970年4月，病情进行性加剧，持续疼痛，纳呆，体虚，便黑。急送××医院治疗，诊为“胃溃疡”、“胃癌待查”。建议手术，但考虑血色素仅4．5克，年老体衰，商定改由中医保守治疗。遂来成都就诊。

【初诊】患者按腹弯腰，呻吟不已；呕吐酸水，时时呃逆，食不下，恶寒肢冷；舌淡、苔白腻浊。证属太阴虚寒邪盛。法宜温中散寒，消淤止痛，以四逆汤加味主之。

处方一

炙甘草30克　炮姜30克　制附片30克(久煎)　上肉桂10克　公丁香6克

处方二

回生丹，日服二次，每次三粒，痛止停服。

【二诊】一周后来诊，疼痛大减，便血止，泛酸、呃逆明显减轻。以甘草 干姜汤加味缓服。

处方

炙甘草30克　炮姜30克　上肉桂10克　砂仁10克　白蔻10克　茯苓20克　白术20克

服药调养月余，疼痛消失，饮食正常。

1979年7月20日追访：数年来，曾轻度复发一次，服甘草 干姜汤加味后愈，未再复发。现已七旬，尚可做一些轻活。

【按语】《素问·金匮真言论篇》云：“人身之阴阳，则背为阳，腹为阴”。腹部之病，按其部位，分属太、少，厥阴。太阴为三阴之里，其脉从足入腹，属脾络胃。脾为湿土，阴中之至阴，凡伤于寒湿，则脾先受之。且与阳明胃相表里，脾虚胃亦虚，即所谓胃家不实，便是太阴病。此证显系属太阴虚寒邪盛。始终抓住太阴主证；而太阴温里宜四逆辈，故首投四逆汤加味，兼以行气通络，散滞化淤为治，而病获愈。

上一页：太阴证寒呃（胃神经官能症）
当前页：太阴证胃脘痛
下一页：太阴证水肿


太阴证水肿 《范中林六经辨证医案》

太阴证水肿

于××，男，4l岁。北京某机关干部。

【病史】全身浮肿十年，近一年加重。出国工作期间，曾患疟疾，服奎宁半年而愈。回国后，1969年到西南山区，在潮润闷热之坑道内工作一年多。逐渐感到全身乏力，肢体沉重，食欲减退，面与下肢开始浮肿。1978年初，病情发展，上肢麻木不能写字，下肢关节冷痛，全身浮肿明显加重。口干，欲大量热饮。小便短少。时而点滴难下，体重由140斤增至174斤。北京××医院诊为“前列腺炎”。但水肿原因始终未查明。

【初诊】1978年8月4日。因一周前参加夏收后，浮肿加剧。面部与四肢尤甚，按之凹陷。神疲，纳呆，腹满，喜热饮，腰痛，阳痿，小便短少。面暗黑无华，舌淡，苔白滑腻。此为太阴脾虚湿郁所致。初因湿热内困，后伤及脾阳，故水液内停；而太阴之伤，又累及足少阴肾，法宜温肾健脾，燥湿利水，以理中汤加减主之。

处方

制附片30克(久煎)　白术15克　干姜15克　炙甘草12克　茯苓12克　上肉桂6克(冲服)

【二诊】8月18日。上方服十剂，浮肿减轻，头昏、乏力好转。原方再服二十剂。

【三诊】9月18日。全身浮肿消退大半，纳增，小便较前通畅。上方加桂枝10克，生姜皮60克，以增化气行水之力。续服十五剂。

【四诊】10月8日。浮肿基本消退，诸证均明显好转。为巩固疗效，以理中丸加味缓缓服之。

处方

党参30克　炒白术60克　干姜60克　炙甘草30克　制附片120克　茯苓60克　上肉桂10克　十剂

共为细末，水打为丸。日服2次，每次10克　。

1979年5月15日追访：服丸药四个多月，病痊愈，体重由170余斤降至140余斤。

【按语】《素问·至真要大论篇》云：“诸湿肿满，皆属于脾”。脾乃至阴之脏，少阴又为太阴之母。故肾不主五液，脾不行水，则肿满生焉。本例先后以理中汤加附子等，温补太、少二阴，阳气升，阴霾散，气化行，水湿消，故病获愈。

上一页：太阴证胃脘痛
当前页：太阴证水肿
下一页：太阴证泄泻（慢性肠炎）


太阴证泄泻（慢性肠炎） 《范中林六经辨证医案》

太阴证泄泻（慢性肠炎）

刘××，女，26岁。北京某机关干部。

【病史】从幼儿起，常年腹泻，已迁延二十余载，北京××医院诊断为慢性肠炎。经中西医长期治疗未愈。1978年8月初来诊，按太阴虚寒证泄泻论治，三诊病愈。

【一诊】1978年8月1日。腹时痛，喜温喜按。下利稀薄，口不渴，不思饮食。神疲体弱，面色苍黄无泽。舌质淡，苔白厚腻。触诊肢冷甚。证属太阴虚寒证泄泻，法宜祛寒除湿，实脾固肾。先以四逆汤，继以理中汤加味主之。

处方一

制附片60克(久煎)　干姜30克　炙甘草30克

处方二

制附片60克(久煎)　干姜18克　炒白术24克　茯苓15克　炙甘草30克　上肉桂6克　红枣30克　各五剂

【辨证】《伤寒论》日：“自利不渴者，属太阴，以其脏有寒故也，当温之，宜服四逆辈”。患者肢冷，口不渴，舌质淡，苔白而厚腻，皆湿寒阻滞之象，为太阴虚寒之证。

太阴在脏为脾，脾主运化，脾虚邪陷，则中阳不振；寒湿不化，气机阻滞，故腹满时痛；脾气不升，寒湿下注，故下利益甚；脾失健运，后天失调，故不思饮食。但必须指出，此证不仅在中州；长期泄泻，不可单责之于脾。所谓“五脏之伤，穷必及肾”。患者神疲恶寒，面色苍黄，显系下元亏损，命门火衰，肾阳不振。王和安云：“但温其中宜理中，温其中兼温其下宜四逆。”故一诊即投之以四逆、理中相继为治。

【二诊】8月23日。服药后，腹泻止，精神、睡眠均好转，食量增加。面色略转红润，舌淡红，白腻苔减。多年陈疾，初获显效。但久病后，脾肾阳虚，不能骤复，宜继守原法，效不改方，加减再进。

处方

制附片60克(久煎)　炒白术24克　干姜18克　炙甘草15克　红枣30克　上肉桂6克(冲服)　茯苓15克

【三诊】8月26日。近半月来，大便趋于正常。

上方加减，嘱其续服一段时间，并注意忌食生冷，防止受凉，以资巩固。

1979年4月20日追访，患者说：自去年8月服药后，从此未再腹泻。

上一页：太阴证水肿
当前页：太阴证泄泻（慢性肠炎）
下一页：太阴证睑废（重症肌无力眼肌型）


太阴证睑废（重症肌无力眼肌型） 《范中林六经辨证医案》

太阴证睑废（重症肌无力眼肌型）

文××，女，6岁。卫生部职工之女。

【病史】1976年1月20日晚，家长突然发现患儿眼缝缩小，眯眼斜视。旋即右眼胞下垂，无力睁开，复视。1976年2月，中国人民解放军总医院肌注“新斯的明”试验，呈阳性反应，诊为“重症肌无力(眼肌型)”，待查。同年3月28日，北京同仁医院确诊为眼睑“重症肌无力”。1977年3月29日，转××医院．中医诊治一年。虽曾短暂开大睑裂，但上胞重新下垂后，反复治疗无效。1978年5月10日来诊，按太阴证睑废论治，三月基本治愈，现已巩固一年余。

【初诊】右眼睑下垂而肿，视物困难，复视，午后尤重。面色微黄，乏力。舌质润红而暗；苔白灰黄、根部厚腻浊密布。此系脾湿之邪，蕴积已久，表实未解，上窜眼胞所致。证属足太阴睑废，法宜开闭除湿，宗仲景甘草 麻黄汤方意主之。

处方

麻黄3克　法夏12克　甘草6克　三剂

【辨证】眼睑属脾。脾主肌肉四肢，不仅专司运化水谷之精微，且-仃传导水湿之功用。患儿面黄乏力，乃脾困之象。更以舌象分析，苔虽白黄粘腻，但质淡湿润，显系表实未解，寒邪久闭；脾湿之邪，蕴积益深。眼睑既属于脾，今水湿之邪不得外泄，而循经上窜于眼睑，以致眼睑肿垂，无力开裂，故属足太阴之证。

《金匮要略》云：“里水……甘草 麻黄汤亦主之”。吴谦等按：里水之“里”字，当是“皮”字。其意乃皮水表实无热者，则当用此发其汗，使水从皮毛而去。今本其意而变通其法：以麻黄之辛温，开诸闭，驱水邪；半夏性燥而去湿，脾胃得之而健；甘草味甘，火土之色，补太阴大有奇功；配麻黄，更有通利寒湿之效，麻黄、半夏、甘草配伍，辛甘化阳，阳盛则湿消；甘草倍麻黄，化湿而不伤元气。

上方服三剂后，眼皮稍可活动。原方加桂枝，温通经脉，辛以散邪；配杏仁，疏理肺窍，入手太阴以利水之上源。再服一剂，患儿眼睑开裂稍大，后随证加减。

6月初，患儿曾有一整日可略微睁开右眼睑。苔浊腻始退，脾湿稍减。原方损益续服十二剂。

【二诊】舌质转淡红，白腻苔续减。湿浊内困已有消退之象，惟眼睑变化无进展。改服自制“针砂散”，加强疗效(后又以甘草 麻黄汤加减配合服)。

处方

“针砂散”方每味10克，共研细末。第一周，每日晨空腹眼一次，每次2克　；一周后，三天服一次，每次2克，共服三周。

【三诊】舌质淡红，白腻苔大有减退。脾湿渐化，脉络始通，眼睑开合较前自如。但余邪未尽，应益土行水。本苓桂术甘并小半夏汤方意主之。

处方

茯苓15克　桂枝6克　白术12克　法夏12克　苍术9克　大腹皮9克　十剂

【四诊】病情大有好转，原患眼午后较重，近日晚间观察，双目基本一致。舌质已正常，白厚腻苔已退。患眼睑稍厚，开裂较正常眼略小。病虽向愈，参之舌象等，尚属脾湿之邪未尽解，输化功能仍嫌不足。亟应抓住转机，健脾化湿，理气和中，助其运化之力，上方加减续服十五剂。

【五诊】1978年8月初，“睑废”基本治愈，视物已正常。惟眼胞仍稍厚，乃脾虚兼湿之象。以五苓散利水健脾，再除余邪。

处方

猪苓10克　茯苓15克　泽泻10克　白术12克　桂枝6克　五加皮10克　三剂

其后，曾间服上方汤剂；或服剩余之针砂散(有时间隔二、三周服一次)。

1979年3月8日，患儿再赴同仁医院复查：未见异常，为重症肌无力恢复期。1979年7月18日访问家长，患者眼睑恢复良好。

【按语】现代医学所称重症肌无力，是以骨骼肌无力为特征的一种神经肌肉间传递功能障碍性疾病。

相当于中医之上胞下垂，因其难治难愈，又名“睑废”。

目为五官之一，“五脏 六腑之精气，皆上注于目”。十二经脉，亦均与眼部密切关联。眼病虽为局部疾患，多由内脏病变而引起，内服药则重于整体考虑。大体说来，此证可分为先天与后天两大类：先天性患者，往往因发育不全而形成，常发于双眼；后天性多由于脾弱气虚，脉络失和等所致，常发于一目。本病例，当属后者。

本例睑废，以六经辨证应属太阴证。太阴者，土也。在脏为脾，在气为湿。寒邪侵入太阴与湿相搏，于是寒湿阻滞经络，精微物质不得上呈，眼睑失养，以致上胞肿垂，无力开合。寒湿内困于阴土难以消除之际，仅用补中益气，升阳举陷之常规方药，不能除其寒湿之邪，故效果不显；应散寒除湿以祛邪，脾阳得伸，运化复常，精微物质得以上呈，此才是治病之本。故遵仲景太阴病亦可以从外而解之变法，“于寒湿中求之”。先投以甘草 麻黄汤，促使邪从皮毛速去(现代医学认为，加注麻黄素亦可加强“新斯的明”疗效)；并以五苓散除余邪而收功。

上一页：太阴证泄泻（慢性肠炎）
当前页：太阴证睑废（重症肌无力眼肌型）
下一页：太阴少阴证睑废（重症肌无力眼肌型）


太阴少阴证睑废（重症肌无力眼肌型） 《范中林六经辨证医案》

太阴少阴证睑废（重症肌无力眼肌型）

撒××，女，17岁。北京市中学生。

【病史】1978年4月22日，忽觉眼不能睁，视物双影，眼胞肿胀不适。在首都医院检查，做“新斯的明”试验和肌电图检查，确诊为“重症肌无力眼肌型”。转××医院治疗，服中药半年余，未获效。

同年10月18日来诊，经治五个月，眼睑开始恢复正常。

【初诊】左眼胞下垂，无力睁开。双眼胞皆浮肿，双膝关节疼痛，月经色暗，有乌黑淤血块。面色萎白无华，额面部湿疹较多。唇色淡白，舌淡暗微红，边缘有齿痕，苔灰白夹淡黄，根部厚腻而紧密，脉沉细。此为太阴少阴合病睑废，兼有太阳表邪未去，先宜温经解表为治，以麻黄 细辛 附子汤加味主之。

处方

麻黄10克　制附片30克(久煎)　辽细辛3克　桂枝6克　炮姜20克　血余炭20克　甘草15克

【二诊】服上方二剂，关节痛稍减。眼肌有轻微跳动感。苔转灰白腻，余证如前。精神萎靡，四肢不温，虽值年少，但肾阳小足，须从根本入手，峻补先天，以四逆汤主之。

处方

制附片60克(久煎)　干姜片30克　炙甘草30克

【三诊】上方服三剂，眼肌颤动消失，眼胞浮肿稍减。左眼睑仍重垂无力。宜温补脾肾，助阳驱阴，拟四逆并理中加减再进。

处方

制附片60克(久煎)　干姜片30克　炙甘草15克　炒白术25克　茯苓25克　上肉桂10克(冲服)　生姜60克

【四诊】原方出入增减，每日一剂，坚持服二月余。至1979年1月1日，左眼睑有两次短暂开裂，前后持续约一小时。仍遵原法，四逆、理中交替使用，或合为一方。当月经不调．夹紫黑血块，则加炮姜、血余炭；兼有表证，则加麻黄、桂枝等，又服两月余。

【五诊】1979年3月初，左眼上胞下垂明显好转，眼睑已能睁开，比正常略小，双眼胞尚有轻度浮肿。左右眼视物，常不能协调。面额部湿疹明显消退。经色转为正常，但有少量淤血块。食纳尚可，舌质稍转淡红润，苔薄白。逐渐阳复阴消，仍有脾肾阳虚之象。以理中汤并桂枝去芍药加附子汤损益调理。

处方

桂枝10克　炙甘草15克　生姜30克　红枣30克　炒白术20克　茯苓20克　制附片30克(久煎)

上方随证加减，并用苓桂术甘汤、小半夏汤、针砂散等配合使用。1979年4月以后，偶有双眼视物不协调，双眼上胞轻微浮肿。继续调理，以期巩固。

【按语】文例与本例，西医辨病均属“重症肌无力眼肌型”；但按六经辨证，则有所不同，故其立法处方，也随之而异。

前例睑废，证属太阴，脾困于湿，主要病机在于水湿溢于经络肌肤，不得外泄，而上串于眼胞，以致眼睑肿垂。此例属太少二阴合病，脾肾阳虚，病在于脾，根在于肾。其眼睑下垂，眼胞浮肿，面色萎白，月经色暗而有淤块，舌现齿痕而苔灰白厚腻，均为脾阳衰弱，脾虚湿胜，运化失权，下不能温经血于胞宫，上不能输精微于眼睑；而精神萎靡，四肢不温，舌淡脉沉微，显系肾阳衰惫，阴气弥漫，五脏之伤，穷必及肾；肾气之伤，又令脾失温养。虽辨病均属睑废，但辨证论治同中有异。因此，本例不仅不能重复补益中州，升阳举陷之常规；而且不能简单再遵文例“太阴病亦可从外而解之变法”。必须峻补元阳，温肾健脾为治。这正体现了祖国医学辨证施治，辨证与辨病相结合，同病异治，异曲同工之妙。

上一页：太阴证睑废（重症肌无力眼肌型）
当前页：太阴少阴证睑废（重症肌无力眼肌型）
下一页：太阴少阴证痉病


太阴少阴证痉病 《范中林六经辨证医案》

太阴少阴证痉病

郝××，女，22岁。重庆市某厂管理员。

【病史】1959年7月，因高热昏迷。送往某医院急诊。经用退热药，高烧不减，再以物理降温，仍无效。未明确诊断。遂出院，请中医治疗，当日服药两剂热退，渐清醒。但次日晚又陷入昏迷。送××医院抢救，当即下病危通知，亦未能确诊，急邀某老中医会诊，服中药后，病情又逐渐好转。老中医认为，脑中有淤滞。转××医学院检查拍片，果然发现颅内确有淤血，遂手术脱险。一月后，手足抽搐，下半身发凉；出院用中药医治，断续有五．六年之久，其效不显。

1965年专程来蓉求诊，治疗三月基本痊愈。

【初诊】右半身手足抽掣，发作时口眼歪斜。每月约五、六次，抽搐前有预兆，先觉右侧身麻。近几年来，特别畏寒，六月炎暑，身穿毛衣，四肢仍厥冷。月经不定期，色暗淡。视力减退，恍惚不清，记忆与反应力均显著减弱、迟钝。神疲，纳呆。舌淡，少苔而灰白，脉沉细。此为大病之后，气血亏损而致痉，病属太、少二阴，宜先温中健脾，调和气血，以小建中汤主之。

处方

桂枝12克　炙甘草6克　白芍15克　生姜30克　红枣15克　饴糖60克(兑服)　六剂

【二诊】服上方六剂，十日来，手足抽掣只发作过一次，发作前身麻减轻，精神和食欲均有好转。仍畏寒，肢冷，经水不调，阳气不通达于四肢。为除血虚寒凝，宜温经宣络，通脉养血为治，以当归四逆汤加味主之。

处方

当归10克　桂枝12克　白芍10克　辽细辛15克　甘草6克　木通6克　大枣20克　吴茱萸6克　炮姜15克　八剂

【三诊】上方进八剂，半月内抽搐未再复发。畏寒肢冷减轻，食欲稍增。月信刚至，色暗淡夹紫黑色血块较多，小腹痛。宜温脾肾，散寒滞。

处方

炮姜60克　血余炭30克　炙甘草30克　制附片30克(久煎)　当归12克　吴茱萸6克　六剂

(四诊]服六剂后，病情稳步好转，以理中汤加味，继续调治。

处方

党参15克　干姜12克　炒白术12克　甘草10克　制附片30克(久煎)　茯苓12克　砂仁10克　白蔻10克　枸杞15克　菟丝子20克　桂枝10克

上方加减，约服两月余，身体基本康复。1979年7月，闻范老从京返蓉休息，专程来访致谢。自述病愈后，回家调养约两年，逐渐巩固至今，未曾复发。

【按语】本例发病之初，病情危重复杂，未明确诊断，几经数家医院中西医治疗，度过危险而余证迁延数年不愈。转来就诊时，按其证，神疲，畏寒，四肢厥冷，半身及手足抽引，舌淡，脉沉细，应属太阴、少阴脾肾阳虚；按其病，大病之后，气血皆虚，筋脉抽动拘急，发为痉病。正如《素问·至真要大论篇》云：“诸寒收引，皆属于肾”。

《灵枢·经筋第十三》云：“足少阴之筋”，其病“主痫瘛及痉”。本例辨证施治，体现了六经分证与辨病相结合；抓住主证，明晰病机；分清主次缓急，论治有先后。因而使迁延多年之宿疾，迅速向愈。

上一页：太阴少阴证睑废（重症肌无力眼肌型）
当前页：太阴少阴证痉病
下一页：太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）


太阴少阴证崩漏（功能性子宫出血并发失血性贫血症） 《范中林六经辨证医案》

太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）

吴××，女，43岁。新华社工作人员。

【病史】自1971年，因失眠与低血压时而昏倒，当时未予重视。1975年以后，发病频繁；尤其是经量多、间隔短，长期大量失血，不能坚持工作。先后经北京数家医院均诊断为“功能性子宫出血”并发“失血性贫血症”。曾转外地医院，诊断如前，经治疗无效。1978年6月12日来诊，按太阴少阴同病论治。前后治疗四个月，诸证痊愈，恢复工作。

【初诊】行经不定期，停后数日复至，淋漓不断，色暗淡，夹乌黑淤块甚多。头痛、浮肿．纳呆、踡卧，失寐惊悸，气短神疲，肢软腹冷，恶寒身痛。面色苍白，形容憔悴。舌质淡，苔白滑，根部微腻。脉沉而微细。乃太阴少阴证崩漏。法宜温经散寒，复阳守中，以甘草 干姜汤主之。

处方

炮姜30克　炙甘草30克　三剂

【辨证】患者面色苍白，少腹冷痛，食少纳呆，舌淡苔白，皆足太阴脾亏损之证。脾主中气，统摄血液。脾气既亏，则血溢下流。且脾为生化之源，后天之本。脾气虚，则不能正常消化吸收营养物质。故本例崩漏，首责太阴虚寒，不能摄血归经。

崩漏失血，与足少阴肾关系尤为密切。因少阴肾为冲任之本，专司封藏。封藏不固，则冲任失守。患者恶寒踏卧，四肢清冷，脉沉微细，皆命门火衰，阴寒内盛之象。肾阳虚损，固摄无权，故月事不定而下，持续不断。阳气不振，不能温化血液，故下血暗淡，淤块甚多。腰为肾之外府，肾虚并湿寒阻滞，故腰背骨节酸痛。肾生髓，脑为髓海，肾虚则髓海不足，故头昏目眩。同时病入少阴，损及手少阴心，故心悸怔忡，气短神疲，睡卧不安。加以漏下失治，失血耗血过多，妇女本以血为本，长此以往，终于病卧难支。此病关键在于心肾阳衰，阴寒内盛，脾肾虚寒，中阳不振。法宜扶阳祛阴，引血归经，从崩漏之根本入手，投以甘草 干姜汤施治。

【二诊】服药后胃口略开，仍恶寒身痛。继以甘草 干姜汤合麻黄 附子 细辛汤，温经散寒，表里兼治。

处方

炮姜30克　炙甘草30克　麻黄9克　制附片60克(久煎)　辽细辛3克

上方随证加减，附片加至每剂120克，炮姜120克，共服二十五剂。

[方义]甘草 干姜汤，《伤寒论》原治太阳病阴阳两虚之变证，《金匮要略》以主肺痿之属于虚寒者；后贤借治失血，引血归经。干姜辛温，辛与甘和，则从阳化；干姜炮黑，其味即苦，苦与甘和，则从阴化。今取其甘以化热，守中而复阳，阳升则能统血；取其苦甘以化阴，则阴血得养。

《直指方》说：“甘草 干姜汤，治男女诸虚出血，胃寒，不能引气归源，无以收约其血。”故本例选用此方。今合麻黄 附子 细辛汤，因有寒中少阴之象，而复连太阳之邪。以附子、细辛，专温少阴之经；麻黄得附子之助阳托里，俾外邪之深入者可出，而阳气亦不致随汗而越。再与甘草 干姜汤合而用之，更有相得益彰之妙。

【三诊】全身浮肿渐消，畏寒踡卧、头痛身痛均好转。崩漏止，月事趋于正常，淤块显著减少。舌质转红，仍偏淡，苔白滑，根腻渐退。病已明显好转，阳气渐复，阳升则阴长；但仍有脾湿肾寒之象。法宜扶阳和阴，补中益气。以甘草 干姜汤并理中汤加味主之，随证增减，共服四十余剂。

处方

制附片60克(久煎)　干姜15克　炙甘草30克　党参30克　炒白术24克　茯苓20克　炮姜30克　血余炭30克　上肉桂10克(冲服)　鹿角胶6克 (烊化)

至1978年10月中旬，月经周期、经量、经色已正常，诸证悉愈，恢复全日工作。春节前后，因任务急迫，每日坚持工作十二小时以上，自觉精力旺盛。

1979年3月临出国体检时，均属正常。

【按语】“妇人之生，有余于气，不足于血，以其数脱血也”。患者长期漏下，大量失血，已虚衰难支。必须从病根入手，方能奏效。李东垣云：“凡下血证，无不由于脾胃之首先亏损，不能摄血归源”。

张景岳云：“凡见血脱等证，必当用甘药先补脾胃以益发生之气……则阳升阴长，而血自归经矣”。结合患者舌象脉证，其长期漏下失血，首“属太阴，以其脏有寒故也”。为此，始终以温脾为主，连用甘草 干姜汤，守中而复阳，以摄血而生血。

再者，三阴证虽无合病、并病之名；但临床所见，三阴经证亦多交叉出现。本例患者即由脾胃虚寒性之太阴证未愈，进而发展为全身虚寒性之少阴证。肾阳虚衰，封藏无权，导致冲任不固而崩漏下血不止。为此，复以太阴少阴同病辨证论治。

又患者少阴里寒，并外连太阳之证；阴阳两经，表里皆病。里寒宜温，表实当解；而三阴表法，又与三阳不同。“三阴必以温经之药为表，而少阴尤为紧关”。故以散邪温经之剂主之，并重用附子至120克　。

《金匮要略》曾载：一妇人怀娠六、七月，脉弦发热，似有表证。而其少腹恶寒之状，如扇风之侵袭。所以然者，因其人阳虚子藏开．寒邪侵入。故仲景以“附子汤”温子藏而驱寒。但可惜此方早已失传，现存经文亦不纯，必有残缺。李彣注：按子藏即子宫。

尤怡曰：附子汤未见，然温里散寒之意概可推矣(《订正仲景全书》)。关于本例漏下诊治，一再重用附子者，亦即仿效仲景佚方之意。

上一页：太阴少阴证痉病
当前页：太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）
下一页：太阴少阴证嘴眼畸形


太阴少阴证嘴眼畸形 《范中林六经辨证医案》

太阴少阴证嘴眼畸形

傅×，男，15岁。重庆市某中学学生。

【病史】患儿从小身体较好，在校一直为“三好”学生，喜爱文体活动。1974年春，家长发现患儿时常噘嘴，眼珠略向外鼓，性急躁。同学见之，或说故装怪象，或取“翘嘴”、“八戒”等绰号。虽经家长、老师一再纠正，患儿反变得日益畸形怪状：双唇外翻，越翘越高，两眼稍突，不愿平视。白日想方设法遮其丑。入睡嘴唇仍高努不收，并逐渐发展到睡眠减少，食欲下降，记忆力显著减退。尤其畏惧他人视其面，出门则紧压帽沿，戴大口罩。如有人指点其状，则忿忿不已，忧心忡忡。对医生之检查、询问，异常反感，稍有触犯，则拒绝就诊。其后，病情益重，神情举止异常：时伫立窗前，盲目向外凝视；甚至以嘴唇触室内墙壁，直至出血染印。低处尽染，再爬上桌椅，登高用嘴唇触之，室内满墙竟染成斑斑血印。家人见此，为之骇然。

开始在重庆××医院，经内科、口腔科、神经内科、脑外科、新医科和精神科等科检查，皆无结果，病因不明。1974年8月，曾转数处中医院求诊，分别按“风毒”、“邪风入络”、“肝火”及“水湿伤肾”论治，服药百余剂，均未获效。1975年初，转成都××中医院，诊其病因，一日风，二日脾．“脾僵则唇翻眼鼓”。同年1月底，遂转来求诊。

【初诊】1975年7月25日。患儿嘴唇翻翘，高高努起。双眼上胞浮肿，眼珠微突，似睁似闭。神情忧郁，沉默寡言，坐立不安。纳差，便溏，四肢清冷，面色萎黄，舌质淡，边缘有齿痕，少苔。范老沉思良久日：此病罕见，应属足太阴寒邪凝滞，脾阳受戕；并因失治误治，损及少阴心肾，试投四逆汤以温之。

处方

制附片30克(久煎)　干姜30克　炙甘草18克　四剂

【辨证】祖国医学认为：眼胞属脾，脾主肌肉，肌肉之精为“约束”(即眼轮匝肌)。

《素问·五脏生成篇》又明确指出：“脾之合肉也，其荣唇也”。

《素问·六节脏象论篇》云：“其华在唇四白”。

今患儿眼睑浮肿，嘴唇翻翘高努，参看食欲不振，面色萎黄，少苔，显系脾阳衰败，阴寒凝聚，外现为眼胞与嘴唇之病变，甚则呈僵鼓之异状，不能收缩自如。故证属足太阴。

患儿阳气之伤，阴寒之甚，还表现于：四肢清冷，神靡，烦躁，失寐，甚则神态呆滞，举止异常，参之舌象，此为太阴寒极，传及少阴，心肾皆伤。而少阴本有但欲寐，恶寒踡卧之证；但亦有烦躁，不得卧之变证。后者多因失治误治，失于急温所致；乃肾中真阳不潜，心气亏耗，阳虚而扰乱不宁，病情尤重。故本例兼属少阴坏病。可见，此病虽奇，而其特点在于“其脏有寒”。

治疗之正法，首“当温之”。前人曾说：“盖脾为后天，肾为先天，少阴之火所以生太阴之土。脾为五脏之母，少阴更太阴之母。与四逆之为剂，重于理中也。”(《伤寒附翼·太阴方总论》)故首用四逆汤回阳救逆，急追欲失之元阳，峻逐凝聚之群阴。

【二诊】1975年1月29日。服药后无不适之感，诸证无明显变化。中州沉寒已久．坎宫生气衰弱亦甚，宜四逆与理中合剂，损益续服。加上肉桂、辽细辛，以增峻逐寒凝之力。

处方

制附片30克(久煎)　干姜30克　炙甘草18克　白术18克　茯苓15克　上肉桂10克(冲服)　辽细辛3克　四剂

【三诊】2月5日。食欲略增，睡眠稍好。中焦沉寒，必致气血生化乏源，阴阳俱虚。在温里逐寒，峻补命火之同时，亦须调补阴阳，培土益气。拟黄芪建中汤再服。

处方

桂枝10克　白芍10克　炙甘草3克　生姜30克　大枣10枚　黄芪15克　饴糖60克(兑服)　十剂

【四诊】2月19日。食纳增加，神靡恍惚之象好转，不再用嘴触墙壁。但唇翻眼鼓，上胞浮肿，仍无改变。此为脾僵土亏，阳衰阴盛，寒湿凝聚，蕴积已深，改投大剂四逆。加桂枝、麻黄，并重用生姜，通凝聚之寒湿，开气血之痹阻，使之外达；因重用干姜、附片，则无发汗伤阳之虞。再加童便为反佐，引药下行，兼取其消淤之效。

处方

制附片120克　干姜60克　炙甘草30克　桂枝18克　麻黄18克　生姜240克　童便为引

【五诊】2月28日。皮现红疹。眼胞浮肿略消，神情呆滞好转，余证同前。改用自制不二丹，开窍散淤。另加砂仁30克　、白蔻30克　、草果30克　共为细末，饭后冲服少许，健脾行气，温中燥湿。

【六诊】3月9日。红疹消，食纳增，病情稳定。

再以大剂四逆汤加昧，大补命火，峻逐阴寒。

处方

制附片120克(久煎)　干姜60克　炙甘草60克　桂枝30克　麻黄12克　生姜60克　童便为引三剂

【七诊】3月13日。便溏、肢冷好转。入睡后，唇翻嘴翘之象略平。再以黄芪建中汤，调补阴阳，培土益气。

处方

桂枝10克　白芍10克　炙甘草3克　生姜30克　大枣10枚　黄芪30克　饴糖60克(兑服)　八剂

【八诊】3月26日。病情无明显变化，为增强通阳行气之力，重用桂枝，再加葱白；为峻补命门，益火消阴，制附片加至250克，另加上肉桂以助之；汤剂共服30余剂。间服砂仁、白蔻，以增温中健脾之效；再配合服自制“坎离丹”，调补阴阳，温肾逐寒，养心安神。

处方一

制附片250克(久煎)　干姜120克　甘草120克　桂枝30克　上肉桂10克　葱白250克

处方二

砂仁30克　白蔻30克　共研细末，饭后冲服2克

处方三

川附片三份半上肉桂一份真琥珀二份柏子仁二份飞朱砂一份麝香半份共研细末，水打丸。每日一次，每次3—4粒。

【九诊】5月8日。唇翻嘴翘、眼胞浮肿显著消退，神情举止日渐正常，畸形怪状基本消失。舌质稍现红润，苔薄白，边缘略有齿印。阳气渐升，出现沉疴向愈之佳兆，虑其脾僵肾寒日久，宜四逆、理中加味续服。

处方

制附片120克(久煎)　干姜60克　炙甘草30克　白术18克　茯苓20克　黄芪20克　红枣30克　上肉桂10克(冲服)

服四剂，间隔数日再眼

【十诊】10月20日。上方随证加减，服40余剂，诸证愈。遂停药，以自制不二丹养心安神、化淤通窍、燥湿健脾，缓缓服之，并注意忌食生冷，以巩固疗效。

1979年5月，患者父亲来信说：病愈以后，三年多来，身体日益健壮，智力恢复良好。学习成绩已跟上高中快班。现身高1．75米，体重124斤，已成为校足球运动员。

【按语】此例太阴少阴证嘴眼畸形，临床诚属罕见。“其脏有寒”，温之以四逆辈，间以建中之补而愈者，乃遵仲景之法度也。

《伤寒论·太阴篇》云：“自利不渴者，属太阴，以其脏有寒故也，当温之，宜服四逆辈”。此条固然原以不渴一证，识太阴，辨寒热自利，实则已括尽太阴里寒之形成与治法。其“脏”，虽主要指太阴本脏，有的注家曾指出，亦可泛指诸阴经有“寒”。故可有双重涵义：一为里寒、属阴、属虚，指机能衰退，寒邪凝滞，以致运化失职，诸证丛生；一为失治误治，脾阳受戕，寒气陷入太阴。前医曾正确提出：“脾僵则唇翻眼鼓”。这对于明确诊断，具有重要意义。但关键在于，如何进而掌握其传变规律，辨证施治。

以六经传变而论，太阴寒邪是否可循经而传?这一问题，古今注家争论颇多。清·吴谦等认为：“自后汉迄今，千载以来，皆谓三阴寒邪不传……是皆未曾熟读仲景之书，故有此误耳”(《订正仲景全书伤寒论·太阴全篇》)。证之临床，本例即由太阴湿土寒极，失于急温，以致病传少阴者。虽出现“心中烦，不得卧”等证，但又与少阴热化证异。实为肾阳不潜，心气亏耗，太阴寒邪传入少阴。仲景治疗“其脏有寒”，正法即“当温之”，主方不外四逆辈。故本例首选四逆汤，并理中合剂，或间服建中者，皆温之、补之之意。可见疾病纵然千奇百怪，人之形脏又厚薄虚实不一，但归根到底，仍不离三阴三阳之传经变化规律。诚然，若临床掌握这一根本，“虽未能尽愈诸病，庶可以见病知源”。常见之病如此，罕见之怪证焉能例外!

上一页：太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）
当前页：太阴少阴证嘴眼畸形
下一页：太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）


太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症） 《范中林六经辨证医案》

太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）

李××，女，48岁。成都某厂家属。

【病史】患头痛，眩晕约十年。1971年3月，病情逐渐加重，经常昏倒，头晕如天旋地转，并发展到头项及四肢僵直，俯仰伸屈不利，身觉麻木，一年中有半载卧床不起。1974年6月专程赴西安某军医院，经内科、骨科、神经内科和神经外科检查，确诊为“脑血管硬化”及“美尼尔氏综合症”。后转回成都，病情未见好转。同年11月前来就诊。

【初诊】已卧床不起，神志不清，心悸 气喘，呼吸困难，头剧痛频繁，自觉似铁箍紧束，昏眩甚则如天地旋游。头项强硬，手足厥冷，全身浮肿，不欲食，三天来只略进少许流质。两手麻木，感觉迟钝，小便短少，大便先秘后溏。经期紊乱，每月三、四次，色暗黑，血块甚多。面色苍白，眼胞双颧浮聃，，眼圈乌黑，舌质暗淡，苔白滑浊腻，脉微细。此证属太少二阴，脾肾阳虚日甚，已成虚劳。法宜调阴阳，利气化，’逐水饮，以桂枝去芍药加麻黄 细辛附予汤主之。

处方

桂枝10克　生姜60克　甘草30克　大枣30克　麻黄10克　辽细辛6克　制附片60克(久煎)　三剂

【二诊】上方服三剂，神志渐清，头剧痛减，可半卧于床，原方再服八剂。

【三诊】身肿、手麻稍有好转，神志已清；仍头痛 眩晕。肢体尚觉沉重，稍动则气喘心累。苔腻稍减，病有转机；唯阳气虚弱，阴寒凝滞已深。方药虽对证，力嫌不足。原方附子加重至120克　；另加干姜、炮姜各60克，以增强温经散寒，祛脏腑痼冷之效。

连进十剂，头痛、眩晕著减，可起床稍事活动。原方附子减至60克，去干姜、生姜，再服十剂。

【四诊】头痛止，尚有轻度眩晕。活动稍久，略有心悸 气喘。浮肿已不明显，头项及四肢强直感消失，四肢渐温，食纳增加，诸证显著好转。但痼疾日久，脾肾阳虚已甚，须进而温中健脾，扶阳补肾，兼顾阴阳，拟理中汤加味缓服。

处方

党参30克　干姜30克　炒白术20克　炙甘草20克　制附片60克(久煎)　茯苓20克　菟丝子30克　枸杞20克　鹿角胶30克(烊)　龟板胶30克(烊)　上肉桂12克(冲服)

服上方月余病愈。1979年12月25日追访：患者谈到治病经过，精神振奋，五年来病未复发，并承担全部家务劳动，身体如常。

【按语】此例迁延日久，病情复杂，酿致沉疴，而出现多种衰弱证候，故病属虚劳。按六经辨证，其手足厥冷，心悸神靡，食不下而自利，舌淡苔白，实为太阴、少阴同病，一派阴气弥漫。进而剖析，头目昏眩，痛如紧捆；全身浮肿，上肢麻木不仁；自利稀溏。此为阴气上腾，阳气下陷，阴阳相隔，气血无所统制，水饮搏于气，壅滞于周身，《金匮要略》桂枝去芍药加麻黄 细辛 附子汤方，原主“气分，心下坚……水饮所作”。尤怡注：“气分者，谓寒气乘阳气之虚而病于气也”。

“不直攻其气，而以辛甘温药行阳以化气”。工藤球卿云：曾用此汤治多种气血虚损坏病，每获奇效……。据金匮阴阳相得，其气乃行，大气一转，其气乃散，故拟用此方也(《方函口诀》引)。今变通用于本例，以寒气乘阳之虚而病于气之理，温养营卫，行阳化气，助阳化饮，发散寒邪，诸证自当迎刃而解。

上一页：太阴少阴证嘴眼畸形
当前页：太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）
下一页：太阳少阴证头痛


太阳少阴证头痛 《范中林六经辨证医案》

太阳少阴证头痛

李××，男，48岁。解放军某部老红军。

【病史】1957年12月，患剧烈头痛，夜间尤甚。痛时自觉头部紧缩似鸡蛋大小，如铁箍紧束，不能入睡。在四川××医院住院八个多月，病因不明，按“神经官能症”治疗。每日服安眠药强行控制。出院后，头痛复发时，又增肩背痛楚如缚。后转部队××医院，采用睡眠疗法等治疗。又入××医院，按“癔病”论治。病情未见好转，被迫全休。每日剧痛发作一至数次。发展严重时，舌强目呆，手不能抬，脚不能移，说不出话。1965年来诊。

【初诊】头剧痛，连及肩背，每日发作数次。神衰气短，四肢无力，手足不温，经常下利。面色萎黄，舌质暗淡，苔黄夹白，根部厚腻。此为太阳少阴证，多年陈寒凝聚已深，表里之邪交织难解。法宜扶阳解表，峻逐阴寒。以麻黄 细辛 附子汤加味主之。

处方

麻黄10克　制附片60克(久煎)　辽细辛6克　桂枝12克　干姜60克　生姜120克　甘草30克

【二诊】上方连服十余剂，头痛减轻，余证同前。病重药轻，熟附久煎，难奏其功。遂令将上方加倍重用附子，改久煎制附片为略煎(煮沸后二十分钟下群药)。嘱其尽量多服，若身麻，甚则失去知觉，不必惊骇，任其自行恢复。

处方

麻黄10克　制附片120克(略煎)　辽细辛6克　桂枝12克　干姜60克　生姜120克　甘草30克

患者遵法服之，服后等待药性发作。半小时后，信步庭院，忽然倒下。被家人抬进卧室，很快清醒。除全身发麻外，无明显不适。起身后，又倒在地上，口中流出不少清泫粘液。数小时后，逐渐恢复常态。间隔数日，依上法又重复一次。从此，多年剧痛明显减轻，头、肩、背如紧箍重压之苦，皆如释。其后将初诊方附片久煎又连续服用两月，病遂基本治愈。十余年来，未再复发。

1979年10月31日追访：患者已年逾花甲，谈笑风生，介绍二十年来患此奇病之种种经历，不胜感慨之至。

【按语】此例头部之剧痛，如绳索捆绑，似头戴“紧箍”之状，乃寒湿之邪久聚，循太阳经入里，日积月深而不解。此所谓“寒中少阴之经，而复外连太阳”。以麻黄 细辛 附子汤加味，峻逐表里寒湿之凝滞。

钱潢称此方为“温经散寒之神剂”，实临床经验之谈。

上一页：太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）
当前页：太阳少阴证头痛
下一页：太阳少阴证胸痹


太阳少阴证胸痹 《范中林六经辨证医案》

太阳少阴证胸痹

陈××，女，32岁。成都某乡，农民。

【病史】1g76年8月，妊娠期外感，头疼，身痛，失眠，尤以胸背疼痛、胸中满闷为甚。因怕服药动胎早产，未治疗。产后七日，正值地震，露宿于外，病势加剧。先后到省市数处医院胸透，并作心电图、超声波等检查，均无异常，诊为“神经官能症”。1977年11月初来诊。

【初诊】胸部疼痛年余，痞满不舒，呃逆气阻。畏寒头昏，耳如蝉鸣，骨节酸痛，纳差，多梦，行经腹痛，淤块甚多。舌质偏淡，苔黄滑。此为产前感受外邪，产后血海空虚，又受寒湿侵袭，寒凝气滞，胸阳痹阻，清阳不升，故出现胸痞，头晕、耳呜、失眠，身痛等证，亦即俗称之“月后寒”。法宜助阳化气，温经散寒。以桂枝去芍药加麻黄 细辛 附子汤主之。

处方

桂枝10克　炮姜30克　甘草15克　大枣20克　麻黄10克　制附片60克(久煎)　辽细辛6克　吴茱萸10克　三剂

【二诊】上方服后胸痛减，头晕耳鸣好转，仍觉身痛，经前小腹冷痛。少阴阳虚，风寒湿郁闭未解，原方加减，兼佐活血化淤之品以调其经血。

处方

桂枝10克　炮姜30克　炙甘草12克　麻黄10克　制附片30克(久煎)　吴茱萸10克　血余炭30克　当归10克

嘱此方服至经行即止。

【三诊】上方服至四剂，月事来潮。经色、经量、疼痛均大有好转，胸痛、头晕、耳鸣、体痛、失眠、纳呆亦明显减轻。原方去炮姜、血余炭、吴茱萸，加茯苓安神渗湿之品。

处方

桂枝10克　生姜30克　炙甘草12克　大枣20克　麻黄10克　制附片30克(久煎)　辽细辛3克　茯苓15克　当归10克

上方服十余剂后，病基本治愈。1979年7月20日追访，近年来身体一直良好。

【按语】《金匮要略·水气病脉证并治篇》云：

“气分，心下坚，大如盘，边如旋杯，水饮所作，桂枝去芍药加麻辛附子汤主之”。本例并无“心下坚，大如盘”之证，又非单纯水气所作，为何移用之?因此证系真阳不足，寒湿之邪乘产后阳虚而逆僭清阳之位，故不必拘泥“坚”与“盘”及水气之轻与重，亦可辨证投以本方。既解太阳之邪，又温少阴之经。阳气升，气化行，寒凝解，胸痹诸证自平。

上一页：太阳少阴证头痛
当前页：太阳少阴证胸痹
下一页：太阳少阴证瘿病（甲状腺左叶囊肿）


太阳少阴证瘿病（甲状腺左叶囊肿） 《范中林六经辨证医案》

太阳少阴证瘿病（甲状腺左叶囊肿）

宋××，女，36岁。成都市某厂工人。

【病史】体质素弱，常患感冒。1977年5月，患外感咳嗽，服清热止咳中药数剂后，表证解。但越数日，忽发现颈部左侧有一包块，约2×3厘米，触之稍硬，随吞咽活动，无痛感。自觉心累，无其他明显症状。曾注射青霉素，服消炎药，后加服中药。同年6月，经××医学院附院诊断为“甲状腺左叶囊肿”，建议手术治疗。患者未接受，同年7月初转来求诊。

【初诊】左侧颈部出现包块已两月。神疲乏力，食欲不振，入夜难寐，手足清冷，恶寒，头昏。舌暗淡，苔淡黄而腻。此为瘿病，主证在少阴，兼太阳伤寒之表，法宜扶正驱邪，温经解表，以麻黄 细辛 附子汤加味主之。

处方

麻黄10克　制附片60克(久煎)　辽细辛6克　桂枝10克　于姜30克　甘草30克　三剂

【二诊】上方服三剂后，包块开始变软，心累乏力略有好转。药证相符，重剂方能速效。上方姜、附、草三味加倍，再服三剂。包块明显变小，舌质稍转淡红，苔黄腻减。又以初诊方续进十剂，包块逐渐消失。

1979年7月13日，患者来信说：服药十余剂颈下包块消失，食欲睡眠大为好转。两年来未再复发。

【按语】本例患者颈侧长包块，触之硬结，不与皮肤粘连，皮色如常，随吞咽而动，系瘿病之主要证候。《灵枢·寒热篇》谈及寒热瘰疬、鼠瘘之类，病在颈腋者，其病理之本：“皆在于脏，其末上出于颈腋之间”。本例瘿病，正是如此。太阳与少阴相表里，风寒湿邪，日久深入少阴，表里同病。阳气渐衰，营卫不固，寒凝气滞，日益壅于颈侧而成结。故此案未泥于一般瘿肿多属痰气郁结，或火郁伤阴之常规。以太阳少阴证论治，温经解表，以畅气血；通阳散寒，以开凝聚。同样可收软坚散结之效。

上一页：太阳少阴证胸痹
当前页：太阳少阴证瘿病（甲状腺左叶囊肿）
下一页：太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）


太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩） 《范中林六经辨证医案》

太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）

叶××，男，68岁。成都市居民，盲人。

【病史】患慢性气管炎十余年，经常头昏头痛，咳喘痰多，不能平卧；其后，二便失禁五、六载，每日大小便约二十余次，每解小便，大便即出，时稀时秘。成都某医院曾诊断为慢性支气管炎并发感染、慢性肠炎、尿道萎缩。经常服用氨茶碱及多种抗菌素等，病情未见改善，自觉全身发凉，四肢乏力，恶心呕吐不已。1975年转某院就诊，曾服清热中药及抗菌素后，至深夜，忽感心烦，四肢冰冷，大小便顿失控制，神志昏迷约半小时方苏醒，数日后又出现口眼歪斜，诊断为“面神经麻痹”。经针灸治疗，口眼歪斜有好转，余证如故。长期病魔缠身，痛苦不可言状。

1975年12月来诊，按太阳少阴同病论治，服药两月基本痊愈。

【初诊】时腹痛，每日大便频繁，常呈灰白粘液；间有秘结，如筷头状，临厕努挣，憋胀难忍。小便淋漓不尽，量少刺痛，欲解而不畅。咳嗽、痰多，稀白。心累喘急，只能半卧；头昏头痛，恶寒乏力，四肢清冷。面色苍白，体虚胖。舌质淡，微紫暗，前半部无苔，舌根部白腻夹黄而厚，脉沉微。此为太阳寒实郁久，阴邪深结于脏，肺失肃降，肾气内伤，下焦不固，以致二便失常。乃少阴寒化，兼太阳表实证。法宜内护元阳而散寒，外开腠理而固中。以麻黄 附子 甘草汤主之，

处方

麻黄10克　制附片30克(久煎)　甘草15克　四剂

【辨证】患者早年双目失明，生活艰苦无人照顾，以致沉疾迁延，病情日益复杂，阴阳及表里虚实交错；患者面苍白，舌质偏淡微现紫暗，苔白厚腻；加以脉沉微，肢冷、恶寒、心累、乏力，显系心肾阳衰，气血不足。应属阴、寒、里、虚，病入少阴之证。

察其腹胀痛之证，虽非阴证虚寒所独有，但阳证实热则与此又不同。本例腹胀，时痛时止，时利时秘，恶寒无热，口不渴；舌质淡，前半部无苔，舌根部白滑而腻，显然，此为阴盛腹痛胀满之象。

二便失其约制，又与热迫大肠或热结旁流而下利者不同。患者多年来时溏时秘，常有便意；秘而并不坚硬，溏而排泄不尽。解小便时，大便憋胀欲行；解大便时，小便复觉淋漓不尽。由此可知，此证当属少阴寒化，下焦失固之二便失禁无疑。

病入少阴，必损及心肾与膀胱诸脏腑。以本例而言，其根本首在肾阳虚衰。今久病之后，肾气日衰，开阖失司，二便排泄随之失调。肾累及脾，脾失健运，故更增腹胀满。脾湿盛，致大便色白；上泛为痰，阻塞气机而咳嗽痰多。肾之元阳衰微，必影响肺气之肃降，加重气机之不畅，致使患者不能平卧：此乃患者多年以来，诸证蜂起，相互缠绵，迁延不愈之病根。

患者初诊时，恶寒、头痛，舌质淡润而苔白夹黄，乃兼有太阳外感表实之邪。单解表则里证不去，单治里则表实不解。为此，投以麻黄 附子 甘草汤，兼顾阴阳表里。附子与麻黄并用，寒气散而不伤元阳，救其里而及其表；且以甘草缓之，微发其汗也。此与单纯治疗少阴虚寒里证，或病仅属太阳表实，脉阴阳俱紧而发汗者，径庭也。

【二诊】上方服四剂，恶寒、咳嗽、头痛等减轻。太阳表寒初解，腹胀、便难等稍有好转。但阴寒凝聚于里，非通下不足以破其结。惟大便不通，当分阳结阴结。查前人固有少阴急下三证之说，但有严格之界限。此证与少阴三急下证又不相同，应为少阴寒证阴结为主的二便失常，乃少阴之变，而非少阴之常，当用温通之法。为此投以阴阳共济，寒热同炉之大黄 附子汤主之。

处方

生大黄9克　川附片45克(久煎)　辽细辛3克　四剂

服药四剂，二便皆觉通畅；憋胀、急迫等多年痛楚消失；咳喘、痰涎亦进而减轻。以后改服理中汤，随证加减，又服药月余，调理而安。

1978年12月10日，至患者家中访问，得知几年来身体一直良好。老人兴奋地说：往年冬季，早已卧床；病愈至今，既无手足清冷，又无恶寒咳喘之病，二便亦已正常，对范老十分感激。

【按语】本例上、中、下三焦，肺、脾、肾、胃、大小肠、膀胱等多脏腑皆已受病，互相连累和交织。病之症结，在于肾阳虚衰，致使下焦佚固，咳喘缠绵。病邪传变之趋向，为寒湿浸入太阳，日久失治，阳消阴长，邪进正衰；病传少阴，则寒化益深，机体抗病力更弱，以致缠绵数载，变证蜂起。病情虽然如此复杂，由于紧紧抓住六经辨证的基本线索，故其特征、本质和各个阶段之主要症结清晰可见，从而为临床施治提供了可靠的依据。

上一页：太阳少阴证瘿病（甲状腺左叶囊肿）
当前页：太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）
下一页：太阳少阴证鼻衄


太阳少阴证鼻衄 《范中林六经辨证医案》

太阳少阴证鼻衄

冉××，女，72岁。成都市居民。

【病史】1975年4月，感冒后鼻内出血。就近至某医院请中医治疗，诊为肺热。连服清热 解表剂，病势不减。家人急用云南白药塞鼻内，用三、四瓶后，血仍渗出不止。延至第六日，到××医院五官科诊治，无效，遂来就诊。

【初诊】鼻衄已十日，鼻腔出血仍阵阵外渗，血色暗红，面色苍白。饮食难下，四肢逆冷，恶寒身痛，微咳。舌质暗淡，苔白滑，根部微黄腻。阳虚之人，外感寒邪，正气虚弱，失血统摄，阳气被遏，脉络淤滞，血不循常道而外溢。此属太阳少阴证鼻衄。

法宜助阳解表，温经摄血，以麻黄 附子 细辛汤加味主之。

处方

麻黄10克　制附片60克(久煎)　辽细辛3克　炮姜30克　荷叶10克(醋炒)　炙甘草20克　二剂

【二诊】上方服一剂，出血减；二剂后，血全止。因年迈体弱，难以复元，再以四逆汤加益气之品续服。

处方

制附片30克(久煎)　炮姜15克　炙甘草10克　党参10克　上肉桂10克(冲服)　　大枣30克　三剂

【三诊】精神好转，饮食增加。但气血亏甚，嘱其以生姜羊肉汤加当归、黄芪炖服调补。

1979年2月追访：患者已76岁，病愈后身体尚好。

【按语】本例鼻衄，证属寒中少阴，外连太阳。治以表里双解，佐以温经摄血，三诊而衄止。

或问：仲景有“衄家不可汗”之戒，此例何以用麻黄?因患者兼有太阳伤寒之表，具麻黄证。方巾重用附子，温少阴之经，解表而不伤阳气；麻黄不配桂枝，并重用炙甘草以制之，则不发汗而祛邪。临床所见，衄家并非皆不可汗；亦有用汗法而愈者。不同病情，须具体分析。

上一页：太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）
当前页：太阳少阴证鼻衄
下一页：少阴证鼻衄


少阴证鼻衄 《范中林六经辨证医案》

少阴证鼻衄

刘××，男，5岁。成都市某厂职工之子。

【病史】j1948年春，其父背来就诊时说：“小儿一人在家，中午忽发现他鼻出血不止，倦怠无力，躺在椅上，面色苍白。曾频频用凉水冷敷，流血反而加剧，急请范老诊治”。

【初诊】患儿精神萎靡，四肢逆冷，唇舌淡白。

此为少阴寒证，阳气衰微，不能摄血，阴气较盛，势必上僭。徒止血，岂能止?法宜壮阳驱阴，温经摄血。急投四逆以救其里。

处方

天雄片30克　炮姜30克　炙甘草20克　一剂

嘱急火煮半小时许，先取少量服之；余药再煮半小时，续服。

患儿父亲将处方拿回家中，其母见之，大吵大闹：“从古到今，未见鼻流血用干姜附片!”。其父仍坚持服用。一剂未尽，血立止。傍晚，患儿在院内玩耍如常。

【按语】鼻衄一证，现代医学认为，鼻腔疾病与全身性疾病均可引起。祖国医学认为，与肺、胃、肝、肾等脏腑，关系尤为密切。通常外感风邪，肺郁化热；过食辛辣厚味，胃火上逆；暴怒气逆，肝火妄动；肾阴耗损，虚火上炎等等，均可热伤脉络，迫血妄行，治则常以清热凉血为主。但临证确属虚寒，因血失统摄而致衄者，亦菲罕见。后者若误用凉药每成偾事。

范老对虚寒型鼻衄，治验颇多，今选两例，以资参考。

上一页：太阳少阴证鼻衄
当前页：少阴证鼻衄
下一页：少阴证头痛


少阴证头痛 《范中林六经辨证医案》

少阴证头痛

张××，男，38岁。成都某厂工会干部。

【病史】1970年患头痛，逐渐加重，看书、写字时，头痛目胀尤甚。先后经几处医院，未明确诊断。

至1976年，病情转剧，10月来诊，按少阴证论治而愈。

【初诊】数日前，头暴痛如裂，不敢睁眼。卧床休息并服药，未见减轻，仍阵阵发作。心烦、气短、四肢厥冷；面色青暗萎白，舌质淡而鸟暗，边缘有明显齿痕，苔灰白薄润，脉沉微。此少阴阳衰阴盛证头痛，有阴阳格拒之象。法宜通脉回阳，宣通上下，以白通汤主之。

处方

葱白头60克　干姜30克　制附片60克(久煎)　四剂

【辨证】按《伤寒论》白通汤，原为少阴病阴盛戴阳并下利而设。为什么本例头痛，却用白通汤?考白通汤证之下利，是下焦虚寒不能制水；而戴阳面赤，乃虚阳浮越于上。无论下利或面赤，其病因和病机，皆属于阴寒内盛，阴阳格拒。从本例来看，不仅阴寒内盛十分突出，而且阴阳格拒之象比较明显。

其面色青暗，四肢厥冷，全身乏力，舌淡乌暗，苔白灰滑，脉微，反不恶寒，而心烦气短；此属阳为阴困，阴盛于内，格阳于外之象。虽不表现于下焦虚寒不能制水，却体现在阳气不能镇纳，浊阴腾越于上。

这与真阳不能内守而致格阳于上，只属证候上之差别，其病机皆应归于阴阳格拒。由此可见，投白通汤仍药证相符。以附子补先天之火种；佐干姜温中焦之土气；葱白能通上下之阳气。姜附并用，逐阴回阳。阴阳交媾，浊降清升，即可通其被格之阳。

【二诊】连进四剂，头痛和精神好转。但阳衰阴盛日久，须温补少阴，兼顾太阴。法宜继用驱阴助阳，温中益气，以四逆合理中加味，配成丸药服用。

处方

制附片60克　干姜30克　炙甘草20克　生晒参30克　炒白术30克　茯苓30克　上肉桂15克　宁枸杞20克　菟丝子30克　十剂、水打为丸。

1979年7月追访，三年来，虽经常加夜班，头痛始终未犯。

【按语】或问：太阴少阴，本无头痛一证，为何此例病属少阴阳虚阴盛而头暴痛如裂?对这个问题，历史上某些医学家曾有过不同意见。有的认为，头痛证只及太阳．少阳、厥阴。还有人提出，头为诸阳之会，与厥阴肝脉会于巅，诸阴寒邪不能上逆。

另一种意见与此不同。有人认为：“太阴、少阴二经，虽不上头，然痰与气逆壅于膈，头上气不得畅而亦痛。”(《冷庐医话》)还有人明确提出；三阳三阴皆有头痛，内伤日久，七情过度，亦作头痛，其中：“因阳虚日久，不能镇纳浊阴，阴气上腾，有头痛如裂，如劈，如泰山压顶，有欲绳索紧捆者，其人定见气喘唇舌青黑，渴饮滚汤，此属阳脱于上，乃属危候，法宜回阳收纳为要，如大剂白通四逆之类，缓则不救”。(《医法圆通》)

范老根据多年经验认为，后一种意见，比较符合临床实际。在临证中，头痛一证十分普遍，属少阴病头痛者，亦屡见不鲜。一般来说，少阴寒化证头痛，必须具备少阴病之主证，参之舌现淡白，皆应以白通、四逆辈主之。

上一页：少阴证鼻衄
当前页：少阴证头痛
下一页：支气管哮喘、肺气肿


支气管哮喘、肺气肿 《范中林六经辨证医案》

支气管哮喘、肺气肿

刘××，男，49岁。安徽省某局干部。

【病史】十余年前，患慢性支气管炎，后发展为哮喘，经常发作，每冬必重，常须住院治疗。经安徽省××医院确诊为“支气管哮喘”、“肺气肿”，久治未愈。1978年7月4日来诊，按少阴证论治。前后八诊，已一年未再复发。

【初诊】气紧，心累，乏力，偶有咳嗽，痰少，清稀色白。体稍胖，两颧赤暗，唇乌，舌淡白，苔灰白厚腻。时值伏天，哮喘虽未大作，但病根犹存，此证属少阴。法宜扶先天之元阳，镇纳浊阴之气，以四逆加味主之。

处方

制附片60克(久煎)　干姜片60克　炙甘草18克　上肉桂15克　生白术30克

【二诊】上方加减服二十余剂，渚证皆减。活动后还觉气紧、心累。舌质仍淡，苔腻稍退。阳衰阴盛，日久难复，守原法再进。

【三诊】上方加减又服二十余剂，气紧、心累明显减轻。双颧暗赤色稍退，舌质微现淡红，苔厚腻减。为扶正驱邪，巩固疗效，拟四逆、理中合方加味，配成丸药，坚持服用两月。

处方

制附片150克　干姜片150克　炙甘草60克　红参30克　炒白术120克　上肉桂60克　宁枸杞120克　菟丝子120克　紫河车120克

共研细末，加红糖为丸，如枣大，每日2次，每次2丸。

1978年冬季，在中央党校学习时，经服药后，与往年冬季截然不同：在严寒之晨，可在室外坚持打太极拳和跑步约1小时，咳喘未再发作。

1979年4月，患者从安徽来京，特来看望范老，介绍自去冬以来，至今良好。过去走一、二里路，上二、三层楼，皆觉困难，经常住院。现在，一直坚持工作和体育锻炼，身体日益康复。

【按语】患者于1979年1月，向有关研究部门反映，着重提出两个问题：

(一)据说川附片超过四钱，就要中毒，多服干姜有害于肾。但范老所处药方，每剂药附片用到二两以上，干姜用量亦不少，四个月内，附片累计服用二十余斤，不仅没有中毒和其他反应，而且疗效显著，究竟是何缘故?

(二)我在京服汤药，是从1978年7月12日开始，至9月20日。时值伏天，每天一剂，早中晚三次分服。

有的医生，对盛暑服用如此大量热药很担心。象类似陈规，范老为什么敢于突破?建议一并作为专门课题研究总结。

我们认为，病人提出的这些问题十分中肯。如能采取现代科学手段，加以认真研究，是有现实意义的。

上一页：少阴证头痛
当前页：支气管哮喘、肺气肿
下一页：支气管哮喘


支气管哮喘 《范中林六经辨证医案》

支气管哮喘

曹××，女，40岁。成都某厂工人。

【病史】十余岁开始患支气管哮喘。每年冬季发作。1960年以后，病情日趋严重，发作频繁。屡至××医院急诊，输氧抢救。1965年4月来诊。

【初诊】咳嗽，气紧，心累，痰多不易咳出，呈泡沫状。喘则张口抬肩，哮鸣不已，出多入少，动则尤甚。又身恶寒，经常头晕眩，曾诊断为“美尼尔氏综合症”。食欲不振，形体消瘦。月经量多，色乌暗，挟紫黑色淤血，某院妇科诊断为“功能性子宫出血”。查血色素仅有5克　。面色萎白无华，眼胞及双颧浮肿，唇乌，舌质淡而紫暗，苔灰白黄、浊腻、根部厚。此为少阴寒化证，兼太阳表证未解。须表里同治，法宜散外寒，涤内饮，以小青龙汤加减主之。

处方

麻黄10克　干姜15克　甘草15克　桂枝10克　法夏18克　辽细辛5克　炮姜20克　生姜20克　四剂

【二诊】服四剂，咳嗽减轻，气喘稍减，痰易咳出。此病积之已久，脾肾阳气日衰，喘时呼多吸少，肾不纳气之虚象甚显。故不宜过表，须峻补脾肾之阳，固肺气之根，扶正以涤饮驱邪。以四逆加味主之。

处方

制附片120克(久煎)　干姜60克　炙甘草45克　茯苓20克　上肉桂10克(冲服)

【三诊】上方随证加减，服十余剂。咳喘，畏寒，眩晕等证，皆显著好转。宜扶阳益气，培补二天，损益续服。

处方

制附片60克(久煎)　炮干姜30克　炙甘草25克　炒白术30克　茯苓20克　菟丝子20克　宁枸杞20克　北沙参20克　砂仁10克

上方出入增减，服两月余。咳喘皆平，月事正常，体质逐渐恢复。1979年7月，在成都偶遇范老，特来家致谢，谈及十余年前患哮喘重证，经治愈后，仅去年有轻度发作，一周后即愈。表示不胜感激之意。

【按语】刘、曹二例，分属北京、成都南北两地，均系少阴证哮喘。其年龄、病情、西医诊断，以及理法方药皆大体相似，故一并选于此，以资参照。

有人认为，中医诊籍，所选若干病例，其疗效是否可以重复?颇值得怀疑。其实，祖国临床医学，正是千百年来医疗实践的结晶，反过来又指导临床实践。

有是证，有是病，则用是方是药，哪有不能重复之理?以《伤寒论》为例，从问世以来，迄今近两千年，其理法方药，临床治验，经重复疗效之检验，则难以数计。若不能重复，焉能历代一脉相承，且扬之海外。

时至今日，仍为中医之典籍?!但所谓重复，亦必须有正确理解。仍以刘、曹二例而言，现代医学辨病大体相似。祖国医学不仅辨证，也要辨病：少阴属证，可谓辨证之分类与纲要，而哮喘才是病名。证属少阴，又有热化寒化之分，证同气异之别。深入分析，证中有证；合而言之，纲目分明。论其辨病，依然如此。所以，我们所理解的重复，并非同一病名，即可搬用同一方药的机械重复；而是病证合参，具体病证具体分析、辨证施治的重复。这正是祖国医学的精华所在。张仲景曾针对自己的著作，满育抱负地说过：“为《伤寒杂病论》，合十六卷，虽未能尽愈诸病，庶可以见病知源”。此乃这一巨著，千百年来强大生命力之所在。

上一页：支气管哮喘、肺气肿
当前页：支气管哮喘
下一页：少阴证虚喘（支气管哮喘）


少阴证虚喘（支气管哮喘） 《范中林六经辨证医案》

少阴证虚喘（支气管哮喘）

罗x×，男，26岁。四川双流县某乡，农民。

【病史】1962年4月，因风寒咳嗽，痰多，气紧，不能平卧，××医院诊断为“支气管哮喘”，经治疗，病情好转。1963年冬季，咳嗽加剧，心累气紧，动则尤甚，致卧床不起。治疗一段时间，基本缓解。1964年春，旧病复发，遂来求诊。

【初诊】喉间痰声漉漉，张口抬肩，气不接续，喘时汗出，痰多清稀，精神萎靡，恶寒肢冷，面肿。

舌质淡暗，苔白滑腻。此为少阴阳衰阴盛，气不归元，寒饮上逆而致。法宜壮阳驱阴，纳气归肾，以四逆汤加味主之。

处方

制附片30克(久煎)　生姜30克　炙甘草15克　上肉桂10克(冲服)　　砂仁12克　白术12克　四剂

【二诊】服上方后哮喘减。原方加茯苓，以增强利水、渗湿、化痰之效。续服五剂。

【三诊】哮喘明显减轻。其后又继续服上方月余，以巩固疗效。

1979年6月追访：患者病愈后，次年即由农村调某厂工作，患者始终坚持全日工作，十四年来病未复发。

【按语】本例气急喘促，不能续接，张口抬肩，得长引一息为快，应属元气不足之虚证。这与气促壅塞，不能布息，得呼出余气为快之实证不同。

虚喘之证，无非气虚。气藏于肺而根于肾。此证虚喘，喘则汗出，动则尤甚，恶寒肢冷，面浮神疲，痰涎稀薄，舌淡苔白，一派少阴虚喘之象。故自始至终，坚持壮阳驱阴，补肾纳气之法。阳旺邪消，哮喘自平。

上一页：支气管哮喘
当前页：少阴证虚喘（支气管哮喘）
下一页：少阴证咳嗽（慢性支气管炎）


少阴证咳嗽（慢性支气管炎） 《范中林六经辨证医案》

少阴证咳嗽（慢性支气管炎）

安××，女，54岁。北京某部队家属。

【病史】1966年因受风寒，咳嗽迁延十二年。每年入秋则发，冬季加剧，甚则不能平卧。××医院诊断为慢性支气管炎。发作时服药虽可暂时缓解，但经常反复，日益加重。1978年8月来诊，按少阴证水寒内结论治，三个月基本治愈。

【初诊】每日阵发性剧咳，痰清稀，量多，头晕心累，气短，昼夜不能平卧。畏寒恶风，面足浮肿，脸色萎黄。舌质淡暗有淤斑，舌体畔嫩而边缘多齿痕，苔白滑，根部厚腻。此为少阴阳虚水泛，寒痰阻肺咳嗽。法宜温阳化气行水，以真武汤加减主之。

处方

茯苓24克　生姜30克　白术20克　制附片60克(久煎)　桂枝10克　六剂

【辨证】患者每年秋冬外感，咳必复发，神疲身倦，恶寒肢冷，气短倚息难卧，面色晦滞，舌质暗淡无华，皆肾阳衰微之明证。因肾为水脏，肾中真阳衰微不能化气，则水饮内停。水寒之气上泛，则头眩、心累。水气停于胸肺，则咳嗽不已，痰涎清稀量多，气短难卧。水气溢于肌表，故面足浮肿沉重。舌质胖嫩，兼有齿印与淤斑，舌苔白而厚腻，皆为水泛寒凝之象。同时年逾半百，阳虚益甚。多年前，初感寒邪病咳，正气未衰，逐风寒之邪从外而解，或可速愈；今则迥然不同，断不可舍本求标。综上所述，此属少阴肾阳衰微，水寒射肺，故投以温阳散寒、化气行水之真武汤为宜。

上方真武汤加减，以附子之辛热，壮肾之元阳，则水有所主；白术之苦燥，建立中土，则水有所制；兼生姜之辛散，佐附子以补阳；茯苓之淡渗，佐白术以燠土，并寓散水渗湿之意；以芍药易桂枝者，加速温经敞寒，化气行水之功。

【二诊】原方连服六剂，咳嗽明显好转，痰亦减少过半，呼吸较前通畅，渐能平卧。面已不觉肿，舌质稍转红润，厚腻苔减。多年之患，已获初效。宜守原法，以干姜易生姜，加强温中补脾之效。

【三诊】上方续服六剂，诸证显著减轻。尚有轻微咳嗽，清痰少许。舌质转为淡红，乌暗淤斑与白腻苔渐退，舌边齿痕已不明显。有时尚觉气短，心累。

病有从阴出阳之势。须适应转机，通阳和中，燥湿涤饮。以苓桂术甘汤加味，缓缓服之。

处方

茯苓20克　桂枝10克　白术20克　法夏15克　生姜20克　甘草3克　十二剂

服十二剂后，诸证基本痊愈。入冬以来，再未重犯。1979年5月4日至患者家中追访，自觉始终良好。

【按语】咳嗽一证，有从外而入者，有从内而出者。不论其外入或内出，皆可按六经辨证。本例咳嗽，应属少阴阳虚，水泛成痰，水寒袭肺，肾阳虚而累及于肺。既有水气，又系少阴寒化。故投以真武汤，壮元阳以消阴翳，逐寒痰以清水源。不攻肺而肺之病自愈，不止咳而咳嗽自平。

上一页：少阴证虚喘（支气管哮喘）
当前页：少阴证咳嗽（慢性支气管炎）
下一页：慢性喉炎、瘜肉


慢性喉炎、瘜肉 《范中林六经辨证医案》

慢性喉炎、瘜肉

黄××，女，44岁。四川郫县团结乡，农民。

【病史】1975年4月，因兄病故，目睹火化现场，不胜悲戚。次日，自觉喉部不适，似有物梗塞。继而发展至呼吸不畅，甚至憋气，心悸，身麻。××医院五官科检查，诊为“喉炎”、“瘜肉”，治疗无效。

又转几处医院医治，其效不显，病情日益加重。1976年5月来诊。

【初诊】患者觉喉部明显堵塞，轻微疼痛。向左侧躺卧，气憋心慌，全身发麻。头昏，体痛，乏力，咳嗽吐泡沫痰甚多，自觉周身血管常有轻微颤动，精神倦怠，食欲不振，每进一餐，皆须休息几次，胃脘常隐痛，喜热敷，形体消瘦，步履艰难。前医均以清热解毒，养阴散结为治，服药百余剂，仅夏枯草一味，自采煎服共两萝筐之多。医治年余，越清火，自觉火益上炎，舌上沾少许温水均觉灼痛，满口牙齿松动，疼痛。唇乌，舌质偏淡微暗，少苔不润，脉沉细。此忧思郁结而成梅核气，并因正气不足，过服凉药，转为少阴证喉痹。先以半夏厚朴汤加味，调气散郁为治。

处方

法夏15克　厚朴12克　茯苓12克　生姜15克　苏叶10克　干姜12克　甘草10克　四剂

【二诊】上方服四剂，觉喉部较前舒畅，憋气感消失，吞咽自如。仍咳嗽、头昏、身痛，为太阳表证未解；法宜温通少阴经脉，兼解太阳之表，以麻黄 附子 甘草汤加味主之。

处方

麻黄10克　制附片120克(久煎)　炙甘草60克　干姜60克　辽细辛6克　六剂

【三诊】服六剂，咳嗽，头昏、体痛基本消失，痰涎减少，心悸好转。惟喉间瘛肉未全消，左侧躺卧仍有不适。尚觉神疲，牙疼松动，舌触温水仍有痛感。

此为少阴虚火上腾，宜壮阳温肾，引火归原，以四逆汤加味主之。

处方

制附片120克(久煎)　干姜片60克　炙甘草45克　上肉桂12克　(研末、冲服)辽细辛6克

【辨证】此病得于七情，忧思郁气，致痰涎滞于咽中，如同有物梗塞，咯之不出，咽之不下，显系梅核气。正如《金匮要略》所说：“妇人咽中如有炙脔，半夏厚朴汤主之”。但是，从患者全身证状，参之舌脉来看，神疲、乏力、心悸、舌淡、脉沉细，乃阴盛阳郁，少阴寒化之象。少阴之经脉循行于咽喉，心肾阳衰，正气不固，阴气上腾，与郁气凝涎相结，使咽喉堵塞，疼痛，甚则聚而生变，不仅“如有炙脔”，而且凝结为有形之瘛肉。进一步阻滞经脉，影响气机，故梗塞，憋气，心悸，身麻等诸症接踵而生。

病情虽较复杂，但纵观全局：病根在于少阴心肾阳虚，无根之火上扰；主证在于喉部气血痹阻，病属虚火喉痹；诱因为忧伤太过，致痰气郁结而上逆；兼证为太阳风寒之表。治宜先开痹阻，利气化痰，然后表里同治，再集中优势兵力，引火归原，关键得以突破。

【四诊】上方连进四剂后，上述诸证皆显著减轻。过服凉药，元气亏损，魁伐太过，短期难奏全功，宜培补脾肾，助阳益气，以理中汤加味再服。

处方

潞党参15克　干姜片20克　炒白术15克　炙甘草12克　制附片30克(久煎)　上肉桂10克

嘱其继服十余剂，忌食生冷，戒忧虑，注意调养。

1979年7月追访，患者说：“我第一次服这样重的热药，很怕上火，小心试着服，结果几剂药后，反觉得比较舒服，喉部就不堵了，从此，三年来未再发病”。

【按语】《素问·阴阳别论篇》云：“一阴一阳结谓之喉痹”。结者，气结痰凝；痹者，闭也。既然如此，辨证施治之症结，在于如何辨其阴阳，突破其闭阻。一般治疗此类喉证，多以属阳、属热，药用甘寒之品。而干姜之燥，附子之热，则视为大忌。

范老针对此类病证常说：“口内少实火”。临床所见，凡虚火上炎，郁结于喉；尤以正气不足，证属少阴者，概用寒凉之剂，则邪聚益甚。而投以辛温，则其郁反通。不仅郁结于咽嗌之客寒，温之能散；且怫郁于咽喉之客热，散之即通。此即“微者逆之，甚者从之”(《素问·至真要大论篇》)之意也。

上一页：少阴证咳嗽（慢性支气管炎）
当前页：慢性喉炎、瘜肉
下一页：慢性咽炎


慢性咽炎 《范中林六经辨证医案》

慢性咽炎

李××，男，36岁。四川三台县某厂干部。

【病史】1971年5月，咽部有异物感，吞咽不利，并伴有项强、胸满、肩酸、背痛等证。××医院诊为“慢性咽炎”，服用炎得平、六神丸、四环素类，并外用冰硼散治疗，病势不减。后续服清咽利膈、泄热解毒中药约半年，咽喉疾患益重，并出现恶寒身痛，胸憋气短，胃腹胀痛，完谷不化等证，自疑“癌”变，思想包袱沉重。于1972年2月22日来蓉求治。

【初诊】咽痛，吞咽如有阻塞，胸满，纳呆，便溏，头痛，咳痰，四肢清冷。舌质偏淡，苔微黄滑，脉弱无力。此病乃过服凉药，以致阳气虚微，复因旅途劳累，受风寒侵袭。本少阴喉痹，今又兼太阳外邪。以麻黄 附子 甘草汤加细辛、生姜，扶阳解表，通达内外。

处方

麻黄10克　制附片60克(久煎)　甘草20克　细辛3克　生姜30克　四剂

【二诊】头痛，胸满，咳痰俱减，余证无明显变化，原方再服四剂。

【三诊】身疼减，饮食增，便溏止，咽痛痹阻稍有好转。因肾阳虚衰，阴气上腾，痰湿上干清道，日久凝聚较深，致喉痹难愈。以大剂四逆汤，壮阳驱阴，加上肉桂温营血，助气化，益火消阴，散寒止痛。

处方

制附片120克(久煎)　干姜60克　炙甘草30克　上肉桂12克(冲服)　三剂

【四诊】咽痛痹阻之证基本消失，精神大振。久病气血皆亏，应培补脾肾，以理中丸加阴阳平补之品，嘱其缓服。

处方

党参30克　白术30克　干姜30克　制附片60克　上肉桂15克　紫河车30克　冬虫夏草30克　菟丝子30克　炙甘草20克　共研细末，水打丸。

日服三次，每次10克

月余后，其友来告，患者已病愈上班。

1979年8月3日追访，至今良好。

【按语】本例喉痹，曾服大量清凉退热之品，病势不减而反增；参之舌、脉诸证，显然与风热、燥热等邪实上犯之喉痛，有原则区别。

喉痹之证，须分阴阳。由于少阴经脉循于咽喉，故咽喉疼痛与痹阻，属少阴病者屡见不鲜。

《伤寒论》中，少阴咽痛证，大致有虚热咽痛，客热咽痛，痰热闭阻咽痛及客寒咽痛几种。考此例属客寒咽痛，因喉痹日久，邪聚益甚，且少阴寒化之证突出；而初诊时，太阳伤寒之兼证又比较明显。故首以太阳少阴两经同治，寓解表于壮阳。再峻投四逆汤加昧，以补命门，散寒滞。最后，培补脾肾以收功。

上一页：慢性喉炎、瘜肉
当前页：慢性咽炎
下一页：少阴证舌强


少阴证舌强 《范中林六经辨证医案》

少阴证舌强

王××，男，60岁。内蒙古某厂干部。

【病史】1970年末，在架设变压器时，被钢丝绳撞击头部，当即昏迷约8分钟，急送当地×x医院，诊为“急性脑震荡”。约一月内均处于意识模糊，吐字不清，口角流涎状态。其后仍觉头晕、头胀、恶心、呕吐、畏声音刺激。经治疗两月，上述诸症有好转，但严重失眠，且似睡非睡之状，持续7年余。头左侧偶有闪电般剧痛，发作后则全身汗出。1976年5月开始觉舌干、舌强，说话不灵，下肢沉重，后逐渐发展至左上肢厥冷麻木。到1979年2月，出现神志恍惚，气短，动则尤甚，纳呆，病情加重。同年11月内蒙××医院诊断为“脑震荡后遗症”，转北京治疗，于1980年1月3日来诊。

【初诊】舌强，舌干，难以转动已三年余。尤其晨起为甚，须温水饮漱之后，才能说话，舌苔干厚，刮之有声。纳差，畏寒，左上肢麻木，活动不灵，下肢沉重无力，左肢较甚。七年来双足反觉热，卧时不能覆盖，否则心烦不安。步履艰难，扶杖可以勉强缓行数十米，动则喘息不已。小便清长频数。面色黄滞晦暗，眼睑浮肿，精神萎靡。舌质暗淡，少津，伸出向左偏斜，苔灰白腻，脉沉。此为少阴阳衰阴盛证，以四逆汤主之。

处方

制附片60克(久煎)　干姜30克　炙甘草30克　二剂

【辨证】此例脑外伤，酿成后遗之证多年。来诊时，神靡，恶寒，内寒外热，四肢沉重，舌淡，脉沉，一派少阴阳衰阴盛之候。陆渊雷云：“少阴病者，心力不振，全身机能衰减之病也。”患者头部受重物撞击，长期失眠，纳呆，甚则神志恍惚，肢体麻木，迁延过久，必致全身机能衰减，心肾阳气俱伤。

盖头为诸阳之会，舌为心之苗。心力不振，肾阳衰微，津液不能上达，可引起舌强难言。证属少阴寒化，阳衰阴盛，即投以四逆汤为治。

【二诊】11月7口。主诉：服完一剂，半夜醒来，自觉舌有津液，已能转动，遂情不自禁，唤醒陪伴说：舌头好多啦，我能说话了!起床后，下肢沉重感亦减轻。服完两剂，舌强、舌干、转动困难之症显著减轻。守原方再进五剂。

【三诊】1月14日。舌强、舌干进一步好转。左上肢麻木、畏寒减轻。舌根部尚有强硬感，仍稍觉气一短，眼睑浮肿，食少寐差，舌淡苔白。少阴寒化已深，又累及太阴脾阳衰惫，以四逆、理中合方加减为治。

处方

制附片60克(久煎)　干姜30克　炙甘草20克　白术30克　茯苓30克　桂枝10克　五剂

【四诊】1月21日。舌强、舌干已愈大半。可离杖行动，独自登上四楼，左上肢凉麻消失，摆动有力。双足已无发热感，夜卧覆被如常，寐安，食欲增加。以上方加上肉桂10克　，增强益阳消阴，峻补命火之效，再进五剂。

【五诊】1月28日。患者精神振奋，诸症显著好转，要求回家过春节。为巩固疗效，嘱其原方续服十剂。

【按语】此例虽属外伤，但其主证，已不在外而在里，属少阴寒化。外伤可循经入里，伤科亦能从内而治。《伤寒论翼》云：“仲景治法，悉本内经。按歧伯日：调治之方，必别阴阳：阳病治阴，阴病治阳。定其中外，各守其乡”。又云：“仲景约法，能合百病”。范老在临证中，对于某些外科疾病，亦遵仲景六经学术思想，扩展加以运用。抓住六经主证及其变化，内外相参，立法处方，外伤每随之迎刃而解；或配合外治之法，常获捷效。

上一页：慢性咽炎
当前页：少阴证舌强
下一页：少阴证心悸（植物神经功能紊乱）


少阴证心悸（植物神经功能紊乱） 《范中林六经辨证医案》

少阴证心悸（植物神经功能紊乱）

于××，女，40岁。北京市某商店职工。

【病史】1973年初，自觉眩晕。至1976年病情加重，心悸，手麻，上肢震颤。××医院诊断为：“植物神经功能紊乱”。长期服中药调补，疗效不显。

【初诊】1978年10月13日。心悸，气短，胸闷，眩晕，纳呆，夜卧不宁，背畏寒，膝关节疼痛，肩臂肌肉时有颤抖。月经提前一周，色暗，有淤块。面浮肿，舌淡，苔白滑，脉沉细。病情虽错综复杂，主证乃少阴心肾阳衰，法宜温通心阳，益火之源，以桂枝 甘草汤加味主之。

处方

桂枝10克　炙甘草20克　制附片30克(久煎)　生姜30克　四剂

【二诊】10月17日。服上方后，心悸 头晕减，余证如前。原方再进四剂。

【三诊】10月23日。心悸．头晕、失眠、乏力，均明显好转。但仍面浮、背凉，关节痛，肌肉震颤。上方加麻黄10克　，辽细辛3克，以散经络之寒湿。服三剂。

【四诊】10月28日。自觉胸中宽舒，关节痛减。

守原法，加炮姜、血余炭各30克，再进五剂，以温经逐淤而生新。

【五诊】11月17日。心悸、头晕基本消失，余证均已好转。令再服五剂。

1979年5月10日随访，病未复发。

【按语】本例心悸诸证，病情交织错杂。但其主证乃手足少阴心肾虚衰之病变。正如《伤寒明理论1)>所说：“其气虚者，由阳气虚弱，心下空虚，内动而为悸也”。其病根又在于肾阳不振，不能升腾上济于心所致。始终以补肾气、通心阳为治。故投桂枝 甘草汤加味，以桂枝为君，入心助阳；甘草佐之，以补中气；二者相得，辛甘合化，则有温通心阳之功。

真气之根既藏于肾，故加附子，大补命门火种，配生姜开提散郁，逐阴行阳之意也。因兼有经络之寒郁，故少佐麻黄、辽细辛。肾气旺而气血和，诸证即可迎刃而解。

上一页：少阴证舌强
当前页：少阴证心悸（植物神经功能紊乱）
下一页：少阴证虚损


少阴证虚损 《范中林六经辨证医案》

少阴证虚损

陈××，男，28岁。解放军某部医生。

【病史】1971年，到西藏某地执行任务，长期风餐露宿而致病。开始自觉指尖、手掌、下肢关节咯咯作响，继而面肿，心悸，腰痛，彻夜不眠。某部医院曾按“肾炎”治疗一段时问。后又改服清热解毒之品，包括犀角、羚角等。逐渐行走乏力，神疲纳呆。其后按“肝肾虚损，气血亏耗”论治，服滋补之剂。曾出现脑内如鸣，头顶发脱，心悸加重，动则气喘，身出冷汗，肢体皆痛，四肢麻木等证。至1977年1月3日，自觉口内从左侧冒出一股凉气，频吐白泡沫痰涎，胸中如有水荡漾，左耳不断渗出黄水，听力减退，走路摇摆不定。血压70／50毫米汞柱。同年5月22日，突然昏倒。急入××医院，住院治疗三月，未查明病因。面部及双下肢浮肿加重，头昏胀难忍，转送××医院会诊。左半身痛、温觉明显减退，左上肢难举，提睾反射消失，悬雍垂向左弯曲，舌向左偏。

结论为：“左半身麻木，感痛觉障碍，左上肢无力，水肿待诊。”数年来，服中药千余剂。1977年9月，转来就诊。

【初诊】面部与双下肢肿胀，左半身及手足麻木，四肢厥冷，脑呜，头摇，神疲，心悸，失眠，记忆力及听力减退，身痛，胁痛。口中频频冒冷气，吐大量泡沫痰涎，纳呆，大便稀薄，小便失禁。舌质暗淡、胖嫩，边缘齿痕明显，苔白滑厚腻而紧密，脉沉细。此为少阴寒化，迁延日久，阴盛阳微，气血亏损，已成坏病。法宜回阳救逆，化气行水。以四逆汤、真武汤加减主之。

处方

制附片120克(久煎)　干姜60克　生姜120克　炙甘草30克　茯苓30克　白术30克　桂枝10克　辽细辛6克

【二诊】上方服二十剂，脑鸣消失，心悸好转，面部及下肢浮肿显著消退，小便失禁转为余沥。多年痼疾初见成效，守原方续服。

制附片120克(久煎)　干姜60克　炙甘草60克　桂枝10克　生姜皮60克　辽细辛3克　茯苓30克

【三诊】服十剂后，口中已不冒凉气，神疲、肢冷、纳呆。便溏均有好转，但仍不断吐白沫，余证尚无明显改善。少阴阳衰日久，沉寒痼冷已深，积重难返。法宜益火消阴，温补肾阳，以四逆汤加上肉桂，嘱其坚持服用。可连服四、五剂后，停药两天再服，直至身体自觉温暖为止。并配服自制坎离丹。

处方

制附片60克(久煎)　干姜30克　炙甘草30克　上肉桂10克(冲服)

上方连服半年，全身肿胀消退，摇头基本控制，身痛和手足麻木显著减轻，心悸明显消失，吐白沫：欠减，二便正常。血压回升到120／80毫米汞柱，身体逐渐恢复正常。

1979年11月20日随访：于1978年下半年病基本痊愈，重新走上工作岗位。

【按语】本例患者，病情较重，迁延日久，加以误补误治，日益恶化。初诊时已明显可见三阴俱病，五脏虚损：心悸 失眠，神疲肢冷，舌淡胖嫩，为手少阴心阳虚弱；头摇。脑鸣、发脱、胁痛，为足厥阴肝血亏损；浮肿、纳呆、便溏，为足太阴脾土虚甚；口中频冒冷气，吐大量泡沫痰涎，为手太阴肺气内伤；四肢厥逆，小便失禁，精神萎靡，记忆力和听力减退，为足少阴肾阳衰微。身痛、左半身及手足麻木，为风寒湿长期留滞肌肉经络，逐渐深入筋骨，正气日虚，精血耗损。可见，患者全身性之里虚寒证，十分明显。病情虽复杂，其症结实属少阴寒化，心肾阳微，尤以肾阳衰败为甚。所谓“五脏之伤，穷必及肾”。

故抓住根本，坚持回阳救逆，益火消阴，大补命门真火，峻逐脏腑沉寒，守四逆辈，连服半载，多年痼疾始得突破。

上一页：少阴证心悸（植物神经功能紊乱）
当前页：少阴证虚损
下一页：少阴证偏枯（脑血管意外）


少阴证偏枯（脑血管意外） 《范中林六经辨证医案》

少阴证偏枯（脑血管意外）

陈××，女，65岁。成都市某公司职工家属。

【病史】平素身体尚好，未患过大病。1963年10月间，正从事家务劳动，忽觉头似重物压顶，旋即昏仆，不省人事。急邀某中医来诊，用温针刺百会穴，约十五分钟，苏醒。左侧上下肢已偏瘫，口歪斜，流清泫涎不止，成都××中医院诊为：“中风”。××医院确诊为：“脑血管意外”。其后，由中医诊治，病未发展。每年秋冬开始卧床，直到次年春，天暖后可扶床缓慢移步。1971年冬，病势沉重，患者一再告之家人：今冬难以熬过，命备后事。遂来求诊。

【初诊】入冬以来，畏寒踡卧，重被覆盖，左侧手足仍厥冷。头部发木，如盛盒内。左侧偏枯，骨瘦如柴。脸面浮肿，面色苍白。舌质淡，苔白腻。半身不遂多年，阳气日衰，属少阴寒化，阴寒内盛，阳虚水泛已极。急须回阳救逆，化气行水，以四逆汤并真武汤加减主之。

处方

制附片120克(久煎)　干姜60克　炙甘草60克　白术30克　茯苓30克　炮姜60克　上肉桂15克(冲服)

【二诊】上方服一剂后，全身发痒，如虫爬行。

连服四剂，身上开始感觉轻松，头木之感渐消。上方随证加减：遇有外感风寒、关节疼痛，加麻黄、桂枝、细辛；阳气渐回，则姜附酌减。其后，又酌加人参、黄芪、当归、菟丝子等，以增助阳益气、活血养血之效。如此坚持服药半年，面色渐转正常，浮肿消退，食欲倍增，四肢变温，精神好转。1972年4月已能起床，依靠拐杖或他人搀扶，能缓缓移步；到同年7月，即可丢掉拐杖而行。

1979年11月23日追访：患者已73岁，向来访者兴奋地介绍，从1972年底，在冬季继续服些温阳补肾药，七年来再未卧床不起。这几年一直能料理家务。

【按语】中风之发生，总不外乎阴阳失调，气血逆乱。本例初诊时，患者已成中风后遗证，偏枯达八年，病势沉重，显然不能按一般中风之常规论治。观其诸证，少阴寒化，阴盛阳衰已极。故投大剂四逆，随证加减，始终按少阴寒化证论治。

上一页：少阴证虚损
当前页：少阴证偏枯（脑血管意外）
下一页：少阴证气厥


少阴证气厥 《范中林六经辨证医案》

少阴证气厥

黄××，女，48岁。成都市街道居民。

【病史】经常头晕，咳嗽气紧，心累心悸，四肢乏力，头面及双膝以下腿足浮肿，迁延已有五年。严重时，自觉心往下坠，甚至短暂昏迷。1964年3月，因劳累后，突觉心累心悸加重，旋即昏迷，不醒人事。邻友见危，欲急送医院；但家属恐途中颠簸而致气绝，遂来邀至家中急诊。

【初诊】昏迷不醒，四肢不温，面色苍白，呼吸微弱。脉沉微，舌淡苔黑润。此为少阴证气厥，立即以自制坎离丹五粒，温开水灌服，同时速煎温中扶阳之剂急救。

处方一

川附片三份半上肉桂一份真琥珀二份柏子仁二份飞朱砂一份麝香半份研细末，水打丸。

处方二

炮干姜15克　炙甘草10克　一剂煎服。

【二诊】灌下坎离丹后，约时许，病人慢慢苏醒过来。然后急进汤剂，每二小时一服。次日，自己坐车前来就诊。心累心悸稍减，四肢微觉有力，精神亦好转。黑苔减少，脉沉弱。法宜温脾补肾，以干姜 附子汤主之。

处方

干姜60克　制附片60克(久煎)　三剂

【三诊】上方连服三剂，诸证虽有好转，但久病大衰，心气亏耗，肺脾肾皆虚。宜温阳益气，健脾补中为治，以脾胃着手，滋气血之源，以理中汤加味主之。

处方

潞党参12克　干姜片15克　炒白术15克　炙甘草6克　茯苓25克　法半夏15克

连进十余剂，诸证显著好转，操持家务如常。

1979年7月追访，患者已年逾六旬，十余年来仅复发过一次，但病情较轻，恢复正常后，一直比较稳定。

【辨证】患者元气素虚，久病更加衰惫，遇劳累诱发而病势沉重。呼吸弱，脉沉微，为心气亏耗；舌淡苔黑，浮肿，肢冷，属阳气不振，肾水上泛；突然昏迷，系一时气机逆乱，中气下陷，阴气上腾，心肾不交。所幸尚未发现下利、汗出、面赤、四肢厥逆、脉微欲绝之危候，故不必立投四逆，宜用温肾补心，安神利窍之剂，令坎离相济，再以温中扶阳之品，使清阳升，浊阴降，呼吸为之条畅，神志立转清醒。然后继进驱阴助阳，温补脾肾之方，培植根本，最终以温阳益气，滋养气血为治，逐渐康复而安。

【按语】《素问·方盛衰论篇》云：“是以少气之厥，令人忘梦，其极至迷”。论其治疗，因五脏气虚，阳气不足等皆可致病，主张应参合五脏见证，调和阴阳之气，据其经脉盛衰而f台之。本例患者，即属少气之候涉及五脏，而以心肾气虚为主。始终以温通之法，扶其心肾之阳，注意以“弃阴附阳，不知并合”为戒。得其要领，故沉疾较快扭转，十余年来颇为稳定。

上一页：少阴证偏枯（脑血管意外）
当前页：少阴证气厥
下一页：少阴证寒厥


少阴证寒厥 《范中林六经辨证医案》

少阴证寒厥

王××，男，28岁。成都市某厂工人。

【病史】患者性情比较孤僻，善愁多郁，日久成疾，未予医治。1947年初，发现胃脘长一包块，如拳头大，以手按之，活动、有声，但不痛。急赴某地，请中医治疗。所服之药，多系桃仁、红花、三棱、莪术等活血化淤之品。治疗约半年，疗效不显，食欲日减，形萎神衰。虽七月炎暑，穿绒衣，夜覆被，仍觉不暖。后就地改请他医治疗，至次年四月，病势更加沉重。某日突然昏厥，家人误认为暴死，将其放置屋外木板之上，待殓。此时范老恰在邻舍诊病，有人急忙叩门而入曰：“知先生在此，余邻友病危，似已断气，盼先生亲临视之，有无救药?”遂前往诊视。

【初诊】只见患者面色苍白，唇乌，四肢厥冷。当即用细灯芯探试鼻息，略有微动。触胸窝，微热尚存。切脉，似有似无。日：犹有一毫生机，可试服药，看能否救之。并留其家中，亲自指导用药，以观察疗效。

处方一

炙甘草30克　炮干姜15克

处方二

炙甘草60克　干姜120克　制附片120克(久煎)　党参45克　童便为引。

令其家人，将以上两剂药，同时急火分罐煎煮。

先取首方煎好之汤剂半盅，频频灌之。服后约一刻钟，患者逐渐发出轻微鼻息声，手足微微蠕动。待等二方煎成，又立即灌服。药后二时许，慢慢苏醒过来，神志逐渐清楚，方知已将自己抬出室外，家人正备后事。

【辨证】初诊时，患者已待殓。试鼻息，触胸窝，切其脉，观其色，问其病史，此乃属少阴病阳衰阴盛已极，尚存一丝微阳，有倾刻欲脱之危。应急投四逆汤驱阴回阳。但附子须久煎，恐失救逆之机，故先投以甘草 干姜汤，辛甘合用，专复胸中之阳，肺气得温，呼吸通利，而垂绝之阳不致立断。然后再以大剂四逆加参，回阳益阴，救元气于垂绝之乡；加童便引阳入阴，使阳昌阴和而回生。

【二诊】语气低微，气不接续；阳气虽回，但气血虚衰已甚。再拟理中汤加味，补脾壮肾；又因其胃脘尚有寒凝积聚，故少佐驱寒散结之品。

处方

党参18克　干姜120克　炙甘草120克　白术18克　制附片250克(久煎)　茯苓15克　补骨脂12克　枸杞60克　吴茱萸10克　山萸肉30克　白胡椒10克

上方服一剂，略知饥欲食，可进流质少许。原方再进四剂，病情大有好转，每餐能食稀粥一小碗。

【三诊】面色略有润泽，精神转佳，但萎黄未消，食欲不振。仍以理中汤加味，俾土气旺，以助生机。

处方一

党参15克　炒白术30克　炙甘草60克　干姜120克　制附片250克(久煎)　上肉桂20克(冲服)　枸杞30克　桂枝15克　茯苓25克

处方二

砂仁30克　白蔻30克　共研细末，饭后冲服少许。

根据病情，上方加减共服两月余，诸证消除，身体复原。1979年追访，患者已五十九岁，三十多年来，能经常上夜班，身体一直较好。

【按语】“厥”证之病理，乃阴阳气不相贯通。轻者手足厥冷，猝然昏倒；重者一厥不复，以致死亡。故《内经》论厥逆甚详，《伤寒论》多救逆之法。但就厥之属性，非寒即热。故《素问·厥论篇》云：“阳气衰于下，则为寒厥；阴气衰于下，则为热厥”。临证救逆，必须详辨。

本例寒厥之证，审查内外，辨证求因，可知其寒不从外，皆从内。法宜调其阴阳，治其主经之病。此少阴病阳衰阴盛已极之证，急投辛甘复阳救逆之剂，使阴阳气得以顺接。故待殓之患者，顿时回春。

上一页：少阴证气厥
当前页：少阴证寒厥
下一页：少阴证真寒假热（高热）


少阴证真寒假热（高热） 《范中林六经辨证医案》

少阴证真寒假热（高热）

车××，男，74岁。成都市居民。

【病史】1975年4月初，感受风寒，全身不适。自以为年迈体衰，营卫不固，加之经济困难，略知方药，遂自拟温补汤剂服之。拖延十余日，病未减轻，勉强外出散步，受风而病情加重。头昏体痛，面赤高热，神志恍惚。邻友见之急送××医院。查体温39℃，诊为感冒高热，注射庆大霉素，并服西药，高烧仍不退，病势危重，邀范老至家中急诊。

【初诊】患者阵阵昏迷不醒，脉微欲绝。已高烧三日，虽身热异常，但重被覆盖，仍觉心中寒冷。饮食未进，二便闭塞。双颧潮红，舌淡润滑，苔厚腻而黑。患者年逾七旬，阴寒过胜，恐有立亡之危。虽兼太阳表证，应先救其里，急投通脉四逆汤抢救之。

处方

生甘草30克　干姜60克　制附片60克(久煎)　葱白60克

【辨证】患者高热，神昏，面赤，苔黑，二便不通，似阳热之象。虽高热，反欲重被覆身；身热面赤，而四肢厥冷。二便不通，却腹无所苦。苔黑厚腻，但舌润有津。高烧神昏，无谵妄狂乱之象，而脉现沉微。参之年已古稀，体弱气衰，实一派少阴孤阳飞越之候，生气欲离，亡在倾刻。故应急投通脉四逆加葱，直追其散失欲绝之阳。

【二诊】服上方二剂，热退，黑苔显著减少。阳回而阴霾之气初消，阴阳格拒之象已解。但头痛、身痛，表证仍在；肾阳虚衰，不能化气，故仍二便不利。以麻黄 附子 甘草汤驱其寒而固其阳，加葱生少阳生发之气。

处方

麻黄10克　制附片60克(久煎)

生甘草20克　葱白120克　四剂

【三诊】上方服四剂，头不觉昏，二便通利，黑苔退尽。唯身痛未除。虽阳回、表解，仍舌淡，肢冷，阴寒内盛，呈阳虚身痛之象。宜温升元m而祛寒邪，以四逆加辽细辛主之。

处方

炙甘草20克　干姜30克　制附片60克(久煎)　辽细辛6克　二剂

【四诊】服二剂，余证悉除。其大病瘥后，真阳虚衰，以理中汤加味调理之。

处方

潞党参15克　炒白术10克　炙甘草10克　干姜片15克　制附片30克　茯苓12克

1979年7月18日追访，患者已79岁高龄，自病愈后，几年来身体一直较好。

【按语】临证辨别寒热，并不太难。但物极必反，“寒极生热，热极生寒”。此等寒热真假之辨，一旦有误，危情叵测。前人对此，曾有较多之阐发。

本例证似阳热，而脉微欲绝，脉证不符。范老遇此寒热真假难分之际，全面审度，突出舌诊：其舌质淡，为阴寒盛；苔黑而润滑有津，乃肾水上泛。断不可误认为阳热，实为阴寒内盛已极，虚寒外露之假象。故遇此类危证，效仲景之法，敢于突破，常获显效。

上一页：少阴证寒厥
当前页：少阴证真寒假热（高热）
下一页：少阴证下利虚脱（正伤寒）


少阴证下利虚脱（正伤寒） 《范中林六经辨证医案》

少阴证下利虚脱（正伤寒）

黄××，男，11岁。原四川成都市学生。

【病史】1948年秋，初感全身不适，以后病情逐渐加重，神志昏迷，高热至40。c以上，腹泻。当时正值肠伤寒流行季节，原四川省立医院确诊为“正伤寒”，某专家认为，病已发展至极期，全身性中毒过重，已属不治之症。后由中医会诊，曾以大量犀角．羚羊角、紫雪丹等抢救。患儿虽高热退，腹泻止，而病势却更加沉重，四肢冰冷，脉欲绝，终至垂危。最后来诊，按少阴证下利虚脱论治，初诊机转，数诊痊愈。

【初诊】患儿连日来昏迷踡卧，面色灰白乌暗，形体枯瘦。脉伏微细欲绝，唯以细灯草试双鼻孔，尚有丝微气息。四肢厥逆，手冷过肘，足冷过膝，甚至通体肢肤厥冷。此为病邪已由阳入阴，发展为少阴阴寒极盛，阳气倾刻欲脱之险恶阶段。急用驱阴回阳，和中固脱之法，以大剂通脉四逆汤一剂灌服急救。

处方

川附片120克(久煎)　干姜120克　炙甘草60克

【二诊】上方，连夜频频灌服，至翌日凌晨，患儿家长慌忙赶来连声说：“坏了坏了，服药后鼻中出血了!”范老立即回答：“好了好了，小儿有救了!”遂再诊。患儿外形、病状虽与昨日相似，但呼吸已稍见接续、均匀，初露回生之兆。宜继守原法，以通脉四逆倍加用量再服。

处方

川附片500克　干姜500克　炙甘草250克

先以肥母鸡一只熬汤，另以鸡汤煎附片一个半小时，再入姜、草。服药后约两小时，患儿忽从鼻中流出紫黑色凝血两条，约三寸长，口中亦吐出若干血块。这时缓缓睁开双眼，神志开始清醒，并开口说：“我要吃白糕!”全家顿时破涕为笑，皆大欢喜。遂遵原方，再进四剂。

【三诊】患儿神志已完全清醒，语言自如，每日可进少量鸡汤等流质。面色青暗。舌质淡白，乌暗，无苔。上肢可活动，开始端碗进食，下肢僵硬，不能屈伸，四肢仍厥冷。病已开始好转，阳气渐复；但阴寒凝聚已深，尤以下肢为甚。

原方稍加大曲酒为引，再服。

上方又服一剂后，次日下肢即可慢慢屈伸。再服两剂，能下床缓步而行。服至十三剂，逐渐康复。

患者于1978年12月26日来函说：“三十年前，范老治好我的病以后，我于1953年参军，在部队还立了两次三等功，现在机械配件厂当钳工，身体一直很好。”

【按语】此例由于失治，病由阳入阴，阳气衰微，阴寒凝滞，即阴阳气血已不能充实于四肢叽肤，故现面色灰白乌暗，脉伏细微欲绝，四肢通体逆冷，甚至昏厥不省。显然，病势已发展至少阴寒化之危重阶段，属典型之四逆证。值此纯阴微阳之际，千钧一发之时，一切以阳气之存亡为转移。阳存可生，阳亡立死，非急投以大剂通脉四逆回阳救逆不可。

四逆汤为仲景回阳救逆之主方。若能正确掌握，辨证施治，姜附草三昧，即能起死回生。郑钦安曾说：“仲景深通造化之微，知附子之力能补先天欲绝之火种，用之以为君。又虑群阴，阻塞不能直入根蒂，故佐以干姜之辛温而散，以为前驱，荡尽阴邪，迎阳归舍，火种复兴，而生命立复，故日回阳。阳气既回，若无土复之，光焰易熄，虽生不永，故继以甘草之甘，以缓其正气。缓者即伏之之义也，真火伏藏，又得重生也，此方胡可忽视哉。”(《医理真传》)

四逆汤再加=F姜一倍，即本例所用之通脉四逆汤。干姜佐附子，更能除六腑之沉寒，回三阴之厥逆，救肾中元阳，脉气欲绝者。倍干姜，尤能增辛热以逐寒邪，取辛温而散之义，加强荡涤阴邪，迎阳归舍之效。灌服后，患儿忽然鼻孔出血，家长惊慌失措，以为误用姜附必死无疑!殊不知此病后期一派阴气弥漫，复进苦寒退热之品，犹如冰上加霜，周身气血趋于凝聚。此时转投大剂通脉四逆汤，回阳返本，峻逐阴寒，冰伏凝聚之血脉为之温通；阳药运行，阴邪渐化，血从上窍而出，实为通脉四逆推墙倒壁之功，初见起死回生之兆，何惊骇之有?此时此刻，又抓住转机，当机立断，在原方大剂量基础上再加倍翻番，姜、附均增至500克，凝结之血条血块，均被温通而逐出。正邪相搏出现新的突破，患儿终于转危为安。

或问：本例患儿在半月之内，每剂附子用量250～500克，累计6500克，经过三十年之检验，预后良好。

附子的有效量和中毒量问题，是否值得重新探讨?实践是检验真理的唯一标准。我们认为，上述问题如何从理论与实践的结合上，努力运用现代科学手段深入研究，对发掘祖国医药学的伟大宝库，是一项重要的课题。

上一页：少阴证真寒假热（高热）
当前页：少阴证下利虚脱（正伤寒）
下一页：少阴证淋病


少阴证淋病 《范中林六经辨证医案》

少阴证淋病

周××，女，40岁。成都某厂职工。

【病史】1973年5月，患腰痛，小便不利。先后经两处医院检查：尿液混浊，有大量白细胞，少许红细胞，少量尿蛋白，血象白细胞计数增高。均诊断为“肾盂肾炎”。服中西药三月余，病势未减。同年8月来诊。

【初诊】1973年8月29日。近月来病情逐渐加重：小便短涩，频数，色黄，欲解不尽，点滴刺痛，并痛引小腹，腰痛尤甚。头痛恶寒，无汗，手足不温，面色略萎黄，舌质淡红，苔薄黄。此为淋病，证属少阴，兼太阳伤寒之邪，交织蕴积。法宜先从太阳入手，发表散寒，开腠逐邪，以甘草 麻黄汤加味主之。

处方

麻黄10克　甘草30克　葱白60克　二剂

【二诊】头痛、恶寒明显好转，腰痛减轻，小便短涩频数略减。余证如前。薄黄苔已退，太阳之寒邪已解。宜抓住少阴之枢，宣通气机，化阴通腑，以四逆散加味主之。

处方

柴胡10克　枳实12克　白芍12克　甘草3克　茯苓30克　桔梗30克　三剂

连服三剂，小便通畅，尿转阴性，余证皆平。1979年11月随访，几年来坚持重体力劳动，病未复发。

【按语】《金匮要略》云：“淋之为病，小便如粟状，小腹弦急，痛引脐中”。本例小便频数短涩，滴沥刺痛，痛则腰酸，实属淋病之主要临床特征，而其基本病变为下焦气化不利，属少阴四逆散证。但，本案为何首用甘草 麻黄汤?少阴证虽有发汗之禁，复有淋家不可发汗之戒；但此例兼有太阳伤寒表实证，故不在此禁戒之例。少阴发汗之禁，乃指“病为在里”而言，一是少阴寒化，阳气已虚；一是少阴热化，阴虚内热。本例不仅表邪郁闭，阻滞气机，加重气化功能失调；而且此证虽属少阴，既非四逆汤证，又非热化证；病虽入里，而阳气未虚。虽属淋病，但既非湿热蓄于膀胱，又非膀胱津液先虚。实属少阴病四逆散证之阳为阴郁，气机不利。今首用《金匮要略》甘草 麻黄汤，既可发表散寒，又能通利小便。重用甘草以托之、缓之。再加葱白，通上下阳气，调畅气机。故此方似峻而实稳，内外兼顾，以为前驱。后投四逆散加味，借少阴之转枢，并邪居内外之间，可进可退、时上时下之势，和解而分消之，病遂告愈。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

张×，男，57岁。某电影制片厂导演。

【病史】1961年冬，在某地农村，睡新修湿炕而致病。初起，一侧睾丸肿大，坐立行走均疼痛难忍。因未能及时就医而日益加重。××医大附院确诊为“前列腺炎”。经某中医研究所治疗一年而愈。1974年冬，旧病复发，先后迁延约三年。开始仅尿频，睾丸不适；服中药清热利尿剂数付，即告缓解。其后屡犯屡重，不仅尿急，尿频，尿路灼痛，并常感生殖器冰冷麻木。××医院检查确诊，仍羁“前列腺炎”

(检查报告：脓球“B”，磷脂体少许，白血球每高倍镜视野50个以上，红血球每高倍镜视野30个)。从1977年4月至8月，开始采取中西医各种方法治疗：化疗、超声波理疗、热水坐浴、针灸、按摩等，同时服清热解毒利湿等中药150多剂。但自觉症状有增无减，并发展至阳萎，全身瘫软，步履艰难，终于被迫全休。1977年8月30日来诊，按少阴阳衰阴盛证论治，治疗三个月病愈。

【初诊】恶寒踡卧，肢体萎软，神靡，头晕，失寐，食欲大减(每餐只进一两)。睾丸坠胀及腹，常感凉麻疼痛，小便浑浊频数，阳萎。面色萎黄暗黑，舌质淡白，全舌白苔密布，根部苔淡黄厚腻，脉象沉微细。此为少阴阳衰，阴寒内盛，法宜补阳温肾，散寒止痛。以四逆汤加上肉桂主之。

处方

川附片120克(久煎)　干姜120克　炙甘草60克　上肉桂15克　(研末冲服)三剂

连服三剂，少腹和睾丸坠胀疼痛减轻，小便色转清，尿频也好转，阳气渐复，原方附子、干姜减至60克　；再加茯苓，炒白术，以健脾除湿，继服三十剂。头晕、失眠、恶寒、乏力、少腹及睾丸坠胀，均进一步减轻，生殖器凉麻之感亦较前轻微。

【辨证】此病恶寒肢冷，神靡踡卧，为心肾阳衰，不能温煦，正气不足，反为邪困；睾丸坠胀，常感凉麻疼痛，为肾气衰弱，不能温养筋脉，阴寒凝聚，气血阻滞。这表明少阴阳虚寒化之主证已比较突出。少阴寒化之阴寒内盛，属阴、属里、属虚、属寒，为全身性之虚寒证，必然累及人之整体机能及多种脏腑。小便频数，为肾气亏耗，固摄失司；小便浑浊，为气虚失调，不能制约脂液。阳萎，为下元亏损，命门火衰，失其作强。面色黄为寒湿；黄而萎，属脾阳不振；兼黑为寒，为痛；暗而无泽，乃肾阳虚衰。舌质淡者阳气之败；白者脏腑极寒。脉象沉而无力，里虚甚；微者，阳气衰而无力鼓血行；细者，阴血不足，脉道不充。综上所述，皆属少阴寒化，阳衰阴盛之主证贯穿全局。须抓住根本，以驱阴扶阳为急务。

【二诊】恶寒神靡，生殖器凉麻痛等证进一步好转。舌质稍现红润，黄白厚腻之苔已减。惟少阴心肾两脏，心主血主火；肾为水火同宫之脏，藏真阴真阳之气。患者全身性虚寒证，不仅伤及肾阳，同时累及肾阴。法宜继续温补肾阳，兼顾其阴，再佐以温中健脾为治。以四逆并理中加味主之。

处方

川附片60克(久煎)　干姜60克　炙甘草60克　党参30克　上肉桂10克　(研末冲服)冬虫夏草15克　宁枸杞30克　菟丝子30克　云苓20克

服药十余剂，诸证继续好转。其后，根据病情加减，姜附减至30克，又服十余剂。

【三诊】经检查，前列腺炎基本痊愈；同时，多年来之低血压、头昏、失眠等证，亦均消失；饮食骤增，精神大振。后以壮阳益肾，养心安神之剂，配成丸药，缓缓调养，以巩固疗效。

处方

川附片120克　上肉桂30克　朱砂15克　冬虫夏草30克　琥珀20克　麝香0.3克　宁枸杞30克　肉苁蓉30克　柏予仁30克　菟丝子30克

1977年12月初，病愈而恢复工作。1978年12月10日来信说；“我们的工作，经常需要爬山涉水，战严寒、酷暑、大雪、狂风、烈日、暴雨……。我的病经范老治愈后，已拍完一部故事片；目前，正准备迎接新的战斗”。

【按语】本例并非四逆证，为什么要用四逆汤?《伤寒论》中的四逆汤，为回阳救逆的主方，但根据范老多年的临床经验，其作用不局限于此。除阳虚欲脱，脉微欲绝等典型四逆证以外，还可广泛用于一切阳虚阴盛之病人。

从伤寒六经辨证来看，大凡三阳病中某些变证、坏证，三阴病中之虚寒证，皆可酌情用之。

在临床上如何准确地、灵活地运用四逆汤?关键在于严格掌握阳虚阴盛疾病的基本要点。除上述典型的四逆证以外，这些要点，大体上还包括：舌质淡白，苔润有津；面色晦暗无泽；神疲，恶寒，四肢清冷，口不渴，或渴而不思饮；或喜热饮；大便不结，或虽大便难而腹无所苦，或先硬后溏，夜尿多，脉弱等。

在准确辨证的前提下，还必须严格掌握用药配伍和剂量轻重。附子用量应针对病情恰如其分，并须久煎一个半小时以上。附子无姜不燥，干姜的用量须灵活掌握。在阳虚阴盛而未至四逆，舌质虽淡而不甚，苔虽白而不厚的情况下，干姜可酌情少用；反之可多加，直至与附子等量。甘草的用量不超过附子的一半，大体与干姜相等。

必须指出，阳虚明盛之人，初服辛温大热之品，常有心中烦燥，鼻出黑血，喉干，目涩或赤，咳嗽痰多，面目及周身浮肿，或腹痛 泄泻，或更加困倦等，此并非药误，而是阳药运行，阴去阳升，邪消正长，从阴出阳之佳兆。服药后比较理想的反应，是周身暖和，舌质和面色均现红润。此时即可用少量滋阴之品，以敛其所复之阳，阳得阴敛，则阳有所依，自然阴阳互根相济，邪去正安。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

肖××，女，36岁。四川广汉县某小学教员。

【病史】小便不畅已十余年，重则尿黄窘迫，欲解不出。尿道灼痛，淋漓不尽。经多方检查治疗，疗效不显。1960年8月来诊。

【诊治】每昼夜小便数十次，量极少，有时仅数滴，涩痛，腰及小腹亦觉疼痛；下阴糜烂，白带多；四肢不温；舌尖边红，苔白滑。此为少阴阳郁，气机不利。法宜宣通气机，化阴通腑。以四逆散加味主之。

处方

柴胡24克　白芍24克　枳实24克　甘草9克　桔梗30克　茯苓30克　四剂

另以自制九成丹涂下阴患部。

服后，小便通利，诸证悉解。下阴糜烂已好转。再以少量丹药涂于患处，半月后获愈。

【分析】《伤寒论》云：“少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛……四逆散主之。”本例之小便不利，四肢不温，并腹中痛，为邪入少阴，阳为阴郁。少阴为三阴之枢，邪气滞于中，清浊不分。加之患者久病不愈，郁积而气机阻滞日甚。投四逆散举下陷之阳邪，疏不宣之气机。以柴胡启达阳气，兼解郁滞；芍药养真阴，调解肝脾，俾土木和而气机流畅；柴枳同用，一升一降，清浊分行。

仲景原方注：小便不利加茯苓。恐其力缓，仅渗湿不足以畅气机。肺为水之上源，行呼吸，主一身之气，喜清肃，取下行为顺。今外邪固束，则水道难于通调，故重用桔梗，辛开苦降；茯苓利水，与桔梗之开提相合，亦为一升一降。水邪消，诸证自平矣。

【按语】《素问·灵兰秘典论篇》日：“膀胱者，州都之官，津液藏焉，气化则能出矣。”可见小水虽由膀胱所司，若无气机之转化，焉能排出而为溺?故小便之病变，与肾、肝、脾、肺、三焦之气化，关系密切。在临证中，对各种原因之小便失利或不禁，往往以相关脏腑经络全面考虑。范老认为，凡尿频、尿急，欲出不尽，或闭塞不通，排尿涩痛；小腹、两胁、腰部或胀或痛或酸；上述诸证，不必悉具，皆可以四逆散辨证加减论治。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

王××，女，67岁。山东省荣城县居民。

【病史】患者十多年来，经常小便频急，重则淋漓涩痛，点滴不尽。曾多次验小便，均属正常。先后服大量抗菌素和利尿药，并以补肾气、除湿热等法论治，时好时坏。近来病情加重，转来求诊。

【诊治】1978年12月5日。近一月来，约隔半小时解小便一次，量极少，一昼夜排尿总量仅300多毫升，色黄如浓茶。小便灼热，欲解不尽；四肢不温，少腹胀满疼痛，日夜不宁。舌质淡红稍暗，苔白滑。此为邪入少阴．阳郁不伸，水气不化。法宜宣通气机，化阴通腑。以四逆散加味主之。

处方

柴胡10克　白芍10克　枳实10克　甘草3克　桔梗15克　茯苓20克　四剂

服后小便通利，病遂获愈。

1979年5月15日随访：其女告之，病愈后，已回山东原籍。最近来信，病未复发。

【按语】肖、王二例少阴证淋病，病因、病情和病程大体相似。仅囚王例年逾花甲、证状较轻，故药量稍减。均投四逆散加茯苓、桔梗为治。皆一诊而愈。

上一页：少阴证下利虚脱（正伤寒）
当前页：少阴证淋病
下一页：少阴证经闭


少阴证经闭 《范中林六经辨证医案》

少阴证经闭

胡××，女，38岁。四川郫县团结乡，农民。

【病史】经闭四年，经治疗其效不显，发至形寒，肢冷，颤抖，全身水肿，行动须人搀扶。1953年4月来诊。

【初诊】全身皆水肿，下肢尤甚，按之凹陷，遍体肌肉轻微颤抖。头昏，畏寒，不欲食，神疲倦卧，四肢清冷，声低气短。面色青暗无泽，舌淡，体胖，有齿痕，苔薄白，脉伏。此为少阴证经闭，阳虚水肿，法宜通阳渗湿，暖肾温中，以茯苓四逆汤加味主之。

处方

茯苓30克　潞党参15克　炙甘草30克　干姜60克　制附片120克(久煎)　桂枝12克　炒白术12克

【二诊】服完第一剂，小便清长，肿胀略有减轻，每餐可进食米饭一两。继服二剂后，肿胀明显好转，颤抖停止。嘱其原方再进三剂，并以炮姜易干姜，加血余炭30克，返家后续服。月余病愈。

1979年7月追访，患者已63岁，自从二十六年前病愈后，直到经绝，月经一直正常，身体健康。

【辨证】患者系中年农妇，原体强健，后几年停经，一蹶不振。初诊时，病已沉重，究其原因，一则常年耕耘，历尽风霜雨露，积冷伤湿，而致寒凝血滞。正如《金匮要略》所云：“妇人之病，因虚、积冷、结气，为诸经水断绝。”二则久病精气衰惫，加之前服中药大多破淤攻下之品，挫伤脾肾之阳，以致肾水泛滥，脾不制水，全身肿胀。经云：“诸寒收引，皆属于肾”，“诸湿肿满，皆属于脾”。故此证属脾肾阳虚，阴寒内积，而以少阴虚衰为主。畏寒、肢冷、神疲倦卧，声低气短，面色青暗，舌淡脉伏，皆一派少阴寒化之明症。治以茯苓四逆汤，姜附回阳逐阴，甘草缓中，茯苓渗利，党参扶正。加白术补脾燥湿，增桂枝以通心阳而化膀胱之气；加炮姜易干姜，取其温经助血之行；再加血余炭，既有去淤生新之效，又具利小便之功，以促其肿胀之消除。

【按语】本例患者，血寒凝滞，误用攻下，一以致阴阳两伤，经闭水肿，复因失治而致阴阳两虚；故取茯苓四逆汤，善消阳虚水肿之效，兼顾其阴。加温经散寒，逐淤生新之炮姜、血余炭，突破经阻之要害，诸症迎刃而解。

上一页：少阴证淋病
当前页：少阴证经闭
下一页：少阴证不孕


少阴证不孕 《范中林六经辨证医案》

少阴证不孕

黄××，女，34岁。四川某机关干部。

【病史】已婚七年未孕，男女双方经检查生理正常。1959年冬开始，自觉头昏、乏力，早晨脸肿，下午脚肿，月事不调。1965年春，病情发展严重。同年7月20日来诊。

【初诊】闭经半年，白带多。全身轻度浮肿，下肢较重。周身疼痛，畏寒，多梦，纳差，血压有时偏高。小便不利，大便先结后溏。舌质淡，体胖嫩，边有齿痕，苔白滑，中间厚腻，脉沉。此为邪入少阴，火衰水旺，肾阳虚衰，经水不调之不孕证。首以真武汤加减，温阳化气行水为治。

处方

制附片120克(久煎)　茯苓30克　生姜30克　桂枝15克　炮姜30克　炙甘草15克　四剂

【二诊】服上方，全身浮肿显著消退，食欲增加。原方再服四剂。

【三诊】神疲、恶寒等证虽有好转，但仍血枯经闭。原方并当归补血汤加减主之。

处方

制附片60克(久煎)　茯苓20克　白术15克　生姜30克　桂枝10克　黄芪30克　当归10克　炙甘草10克　炮姜30克

【四诊】上方服至八剂时，月经来潮。色淡量少，有淤块。小腹发凉隐痛。仍有宫寒凝滞之象，以温经汤加减主之。

处方

吴茱萸6克　当归10克　川芎6克　白芍10克　血余炭20克　炮姜20克　炙甘草10克　二剂

【五诊】小腹冷痛消失，淤血显著减少，诸证明显好转。嘱其忌生冷，戒房事半年。并书一方，回家缓服调养。

处方

制附片60克(久煎)　上肉桂10克(冲服)　　炮姜30克　血余炭20克　菟丝子20克　肉苁蓉10克　黄芪30克　当归10克　泡参15克　炙甘草15克　枸杞20克　巴戟12克

1979年7月26日追访：患者说，前后共服药百余剂，并遵范老所嘱调养，1967年怀孕，现已有两个孩子。

【按语】《素问·上古天真论篇》曰：“女子……任脉通，太冲脉盛，月事以时下，故有子。”本例月事不调，时行时止，显系冲任二脉损伤，焉能妊娠?导致阴脉血海之损害，原因很多。本例病根，在于少阴真火虚衰，肾阳不振，又累及于脾。故现龙飞水泛，后天生化乏源，日益气虚血枯，寒凝胞宫，经脉受阻，月事不下。故首投温阳化气行水之剂，重用姜附，镇纳群阴。再以补血益气，温经散寒为治。脾湿除，气血调，任脉通，血海盛，经期正，连生二子。

上一页：少阴证经闭
当前页：少阴证不孕
下一页：少阴证胎黄


少阴证胎黄 《范中林六经辨证医案》

少阴证胎黄

吴××．男，新生儿，55天。成都某厂职工之子。

【诊治】1957年7月来诊。患儿足月顺产，初生即周身发黄。现已55天，体重1．5公斤，身长30多公分。身面长满黄色细绒毛，长约l公分，皮肤晦黄不退。精神萎靡，四肢不温，皮肤干涩，头发稀疏、黄糙，生殖器肿大。虽值炎暑，还须棉花厚裹。稍受微风或惊动，皆易引起呕吐。××医院诊为：“先天不足”，未予治疗。范老认为临床罕见，殊难入手。其母再三恳求，方同意试治。询其妊娠期间身体状况，得知怀孕后，嗜饮大量浓茶，每日约5至6磅，连茶叶均嚼食之。故脾阳受伤，湿从内生，湿邪久羁，遗于胞胎。

致新生儿先天亏损，脾肾阳气衰微，气亏血败，经隧受阻，胆液浸淫，溢于全身肌肤，故发为胎黄，日久不退。精神萎靡，四肢不温，头发稀疏而黄糙，亦显为少阴阴盛阳微之征。法宜破阴回阳，以通脉四逆汤加味主之，配以针砂散，祛脾胃之湿浊。

处方一

制附片15克(久煎)　干姜15克　甘草10克　辽细辛1克　葱白30克

处方二

针砂散。

每日晨用米汤灌服O．6克，连服20日。

月余后，患儿身黄退，体重略增，逗之能笑。遂停药，嘱其细心调养，此后逐渐健康成长。

1978年12月18日追访：患儿已长成人，参加工作。体重110斤，身高1．64米。喜爱体育运动，在中学时为业余足球运动员。

【按语】此例虽属罕见，但按六经辨证，其主证既属少阴，并兼太阴寒湿；因此，病在何经，即可用其法其方施治。本案之获效，初看之，似某方某药之功，实则六经辨证生命力之所在。进而剖析，婴儿脾肾阳气不振，寒湿郁滞运化失常，胆汁被阻溢于肌肤；参之肢体不温，发育不良等，应属少阴阴黄。故投以通脉四逆，以助先天之元阳，配以针砂散除脾胃之湿浊。阳旺湿消，气机通畅，则邪去自安。

上一页：少阴证不孕
当前页：少阴证胎黄
下一页：厥阴证头痛眩晕（美尼尔氏综合症）


厥阴证头痛眩晕（美尼尔氏综合症） 《范中林六经辨证医案》

厥阴证头痛眩晕（美尼尔氏综合症）

黄××，女，34岁。成都市某商店职工。

【病史】1970年以来，经常患头痛、眩晕、干呕，甚则晕倒，经数家医院皆诊断为“美尼尔氏综合症”。

【初诊】1972年1月来诊。头顶痛甚，干呕，吐涎沫；眩晕时，天旋地转，如坐舟中；四肢无力，手足清凉。面色萎白无华，舌淡润少苔，脉微细。此为肝胃虚寒，浊阴上逆，病属厥阴寒逆头痛 眩晕。法宜暖肝温胃，通阳降浊，以吴茱萸汤主之。

处方

吴茱萸10克　潞党参20克　生姜30克　红枣30克　四剂

【辨证】在《伤寒论》中，吴茱萸汤主治病证有三条：一属阳明之胃家虚寒；二属少阴吐利；三属厥阴寒证。其共同之点，皆有呕吐这一主证。阳明虚寒食谷欲呕；少阴吐利；厥阴干呕吐涎沫，其病机之共性，皆为中虚气逆，浊阴上犯。

但本例厥阴干呕吐涎沫，还有头痛一证，此乃病属厥阴经之显著特征。其所以成为特征，一是因为厥阴受邪，循经气而上逆巅顶，故头痛，且其部位常在头顶。二是厥阴受寒，肝木横逆，寒邪挟浊阴之气上逆而犯胃土，以致中气虚弱，脾气不升，胃气不降。清阳不足，干呕气逆上冲则头痛；其眩晕，正如《素问·至真要大论篇》所云：“诸风掉眩，皆属于肝。”总其要，厥阴肝寒为本，阳明胃寒为标，病属厥阴寒证。

【二诊】上方服四剂，呕吐止。头痛，眩晕，明显减轻。但仍眩晕，其所以眩晕者，因其病在肝，而其根在肾。宜继进温补脾肾之剂，以理中汤加味缓缓

服之。

处方

潞党参20克　炒白术18克　炙甘草15克　干姜30克　制附片30克(久煎)　茯苓15克　上肉桂10克　(研末冲服)

服二十余剂，诸恙悉安。1979年7月追访，自从痊愈以来，再未重犯，始终坚持全勤。

【按语】本例厥阴头痛 眩晕之证，与美尼尔氏综合症相似。其病因现代医学至今尚未完全清楚。中医虽无此病名，但根据辨证，多属肝肾。

《灵枢·海论篇》云：“髓海不足，则脑转耳鸣，胫酸眩冒，目无所见”，亦即此理。邪入厥阴，从阴化者居多，常见干呕，吐涎。其标在胃寒，其病在肝寒，其根在肾寒，故先后投以燠土、暖肝、温肾之剂，病祛根除而晕痛皆止。

上一页：少阴证胎黄
当前页：厥阴证头痛眩晕（美尼尔氏综合症）
下一页：厥阴证肠游（急性痢疾）


厥阴证肠游（急性痢疾） 《范中林六经辨证医案》

厥阴证肠游（急性痢疾）

江××，男，39岁。成都市金牛区营门口乡，农民。

【病史】1977年8月下旬，在田间劳动忽感全身难受，四肢发凉，头冒冷汗，腹痛肠鸣。旋即昼夜腹泻，下利频繁，夹脓带血。9月2日急来求诊。按厥阴证肠澼论治，服药两剂痊愈。

【诊治】每日下利十余次，便稀带粘冻状，色黄赤，伴有腹痛，里急后重。兼见干呕、心烦、口渴、肢冷。舌质暗淡，尖部稍红，苔黄腻而厚。此为寒热错杂证肠澼，病在厥阴。法宜驱邪扶正，寒热并用，以乌梅丸主之。

处方

乌梅30克　辽细辛6克　干姜30克　黄连12克　当归10克　制附片60克(久煎)　蜀椒6克　桂枝10克　党参12克　黄柏10克　二剂忌食油荤、生冷。

上方连进两剂，肠游痊愈。1979年6月随访，患者说：一年前病愈后，至今未再复发。

【辨证】《素问·太阴阳明论篇》云：“贼风虚邪者，阳受之；食饮不节，起居不时者，阴受之。阳受之，则入六腑；阴受之，则入五脏……入五脏则膜满闭塞，下为飧泄，久为肠游。”可见肠游往往与阴阳乖和有关，并现寒热混淆诸证。

本例上热下寒之证十分明显。厥阴为风木之气，偏盛则风邪上窜。今患者干呕、心烦、恶心，舌尖较红，皆为上热。肢体厥冷，小腹冷痛，下利清稀，间夹乌白冷冻，其下寒诸证尤为明显。归根到底，其病机在于阴阳之气不能相互贯通。是以上为阳，阳自阳而为热；下属阴，阴自阴而为寒。亦即“厥阴之胜”所致之肠澼，故以乌梅丸移治之。

【按语】乌梅丸“又主久利”，本例并非久利，为何投此方?一般而论，厥阴之证，非厥即利。久利多属寒热错杂之病，则宜寒温并用之法，力求寒热夹杂之方。

本例虽非久利，因证属厥阴，寒热互见，乌梅丸恰为寒热温补并用，辛酸甘苦兼备之方，正与本例对证，故移用原方而获效。

实际上，古今医家曾将乌梅丸移治多种杂证，尤其对下利之治疗，更有不断扩展。以《千金方》为例，仿仲景“又主久利”之意，用乌梅、黄连治热利；配附子、干姜等治虚寒性久利。

《圣济总录》以乌梅丸治产后冷热利久不止。《证治准绳》用本方治胃腑发咳，呕出长虫。日人雉间焕说：反胃之证，世医难其治，此方速治之，实奇剂也(转引自《论伤寒论初稿》)。任应秋认为：乌梅丸有强壮胃肠机能和消炎杀虫作用，所以对慢性腹泻病亦有效(《伤寒论语译》)。不久前，曾有用本方治愈迁延十五年结肠炎之报道。可见乌梅丸之应用范围，并不局限于蛔厥与久利，在实践中已有不断发展。

上一页：厥阴证头痛眩晕（美尼尔氏综合症）
当前页：厥阴证肠游（急性痢疾）
下一页：厥阴证骨痹


厥阴证骨痹 《范中林六经辨证医案》

厥阴证骨痹

刘××，男，60岁。成都某机关干部。

【病史】患腰腿关节疼痛已十余年，痛有定处，遇寒痛增。开始右膝关节较重，左腿及腰痛稍轻；1956年以后，更加冷痛沉重，下肢伸屈不利，以至不能下地活动。当地医院诊断为风湿性关节炎。1960年6月来诊，按厥阴寒证骨痹而获效。

【初诊】下肢冷、骨痛、麻木、拘挛、沉重，右腿尤甚。伸屈行动困难，须靠拐杖或搀扶方能移步。面黄晦黑，舌质微乌，苔薄灰白，脉沉细。此为气血皆虚，寒湿内搏于骨节所致。法宜养血通络，温经散寒。以当归四逆汤加味主之。

处方

当归10克　桂枝10克　白芍10克　辽细辛3克　木通10克　红枣30克　生姜10克　苏叶10克　甘草6克　防风10克　牛膝10克　木瓜10克　六剂

【二诊】上方连服六剂，右腿已能屈伸，开始着力缓缓而行；骨节冷痛、拘挛亦减。厥阴伤寒之外证初解，多年痼疾松动；但患者年已花甲，六脉沉细无力，舌质仍暗淡无华，久病衰弱之象益显。法宜驱阴护阳，温补脾肾，以理中汤加味主之。

处方

党参15克　白术12克　炙甘草15克　干姜12克　肉桂3克　制附片30克(久煎)

上方服二十余剂，从此行动自如，恢复正常工作。1979年8月6日追访：患者系红军干部，现已79岁。

经范老于1960年治愈后，虽在1963年曾患肿病，有所反复；但当时腿仍能屈伸，关节疼痛不甚，尚可自由行动。至今能在室内外散步。

【辨证】此例明显之主证，为下肢关节拘挛冷痛，右腿屈伸履步尤艰。参之脉证，诊为痹证似无疑义。但为什么缠绵多年，几成废足?其病因、病位、病机之理何在?究属何经之病?必须详加辨证。

《素问·痹论篇》云：“风寒湿三气杂至，合而为痹也。其风气胜者为行痹；寒气胜者为痛痹；湿气胜者为著痹也。”这里既概括了引起痹证的三种外邪，又表明三痹不同的主证。不仅如此，根据风寒湿邪侵入之部位，进而分为骨、筋、脉、肌、皮五痹。

又云：“痹在于骨则重；在于脉则血凝而不流；在于筋则屈不伸；在于肉则不仁；在于皮则寒。”可见三痹指病因，五痹言病位，并包括症状在内，互相联系而不可分割。

以本例患者而言，临床表现下肢疼痛较剧，且关节重着，固定不移。寒为阴邪，侵入人体，阴经受之；客于筋骨肌肉之间，故迫使气血凝滞，遇冷则痛更增。参之面色青黄，舌质乌暗，苔现灰白，皆属寒主痛，可知寒凝痛痹，乃其主证。

患者自觉右腿发凉，骨重难举。可见寒湿阴邪，已深侵入骨。正如《素问·长刺节论篇》所说：“病在骨，骨重不可举，骨髓酸痛，寒气至，名日骨痹”。

《伤寒论》云：“手足厥寒，脉细欲绝者，当归四逆汤主之”。本例下肢冷痛，骨重难举，麻木拘挛，参之舌质暗淡，脉象沉细，实为风寒中于血脉，血为邪伤，则营气阻滞，故病属厥阴寒证。郑重光曾指出；“手足厥寒，脉细欲绝，是厥阴伤寒之外证；当归四逆，是厥阴伤寒之表药也”(《中国医药汇海·伤寒论卷十六》)。这里不仅说明厥阴风寒中血脉而逆与四逆证不同，而且点出为何用当归四逆之理。

今验之临床，初诊服药六剂，厥阴伤寒之外证遂除，血分之邪被逐，营气之阻滞即通，故下肢骨节冷痛掏挛诸证，迎刃而解。再进理中汤加味，培补先后二天，阴消阳长，从阴出阳，囚势利导而病获愈。

【按语】临床常见之风、寒、湿、热诸痹，《内经》等古籍，按其病变部位分为骨、筋、脉、肌、皮五痹；若进而发展至脏腑机能障碍，则更为严重。范老认为：纵有千变万化，究其病因，不外风寒湿热诸邪闭阻之部位不同。总其要，皆不离六经之传变规律。这正是辨认此类不同病变与循经用药之关键所在。

以本例厥阴证骨痹而论，其主要脉证亦不外“手足厥寒，脉细欲绝”。这本来是四逆辈之主证，为何仲景反用当归四逆汤主之?古今学者，对此颇多争议。因当归四逆汤，实为桂枝汤之变方。即桂枝本方易当归为君，去生姜，加细辛、通草组成(古之通草即今日之木通)。故争论之焦点，在于为何不用姜附。钱潢说：“方名日四逆，而方中并无姜附，不知何以挽回阳气，是以不能无疑也。”柯韵伯甚至认为：“此条证在里，当是四逆本方加当归，如茯苓四逆之例。若反用桂枝汤攻表误矣。”罗东逸等注家，又借厥阴主肝之说，对本方委曲顺解。提出“厥阴之脏，相火游行其间，经虽受寒，而脏不即寒”，故虽“见其手足厥冷，脉细欲绝者，不得遂认为寒，而用姜附也”。以上诸说皆不能令人信服。

喻嘉言《伤寒论尚论篇》，对当归四逆汤颇具卓见。他说：“四逆之名多矣。寒甚而厥，四逆汤；里寒外热，通脉四逆汤；热邪传里，四逆散。此用当归四逆汤何故‘?盖四逆之故不同，有因寒而逆，有因热而逆；此则因风寒中血脉而逆，乃当归为君之所以立也”。高学山著《伤寒论尚论辨似》进而阐明桂枝汤之变法云：“至其桂枝之变法，神妙莫测，真有上下九天九地之幻。夫桂枝汤之号召阴阳，其义已见本汤下。乃忽焉加芍药，则使下引内入以畅脾阳。忽焉加芍药、而并加胶、饴，则使之内引上托，而建中气。

忽焉加当归、增大枣，只以细辛、通草为使，则使之深入肝肾，而为温之润之之剂。长沙制方之意，可因此而悟其余矣!”这种观点比较符合仲景原意。范老在多年临床实践中，治愈不少厥阴证，常用当归四逆等厥阴诸方。此例仅为其中一个代表，它在理论和实践上，都涉及历代医学家提出过的一些问题，将有待于继续深入探讨。

＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝

王××，男，29岁。四川省某汽车队职工。

【病史】1965年，在解放军某部因公负伤，左下肢股骨骨折，送××医疗队急救。整复后用石膏固定。因当时条件所限，石膏不干，曾采取烘烤措施。

50余日出院，病未痊愈，又感风寒。患肢筋骨麻木疼痛，步行约100米则难以坚持。1966年，××医院诊为“坐骨神经痛”。1968年转业到地方。经多方治疗疼痛有缓解，遇天气变化，病又加剧。1971年6月来诊。

【诊治】患者跛行，左下肢筋骨沿后侧呈放射性疼痛近六年，时有刺痛感。左足凉麻甚。舌质淡红稍暗，苔白根部微腻。询其数年来诊治情况，均按一般风湿论治，舒筋活血，散寒除湿等品所用颇多。范老反复思考：此例虽属风寒湿痹，但骨折后未痊愈又受风寒，其入侵部位已深入下肢筋骨，参之疼痛、麻木、肢凉等，病属厥阴骨痹。以当归四逆汤并五通散合为一方，养血通络，温经散寒，祛风除湿，活血化淤，并用酒醴以行药势。再以自制不二丹配合服之。

【酒醴处方】

当归、桂枝、赤芍、木通、辽细辛、通草、淮通、血通、香通、干姜、牛膝、木瓜、川乌、羌活、独活、灵仙草、乌川芎、川断、橘络、丝瓜络、伸筋草、防风、血竭、猴骨、土鳖、红花、桃仁、三棱、莪术、海马、甘草，以上各10克　共为粗末，用白酒五斤浸泡一周后，每晚睡前服10克　。

【丹药方】

生松香四份血竭二份硼砂二份琥珀二份共为细末，炼制成丹。每周服一次，每次3克　。

遵上法服用约五月，病痊愈。1979年8月追访：

七年来工作常年在外，东奔西跑，原患肢一直良好。

【按语】本例属厥阴证骨痹。因患者原身体强壮，主要为暴力骨折后，寒湿乘隙深入筋骨，拖延日久，汤剂难达病所。故以酒醴之剂，以助药力，但仍嫌不足，另以不二丹通利关节，散淤除痹以助之。

古“臀”字本从酉(酒)，即由酒能治病演化而来。《素问·汤液醪醴论篇》云：“古圣人之作汤液醪醴者，以为备耳。”至今仍有“酒为百药之长”的说法。可见酒醴用之得法，常获著效。

上一页：厥阴证肠游（急性痢疾）
当前页：厥阴证骨痹
下一页：厥阴证寒痹（坐骨神经痛）


厥阴证寒痹（坐骨神经痛） 《范中林六经辨证医案》

厥阴证寒痹（坐骨神经痛）

郝×，男，70岁。四川某图书馆干部。

【病史】曾有风湿性关节痛史。1973年冬，臀部及右腿冷痛难忍，不能坚持工作。经××医院检查，诊为“坐骨神经痛”。于1974年3月中旬来诊。

【初诊】少腹及下肢发凉，膝关节以下微肿，行走困难，自右侧臀部沿腿至足抽掣冷痛。神疲，头昏，舌质淡红稍乌暗，苔白滑腻满布，脉细弱。证属厥阴寒痹筋痛。以当归四逆汤加味，养血活络，温经散寒为治。

处方

当归12克　桂枝15克　白芍12克　辽细辛5克　木通12克　炙甘草6克　大枣20克　牛膝12克　木瓜12克　独活10克　三剂

【辨证】风寒入肝则筋痛，入肾则骨痛，入脾则肉痛。正如《内经))所说：“寒痹之为病也，留而不去”。又云：“病在筋，筋挛节痛，不可以行”。可见本证显系邪入厥阴肝经，寒邪凝滞，气血受阻所致。又本例冷痛，自臀部痛引下肢，小腹及四肢末端发凉。此为厥阴证之血虚寒凝。气血运行不畅，不通则痛。

“欲续其脉，必益其血，欲益其血，必温其经”。故不以四逆姜附回阳，而以当归四逆温经散寒，养血活络为治。

【二诊】服上方，肢痛减轻。原方续服四剂。

【三诊】患者可缓步而行，疼痛大减。仍守原方，加苏叶10克　，入血分散寒凝；加防风10克　，祛经络之风邪。再服十剂。

【四诊】半月后，疼痛基本消失，神疲、头晕显著好转．滑腻苔减。唯下肢稍有轻微麻木感，时有微肿。寒邪虽衰，湿阻经络之象未全解，上方酌加除湿之品，以增强疗效。嘱其再服五剂。

处方

当归12克　桂枝10克　白芍12克　木通12克　牛膝12克　茯苓15克　白术15克　苍术10克　苡仁15克　炙甘草6克

一月后病基本治愈，步履自如。

1979年7月15日追访：七年来病未复发，今年已七十七岁，身体尚好。

【按语】以上厥阴骨痹、寒痹二例，虽病情、病位不尽相同，但主证皆因血虚寒郁所致，故皆以当归四逆汤主之。

《伤寒论》所载当归四逆汤，原主治“手足厥寒，脉细欲绝者”。其病机在于血虚寒滞。由于血被寒邪凝滞之程度和部位不同，则临床见证各异。后世医家对此多有发挥。范老在临证中，据《伤寒论》之学术思想及后贤经验，灵活运用于多种疾病，常获显著疗效。其辨证要点，从主证看：一是少腹或腰、臀部以下发凉，或四肢末端冷；二是少腹、腰、臀以下疼痛，包括阴器、睾丸、下肢筋骨、关节疼痛，以及痛经等。除以上主证外，还可能出现某些兼证。而脉象多细弱，舌质常暗红无泽，或有淤斑，苔灰白或腻或紧。以上诸证，不必悉具，皆可用之。

上一页：厥阴证骨痹
当前页：厥阴证寒痹（坐骨神经痛）
下一页：后记


后记 《范中林六经辨证医案》

后记

目录页医案整理小组的成员，除执笔者外，还有吴贵木、范开明、宁瑞盈和张秀琴同志。协助医案整理工作的，有程继贤、刘元灼、刘元堃等同志。

本书初稿承蒙印会河教授、戴佛延、邓明仲、郭子光、陈治恒、陈潮祖副教授以及洪梦浒讲师审阅，并提出宝贵意见，谨表示衷心地感谢!

上一页：厥阴证寒痹（坐骨神经痛）
当前页：后记


说明

欢迎浏览“《范中林六经辨证医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《范中林六经辨证医案》”手册】