中风 《金匮钩玄》

中风

大率主血虚。有痰以治痰为先，或虚挟火与湿；亦有死血留滞者，外中于风者；亦有中气者，当从痰治，顺气化痰。若口开、手撒、眼合、遗尿、吐沫直视、喉如鼾睡、肉脱筋痛者，皆不治。

半身不遂，大率多痰。在左属死血、无血；在右属痰、有热、气虚。

病若在左者，四物汤等加桃仁、红花、竹沥、姜汁；在右者，二陈汤、四君子等加竹沥、姜汁。

痰壅盛者、口眼 斜者、不能言者，皆当吐。

吐法∶轻用瓜蒂、虾汁、皂角；重用藜芦半钱或三分，加麝香灌入鼻内或口内，吐痰出。一吐不已，再吐之。亦有虚而不可吐者。

气虚卒倒，参 补之。

气虚有痰，浓参汤合竹沥、姜汁。

血虚，宜四物汤，俱用姜汁炒；恐泥痰，再加竹沥、姜汁入内服；能食者，去竹沥，加荆沥。

又法∶以猪牙皂角、白矾等分为末，姜汤调下，名稀涎散。

血虚者，四物汤补之。挟痰者，亦用姜汁、竹沥。

脉诀内言诸不治证，见则不可治，筋枯者不治。举动则筋痛者，是筋枯，以其无血滋润故也。

治痰∶气实能食，用荆沥；气虚少食，用竹沥。此二味用开经络，行血气。入四物汤中，必用姜汁助之。

肥白人多湿，少用附子、乌头行经。

初昏倒，急掐人中至醒，然后用去痰药，二陈汤、四物、四君子等汤加减用。

下一页：六郁
原始资料来源互联网，中医世家网站整理。


六郁 《金匮钩玄》

六郁

戴云∶郁者，结聚而不得发越也。当升者不得升，当降者不得降，当变化者不得变化也。此为传化失常，六郁之病见矣。气郁者，胸胁痛，脉沉涩；湿郁者，周身走痛，或关节痛，遇阴寒则发，脉沉细；痰郁者，动则即喘，寸口脉沉滑；热郁者，瞀，小便赤，脉沉数；血郁者，四肢无力，能食，便红，脉沉；食郁者，嗳酸腹饱不能食，人迎脉平和，气口脉紧盛者是也。

气血中和，万病不生，一有怫郁，诸病生焉。

气郁∶香附子、苍术、川芎。

湿郁∶苍术、川芎、白芷。

痰郁∶海石、香附、南星、栝蒌。

热郁∶青黛、香附、苍术、川芎、栀子。

血郁∶桃仁、红花、青黛、川芎、香附。

食郁∶苍术、香附、针沙（醋炒）、山楂、神曲（炒）。

春加芎，夏加苦参，秋冬加吴茱萸。

越鞠丸，解诸郁，又名芎术丸。

苍术 香附 抚芎 神曲 栀子 等分为末，水丸，如绿豆大。

凡郁皆在中焦，以苍术、抚芎、开提其气以升之。假如食在气上，提其气则食自降。余皆仿此。

上一页：中风
下一页：癞


癞 《金匮钩玄》

癞

大风病，是受得天地间杀物之气，古人谓之疠风者，以其酷烈暴悍可畏耳。人得之者，须分在上、在下。

夫在上者，以醉仙散取涎血于齿缝中出；在下者，以通天散取恶物陈虫于谷道中出。取出虽有道路之异，然皆不外乎阳明一经。治此证者，须知此意。看其疙瘩与疮，上先见者、上体多者，在上也；下先见者、下体多者，在下也。上下同得者，在上复在下也。阳明胃经与大肠无物不受，此风之入人也。气受之，则在上多；血受之，则在下多；血气俱受之者，上下俱多也。自非医者神手，病者铁心，罕有免此。夫从上从下以渐而来者，皆可治。人见其病势之缓，多忽之。虽按法施治，病已痊可，若不能忌口、绝色，皆不免再发，发则终于不能救也。余曾治五人中间，唯一妇人不再发，以其贫甚而且寡，无物可吃也。余四人，三、四年后皆再发。

孙真人云∶吾尝治四五十人，终无一人免于死。非真人不能治，盖无一人能守禁忌耳。此妇人本病药外，又服百余帖加减四物汤，半年之上，方得经行，十分安愈。

治法∶在上者醉仙散，在下者通天再造散。后用通神散，及三棱针于委中出血。但不能忌口、绝房者，不治之也。

醉仙散∶

胡麻仁 牛蒡子 蔓荆子 枸杞子（各半两为粗末，同炒紫色） 白蒺藜 苦参 栝蒌根 防风（各半两）

上八味为细末，每一两半入轻粉三钱，拌匀。大人一钱，空心，日午、临睡各一服，淡茶调下。五七日间，必于齿缝中出臭涎水，浑身觉痛，昏闷如醉，利下恶臭屎为度。量大小虚实加减与之。证候重而急者，须以再造散下之，候补养得还，复与此药吃。须断盐酱醋诸般鱼肉椒料果子烧炙等物，止可淡粥及淡煮熟时菜食之。茄尚不可食，惟有乌稍蛇、菜花蛇可以淡酒煮熟食之，以助药力。

再造散∶郁金（半两，生用） 大黄（一两，炮） 皂角刺（一两，黑者大者） 白牵牛（头末六钱半，炒半生用之。）

上为末，五钱临夜冷酒调下。以净桶伺候泄出虫。如虫口黑色，乃是多年虫；口如赤色，是近者。三数日又进一服，直候无虫，即绝根也。

上一页：六郁
下一页：寒


寒 《金匮钩玄》

寒

（主乎温散。）

有卒中天地之寒气，有口伤生冷之物。

戴云∶此伤寒，谓身受肃杀之气，口食冰水瓜果冷物之类。病者，必脉沉细、手足冷、息微、身倦，虽身热亦不渴，倦言语。或遇热病，误用此法，轻者至重，重者至死。凡脉数者、或饮水者、或烦躁动摇者、皆是热病。寒热二证，若水火也，不可得而同治，误即杀人。学人慎之。

上一页：癞
下一页：伤寒


伤寒 《金匮钩玄》

伤寒

伤寒，必须身犯寒气，口食寒物者，从补中益气汤中加发散药。属内伤者，十居八九。其法∶邪之所凑，其气必虚，只用补中益气汤中，从所见之证，出入加减。气虚热甚者，少用附子，以行参 之剂。如果气虚者，方可用此法。以上伤寒治法，可用于南方，不宜北。

上一页：寒
下一页：暑


暑 《金匮钩玄》

暑

戴云∶暑乃夏月炎暑也，盛热之气着人也。有冒、有伤、有中、三者有轻重之分，虚实之辩。或腹痛水泻者，胃与大肠受之；恶心者，胃口有痰饮也；此二者，冒暑也。

可用黄连 香薷饮。盖黄连退暑热，香薷消蓄水。或身热头疼躁乱不宁者，或身如针刺者，此为热伤在分肉也。

当以解毒白虎汤加柴胡。气如虚者，加人参。或咳嗽发寒热、盗汗出不止、脉数者，热在肺经，用清肺汤、柴胡天水散之类。急治则可，迟则不可治矣。或火乘金也，此为中暑。凡治病须要明白辨别，慎勿滚同施治。春秋间亦或有之，切莫执一。随病处方为妙。

黄连 香薷饮，挟痰加半夏，乘虚加人参、黄 ，或清暑益气汤加减用之。

上一页：伤寒
下一页：注夏


注夏 《金匮钩玄》

注夏

（属阴虚，元气不足。）

戴云∶秋初夏末，头痛脚软，食少体热者是也。补中益气汤去柴胡、升麻，加炒黄柏。挟痰，止用南星、半夏、陈皮之类；或生脉散出千金方。

上一页：暑
下一页：暑风


暑风 《金匮钩玄》

暑风

戴云∶暑风者，夏月卒倒不省人事者是也。有因火者，有因痰者。火，君相二火也；暑，天地二火也；内外合而炎烁，所以卒倒也。痰者，人身之痰饮也，因暑气入，而鼓激痰饮，塞凝心之窍道，则手足不知动蹑而卒倒也。此二者皆可吐。内经曰∶火郁则发之。挟火挟痰实者，可用吐法。吐即发散也。量其虚实而吐之，吐醒后，可用清剂调治之。

上一页：注夏
下一页：湿


湿 《金匮钩玄》

湿

戴云∶湿有自外入者，有自内出者，必审其方土之致病源。东南地下多阴雨地湿，凡受必从外入，多自下起，以重腿香港脚者多。治当汗散；久者，宜疏通渗泄。西北地高，人多食生冷湿面，或饮酒后，寒气怫郁，湿不能越，作腹皮胀痛，甚则水鼓胀满，或通身浮肿如泥，按之不起，此皆自内而出也。辨其元气多少，而通利其二便，责其根在内也。此方土内外，亦互相有之，但多少不同，须对证施治，不可执一。

本草苍术治湿，上下俱可用。

二陈汤加酒芩、羌活、苍术、散风之药，行湿最妙。

上一页：暑风
下一页：内伤


内伤 《金匮钩玄》

内伤

内伤∶病退后燥渴不解者，有余热在肺家，可用参苓甘草少许，姜汁冷服；或茶匙挑姜汁与之。虚者可用人参汤。世之病此者为多，但有挟痰者，有挟外邪者，有热郁于内而发者，皆以补元气为主。看其所挟之病，而兼用药。

上一页：湿
下一页：火


火 《金匮钩玄》

火

有可发者二∶风寒外来者可发，郁者可发。

阴虚火动难治。火郁当发看何经；轻者可降，重则从其性升之，实火可泻。小便降火极速。

凡气有余便是火。

火急甚重者，必缓之，生甘草兼泻兼缓，人参、白术亦可。

人壮气实、火盛颠狂者，可用正治，或硝冰水饮之。人虚，火盛狂者，可用生姜汤与之。若投以冰水正治，立死。有补阴即火自降者，炒黄柏、地黄之类。

山栀子仁大能降火，从小便泄去。其性能屈曲下行，降火人所不知。

凡火盛者，不可骤用凉药，必用温散。

又方∶左金丸治肝火

黄连（六两） 茱萸（一两或半两） 水为丸。白汤下五十丸。

上一页：内伤
下一页：伤风


伤风 《金匮钩玄》

伤风

戴云∶新咳嗽，鼻塞声重者是也。

属肺者多，散宜辛温或辛凉之剂。

上一页：火
下一页：发斑


发斑 《金匮钩玄》

发斑

（属风热。）

戴云∶斑，有色点而无头粒者是。如有头粒，即疹也。风热挟痰而作，自里而发于外，通圣散消息，当以微汗而散之。下之，非理也。

内伤斑者，胃气极虚，一身火游行于外所致。宜补以降之。发斑似伤寒者，痰热之病发于外，微汗以散之。下之，非理也。

上一页：伤风
下一页：疹


疹 《金匮钩玄》

疹

戴云∶疹，浮小有头粒者是。随出即收，收则又出者是也。非若斑之无头粒也。当明辨之。

属热与痰在肺，清肺火降痰，或解散出汗，亦有可下者。

上一页：发斑
下一页：温病


温病 《金匮钩玄》

温病

众人病一般者是也。又谓之天行时疫。有三法∶宜补、宜降、宜散。

又方∶

大黄 黄芩 黄连 人参 桔梗 防风 苍术 滑石 香附 人中黄

上为末，神曲为丸。每服五七十丸。分气血痰作汤使∶气虚，四君子汤；血虚，四物汤；痰多，二陈汤送下。如热甚者，可用童子小便送下。

大头天行病，东垣有方∶

羌活 酒芩 大黄（酒蒸）

冬温为病，非其时而有其气者。冬时君子当闭藏，而反发泄于外。专用补药带表。

又方∶以竹筒两头留节，中作一窍，纳甘草于中，仍以竹木钉闭窍，于大粪缸中浸一月，取出晒干，专治疫毒。

上一页：疹
下一页：疟


疟 《金匮钩玄》

疟

（有风、有暑、有食、老疟、疟母、痰病。）

老疟病∶此系风暑入阴分。在脏用血药∶川芎、抚芎、红花、当归，加苍术、白术、白芷、黄柏、甘草煎。

露一宿，次早服之。无汗要有汗，散邪为主，带补。有汗要无汗，正气为主，带散。有疟母者，用丸药消导，醋煮鳖甲为君，三棱、蓬术、香附随证加减。

三日一发者，受病一年。间发者，受病半年。一日一发者，受病一月。连二日发者，住一日者，气血俱受病。一日间一日者，补药带表。药后用疟丹截之。在阴分者用药彻起，在阳分方可截之。

又方∶

草果 知母 槟榔 乌梅 常山 甘草（炙） 穿山甲（炮） 用水酒一大碗，煎至半碗，露一宿。临发日前二时，温服。如吐，则顺之。

截疟青蒿丸∶

青蒿（一两） 冬青叶（二两） 马鞭草（二两） 官桂（二两）

上三叶，皆晒干，秤为末，法丸如胡椒子大。每两作四服。于当发前一时服尽。

大法∶暑风必当发汗。夏月多在风凉处歇，遂闭其汗，而不泄。因食者，从食上治。

疟而虚者，须先用参术一二帖，托住其气不使下陷，后用他药。治内伤挟外邪者同法。内必主痰，必以汗解，二陈汤加常山、柴胡、黄芩、草果。

疟而甚者，发寒热、头痛如破、渴而饮水、自汗。可与参、 、术、苓、连、栀子、川芎、苍术、半夏等治。

久病疟，二陈汤加川芎、苍术、柴胡、葛根、白术，一补一发。

上一页：温病
下一页：咳嗽


咳嗽 《金匮钩玄》

咳嗽

风寒、火（主降火）、劳、肺胀、火郁、痰（主降痰）。

戴云∶风寒者，鼻塞、声重、恶寒者是也；火者，有声、痰少、面赤者是也；劳者，盗汗出，兼痰者，多作寒热；肺胀者，动则喘满，气急息重；痰者，嗽动便有痰声，痰出嗽止。五者大概耳，亦当明其是否也。

风寒，行痰开腠理。二陈汤加麻黄、杏仁、桔梗。

火，降火、清金、化痰。

劳，四物汤中加竹沥、姜汁。必以补阴为主。

肺胀而嗽者，用诃子、青黛、杏仁。诃子能治肺气，因火伤极，遂成郁遏胀满，取其味酸苦，有收敛降火之功。佐以海蛤粉、香附、栝蒌、青黛、半夏曲。

食积痰作嗽发热者，半夏、南星为君，栝蒌、萝卜子为臣，青黛、石碱为使。

火郁嗽者，诃子、海石、栝蒌、青黛、半夏、香附。

咳嗽声嘶者，此血虚受热也。用青黛、蛤粉，蜜调服。

久嗽风入肺，用鹅管石、雄黄、郁金、款冬花碾末和艾中，以生姜一片留舌上灸之，以烟入喉中为度。

干咳嗽者，难治。此系火郁之证，乃痰郁火邪在中。用苦梗以开之，下用补阴降火。不已，则成劳，倒仓好。此证不得志者有之。

嗽而胁痛，宜疏肝气，用青皮等方。在后，二陈汤内加南星、香附、青黛、姜汁。

治嗽药，大概多用生姜者，以其辛散也。

上半日嗽多者，属胃中有火。贝母、石膏能降胃火。

午后嗽多者，此属阴虚。必用四物汤加知母、黄柏，先降其火。

五更嗽多者，此胃中有食积，至此时候，流入肺金。知母、地骨皮降肺火。

火气浮于肺者，不宜用凉药，用五味、五倍敛而降之。有痰因火逆上者，先治火，后治其痰也。

肺虚甚者用参膏，此好色肾虚有之。以生姜、陈皮佐之。大概有痰者，可加痰药治之。

治嗽多用粟壳，不必疑，但要先云病根，此乃收后之药也。师云∶阴分嗽者，多属阴虚治之也。

有嗽而肺胀壅遏不得眠者，难治。

治嗽烟筒∶

佛耳草 款冬花 鹅管石

上为末，用纸卷烧其烟熏之；或白汤调亦得。

治嗽有痰，天突、肺 二穴灸。治嗽泄火热，大泻肺气，三椎骨下横过各一寸半是穴。

嗽∶春是春升之气，用清药，二陈加薄、荆之类；夏是火炎上，最重芩、连；秋是湿热伤肺；冬是风寒外来，用药发散之后，以半夏必逐去痰，庶不再来。

又方∶治嗽劫药。

五味子（半两） 五倍子（一钱） 甘草（二钱半） 风化硝（一钱） 为末以蜜为丸，噙化之。

上一页：疟
下一页：痰


痰 《金匮钩玄》

痰

（脉浮当吐。）

凡治痰，用利药过多，致脾气下虚，则痰反易生多。

湿痰用苍术。

老痰∶海石、半夏、栝蒌子、香附、五倍子。

热痰用青黛、黄连。

食积痰∶神曲、麦 、山楂子。

痰在肠胃间者，可下而愈。痰在经络中者，非吐不可出。吐法中就有发散之义也。

膈上之痰，必用吐之，泻亦不能去也。

气实痰热结在上者，则吐。吐难得出，或成块，或吐咯不出，气滞兼郁者，此则难治矣。

胶固者，必用吐之。

吐法兼用牙茶、齑水、姜汁、醋少许，栝蒌散少许，加防风、桔梗，皆升动其气，便吐也。

吐法∶用附子尖 桔梗芦 人参芦 瓜蒂 砒（不甚用） 藜芦 艾叶 末茶

上药，此皆自吐，不用手探。但药但汤，皆可吐。

吐法∶先以布搭膊勒腰，于不通风处行此法。

萝卜子半升擂和，以浆水一碗，滤去粗，入少油与蜜，旋至半温。服后，以鹅翎探吐。凡用鹅翎，须以桐油浸，却以皂角水洗去肥，晒干用之。

又法∶用虾带壳半斤，入酱、葱、姜等料物煮汁。先吃虾，后饮汁，以翎勾引吐，必须紧勒肚腹。

二陈汤一身之痰都能管。如在下，加下引药；如在上，加上引药。

凡人身上中下有块者，多是痰也。问其平日好食何物，吐下后用药。

许学士用苍术治痰饮成窠囊一边，行极效。痰挟瘀血，遂成窠囊。

痰之清者属寒，用二陈汤之类。

内伤挟痰，必用人参、黄 、白术之属，多用姜汁传送。或用半夏之属。虚甚者，宜加竹沥。

痰热者多挟风，外证为多。

湿者多软，如身倦而重之类。热者清之；食积者必用攻之；兼气虚者，用补气药补之。

因火盛逆上者，治火为先。白术、黄芩、石膏之类。中气不足，则加人参、白术。痰之为物，随气升降，无处不到。

脾虚者，清中气。二陈加白术之类，兼用提药。

中焦有痰与食积，胃气赖其所养，卒不便虚。若攻之尽，则虚矣。

眩晕嘈杂，乃火动其痰。用二陈汤加栀子芩连类。

噫气吞酸，此系食郁有热，火气上动。以黄芩为君，南星、半夏为臣，橘红佐之。热多者，加青黛。

痰在胁下，非白芥子不能达。

痰在皮里膜外者，非姜汁、竹沥不可达。

痰在膈间，使人颠狂健忘，宜用竹沥。风痰亦服竹沥，又能养血。痰在四肢，非竹沥不开。

痰结核在咽喉，燥不能出，入化痰药加软坚咸药。

杏仁 海石 桔梗 连翘 栝蒌仁

少佐朴硝，以姜汁、蜜、调丸。噙化之。

海粉即海石。热痰能降，湿痰能燥，结痰能软，顽痰能消。可入丸子、末子，不可入煎药。

黄芩治热痰，假以降其热也。

竹沥滑痰，非姜汁不能行经络也。

枳实泻痰，能冲墙壁。五倍子能治老痰。

小胃丹治膈上痰，热风痰，湿痰，肩膊诸痛，然能损胃气。食积痰实者，用之不宜多。

青礞石丸去湿痰，重在风化硝。

润下丸降痰最妙。

陈皮（半斤，去白，以水化盐半两，拌陈皮，令得所煮，候干，炒燥。一方，不去白） 甘草（一两，炙）

上为末，蒸饼丸，绿豆大。每服三十五丸，温水下。

油炒半夏，大治湿痰，又治喘，止心痛。粥丸。姜汤下三十丸。

痰方∶

黄芩（空心） 香附 半夏（姜制） 贝母 以上治湿痰。加栝蒌仁、青黛作丸子，治热痰。

中和丸治湿痰气热。

苍术 黄芩 香附 半夏 各等分，为末，粥丸。

燥湿痰方，亦治白浊因痰者。

南星（一两） 半夏（一两） 蛤粉（二两） 青黛（为衣）

上为末，神曲糊丸。

痰嗽方∶

黄芩（一两半，酒浸洗） 滑石（半两） 贝母（一两） 南星（一两） 风化硝（二钱半） 白芥子（半两，去壳。）

上为末，汤浸，蒸饼为丸。

导痰汤∶

半夏（四两） 南星 橘皮 枳壳 赤茯苓（一两） 甘草（半两）

用生姜煎服之。

千缗汤

半夏（七枚泡制四片破之） 皂角（一寸二分去皮炙） 甘草（一寸炙） 生姜（如指大） 煎服之，治喘。

治痰方

南星 半夏 滑石 轻粉（各三钱） 巴豆（三十粒）

上用皂角仁浸浓汁，丸如梧桐子大。每服五十丸。

黄连化痰丸

黄连（一两） 陈皮（五钱） 吴茱萸（一钱，酒浸） 半夏（一两五钱）

上为末，入桃仁二十四个，研如泥，和匀，神曲糊丸，如绿豆大。每服百丸，姜汤送下。

消痰方

益元散（七钱） 吴茱萸（三钱）

治郁痰方

白僵蚕 杏仁 栝蒌 诃子 贝母

上一页：咳嗽
下一页：喘


喘 《金匮钩玄》

喘

戴云∶有痰喘，有气急喘，有胃虚喘，有火炎上喘。痰喘者，凡喘便有痰声。气急喘者，呼吸急促而无痰声。有胃虚喘者，抬肩、撷肚、喘而不休。火炎上喘者，乍进乍退，得食则减，食已则喘。大概胃中有实火，膈上有稠痰，得食咽坠下稠痰，喘即止。稍久，食已入胃，反助其火，痰再升上，喘反大作。俗不知此，作胃虚，治以燥热之药者，以火济火也。昔叶都督患此，诸医作胃虚治之，不愈。后以导水丸利五六次而安矣。

凡久喘，未发以扶正气为要，已发以攻邪为主。

有气虚短气而喘，有痰亦短气而喘。

有阴虚，自小腹下火起而上者。

喘急有风痰者，妇人大全方千缗汤。

阴虚有痰喘急者，补阴降火。四物汤加枳壳、半夏。

气虚者，人参、蜜炙黄柏、麦门冬、地骨皮之类。

大概喘急之病，甚不可用苦药凉药，火气盛故也。可用导痰汤加千缗汤治之。

诸喘不止者，用劫药一二帖则止之。劫药之后，因痰治痰，因火治火。椒目碾极细末，用一二钱以生姜汤调下，止之。

又法∶用萝卜子蒸熟为君，皂角烧灰，等分为末，以生姜汁炼蜜为丸，小桐子大。每服五七十丸，噙化下之。效。

上一页：痰
下一页：哮


哮 《金匮钩玄》

哮

（专主于痰，宜吐法。）

治哮必用薄滋味，不可纯用凉药，必带表散。

治哮方∶用鸡子略敲，壳损膜不损，浸于尿缸内，三四日，夜取出。煮熟食之，效。盖鸡子能去风痰。

上一页：喘
下一页：痢


痢 《金匮钩玄》

痢

（身热、后重、腹痛、下血。）

戴云∶痢虽有赤白二色，终无寒热之分，通作湿热治。但分新旧，更量元气。用药与赤白带同。

身热挟外感∶不恶寒，小柴胡汤去人参。恶寒发热为表证，宜微汗和解。

苍术 川芎 陈皮 芍药 甘草 生姜煎服。

后重，积与气郁坠下，兼升兼消。

或气行血和积少，但虚坐努力，此为亡血。倍用归身尾，却以生芍药、生地黄、桃仁佐之，复以陈皮和之。

或下痢而大孔痛者，此因热流于下也。用木香、槟榔、黄芩、黄连（炒）、干姜。

或痢退减十之七八，积已尽，糟粕未实，当炒芍药、炒白术、炙甘草、陈皮、茯苓汤下固肠丸三十粒。

然固肠丸性躁，有去湿实肠之功，恐滞气未尽者，不可遽用此药，只宜单服此汤可也。

或痢后糟粕未实，或食稍多，或饥甚方食腹中作痛者，切勿惊恐。以白术、陈皮各半盏煎服。和之则安。

或久痢后，体虚气弱，滑泄不止，又当以诃子肉、豆蔻、白矾、半夏之类择用以涩之。甚则加牡蛎，然须以陈皮为佐。若大涩，亦能作痛。又甚者，灸大枢、气海。

古方用浓朴为泻凝滞之气，然朴太温而散气，久服，大能虚人。滞气稍行，即去之。余滞未尽，以炒枳壳、陈皮。然枳壳亦能耗气，比之浓朴少缓，比陈皮亦重。滞退一半，当去之，只用陈皮以和诸药。陈皮去白，有补泻之兼才，若为参术之佐，亦能补也。

凡痢疾腹痛，必以白芍药、甘草为君，当归、白术为佐。恶寒痛者加桂；恶热痛者加黄柏。达者更能参以岁气、时令用药，则万举万全，岂在乎执方哉。

诸不治证∶

下痢纯血者必死。下痢如尘腐色者死。

下痢如屋漏者死。下痢如竹筒注者，不可治。

下痢如鱼脑者，半生半死。

上一页：哮
下一页：禁口痢


禁口痢 《金匮钩玄》

禁口痢

（胃口热甚故也。）

黄连多加人参煮汤，终日呷之，如吐了再吃，开以降之。人不知此，多用温药甘味。此以火济火，以滞益滞，哀哉。

一方∶脐中用田螺， 之以引下其热。

亦有误服热药涩药之毒犯胃者，当明审以祛其毒。痢方亦作丸∶

大黄 黄连 黄芩 黄柏 枳壳 当归 白芍药 滑石 甘草 桃仁 白术（各等分）

上为末，神曲糊丸。

孙郎中因饮水过多，腹胀泻痢带白。

苍术、白术、浓朴、茯苓、滑石

上煎，下保和丸。

小儿八岁下痢纯血，以食积治。

苍术 白术 黄芩 白芍 滑石 茯苓 甘草 陈皮 炒曲 上煎，下保和丸。

又下痢法∶热不止者属阴虚，用寒凉药兼升药（药热）。

上一页：痢
下一页：泄泻


泄泻 《金匮钩玄》

泄泻

（湿、气虚、火、痰、食积。）

戴云∶凡泻水腹不痛者，是湿也。饮食入胃不住，或完谷不化者，是气虚也。腹痛泻水，腹鸣，痛一阵泻一阵，是火也。或泻，时或不泻，或多或少，是痰也。腹痛甚而泻，泻后痛减者，是食积也。

湿，燥湿兼渗泄之。四苓散加苍术、白术。甚者，二术炒。

气虚，人参、白术、芍药（炒）、升麻。

火，宜伐火，利小水。黄芩、木通入四苓散。

痰积，宜豁之。海石、青黛、黄芩、神曲、蛤粉。或用吐法。

食积，宜消导疏涤之。神曲、大黄。

以上诸药皆作丸子服之。

凡泄泻水多者，仍用五苓散治之。

世俗类用涩药治痢与泻。若积久而虚者，或可行之；而初得之者，恐必变他疾，为祸不小矣。殊不知多因于湿，惟分利小水，最为上策。

止泻方

肉豆蔻（五钱） 滑石（春冬一两二钱） 半夏（二两半，秋二两）

又方姜曲丸

陈曲（六两，炒） 陈麦（亦可） 茴香（五钱） 生姜（一两）

上炒白术、炒曲、炒芍药，或丸、或散、或汤，作丸妙。

上一页：禁口痢
下一页：脾泄


脾泄 《金匮钩玄》

脾泄

治一老人，奉养大过，饮食伤脾，常常泄泻，亦是脾泄之疾。

白术（二两，炒） 白芍药（一两，酒拌炒） 神曲（一两半，炒） 山楂（一两半，炒） 半夏（一两，洗） 黄芩（五钱炒）

上为末，荷叶包，饭煨为丸。

治一老人，年七十，面白，脉弦数，独胃脉沉滑。因饮白酒作痢，下血淡水脓后腹痛，小便不利，里急后重。参术为君，甘草、滑石、槟榔、木香、苍术，最少下保和丸二十五丸。第二日前证俱减，独小便不利，以益元散服之。

上一页：泄泻
下一页：霍乱


霍乱 《金匮钩玄》

霍乱

戴云∶霍乱者，吐也，有声有物。凡有声无物而躁乱者，谓之干霍乱也。

转筋不住，男子以手挽其阴，女子以手牵其乳近两旁边，此乃千金妙法也。

内有所积，外有所感，阳不升，阴不降，乖隔而成矣。切勿以米汤，吃之立死。脉多伏，为绝。

见成吐泻还用吐，提其气起。

大法∶生姜理中汤最好。有可吐者，有可下者。吐用二陈汤加减亦可；或梓树木煎汤吐亦可。

上一页：脾泄
下一页：干霍乱


干霍乱 《金匮钩玄》

干霍乱

此病最难治，死在须臾，升降不通故也。

此系内有物所伤，外有邪气所遏。有用吐法者，则兼发散之义也。

吐提其气，极是良法。世多用盐汤。

有用温药解散者，其法，解散不用凉药。

二陈汤加和解散∶川芎，防风、苍术、白芷。

上一页：霍乱
下一页：呕吐


呕吐 《金匮钩玄》

呕吐

凡有声有物谓之呕吐，有声无物谓之哕。

有痰膈中焦食不得下者，有气逆者，有寒气郁于胃口者，胃中有痰有热者，然胃中有火与痰而致呕吐者，多矣。

朱奉议以半夏、生姜、橘皮为主。

孙真人误以哕为咳逆。

刘河间谓呕者，火气炎上，此特一端耳。

胃中有热，膈上有痰，二陈汤加炒栀子、黄连、生姜。

久病呕者，胃虚不纳谷也。以生姜、人参、黄 、白术、香附。

上一页：干霍乱
下一页：恶心


恶心 《金匮钩玄》

恶心

（有热、有痰、有虚。）

戴云∶恶心者，无声无物，但心中欲吐不吐，欲呕不呕。虽曰恶心，非心经之病，其病皆在胃口上。

宜用生姜，盖能开胃豁痰也。皆用生姜，随证用药。

上一页：呕吐
下一页：翻胃


翻胃 《金匮钩玄》

翻胃

（即膈噎。膈噎乃翻胃之渐，发挥备言。）

戴云∶翻胃有四∶血虚、气虚、有热、有痰。血虚者，脉必数而无力；气虚者，脉必缓而无力；气血俱虚者，则口中多出沫，但见沫大出者，必死；有热者，脉数而有力；有痰者，脉滑数；二者可治。血虚者，四物为主。气虚者，四君子为主。热以解毒为主。痰以二陈为主。大约有四∶血虚、气虚、有热、有痰兼病，必用童便、竹沥、姜汁、牛羊乳。

粪如羊屎者，断不可治，大肠无血故也。

痰用二陈汤为主。寸关脉沉，或伏而大。

有气滞结者，通气之药皆可用也。寸关脉沉而涩。

气虚，四君子汤为主。血虚，四物汤为主。左手脉无力，大不可用香燥之药，服之必死。宜薄滋味。

马剥儿烧灰存性一钱重，好枣肉，平胃散二钱，温酒调服，食即可下。然后随病源调理，神效。

陈皮（三斤三两） 浓朴（三斤二两） 甘草（三十两） 苍术（五斤）

上一页：恶心
下一页：伤食


伤食 《金匮钩玄》

伤食

戴云∶恶食者，胸中有物。导痰补脾。二陈汤加白术、山楂、川芎、苍术。

上一页：翻胃
下一页：痞


痞 《金匮钩玄》

痞

（食积兼湿。东垣有法有方。）

又痞满方

吴茱萸（三两） 黄连（八两） 粥为丸。

软石膏碾末，醋丸，如绿豆大，泻胃火、食积、痰。

上一页：伤食
下一页：嗳气


嗳气 《金匮钩玄》

嗳气

（胃中有火、有痰。）

南星、半夏、软石膏、莎草根，或汤、或丸。

上一页：痞
下一页：吞酸


吞酸 《金匮钩玄》

吞酸

戴云∶湿热在胃口上，饮食入胃，被湿热郁遏，其食不得传化，故作酸也。如谷肉在器，湿热则易酸也。

必用茱萸顺其性而折之，反佐∶茱萸、黄连。

上一页：嗳气
下一页：嘈杂


嘈杂 《金匮钩玄》

嘈杂

（只是痰因火动。）

戴云∶此即俗谓之心嘈也。

栀子姜炒，黄连不可无。栀子、黄芩为君。

南星 半夏 橘皮 热多加青黛。

肥人嘈杂，二陈汤加抚芎，用苍术、白术、炒栀子。

上一页：吞酸
下一页：五疸


五疸 《金匮钩玄》

五疸

不用分五，同是湿热，如 曲相似。

戴云∶五疸者，周身皮肤并眼如栀子水染。因食积黄者，量其虚实，下其食积。其余但利小便为先，小便利白，即黄自退。

轻者小温中丸；重者大温中丸。

热多者加黄连。湿多者茵陈、五苓散，加食积药。

上一页：嘈杂
下一页：消渴泄泻


消渴泄泻 《金匮钩玄》

消渴泄泻

先用白术、白芍药，炒为末。调服后，却服消渴药。

消渴，养肺、降火、生血为主。分上中下治。

黄连末、天花粉末、人乳、生藕汁、生地黄汁。

上二物汁为膏，入上药搜和，佐以姜汁和蜜汤为膏，徐徐留于舌上，白汤少许送下。

能食加软石膏。栝蒌根治消渴神药。

上一页：五疸
下一页：水肿


水肿 《金匮钩玄》

水肿

戴云∶水肿者，通身皮肤光肿如泡者是也。以健脾、渗水、利小便、进饮食。元气实者可下。

此因脾虚不能制水，水渍妄行，当以参术补。脾气得实，则自能健运，自能升降，运动其枢机，则水自行，非五苓之行水也。宜补中、行湿、利小便，切不可下。

二陈汤加白术、人参为主，佐以苍术、炒栀子、黄芩、麦门冬，制肝木。若腹胀，少佐浓朴。气不运，加木香、木通。

气若陷下，升麻 柴胡提之。随证加减，必须补中。

产后必用大补气血为主，少佐以苍术、茯苓，使水自降。用大剂白术补脾。壅满用半夏、陈皮、香附监之。

有热当清肺，麦门冬、黄芩之属。

一方∶用山栀子去皮取仁炒，捶碎，米饮送下。若胃脘热，病在上者，带皮用。

上一页：消渴泄泻
下一页：鼓胀


鼓胀 《金匮钩玄》

鼓胀

（又名单鼓。其详在格致论中。）

大补中气行湿，此乃脾虚之甚。须必远音乐、断浓味。

以大剂人参、白术，佐以陈皮、茯苓、苍术之类。

有血虚，当以四物汤行血。

脉实兼人壮盛者，或可用攻药，便用收拾白术为主。浓朴治腹胀，因味辛，以散其气在中焦故也。

上一页：水肿
下一页：自汗


自汗 《金匮钩玄》

自汗

（属气虚、湿热、阳虚。）

东垣有法有方

人参、黄 少佐桂枝。

阳虚，附子亦可用。

扑法∶

牡蛎、麸皮、 本、糯米、防风、白芷、麻黄根为末，周身扑之。

火气上蒸，胃中之湿，亦能作汗。凉膈散主之。

痰证亦有汗者。

上一页：鼓胀
下一页：盗汗


盗汗 《金匮钩玄》

盗汗

（血虚、阴虚。）

戴云∶盗汗者，睡则汗自出，觉则无矣。非若自汗而自出也。小儿不须治。

东垣有法有方，当归 大黄汤。

盗汗方

白术（四两。一两用黄 同炒；一两用石斛同炒；一两用牡蛎末同炒；一两用麸皮同炒。各微黄色。余药不用，只用白术。）

上为细末。每服三钱，用粟米汤调下，尽四两效。

上一页：自汗
下一页：吃逆


吃逆 《金匮钩玄》

吃逆

（有痰、气虚、阴火。视其有余、不足治之。）

戴云∶吃逆者，因痰与热，胃火者极多。

不足者，人参、白术汤下大补丸。

有余并痰者，吐之。人参芦之属。

上一页：盗汗
下一页：头风


头风 《金匮钩玄》

头风

（有痰者多。）

左属风。荆芥、薄荷。

属血虚。川芎、当归、芍药。

右属痰。苍术、半夏。

属热。黄芩。

搐药有用荜茇、猪胆。

上一页：吃逆
下一页：头痛


头痛 《金匮钩玄》

头痛

（多主于痰。）

痛甚者火多。亦有可吐者、亦有可下者。

清空膏治诸般头痛，除血虚头痛不治。

血虚头痛，自鱼尾上攻头痛，必用川芎当归汤。

古方有追涎药，出东垣试效。

羌活 防风 黄连（各炒一两） 柴胡（七钱） 川芎（二钱） 甘草（一两半，炙） 黄芩（三两，刮去黄色，锉碎一半，酒炒一半）

上为末；每服二钱匕。热盏内入茶少许，汤调如膏，抹在口内，少用汤送下，临卧服之。

上一页：头风
下一页：头眩


头眩 《金匮钩玄》

头眩

痰挟气、虚火，治痰为主。挟补气药，并降火药。

属痰，无痰则不能作眩。

属火，痰因火动。又有湿痰者、有火多者左手脉数，热多。脉涩，有死血。

右手脉实，痰积。脉大，必是久病。

上一页：头痛
下一页：眩晕


眩晕 《金匮钩玄》

眩晕

（火动其痰。）

二陈汤加黄芩、苍术、羌活，散风行湿。或用防风行湿之剂可也。

昔有一老妇，患赤白带一年半，是头眩，坐立不久，睡之则安。专用治赤白带除之，其眩自安矣。

上一页：头眩
下一页：眉棱痛


眉棱痛 《金匮钩玄》

眉棱痛

风热痰，作风痰治，类痛风。白术，酒黄芩末，茶调服。

又方∶川乌头、草乌，二味为君，童便浸洗，炒，去毒，细辛、黄芩、羌活、甘草，佐之。

上一页：眩晕
下一页：耳聋


耳聋 《金匮钩玄》

耳聋

少阳厥阴热多，皆属于热，耳鸣者是。

戴云∶亦有气闭者，盖亦是热。气闭者，耳不鸣也。

蓖麻子（四十九粒） 枣肉（十个）

上入人乳捣成膏子，石头上略晒干，便丸如桐子大，以绵裹塞于耳中。

又方∶用鼠胆入耳中，尤好。仍开痰、散风热。

大病后，须用四物汤降火。

有阴虚火动耳聋者，亦如上法。

上一页：眉棱痛
下一页：心痛


心痛 《金匮钩玄》

心痛

（即胃脘痛。）

心痛，虽日数多，不吃饮食，不死。若痛方止便吃还痛，必须三五服药后，方可吃物。

大凡心膈之痛，须分新久。若明知身受寒气，口食寒物而病，于初得之时，当以温散或温利之药。若曰病得之稍久，则成郁矣。郁则蒸热，热则久必生火，原病式中备言之矣。若欲行温散，宁无助火添病耶。由是古方中多以山栀为热药之向导，则邪伏而病易退，正易复而病易安。虽然，病安之后，若纵恣口味，不改前非，病复作时，必难治之也。

山栀炒，去皮，每十五个浓煎汤一呷，入生姜汁令辣，再煎小沸服。或入芎一钱尤妙。山栀大者用七个或九个。大概胃口有热而作痛，非山栀子不可。佐以姜汁，或半夏、橘红各五，黄芩三，甘草一。用二陈汤加苍、芎，倍加炒栀。痛甚者，加炒干姜从之反治之法。心痛轻者，散之。麻黄、桂枝。重者，加石碱、川芎、苍术、栀子必炒去皮用，作丸服之。

凡治病必须先问平日起居如何。假如心痛有因平日喜食热物，以致血流于胃口作痛，用桃仁承气汤下之，切记！轻者用韭汁、桔梗，能开提气，血药中兼用之。

以物拄按痛则止者，挟虚也，以二陈汤加炒干姜和之。

有虫痛者，面上白斑、唇红、能食，属虫。治苦楝根、锡灰之类。脉坚实不大便者，下之。

痛甚者，脉必伏。多用温药，不用参术，可用附子。

诸痛不可用补气药。

客寒犯胃，草豆蔻丸用之。热亦可用，止用一二服。

草豆蔻（一钱四分，裹烧热去皮） 吴茱萸（汤泡，洗去梗焙干） 益智仁 白僵蚕 橘皮 人参 黄（以上各八分） 生甘草 归身 炙甘草 桂皮（各六分） 曲末 姜黄（各四分） 桃仁（七个，去皮） 半夏（一钱，洗） 麦 （一钱半，炒黄） 泽泻（一钱，小便多减半用之） 柴胡（四分） 详膈下痛多为用之。

上一十八味，除桃仁另研如泥外，余极细末，同桃仁研匀，用汤泡，蒸饼为丸，如桐子大。每服三十丸，食远，用热白汤送下。旋斟酌多少用之。

又方∶用黄荆子炒焦为末，米饮调服。亦治白带。

又方∶脾痛用海蛤粉，佐以香附末。用川芎、山栀、生姜煎辣汤，调服为佳。

又方∶单用牡粉，酒调下一二钱。气实不可用。

上一页：耳聋
下一页：腰痛


腰痛 《金匮钩玄》

腰痛

（湿热、肾虚、瘀血。）

湿热腰痛者，遇天阴或坐久而发者是。肾虚者，疼之不已者是也。瘀血者，日轻夜重者是也。

脉大者肾虚，用杜仲、龟板、黄柏、知母、枸杞、五味之类，用猪脊髓丸。

脉涩者瘀血，用补阴丸中加桃仁、红花。

湿热者，用苍术、杜仲、黄柏、川芎。

痰者，用南星。

凡诸痛皆属火，寒凉药不可峻用，必用温散之药。

诸痛不可用人参。盖人参补气，气旺不通，而痛愈甚矣。

脐下忽大痛者，人中如黑色者，多死。难治也。

人面上忽有红点者，多死。

上一页：心痛
下一页：胁痛


胁痛 《金匮钩玄》

胁痛

肝火盛；木气实；有死血；肝急；有痰流注。

木气实∶川芎、苍术、青皮、当归，龙会丸，泻火要药。

死血∶桃仁、红花、川芎。

痰流注∶二陈汤加南星、苍术、川芎。

肝苦急∶急食辛以散之，用抚芎、苍术。血病入血药中行血。胁痛甚者，用姜汁下龙会丸，肝火盛故也。

咳嗽胁痛，二陈汤加南星，多香附、青皮、青黛、姜汁。

上一页：腰痛
下一页：腹痛


腹痛 《金匮钩玄》

腹痛

（有寒、积热、死血、食积、湿痰。）

戴云∶寒痛者，绵绵痛而无增减者是。时痛时止者，是热也。死血痛者，每痛有处不行移者是也。食积者，甚欲大便，利后痛减者是。湿痰者，凡痛必小便不利。

脉弦强者食。脉滑者痰。

滑痰多作腹痛，用苔芎、苍术、香附、白芷、生姜汁、入汤服。腹中水鸣，乃火击动其水也。二陈汤加黄芩、黄连、栀子。

凡心腹痛，必用温散。此是郁结不散，阻气不运，故病在下者多属食，宜温散之。

一老人腹痛年高不禁下者，用川芎、苍术、香附、白芷、干姜、茯苓、滑石。

上一页：胁痛
下一页：痛风


痛风 《金匮钩玄》

痛风

四肢百节走痛∶风热，风湿，血虚，有痰。

大法主方∶苍术、南星、川芎、白芷、当归、酒黄芩。

在上者加羌活、桂枝、桔梗、威灵仙。

在下者加牛膝、防己、木通、黄柏。

血虚者，多用川芎、当归，佐以桃仁、红花。

薄桂治痛风。无味而薄者，独此能横行手臂。领南星、苍术等治之。

上中下痛风方∶

威灵仙（三钱） 南星（二两） 苔芎（二两） 桃仁（五钱） 白芷（五钱） 桂枝（三钱） 防己（半钱） 苍术（二两） 黄柏（二两，酒浸炒） 红花（一钱半） 羌活（三钱） 神曲（一两，炒）草龙胆（五分）

张子元气血虚有痰浊阴火痛风

人参（一两） 白术（二两） 黄柏（二两，炒黑色） 山药（一两） 海石（一两） 锁阳（五钱）干姜（五钱，烧灰） 南星（一两） 败龟板（二两，酒炙） 熟地黄（二两） 粥为丸。

治臂痛

半夏（一钱） 陈皮（五分） 茯苓（五分） 苍术（一钱半） 酒芩（一钱） 威灵仙（三分） 白术（一钱） 甘草（少许，炒） 南星（一钱） 香附（一钱）

上一页：腹痛
下一页：劳瘵


劳瘵 《金匮钩玄》

劳瘵

（其主在乎阴虚，痰与血病。）

青蒿（一斗五升） 童便（三斗） 文武火熬，约童便减二斗，去蒿，熬至一斗，入猪胆汁七个，再熬数沸，甘草末收之。

虚劳身瘦属火。因火烧烁。

劳病，四物汤加人尿、姜汁。

上一页：痛风
下一页：咳血


咳血 《金匮钩玄》

咳血

（痰盛、身热、多是血虚。）

戴云∶咳血者，嗽出痰内有血者是。呕血者，呕全血者是。咯血者，每咯出血，皆是血疙瘩。衄血者，鼻中出血也。溺血，小便出血也。下血者，大便出血也。虽有名色分六，俱是热证，但有虚、实、新、旧之不同。或妄言为寒者，误也。

青黛 诃子 山栀 海石 栝蒌仁

上为末，姜汁蜜调，噙化。嗽甚者，加杏仁。后以八物汤加减调理。

身热多是血虚。四物汤加减。

上一页：劳瘵
下一页：呕血


呕血 《金匮钩玄》

呕血

（火载血上，错经妄行。）

脉大、发热、喉中痛者，是气虚。用人参、黄 、蜜炙黄柏、荆芥，并当归、生地黄用之。

呕血，用韭汁、童便、姜汁、磨郁金同饮之，其血自清。

火载血上，错经妄行，四物汤加炒栀子、童便、姜汁。

山茶花、童便、姜汁，酒调。

郁金末治吐血。入姜汁、童便。

痰带血丝出者，童便、姜汁、竹沥。

又方∶用韭汁、童便二物相吞，用郁金细研入在二物之内，同饮。其血自消。

又方∶治衄血以郁金。如无郁金，以茶、姜汁、童便和好酒调服，即止之。

上一页：咳血
下一页：咯血


咯血 《金匮钩玄》

咯血

姜汁、童便、青黛入血药中用之，加四物汤、地黄膏、牛膝膏之类。

上一页：呕血
下一页：衄血


衄血 《金匮钩玄》

衄血

凉血行血为主。犀角地黄汤入郁金同用。

经血逆行，或血腥，或唾血吐血，用韭叶汁立效。

上一页：咯血
下一页：溺血


溺血 《金匮钩玄》

溺血

（属热。）

山栀子炒，水煎服；或用小蓟琥珀。

有血虚者，四物汤加牛膝膏。

上一页：衄血
下一页：下血


下血 《金匮钩玄》

下血

不可纯用寒凉药，必于寒凉药中用辛味并温，如酒浸炒凉药、酒煮黄连之类。

有热，四物汤加炒栀子、升麻、秦艽、阿胶珠。

下血属虚，当归散四物汤加炮干姜、升麻。

又方∶用白芷 五倍子丸。

凡用血药，不可单行单止。

有风邪下陷，宜升提之。盖风伤肝、肝生血故也。有湿伤血，宜行湿消热可也。

内经谓身热即死，寒则生。此亦是大概言之，必兼证详之则可。今岂无身热生寒而死者。

脉沉小流连或微者，易治。

脉浮大洪数者，难愈。宜滑不宜弦。

仲景治痢，可温者五法，可清者十法。或解表，或利小便，或待其自已，区分易治难治极密。但与泻同，立法不分。学人当辨之。

大孔痛，一曰温之，一曰清之。

久病、身冷、自汗、脉沉小者，宜温。

暴病、身热、脉浮洪者，宜清。

有可吐者、有可下者、有可汗者。

初得时，原气未虚，必推荡之，此通用之法。稍久气虚，则不可。

先水泄，后脓血，此脾传肾，贼邪难愈。

先脓血，后水泄，此肾传脾，微邪易愈。

如豆汁者，湿也。盖脾胃为水谷之海，无物不受，常兼四脏。故如五色之相杂，当先通利，此迎而夺之之义。如虚者，亦宜审之。

因热而作，不可用巴豆等药。如伤冷物者，或可用，亦宜谨之。

又有时疫作痢，一方一家之内，上下传染相似，却宜明运气之胜，复以治之。

上一页：溺血
下一页：肠风


肠风 《金匮钩玄》

肠风

（独在胃与大肠出。）

黄芩 秦艽 槐角 升麻 青黛

上一页：下血
下一页：梦遗


梦遗 《金匮钩玄》

梦遗

（专主热、脱精。）

戴云∶因梦交而出精者谓之梦遗。不因梦而自泄精者，谓之精滑。皆相火所动，久则有虚而无寒者也。

带下与梦遗同法治。

青黛 海石 黄柏 即椿树根丸。

内伤气血，不能固守，当补以八物汤加减，吞椿树根丸。思想成病，其病在心，安神带补，热则流通。

知母 黄柏 蛤粉

上一页：肠风
下一页：精滑


精滑 《金匮钩玄》

精滑

（专主湿热。）

戴云∶滑者，小便精滑下也。俱是膀胱湿热，虽有赤白之异，终无寒热之别。河间云∶天气热则水混浊，寒则澄澈清冷，由此观之，浊之为病，湿热明矣。

黄柏 知母 牡蛎 蛤粉

又方∶

良姜（三钱） 芍药（二钱） 黄柏（二钱，烧灰存性） 樗树皮（白皮，一两半。）

上为末，糊为丸。每服三十丸。

上一页：梦遗
下一页：浊


浊 《金匮钩玄》

浊

湿热、有痰、有虚，赤浊属血、白浊属气，寒则坚凝、热则流通。

大率皆是湿热流注，宜燥中宫之湿。用二陈汤加苍术、白术，燥去湿。赤者乃是湿伤血，加白芍药。仍用珍珠粉丸加椿树根皮、滑石、青黛等作丸。

虚劳者，用补阴药，大概不利热药。

肥白人必多痰，以二陈汤去其热。胃弱者兼用人参，以柴胡、升麻升胃中之气。丸药用∶

青黛 黄柏（炒褐色） 干姜（炒微黑色） 海石 蛤粉

胃中浊气下流为赤白浊者，用柴胡、升麻、苍术、白术、二陈汤。丸药用樗末、蛤粉、炒姜、炒黄柏。

专主胃中之浊气下流，渗入膀胱，用青黛、蛤粉。

肝脉弦者，用青黛以泻肝。

又方∶

黄柏（一两，炒黑） 生柏（二钱半；一作三两） 海石（二两） 神曲（五钱）

为末，水丸。

有热者，黄柏、滑石、青黛之类。

燥湿痰∶南星、半夏、蛤粉。

上神曲为丸，青黛为衣。或用海石代曲。

张子元气血两虚，有痰，痛风时作，阴火间起，小便白浊，或带下赤白，方在前痛风中。

一人便浊，常有半年，或时梦遗，形瘦，作心虚主治∶珍珠粉丸和匀定志丸服。

一妇人年近六十，形肥，奉养膏粱，饮食肥美，中焦不清，浊气流入膀胱，下注白浊，白浊即是湿痰也。

戴云∶断用二陈汤去痰；加升麻、柴胡升胃中之清气；加苍术去湿；白术补胃；全在活法。服四帖后，浊减大半。觉胸满，因柴胡、升麻升动其气。痰阻满闭，用二陈汤加炒曲、白术。素无痰者，升动胃气不满。

丸药方

青黛 椿皮 蛤粉 滑石 干姜（炒） 黄柏（炒）

上为末，炒神曲糊丸。仍用前燥湿痰丸，亦能治带。

又方

滑石利窍，黄柏治湿热，青黛解郁结，蛤粉咸寒入肾，炒干姜味苦，敛肺气下降，使阴血生。干姜盐制之。

上一页：精滑
下一页：淋


淋 《金匮钩玄》

淋

皆属于痰热。

淋者，小便淋漓，欲去不去，不去又来，皆属于热也。解热利小便，山栀子之类，用苦甘草煎服。诸药中皆加牛膝。

老人亦有气虚者，人参、白术中带木通、山栀。

亦有死血作淋者，以牛膝作膏。此证亦能损胃不食。

上一页：浊
下一页：小便不通


小便不通 《金匮钩玄》

小便不通

气虚、血虚、痰、风闭、实热。

吐之以提其气，气升则水自下之，盖气承载其水也。

气虚，用人参、黄 、升麻等，先服后吐。或参 药中探吐。

血虚，四物汤先服后吐，芎归汤吐亦可。痰多，二陈汤先服后吐。皆用探吐。

痰气闭塞，二陈汤加木香、香附探吐，实热利之。

一妇人脾痛，后患大小便不通；此是痰隔中焦，气滞于下焦。二陈汤加木通，初吃后，渣再煎服吐之。

上一页：淋
下一页：关格


关格 《金匮钩玄》

关格

戴云∶关格者，谓膈中觉有所碍，欲升不升，欲降不降，欲食不食，此为气之横格也。

必用吐，提其气之横格，不必在出痰也。

有痰，以二陈汤吐之，吐中便有降。有中气虚不运者，补气药中升降。

上一页：小便不通
下一页：小便不禁


小便不禁 《金匮钩玄》

小便不禁

属热、属虚。

戴云∶小便不禁，出而不觉，赤者有热，白者为气虚也。热者，五苓散加解毒散。虚者，五苓散加四物汤。

上一页：关格
下一页：痫


痫 《金匮钩玄》

痫

(惊、痰、宜吐。）

戴云∶痰者，俗曰猪癫风者是也。

大率行痰为主，黄连、南星、栝蒌、半夏。

寻痰寻火分多少，治无不愈。

分痰分热∶有热者，以凉药清其心；有痰者，必用吐药，吐用东垣安神丸。

此证必用吐，吐后用平肝之药，青黛、柴胡、川芎之类。

上一页：小便不禁
下一页：健忘


健忘 《金匮钩玄》

健忘

戴云∶健忘者，为事有始无终，言谈不知首尾。此以为病之名，非比生成之愚顽，不知世事者。

精神短少者多，亦有痰者。

上一页：痫
下一页：怔忡


怔忡 《金匮钩玄》

怔忡

（大段属血虚。）

有虑便动，属虚。时作时止，痰因火动。

戴云∶怔忡者，心中不安，惕惕然如人将捕者是也。

瘦人多是血少，肥人属痰，寻常者多是痰。

真觉心跳者，是血少。用四物安神之类。

上一页：健忘
下一页：惊悸


惊悸 《金匮钩玄》

惊悸

(血虚，用朱砂安神丸。）

上一页：怔忡
下一页：？？


？？ 《金匮钩玄》

？？

（大率与痫病相似。）

多是血虚有火兼痰，人参、竹沥之类。不用兼风药。

上一页：惊悸
下一页：血块


血块 《金匮钩玄》

血块

（一名积瘕）

块在中为痰饮，在右为食积，在左为血积。

气不能作块，成聚块乃有形之物，痰与食积、死血，此理晓然。醋煮海石、三棱、莪术、桃仁，红花、五灵脂、香附之类。

白术汤吞下瓦龙子，能消血块，次消痰。

治块，当降火消食积。食积即痰也。

行死血块去，须大补。石碱一物，有痰积，有血块，可用洗涤垢腻，又消食积。

上一页：？？
下一页：吐虫


吐虫 《金匮钩玄》

吐虫

以黑锡炒成灰，槟榔末、米饮、调下。

上一页：血块
下一页：瘕


瘕 《金匮钩玄》

瘕

戴云∶积聚 瘕∶有积聚成块，不能移动者是 。或有或无，或上或下，或左或右者是瘕。

用蜀葵根煎汤，煎人参、白术、陈皮、青皮、甘草梢、牛膝成汤，入细研桃仁、玄明粉各少许，热饮。

一服可见块下。

病重，补接之后，加减再行。

消块丸，即千金大硝石丸。只可磨块，不令人困，须量虚实而用可也。

硝石（六两） 大黄（八两） 人参 甘草（各三两）

上为末，以三年苦酒三斗，置铜器中，以竹片作准，每入一升作一刻，拄器中熬。先纳大黄，不住手搅，使微沸，尽一刻，乃下余药。又尽一刻，微火熬，使可丸则取。丸如鸡子中黄大。每服一丸，米饮下。如不能大丸，则作小丸，如梧子大。每服三十丸。后下如鸡肝、如米泔赤黑等色。下后，忌风冷。淡软粥将理。

又三圣膏

未化锻石（半斤，为末，瓦器中炒令淡红色，提出火外，候热少减，次下大黄末） 大黄（一两，为末，就炉炒，伺热减，入桂心末） 桂心（半两，为末，略炒，入米醋熬成膏药，浓摊，贴患处。）

贴积聚块

大黄 朴硝（各一两）

上为末，用大蒜捣膏，和匀贴之。

痞块在皮里膜外，须用补气。香附开之，兼二陈汤加补气药。先须断浓味。

茶癖∶

石膏 黄芩 升麻

上为末，砂糖水调服。

瘿气，先须断浓味。海藻（一两） 黄药（二两）

上为末，以少许置于掌中，时时舐之，津咽下。如消三分之二须止后药服。

食积一方，乃在妇人门食积条下。

上一页：吐虫
下一页：疝


疝 《金匮钩玄》

疝

湿热痰积，流下作痛，大概因寒郁而作也；即是痰饮、食积、并死血。

戴云∶疝本属厥阴，肝之一经。余尝见俗说，小肠膀胱下部气者，皆妄言也。

子和云∶疝本肝经，宜通勿塞。只此见治之法；专主肝经，与肾绝无干，不宜下。 湿多疝气，灸大敦穴。

食积与瘀血成痛者∶

栀子 桃仁 山楂 枳实 吴茱萸

上为末，生姜汁、顺流水作汤，调服。

按之不定，必用桂枝，属虚。

桂枝 山栀（炒） 乌头（细切；炒）

上为末，姜汁为丸。每服三十丸，劫痛。

治疝方，定痛速效。湿胜者加荔枝。

枳壳（十五个） 山栀（炒） 糖球（炒） 茱萸（炒）

又方∶守丸。治 要药，不疼者。

苍术 南星 白芷 山楂 川芎 半夏 枳实 为末，神曲作丸。

治阳明受湿热，传入大肠，恶寒发热，小腹连毛际，结核闷痛不可忍。

山栀（炒） 枳壳（炒） 桃仁（炒） 山楂（等分）

上研细，砂钵内入生姜汁，用水一盏煎令沸。热服之。

治诸疝发时，用海石、香附二味为末，以生姜汁汤调服。亦能治心痛。

治疝方∶

栀子 桃仁 橘核 茱萸 川乌

上碾煎服。劫药用乌头细切，炒栀子 橘核散，单止痛。

上一页：瘕
下一页：脚气


脚气 《金匮钩玄》

脚气

苍术（盐炒） 白术 防己 槟榔 川芎 犀角 甘草 木通 黄连 生地黄（酒炒） 黄柏 有热加黄芩 黄连

有热加竹沥、姜汁。

大热及时令热加石膏。大便实加桃仁。小便涩加牛膝。

有食积流注。

苍术 黄柏 防己 南星 川芎 白芷 犀角 槟榔

血虚加牛膝、龟板。

如常肿者，专主乎湿热，朱先生有方。肥人加痰药。

戴云∶有香港脚冲心，宜四物加炒柏。再宜涌泉穴用附子津拌贴，以艾灸，泄引其热。

健步丸

归尾 芍药 陈皮 苍术（各一两） 生地黄（一两半） 大腹子（三个） 牛膝 茱萸（各半两）黄芩（半两） 桂枝（二钱）

上为末，蒸饼为丸。每服百丸，白术、通草煎汤，食前下。

一妇人足肿

黄柏 苍术 南星 红花（酒洗） 草龙胆 川芎 牛膝（酒洗） 生地黄

筋动于足，大指动上来至大腿，近腰结，奉养浓因风寒作。四物汤加酒芩、红花、苍术、南星。

筋转皆属乎血热。四物汤加酒芩、红花。

大病虚脱，本是阴虚。用艾灸丹田者，所以补阳，阳生则阴生故也。不可用附子，可用参，多服。

上一页：疝
下一页：痿


痿 《金匮钩玄》

痿

断不可作风治而用风药。

湿热、痰、无血而虚、气弱、瘀血。

湿热，东垣健步方中，加燥湿降阴火药。芩柏苍术之类。

湿痰，二陈汤中加苍术、黄芩、黄柏、白术之类，入竹沥。

气虚，四君子汤加苍术、黄芩、黄柏之类。

血虚，四物汤中苍术、黄柏下补阴丸。

亦有食积妨碍不得降者。亦有死血者。

健步丸方

羌活 柴胡 滑石 甘草（炙） 天花粉（酒制，各半两） 防己 防风 泽泻（各三钱） 肉桂（半钱） 川乌 苦参（酒制各一钱）

上为末，酒糊丸如桐子大。每服七十丸。煎愈风汤，以空心下。

上一页：脚气
下一页：发热


发热 《金匮钩玄》

发热

（阴虚难治。）

戴云∶凡脉数而无力者，便是阴虚也。

阴虚发热，用四物汤加黄柏。兼气虚，加参 白术。盖四物汤加黄柏，是降火补阴之妙药。

又云∶阴虚发热，用四物汤。甚者加龟板、炒黄柏。

吃酒人发热者难治。

不饮酒之人若因酒而发热者，亦难治。

一男子年三十岁，因酒发热，用青黛、栝蒌仁、姜汁，每日以数匙入口中，三日而愈。

上一页：痿
下一页：阳虚恶寒


阳虚恶寒 《金匮钩玄》

阳虚恶寒

戴云∶凡背恶寒甚者、脉浮大而无力者，是阳虚也。用人参、黄 之类。甚者，加附子少许，以行参 之气。

一女子恶寒，用苦参一钱、赤小豆一钱、为末，齑水吐。用川芎、苍术、南星、黄芩、酒曲丸。

上一页：发热
下一页：手心热


手心热 《金匮钩玄》

手心热

栀子 香附 苍术 白芷 川芎 半夏（生用） 为末，曲糊丸。

上一页：阳虚恶寒
下一页：手麻


手麻 《金匮钩玄》

手麻

此是气虚也。

上一页：手心热
下一页：手木


手木 《金匮钩玄》

手木

东垣云∶麻木，气不行也。补。肺中之气是湿痰死血。

十指麻是胃中有湿痰死血。

上一页：手麻
下一页：厥


厥 《金匮钩玄》

厥

(因痰，用白术、竹沥。）

厥者，手足冷也。热厥逆也，非寒证。因气虚血虚。

热承气汤，外感解散，加姜汁酒。

上一页：手木
下一页：面寒面热


面寒面热 《金匮钩玄》

面寒面热

火起，寒郁热。面寒，退胃热。

上一页：厥
下一页：喉痹


喉痹 《金匮钩玄》

喉痹

大概多是痰热也，只以桐油吐之。或用麝干逆流水吐。

又方∶用李实根皮一片噙口内，更用李实根碾水敷项上，一遭立效。新采园中者。

上一页：面寒面热
下一页：缠喉风


缠喉风 《金匮钩玄》

缠喉风

戴云∶属痰热。缠喉风者，谓其咽喉里外皆肿者是也。用桐油，以鹅翎探吐。又法∶用灯油脚探吐之。又方∶用远志去心，水调，敷项上，一遭立效。

上一页：喉痹
下一页：咽喉生疮


咽喉生疮 《金匮钩玄》

咽喉生疮

多属虚。血热游行无制，客于咽喉。人参、蜜炙黄柏、荆芥。

虚∶人参、竹沥、无实火。

热∶黄连、荆芥、薄荷、硝石。

上为细末，用蜜姜汁调噙。

血虚，四物汤中加竹沥。

上一页：缠喉风
下一页：口疮


口疮 《金匮钩玄》

口疮

服凉药不愈者，此中焦气不足，虚火泛上无制。用理中汤，甚者，加附子，或噙官桂亦可。

又方∶用西瓜浆水，口痛甚者，以此徐徐饮之。冬月紫榴皮烧灰噙之。

上一页：咽喉生疮
下一页：酒鼻


酒鼻 《金匮钩玄》

酒鼻

（血热入肺。）

四物汤加陈皮、红花、酒炒黄芩、煎，入好酒数滴，就炒五灵脂末，服效。又用桐油入黄连，以天吊藤，烧油热，敷之。

上一页：口疮
下一页：肺痈


肺痈 《金匮钩玄》

肺痈

已破入风者不治。搜风汤吐之。（出医垒元戎）

收敛疮口，止有合欢树皮、白蔹煎汤饮之。

上一页：酒鼻
下一页：肺痿


肺痿 《金匮钩玄》

肺痿

专主养肺、养血、养气、清金。

上一页：肺痈
下一页：天疮


天疮 《金匮钩玄》

天疮

通圣散及蚯蚓泥略炒，蜜调敷之，妙。

从肚皮上起者，里热发外，还服通圣散可也。

上一页：肺痿
下一页：漏疮


漏疮 《金匮钩玄》

漏疮

须先服补药以生气血，即参、 、术、归、芎为主，大剂服之。外以附子末唾和作饼如钱浓，以艾炷灸之。漏大艾炷亦大，漏小艾炷亦小。但灸令微热，不可令痛，干则易之。

干研为末，再和再灸，如困则止。来日如前法再灸，直至肉平为效。亦有用附片灸，仍前气血药作膏药贴之。

上一页：天疮
下一页：痔漏


痔漏 《金匮钩玄》

痔漏

用五倍子、朴硝、桑寄生、莲房煎汤，先熏后洗。肿者，用木鳖子 五倍子研细末，调敷。

漏专以凉药为主。

痔漏方

人参 黄 当归 川芎 升麻 枳壳 条芩 槐角

上一页：漏疮
下一页：肠痈


肠痈 《金匮钩玄》

肠痈

作湿热食积治，入风难治。

治漏外塞药∶芦甘石小便 ，牡砺粉。

上一页：痔漏
下一页：结核


结核 《金匮钩玄》

结核

或在颈、在项、在身、在臂；如肿毒者，多痰注作核不散。治耳后顶门各一块。

僵蚕（炒） 青黛 胆星 酒大黄

上为末，蜜丸，噙化之。

颈颊下生痰核，二陈汤加炒大黄、连翘、桔梗、柴胡。

治臂核作痛∶

连翘 防风 川芎 酒芩 苍术 皂角刺

治环跳穴痛，防生附骨痈方∶

以苍术佐黄柏之辛，行以青皮，冬月加桂枝，夏月加条子黄芩。体虚者加土牛膝，以生甘草为使，大料煎，入生姜汁带辣食前饮之。病甚者，加黄柏、桂枝。十数帖发不动，少加大黄一两帖，又不动者，恐痈将成矣；急撅地成坑，以火红，沃以小便，赤体坐其上，以被席围抱下体，伏热气熏蒸，腠理开、血气畅而愈。

上一页：肠痈
下一页：脱肛


脱肛 《金匮钩玄》

脱肛

气热、气虚。

气虚补气，用人参、当归、黄 、川芎、升麻。

血虚者，四物汤。

血热者凉血，四物汤加黄柏炒。

上一页：结核
下一页：经水


经水 《金匮钩玄》

经水

经水、经候、过期而作痛者，乃虚中有热，所以作痛。

经水不及期，血热也。四物汤加黄连。

经候将来而作痛者，血实也。

桃仁 香附 黄连

过期乃血少也。

川芎 当归 带人参 白术与痰药。

过期，紫黑色有块，血热也，必作痛。

四物汤加黄连、香附。

淡色过期者，乃痰多也。

二陈汤加川芎、当归。

紫色成块者，乃是热也。四物汤加黄连之类。

痰多占住血海地位，因而下多者，目必渐昏。肥人如此。

南星 苍术 香附 川芎 作丸服。

肥人不及日数而多者，痰多、血虚、有热。前方加黄连、白术。若血枯经闭者，四物汤加桃仁、红花。

躯肥脂满经闭者，导痰汤加芎连。不可服地黄，泥膈故也。如用，以生姜汁炒。

上一页：脱肛
下一页：血崩


血崩 《金匮钩玄》

血崩

崩之为病，乃血之大下，岂可为寒。但血去后，其人必虚，当大补气血。

东垣有治法，但不言热。其主于寒，学人宜再思之。

急则治其标。白芷汤调百草霜。

甚者，棕榈皮灰，后用四物汤加干姜调理。

因劳者，用参 带升补药。

因寒者加干姜。因热者加黄芩、参、 。

崩过多者，先服五灵脂末一服，当分寒热。五灵脂能行能止。妇人血崩用白芷、香附为丸。

白带用椒目末，又用白芷末。

一方∶用生狗头骨烧灰存性，或酒调服，或入药服之。

又方∶用五灵脂半生半熟为末，以酒调服。

气虚血虚者，皆于四物汤加人参、黄 。

漏下乃热而虚者，四物汤加黄连。

上一页：经水
下一页：带下赤白


带下赤白 《金匮钩玄》

带下赤白

（赤属血、白属气、主治燥湿为先。）

带、漏、俱是胃中痰积流下，渗入膀胱。宜升。无人知此。肥人多是湿痰。

海石 半夏 南星 苍术 川芎 椿皮 黄柏

瘦人带病少，如有带者，是热也。

黄柏 滑石 川芎 椿皮 海石

甚者，上必用吐，以提其气；下用二陈汤加苍术、白术，仍用丸子（一本作瓦龙子）。

又云∶赤白带皆属于热，出于大肠小肠之分。

一方∶黄荆子炒焦为末，米饮汤下，治白带；亦治心痛。

罗先生治法∶或十枣汤、或神 丸、或玉烛散、皆可用，不可峻攻。实者可用此法，虚则不宜。

血虚者，加减四物汤。

气虚者，以参术陈皮间与之。

湿甚者，用固肠丸。

相火动者，于诸药中少加炒柏。

滑者，加龙骨、赤石脂。

滞者，加葵花。性燥者，加黄连。

寒月少入姜附。临机应变，必须断浓味。

良姜 芍药 黄柏（二钱，各烧灰） 入椿树皮末（一两半）

上为末，粥为丸。每服三四十丸。

痰气带下者∶

苍术 香附 滑石 蛤粉 半夏 茯苓

妇人上有头风、鼻涕，下有白带。

南星 苍术 黄柏（炒焦） 滑石 半夏 川芎 辛夷 牡蛎粉（炒） 茯苓

白带并痛风∶

半夏 茯苓 川芎 陈皮 甘草 苍术（炒浸） 南星 牛膝 黄柏（酒浸，晒干炒）

上一页：血崩
下一页：子嗣


子嗣 《金匮钩玄》

子嗣

肥盛妇人不能孕育者，以其身中脂膜闭塞子宫，而致经事不能行。可用导痰汤之类。

瘦怯妇人不能孕育者，以子宫无血，精气不聚故也。可用四物汤，养血、养阴等药。

上一页：带下赤白
下一页：产前胎动


产前胎动 《金匮钩玄》

产前胎动

孕妇人因火动胎，逆上作喘者，急用条黄芩、香附之类。将条芩更于水中沉，取重者用之。

固胎

地黄（半钱） 人参 白芍（各一钱） 白术（一钱半） 川芎 归身尾（一钱） 陈皮（一钱） 甘草（二钱） 糯米（一十四粒） 黄连（些小） 黄柏（些小） 桑上羊儿藤（七叶完者）

上 咀煎汤服之。

血虚不安者用阿胶。痛者缩砂，行气故也。

一切病不可表。

上一页：子嗣
下一页：恶阻


恶阻 《金匮钩玄》

恶阻

（从痰治。）

戴云∶恶阻者，谓妇人有孕恶心，阻其饮食者是也。

肥者有痰，瘦者有热，多用二陈汤。

或白术为末，水丸。随所好，或汤或水下。

妇人怀妊爱物，乃一脏之虚。假如肝脏虚，其肝气止能生胎，无余物也。

血块、死血、食积、痰饮、成块在两胁，动作腹鸣、嘈杂、眩晕、身热、时作时止。

黄连（一两，一半用茱萸炒，去茱萸；一半益智炒，去益智） 山栀（半两，炒） 台芎（半两） 香附（一两，用便浸） 萝卜子（一两半炒） 山楂（一两） 三棱 青皮 神曲（各半两） 莪术（半两，用米醋煮） 桃仁（半两，留尖去皮） 白芥子（一两半，炒） 瓦龙子（消血块）

为末，作丸子服之。

妇人血块如盘，有孕难服峻削。

香附（四两，醋煮） 桃仁（一两，去皮尖） 海石（一两，醋煮） 白术（一两）

为末，神曲为丸。

上一页：产前胎动
下一页：束胎


束胎 《金匮钩玄》

束胎

束胎丸，第八个月服。

黄芩（酒炒。夏用一两，秋用七钱半，冬用半两） 茯苓（七钱半） 陈皮（二两，忌火） 白术（二两粥为丸。）

束胎散即达生散

人参（半钱） 陈皮（半钱） 白术 白芍 归身尾（各一钱） 甘草（二钱，炙） 大腹皮（三钱）紫苏（半钱）

或加枳壳、砂仁作一帖；入青葱五叶，黄杨木叶梢十个，煎。待于八九个月，服十数帖，甚得力。或夏加黄芩，冬不必加；春加川芎。或有别证，以意消息。

第九个月服

黄芩（一两，酒炒。宜热药，不宜凉药。怯弱人减半） 白术（一两） 枳壳（七钱半，炒） 滑石（七钱半，临月十日前小便多时，减此一味。）

上为末，粥为丸，如梧桐子大。每服三十丸，空心热汤下。不可多，恐损元气。

上一页：恶阻
下一页：安胎


安胎 《金匮钩玄》

安胎

白术 黄芩 炒面 粥为丸。

黄芩安胎，乃上中二焦药，能降火下行。

缩砂安胎治痛，行气故也。

益母草即茺蔚子，治产前产后诸病，能行血养血。难产作膏∶地黄膏、牛膝膏。

上一页：束胎
下一页：胎漏


胎漏 《金匮钩玄》

胎漏

（气虚、血虚、血热。）

戴云∶胎漏者，谓妇人有胎，而血漏下也。

上一页：安胎
下一页：子肿


子肿 《金匮钩玄》

子肿

（湿多。）

戴云∶子肿者，谓孕妇手足、或头面、通身浮肿者是也。用山栀炒一合，米饮汤吞下。三因方中有鲤鱼汤。

上一页：胎漏
下一页：难产


难产 《金匮钩玄》

难产

难产之由，亦是八九个月内不谨者。

气血虚故，亦有气血凝滞而不能转运者。

上一页：子肿
下一页：催生方


催生方 《金匮钩玄》

催生方

白芷灰 滑石 百草霜

上为末，芎归汤或姜汁调服之。

治胎衣不下 妇人大全方，别有治法。

上一页：难产
下一页：产后血晕


产后血晕 《金匮钩玄》

产后血晕

（虚火载血，渐渐晕来。）

用鹿角烧灰，出火毒，研为极细末，以好酒调，灌下即醒。行血极快也。

又方∶用韭叶细切，盛于有嘴瓶中，以热醋沃之，急封其口，以嘴塞产妇鼻中，可愈眩晕。

上一页：催生方
下一页：产后补虚


产后补虚 《金匮钩玄》

产后补虚

人参 白术（各二钱） 黄芩 陈皮 川芎（各半钱） 归身尾（半钱） 甘草（一钱，炙。） 有热加生姜（三钱） 茯苓（一钱）

必用大补气血，虽有杂证，以末治之。

当清热，补血气。

上一页：产后血晕
下一页：消血块


消血块 《金匮钩玄》

消血块

滑石（二钱） 没药（一钱） 麒麟竭（一钱，无则用牡丹皮） 为末，醋糊作丸。

瓦龙子能消血块。

上一页：产后补虚
下一页：泄


泄 《金匮钩玄》

泄

川芎 黄芩 白术 茯苓 干姜 滑石 白芍（炒） 陈皮

咀，煎汤服。

上一页：消血块
下一页：恶露不尽


恶露不尽 《金匮钩玄》

恶露不尽

谓产后败血所去不尽，在小腹作痛。

五灵脂 香附末 蛤粉 醋丸 甚者入桃仁（不去尖）

如恶血不下，以五灵脂为末，神曲糊丸，白术 陈皮汤下。

上一页：泄
下一页：中风


中风 《金匮钩玄》

中风

不可作风治，切不可以小续命汤服之。必大补气血，然后治痰。当以左右手脉分其气血多少而治。

口眼 斜，不可服小续命汤。

上一页：恶露不尽
下一页：发热恶寒


发热恶寒 《金匮钩玄》

发热恶寒

大发热必用干姜，轻用茯苓，淡渗其热。一应苦寒热发表药，皆不可用也。

才见身热，便不可表。发热恶寒，皆是气血。左手脉不足，补血药多于补气药。右手脉不足，补气药多于补血药。

恶寒、发热、腹满者，当去恶血。脉满者不是，腹痛者是。

产后不可下白芍，以其酸寒伐生发之气故也。

产后一切病皆不可发散。

上一页：中风
下一页：卷之三\小儿科


卷之三\小儿科 《金匮钩玄》

卷之三\小儿科

小儿食积、痰热伤乳为病。大概肝与脾病多。

小儿肝病多，及大人亦然。肝只是有余；肾只是不足。

上一页：发热恶寒
下一页：吐泻黄胆


吐泻黄胆 《金匮钩玄》

吐泻黄胆

三棱 莪术 陈皮 青皮 神曲 麦芽 甘草 白术 茯苓 黄连 上为末，水调服。

伤乳吐泻者加山楂。时气吐泻者加滑石。发热者加薄荷。

吐泻用益元散。钱氏五补五泻之药俱可用。

上一页：卷之三\小儿科
下一页：急慢惊风


急慢惊风 《金匮钩玄》

急慢惊风

发热、口疮、手心伏热、痰热、痰喘、痰嗽。

并用通法；重则用瓜蒂散，轻则用苦参 赤小豆末。须酸齑汁调服。吐之后，用通圣散蜜丸服之。

惊有二证∶一者热痰，主急惊，当直泻之；一者脾虚，乃为慢惊，所主多死，当养脾。

东垣云∶慢惊者，先实脾土，后散风邪。

急者，只用降火、下痰、养血。

慢者，只用朱砂安神丸，更于血药中求之。

黑龙丸

牛胆南星 礞石（各一两，焰硝等分 ） 天竺黄 青黛（各半两） 芦荟（二两半） 朱砂（三钱）

僵蚕（五分） 蜈蚣（二钱半，烧存性）

上为细末，煎甘草汤膏，丸如鸡头大。每服一丸或二丸。急惊薄荷汤下，慢惊桔梗、白术汤下。

神圣牛黄夺命散

槟榔（半两） 木香（三钱） 大黄（二两，面裹煨熟为末。） 白牵牛（一两，一半炒，一半生用）黑牵牛（粗末，一半生用，一半炒用） 上为一处，研作细末，入轻粉少许。每服二钱，用蜜浆水调下。不拘时候，微利为度。

上一页：吐泻黄胆
下一页：疳病


疳病 《金匮钩玄》

疳病

胡黄连丸

胡黄连（半钱，去果积） 阿魏（一钱半，醋煮，去肉积） 麝香（四粒） 神曲（二钱半，去食积）黄连（二钱半，炒，去热积）

上为末，猪胆汁丸，如黍米大。每服二十丸，白术汤下。

小儿疳病腹大∶胡黄连丸二十丸，白术汤下。

上一页：急慢惊风
下一页：痘疮


痘疮 《金匮钩玄》

痘疮

（分气虚、血虚补之。）

气虚用人参、白术，加解毒药。

但见红点，便忌升麻 葛根汤，发得表虚也。

吐泻、少食、为里虚。不吐泻、能食、为实。

里实而补，则结痈肿。

陷伏、倒靥、灰白、为表虚；或用烧人屎。黑陷甚者，烧人屎，红、活、绽、凸为表实，而复用表药，则要溃烂不结痂。二者俱见，为表里俱虚。

痘疮，或初出，或未出时，人有患者，宜预服此药。多者合少，重者合轻。方用丝瓜近蒂三寸连瓜子皮烧灰存性，为末，砂糖拌吃。入朱砂末亦可。

解痘疮毒药

丝瓜 升麻 酒芍药 甘草（生用） 糖球 黑豆 犀角 赤小豆

解痘疮法，已出未出皆可用。朱砂为末，以蜜水调服。多者可减，少者可无。

上一页：疳病
下一页：腹胀


腹胀 《金匮钩玄》

腹胀

萝卜子（蒸） 紫苏梗 陈皮 干姜（各等分） 甘草（减半） 食减者加白术，煎服。

上一页：痘疮
下一页：夜啼


夜啼 《金匮钩玄》

夜啼

人参（一钱半） 黄连（一钱半，姜汁炒） 甘草（半钱） 竹叶（二十片） 作二服。加姜一片，煎服之。

上一页：腹胀
下一页：口糜


口糜 《金匮钩玄》

口糜

戴云∶满口生疮者便是。江茶粉草敷之。

又方∶苦参、黄丹、五倍子、青黛各等分，敷之。

上一页：夜啼
下一页：脱囊肿大


脱囊肿大 《金匮钩玄》

脱囊肿大

戴云∶脱囊者，阴囊肿大、坠下、不收上之说。

木通 甘草 黄连 当归 黄芩 煎服。

脱囊，紫苏叶为末，水调，敷上。荷叶裹之。

上一页：口糜
下一页：脱肛


脱肛 《金匮钩玄》

脱肛

戴云∶脱肛者，大肠脱下之说。

东北方陈壁上土，汤泡，先熏后洗。亦可用脱囊药服之。

上一页：脱囊肿大
下一页：木舌


木舌 《金匮钩玄》

木舌

戴云∶木舌者，舌肿硬不和软也。又言重舌者，亦是此类。二者盖是热病。用百草霜、滑石、芒硝、为末，酒调敷。

上一页：脱肛
下一页：瘾疹


瘾疹 《金匮钩玄》

瘾疹

（黑斑、红斑、疮痒。）

用通圣散调服。

上一页：木舌
下一页：咯红


咯红 《金匮钩玄》

咯红

戴云∶咯红者即唾内有血，非吐血与咳血。

黑豆 甘草 陈皮 煎服。

上一页：瘾疹
下一页：吃泥


吃泥 《金匮钩玄》

吃泥

（胃热故也。）

软石膏 甘草 黄芩 陈皮 茯苓 白术 煎服。

上一页：咯红
下一页：痢疾食积


痢疾食积 《金匮钩玄》

痢疾食积

黄芩 黄连 陈皮 甘草 煎服。

赤痢加红花 桃仁。白痢加滑石末。

食积痢

炒曲 苍术 滑石 芍药 黄芩 白术 甘草 陈皮 茯苓 上 咀煎，下保和丸。

上一页：吃泥
下一页：解颅


解颅 《金匮钩玄》

解颅

乃是母气虚与热多耳。

戴云∶即初生小儿头上骨未合而开者。上以四君子汤、四物汤。有热加酒芩、炒黄连、生甘草，煎服。

外以帛束紧，用白蔹末敷之。

上一页：痢疾食积
下一页：蛔虫


蛔虫 《金匮钩玄》

蛔虫

楝树根为君，佐以二陈汤，煎服。

上一页：解颅
下一页：口噤


口噤 《金匮钩玄》

口噤

郁金 藜芦 瓜蒂 为末，搐鼻。

上一页：蛔虫
下一页：风痰


风痰 《金匮钩玄》

风痰

南星（半两，切） 白矾（半两入器中，水高一指浸，晒干研细末） 白附子（一两） 用飞白面为丸，如鸡头大。每服一丸或二丸，姜蜜薄荷汤化下服之。

上一页：口噤
下一页：癞头


癞头 《金匮钩玄》

癞头

用红炭 长流水令热，洗之。又服酒制通圣散。除大黄酒炒外，以胡荽子伏龙肝悬龙尾黄连 白矾为末，调敷。

又方∶

松树浓皮（一两，烧灰。） 白胶香（二两，熬沸倾石上。） 黄丹（一两，飞。） 白矾（半两，火飞。） 软石膏（一两） 黄连（半两） 大黄（五钱） 轻粉（四厘。）

上极细末，熬熟油调敷疮上。须先洗了疮口，敷乃佳。

上一页：风痰
下一页：赤瘤


赤瘤 《金匮钩玄》

赤瘤

生地黄 木通 荆芥

苦药带表之类。用巴蕉油涂患处。

上一页：癞头
下一页：鼻赤


鼻赤 《金匮钩玄》

鼻赤

雄黄、黄丹、同敷。

一小儿好吃粽，成腹痛。黄连、白酒药、为末，调服乃愈。

上一页：赤瘤
下一页：一、火岂君相五志俱有论


一、火岂君相五志俱有论 《金匮钩玄》

一、火岂君相五志俱有论

火之为病，其害甚大，其变甚速，其势甚彰，其死甚暴。何者？盖能燔灼焚焰，飞走狂越，消烁于物，莫能御之。游行乎三焦虚实之两途∶曰君火也，犹人火也；曰相火也，犹龙火也。火性不妄动，能不违道于常，以禀位听命营运造化，生存之机矣。夫人在气交之中，多动少静，欲不妄动，其可得乎。故凡动者皆属火。龙火一妄行，元气受伤，势不两立。偏胜则病移他经，事非细故，动之极也，病则死矣。经所以谓一水不胜二火之火，出于天造。君相之外，又有厥阴、脏腑之火，根于五志之内，六欲七情激之，其火随起。大怒则火起于肝，醉饱则火起于胃，房劳则火起于肾，悲哀动中则火起于肺。心为君主，自焚则死矣。丹溪又启∶火出五脏主病。曰∶诸风掉眩，属于肝火之动也。诸痛疮疡，属于心火之用也。诸气愤郁，属于肺火之升也。诸湿肿满，属于脾火之胜也。经所谓一水不胜五火之火，出自人为。又考内经病机一十九条内举属火者五∶诸热瞀 ，皆属于火；诸惊禁 ，如丧神守，皆属于火；诸气逆上，皆属于火；诸躁扰狂越，皆属于火；诸病跗肿疼酸惊骇，皆属于火。而河间又广其说火之致病者甚多，深契内经之意。曰∶喘呕、吐酸、暴注下迫、转筋、小便混浊、腹胀大鼓之有声、痈疽、疡疹、瘤气、结核、吐下霍乱、瞀郁、肿胀、鼻塞、鼻衄、血溢、血泄、淋闭、身热、恶寒、战栗惊惑、悲笑谵妄、衄蔑血污之病，皆少阳君火之火，乃真心小肠之气所为也。若瞀 暴喑、冒昧躁扰狂越、骂詈惊骇、跗肿酸痛、气逆上冲、禁栗如丧神守、嚏呕、疮疡、喉哑、耳鸣，及聋、呕涌溢、食不下、目 不明、暴注、 、暴病、暴死，此皆少阳相火之热，乃心包络三焦之气所为也。是皆火之变见于诸病也。谓为脉虚则浮大，实则洪数。药之所主，各因其属。君火者，心火也，可以湿伏，可以水灭，可以直折，惟黄连之属可以制之。相火者，龙火也，不可以湿折之，从其性而伏之，惟黄柏之属，可以降之。噫！泻火之法，岂止如此，虚实多端，不可不察。以脏气司之∶如黄连泻心火；黄芩泻肺火；芍药泻脾火；柴胡泻肝火；知母泻肾火。此皆苦寒之味，能泻有余之火耳。

若饮食劳倦，内伤元气，火不两立，为阳虚之病。以甘温之剂除之，如黄 人参 甘草之属。若阴微阳强，相火炽盛，以乘阴位，日渐煎熬，为火虚之病；以甘寒之剂降之，如当归 地黄之属。若心火亢极，郁热内实，为阳强之病，以咸冷之剂折之，如大黄朴硝之属。若肾水受伤，其阴失守，无根之火，为虚之病，以壮水之剂制之，如生地黄、玄参之属。若右肾命门火衰，为阳脱之病，以温热之剂济之，如附子 干姜之属。若胃虚过食冷物，抑遏阳气于脾土，为火郁之病，以升散之剂发之，如升麻干葛柴胡 防风之属。不明诸此之类，而求火之为病，施治何所根据。故于诸经，集略其说，略备处方之用，庶免实实虚虚之祸也。

上一页：鼻赤
下一页：二、气属阳动作火论


二、气属阳动作火论 《金匮钩玄》

二、气属阳动作火论

捍卫冲和不息之谓气，扰乱妄动变常之谓火，当其和平之时，外护其表，复行于里，周流一身，循环无端，出入升降，继而有常，源出中焦，总统于肺气，曷尝病于人也。及其七情之交攻，五志之间发，乖戾失常，清者遽变之为浊，行者抑遏而反止，表失卫护而不和，内失健悍而少降，营运渐远，肺失主持，妄动不已，五志厥阳之火起焉；上燔于肺气乃病焉。何者？气本属阳，反胜则为火矣。

河间曰∶五志过极，则为火也。何后世不本此议，而一概类聚香辛燥热之剂。气作寒治，所据何理？且言七气汤制作∶其用青皮、陈皮、三棱、蓬术、益智、官桂、甘草，遂以为平和可常用，通治七情所伤，混同一意，未喻其药。以治真气以下诸气，尤有甚焉者，兹不复叙。况所居之情，各各不同。且夫经言九气之变，未尝略而不详。如怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，热则气泄，惊则气乱，劳则气耗，思则气结。其言治法∶高者抑之；下者举之；寒者热之；热者寒之；惊者平之；劳者温之；结者散之；喜者以恐升之；悲者以喜胜之。九气之治，各有分别，何尝混作寒治论，而类聚香热之药，通言而治诸气，岂理之谓欤。

若香辛燥热之剂，但可劫滞气，冲快于一时；以其气久抑滞，借此暂行开发之意。药中无佐使制服所起之气，服之，甚则增炽郁火，蒸熏气液而成积，自积滋长而成痰，一饮下膈，气乃氤氲，清虚之象，若雾露之着物，虽滞易散，内挟痰积，开而复结，服之日久，安有虚实而不动，气动而不散者乎。此皆人所受误之由，习俗已久，相沿而化，卒莫能救。升发太过，香辛散气，燥热伤气，真气耗散，浊气上腾，犹曰肾虚不能摄气归原，遂与苏子降气汤四磨汤下，黑铅丹、养气丹、镇坠上升之气；且硫黄黑锡佐以香热，又无补养之性，借此果能生气而补肾乎。请熟详之∶夫湿痰盛甚者，亦或当之，初服未显增变，由其喜坠、而愈进，形质弱者，何以收救。不悟肺受火炎，子气亦弱，降令不行，火无以制，相扇而动，本势空虚，命绝如缕，积而至深，丹毒济火，一旦火气狂散，喘息奔急而死。所以有形丹石瓦药，重坠无形之气，其气将何抵受随而降之乎。譬以石投水，水固未尝沉也，岂不死欤。丹溪有曰∶上升之气，自肝而出，中挟相火，其热愈甚，自觉无冷，非真冷也。火热似水，积热之甚，阳亢阴微，故有此证。认假作真，似是之祸可胜言哉。内经虽云百病皆生于气，以正气受邪之不一也。今七情伤气，郁结不舒，痞闷壅塞，发为诸病。当详所起之因，滞于何经，有上下部分藏气之不同。随经用药，有寒热温凉之同异。若枳壳利肺气，多服损胸中至高之气；青皮泻肝气，多服损真气。与夫木香之行中下焦气、香附之快滞气、陈皮之泄气、藿香之馨香上行胃气、紫苏之散表气、浓朴之泻卫气、槟榔之泻至高之气、沉香之升降其气、脑麝之散真气，若此之类，气实可宜。其中有行散者，有损泄者，其过剂乎，用之，能却气之标，而不能治气之本。岂可又佐以燥热之药，以火济火，混同谓治诸气，使之常服多服可乎？气之与火，一理而已，动静之变，反化为二。气作火论，治与病情相得。丹溪发挥论云∶冷生气者，出于高阳生之谬言也。自非身受寒气，口食寒物，而足论寒者，吾恐十之无一二也。

上一页：一、火岂君相五志俱有论
下一页：三、血属阴难成易亏论


三、血属阴难成易亏论 《金匮钩玄》

三、血属阴难成易亏论

《内经》曰∶荣者水谷之精也。和调五脏，洒陈于六腑，乃能入于脉也。源源而来，生化于脾，总统于心，藏于脾肝，宣布于肺，施泄于肾，灌溉一身。目得之而能视、耳得之而能听、手得之而能摄、掌得之而能握、足得之而能步、藏得之而能液、腑得之而能气、是以出入升降濡润宣通者，由此使然也。注之于脉，少则涩，充则实。常以饮食日滋，故能阳生阴长，液汗变化而赤为血也。生化旺，则诸经恃此而长养；衰耗竭，则百脉由此而空虚。可不谨养哉。故曰∶血者，神气也。持之则存，失之则亡。是知血盛则形盛，血弱则形衰；神静则阴生，形役则阳亢；阳盛则阴必衰，又何言阳旺而生阴血也。盖谓血气之常，阴从乎阳，随气营运于内，而无阴以羁束，则气何以树立？故其致病也易，而调治也难。以其比阳常亏，而又损之，则阳易亢阴易乏之论，可以见矣。诸经有云∶阳道实，阴道虚。阳道常饶，阴道常乏。阳常有余，阴常不足。以人之生也，年至十四而经行，至四十九而经断，可见阴血之难成易亏。知此阴气一亏伤所变之证∶妄行于上则吐衄；衰涸于外则虚劳；妄返于下，则便红；稍血热则膀胱癃闭；溺血渗透肠间则为肠风；阴虚阳搏，则为崩中；湿蒸热瘀，则为滞下；热极腐化则为脓血。火极似水。血色紫黑；热盛于阴，发于疮疡；湿滞于血，则为痛痒瘾疹，皮肤则为冷痹。蓄之在上，则人喜忘；蓄之在下，则为喜狂。堕恐跌仆，则瘀恶内凝。若分部位∶身半以上，同天之阳；身半以下，同地之阴；此特举其所显之证者。治血必血属之药，欲求血药，其四物之谓乎。河间谓随证辅佐谓之六合汤者，详言之矣。余故陈其气味专司之要，不可不察。夫川芎血中之气药也，通肝经，性味辛散，能行血滞于气也。地黄血中血药也，通肾经，性味甘寒，能生真阴之虚也。当归分三，治血中主药。通肾经，性味辛温，全用能活血各归其经也。

芍药阴分药也，通脾经，性味酸寒，能和血气腹痛也。若求阴药之属，必于此而取则焉。《脾胃论》有云∶若善治者，随经损益，损其一二味之所宜为主治可也。此特论血病而求血药之属者也。若气虚血弱，又当从长沙。

血虚以人参补之，阳旺则生阴血也，若四物者，独能主血分受伤，为气不虚也。辅佐之属∶若桃仁、红花、苏子、血竭、牡丹皮者，血滞所宜；蒲黄、阿胶、地榆、百草霜、榈灰者，血崩所宜；乳香、没药、五灵脂、凌霄花者，血痛所宜；苁蓉、锁阳、牛膝、枸杞子、益母草、夏枯草、败龟板者，血虚所宜；乳酪血液之物，血燥所宜；干姜桂者，血寒所宜；生地黄、苦参，血热所宜；此特取其正治之大略耳。以其触类而长，可谓无穷之应变矣。

上一页：二、气属阳动作火论
下一页：四、滞下辩论


四、滞下辩论 《金匮钩玄》

四、滞下辩论

滞下之病，尝见世方以赤白而分寒热，妄用兜涩燥剂止之。或言积滞，而用巴KT 丸药攻之；或指湿热，而与淡渗之剂利之；一偏之误，可不明辩乎。谨按原病式所论，赤白同于一理，反复陈喻，但不熟察耳。果肠胃积滞不行，法当辛苦寒凉药，推陈致新，荡涤而去，不宜巴KT 毒热下之。否则郁结转甚，而病变危者有之矣。若泻痢不分两证，混言湿热，不利小便，非其治也。夫泄者，水谷湿之象。滞下者，垢瘀之物同于湿热而成。治分两岐，而药亦异。若淡渗之剂，功能散利水道，浊流得快，使泄自止。此有无之形，岂可与滞下混同论治而用导滞行积可乎。其下痢出于大肠，传送之道，了不干于肾气。所下有形之物，或如鱼脑、或下如豆汁、或便白脓、或下纯血、或赤或白、或赤白相杂、若此者，岂可与泻混同论治而用淡渗利之可乎。尝原其本，皆由肠胃日受饮食之积，余不尽行，留滞于内，湿蒸热瘀，郁结日深，伏而不作；时逢炎暑，不行相火司令，又调摄失宜，复感酷热之毒；至秋阳（气）始收，火气下降，蒸发蓄积，而滞下之证作矣以其积滞之滞行，故名之曰滞下。其湿热瘀积干于血分则赤；干于气分则白；赤白兼下，气血俱受邪矣。久而不愈，气血不运，脾积不磨，陈积脱滑下凝，犹若鱼脑矣。甚则肠胃空虚，关司失守，浊液并流，色非一类，错杂混下注出，状如豆汁矣。若脾气下陷，虚坐努责，便出色如白脓矣。其热伤血深，湿毒相瘀，粘结紫色，则紫黑矣。其污浊积而欲出，气滞而不与之出，所以下迫窘痛，后重里急，至圊而不能便，总行频并亦少，乍起乍止而不安，此皆大肠经有所壅遏窒碍，气液不得宣通故也。众言难处，何法则可求之？长沙论云∶利之可下者，悉用大黄之剂。可温者，悉用姜附之类。何尝以巴KT 热毒下之，紧涩重药兜之。又观河间立言∶后重则宜下、腹痛则宜和、身重则宜温、脉弦则去风、脓血粘稠以重药竭之，身冷自汗以重药温之，风邪内束宜汗之，溏为痢当温之，在表者汗之，在里者下之，在上者涌之，在下者竭之，身表热者内疏之，小便涩者分利之。

用药轻重之别，又加详载。行血则便脓自愈，调气则后重自除，治实治虚之要论。而丹溪又谓大虚大寒者，其治验备载《局方发挥》。观此治法，岂可胶柱而调瑟。又有胃弱而闭不食，此名禁口痢，病七方未有详论者。

以《内经》大法推之，内格呕逆火起炎上之象。究乎此，则胃虚木火乘之，是土败木贼也，见此多成危候。

上一页：三、血属阴难成易亏论
下一页：五、三消之疾燥热胜阴


五、三消之疾燥热胜阴 《金匮钩玄》

五、三消之疾燥热胜阴

尝读刘河间先生三消之论，始言天地六气五味，以配养人身六味五脏，而究乎万物之源；终引《内经》论渴诸证，以辩乎世方热药之误。此比物立象，反复详明，非深达阴阳造化之机者，孰能如是邪。请陈其略∶夫经中有言心肺气厥而渴者，有肾热而渴者，有言胃与大肠结热而渴者，有言脾痹而渴者，有因小肠痹热而渴者，有因伤饱肥甘而食渴者，有因醉饱入房而渴者，有因远行劳倦遇天热而渴者，有因伤害胃干而渴者，有因肾热而渴者，有因痛风而渴者。虽五脏之部分不同，而病之所遇各异，其为燥热之疾一也。三消之热，本湿寒之阴气衰，燥热之阳气大甚，皆因乎饮食之饵失节，肠胃干涸，而气液不得宣平。或耗乱精神，过违其度；或因大病，阴气损而血液衰虚，阳气悍而燥热郁甚；或因久嗜咸物，恣食炙爆，饮食过度；亦有年少服金石丸散，积久实热结于下焦，虚热血气不能制，实热燥甚于肾，故渴而不饮。若饮水多而小便多者，名曰消渴。若饮食多而不甚渴，小便数而消瘦者，名曰消中。若渴而饮水不绝，腿消瘦，而小便有脂液者，名曰肾消。此三消者，其燥热同也。故治疾者，补肾水阴寒之虚，而泻心火阳热之实，除肠胃燥热之甚，济一身津液之衰。使道路散而不结，津液生而不枯，气血利而不涩，则病日已矣。岂不以滋润之剂，养阴以制燥，滋水而充液哉。何故？泄漏消渴，多者不知其书，谓因下部肾水虚，不能制其上焦心火，使上实热而多烦渴，下虚冷而多小便。若更服寒药，则元气转虚，而下部肾水转衰，则上焦心火尤难治也。但以暖药补养元气，若下部肾水得实，而胜退上焦心火，则自然渴止，小便如常，而病愈也。吁！若此未明阴阳虚实之道也。夫肾水属阴而本寒，虚则为热。心火属阳而本热，虚则为寒。若肾水阴虚，则心火阳实，是谓阳实阴虚，而上下俱热矣。以彼人言，但见消渴数溲，妄言为下部寒尔，岂知肠胃燥热怫郁使之然也。且夫寒物属阴，能养水而泻心；热物属阳，能养火而耗水。今肾水既不能胜心火，则上下俱热，奈何以热养肾水欲令胜心火，岂不暗哉。彼不谓水气实者必能制火，虚则不能制火。故阳实阴虚，而热燥其液，小便淋而常少。阴实阳虚，不能制水，小便利而常多。此又不知消渴小便多者，盖燥热太甚，而三焦肠胃之腠理怫郁结滞，致密壅塞，而水液不能渗泄浸润于外，以养乎百骸。故肠胃之外燥热太甚，虽多饮水入于肠胃之内，终不能浸润于外，故渴不止而小便多。水液既不能渗泄浸润于外，则阴燥竭而无以自养，故久而多变为聋盲疮疡痤痱之类而危殆。其为燥热伤阴也，明矣。

上一页：四、滞下辩论
下一页：六、泄泻从湿治有多法


六、泄泻从湿治有多法 《金匮钩玄》

六、泄泻从湿治有多法

泄泻者，水泻所为也。由湿本土，土乃脾胃之气也。得此证者，或因于内伤，或感于外邪，皆能动乎脾湿。

脾病则升举之气下陷，湿变注并出大肠之道，以胃与大肠同乎阳明一经也。云湿可成泄，垂教治湿大意而言。

后世方论泥云∶治湿不利小便，非其治也。故凡泄泻之药，多用淡渗之剂利之。下久不止，不分所得之因，遽以为寒，而用紧涩热药兜之。夫泄有五飧。泄者，水谷不化而完出，湿兼风也；溏泄者，所下汁积粘垢，湿兼热也； 泄者，所下澄澈清冷，小便清白，湿兼寒也；濡泄者，体重软弱，泄下多水，湿自甚也；滑泄者，久下不能禁固，湿胜气脱也。若此有寒热虚实之不同，举治不可执一而言。谨书数法于后∶夫泄有宜汗解者。经言春伤于风，夏必飧泄。又云∶久风为飧泄，若保命集云，用苍术、麻黄、防风之属是也。有宜下而保安者。

若长沙言，下痢脉滑而数者，有宿食也，当下之。下利已瘥至其时复发者，此为下未尽更下之安，悉用大承气汤加减之剂。有宜化而得安者。格致余论，夏月患泄，百方不效，视之，久病而神亦瘁，小便少而赤，脉滑而颇弦，格闷食减。因悟此久积所为，积湿成痰留于肺中，宜大肠之不固也。清其源则流自清。以茱萸等作汤，温服一碗许，探喉中，一吐痰半升，如利减半，次早晨饮，吐半升而利止。有以补养而愈者，若脾胃论，言脉弦、气弱、自汗，四肢发热，大便泄泻，从黄 建中汤。有宜调和脾湿而得止者，若洁古言曰∶四肢懒倦，小便不利，大便走泄，沉困，饮食减少，以白术、芍药、茯苓，加减治之。有宜升举而安者，若试效方言∶胃中湿脾弱，不能营运，食下则为泄，助甲胆风胜以克之。以升阳之药羌活、独活、升麻、防风、炙甘草之属。有宜燥湿而后除者，若脾胃论言∶上湿有余，脉缓，怠惰嗜卧，四肢不收，大便泄泻，从平胃散。有宜寒凉而愈者，若长沙言∶协热自利者，黄芩汤主之。举其湿热之相宜者，若长沙言，下利脉迟紧痛未欲止当温之；下利心痛急当救里；下利清白水液澄澈，可与理中四逆汤辈。究其利小便之相宜者，河间言湿胜则濡泄。小便不利者，可与五苓散、益元散分导之。以其收敛之相宜者，东垣言∶寒滑气泄不固，制诃子散涩之。以上诸法，各有所主，宜独利小便而湿动也。岂独病因寒，必待龙骨、石脂紧重燥毒之属涩之。治者又当审择其说，一途取利，约而不博可乎。

上一页：五、三消之疾燥热胜阴


说明

欢迎浏览“《金匮钩玄》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《金匮钩玄》”手册】