《续编》序 《药征续编》

《续编》序

孔子曰∶精义入神，以致用也。医药之道，苟不精义，致用也难矣。其观象索本，知几通变，非天下至精，孰能与于此哉？仲景氏出，方法悉备，其书虽存，而知意味者鲜矣。于是治疾之要，唯知随证，而不知观证之有法也。其论药能方验药功，混为一，终不辨本性也。如斯而得入神，孰不为良医耶？村井大年，肥后人也，笃信吾先考东洞翁。治旧 ，起废疾，名声振四海。顷者集《药征》不载之药品，稽古征今，审其功能，作《药征续编">药征续编》，大年之精斯道也。读此书而观其所论，则可知焉。

宽政丙辰仲冬平安吉益猷修夫序

下一页：赤石脂
原始资料来源互联网，中医世家网站整理。


赤石脂 《药征续编》

赤石脂

主治水毒下利。故兼治便脓血。

【考证】

桃花汤证曰∶下利便脓血。

赤石脂 禹余粮汤证曰∶下利不止。

上二方，赤石脂各一斤。

乌头赤石脂丸，证不具。

上一方，赤石脂一两。

据此三方，则赤石脂，治水毒下利不止便脓血明矣。

【互考】

赤石脂配干姜，则治腹痛下利。若无腹痛，则不配干姜。

乌头赤石脂丸，证不具。但云治心痛彻背，背痛彻心者，虽然，此方岂惟治心背彻痛乎？后世误载之《金匮要略·心痛》病篇内。故世医皆以为但治心痛之方也。 按∶此方本当在六经病篇内，某证条下，而治心痛彻背，背痛彻心者矣。今详前后之条，及病证方法，盖厥阴病，蛔厥，心痛彻背，背痛彻心，下利恶寒者主之。当是同甘草粉蜜汤，大建中汤等，在乌梅丸之前后矣。《外台秘要》第七心背彻痛方内曰∶仲景《伤寒论》，心痛彻背，背痛彻心，乌头赤石脂丸主之。小注云∶出第十五卷中。然则是本《伤寒论·蒸阴病》篇内方，而必有前后之证存矣。何以言之？则蜀椒治蛔厥。干姜治下利腹痛，乌头、附子，并治四肢厥逆，赤石脂惟治下利。由此观之，此方岂惟治心背彻痛乎？余尝疑乌梅能治蛔，故蛔厥心痛彻背，背痛彻心，则此方不可无乌梅矣。然则乌头是乌梅之误矣乎？凡仲景之方，无乌头、附子并用者，则益知乌头是乌梅之误矣。 又按∶《外台秘要》第七久心痛方内，有范汪疗久心痛方，又名乌头赤石脂丸。方内有桂心，（桂心即桂枝，唐方皆以桂枝为桂心）无附子，此为异耳。或疑附子是桂枝之误矣乎？桂枝能治上冲而厥者，乌头、附子，本同物同功，并存以俟明者试效而已。

桃花汤方曰∶赤石脂一斤，一半全用，一半筛末，是分赤石脂一斤以为各半斤。干姜一两，粳米一升，以水七升，煮米令熟，去滓，取七合，又取半斤赤石脂末内方寸匕，温服，一日三服。后内赤石脂末方寸匕者，未知何故也，宜随仲景之法施之。《外台秘要》引崔氏方，阮氏桃花汤，分两法，则与此不同，可考。

【品考】

赤石脂理腻粘苦缀唇，鲜红桃花色者为上品，近年佐渡州所产者是也。凡方有桃花名者，以

上一页：《续编》序
下一页：栝楼根


栝楼根 《药征续编》

栝楼根

主治渴。

【考证】

柴胡 桂枝 干姜汤证曰∶渴而不呕。

小柴胡去半夏加栝蒌汤证曰∶发渴者。

上二方，栝蒌根各四两。

栝蒌桂枝汤，证不具。

栝蒌瞿麦丸证曰∶其人若渴。

上二方，栝蒌根各二两。

栝蒌牡蛎散证曰∶渴不差者。

牡蛎 泽泻散证不具。

上二方，栝蒌根诸药等分。

据此诸方，则栝蒌根治渴明矣。凡渴有二证。烦渴者，石膏主之，但渴者，栝蒌根主之。

是宜分别而治之。按栝蒌根者，盖兼治口中燥渴及粘者，然是非栝蒌根一味之主治也。合用而后见其妙，要宜考之于柴胡 桂枝 干姜汤，栝蒌桂枝汤二方。

【互考】

栝蒌桂枝汤证，不具。然太阳病，其证备云，则是全备桂枝汤证之谓也。但身体强几几然云者，岂独栝蒌根所主乎？几几然，是项背强急之状也。故桂枝加葛根汤证曰∶此方盖于桂枝加葛根汤证曰∶项背强，几几然，则几几然，是为葛根之证明矣，余故曰∶此方盖于桂枝加葛根汤方内，加栝蒌根二两，煮法水率，亦皆根据桂枝加葛根汤法，而不根据桂枝汤法也。岂不其征乎？然则益知此方者，是桂枝加葛根汤证全备而渴者主之。《类聚方》不载此方，水率煮法者误也。

牡蛎 泽泻散，证不具。此方七味等分之剂，而不知何以为主药也？然今此谓大病瘥后，从腰以下有水气，则必有渴证明矣。故有栝蒌根也。

【辨误】

《尔雅》曰∶果 之实栝蒌。郭璞曰∶今齐人呼之为天瓜。李巡曰∶栝蒌子名也。据此说，则根名果 ，子名栝蒌。凡仲景之方，栝蒌桂枝汤，栝蒌瞿麦丸，柴胡去半夏加栝蒌汤，及牡蛎 泽泻散，柴胡 桂枝 干姜汤二方内，栝蒌皆当作果 。若作栝蒌，则当须加根字。不然，与子相混，不可不改焉。又小陷胸汤，瓜蒌 薤白白酒汤，瓜蒌 薤白半夏汤，枳实 薤白 桂枝汤方内，瓜蒌实皆当作栝蒌也，实字当削之。李时珍曰∶栝蒌即果 二字音转也，亦作KT，后人又转为瓜蒌，愈转愈失其真矣。时珍之说非也，栝蒌决非果 音转也，《尔雅》岂以音转注之乎？瓜蒌 KT ，后世假栝蒌之音者也。 KT 本见《灵枢经》，盖俗字，误见于经，后

【品考】

栝蒌二品，其色赤，一其色黄，但其根不异，通用而可也。雷 曰∶圆者为栝，长者为蒌，亦属牵强。今药肆所有者，土瓜根混卖，不可不择也。盖土瓜根，短如甘薯，味苦。天瓜长如薯蓣，最大，味甘微苦，宜以此分别也。若无此物，则天花粉可权用。其色如雪，握之又作雪声，不贴银器者佳。

上一页：赤石脂
下一页：蜀漆


蜀漆 《药征续编》

蜀漆

主治胸腹及脐下动剧者，故兼治惊狂，火逆疟疾。

【考证】

桂枝去芍药加蜀漆龙骨牡蛎救逆汤证曰∶惊狂起卧不安者。

牡蛎汤证曰∶牡疟。

上二方，蜀漆各三两。

牡蛎 泽泻散，证不具。

蜀漆散证曰∶牡疟，多寒者。

上二方，蜀漆诸药等分。

据此诸方，则蜀漆之为功，古来未尝谓治动矣。然疟疾，及惊狂火逆诸证，必有胸腹脐下动剧者。故见其有动者而用之，则法证无不治者。然则蜀漆者，治胸腹及脐下动剧者明矣。

【互考】

牡蛎汤服法曰∶吐则勿更服。今疟疾有喘鸣急迫，或自汗，或不汗，胸腹动剧者，服之，则其人必吐水数升，而无其证不愈者，若有不吐者，则其证不愈也。由此观之，蜀漆能吐水毒，动是水毒明矣。当知疟之为病，亦水毒之所为矣。虽然，此方岂惟治疟疾乎？凡病患喘鸣迫塞，或自汗，或不汗，胸腹动剧，皆此方能治之。往来寒热，发作有时，所以不豫也。晋唐以来，世医之见仲景之方也，皆以为惟治伤寒者。故如彼葛洪、孙思邈、王焘、许叔微之书，皆知备仲景之方于伤寒门，而未尝知治万病矣。殊不知仲景本取治万病之方，以治伤寒矣。降至赵宋之时，有《金匮要略》之书，当时如王洙，得仲景治伤寒中杂病证之方于蠹简之中，而后各分其门，以为一书。世之为医者，遂称其书谓之《金匮玉函》之方。金匮之玉函之，盖尊重之至也。自此以往，世之为医者，又见某门之方，以为某方惟治某证，于是乎如牡蛎汤蜀漆散二方，亦署诸疟疾篇内，而徒知治疟疾，未尝知治余病矣。甚之束之高阁，而谓古方不宜今病，可胜叹哉！呜呼！仲景之方法之衰也，不独王叔和为之，彼葛孙王许实为之，又医道之大罪人乎哉？

桂枝去芍药加蜀漆龙骨牡蛎救逆汤证曰∶惊狂，起卧不安。 按∶此证者，是外证也。

凡仲景之为法，不独以外证治之，且并诊内外治之。故无胸腹及脐下动者，若虽有惊狂起卧不安证，亦非此方所宜也。呜呼！是吾东洞翁千古卓识，吾侪岂不奉此乎哉？

蜀漆散证不具，且云牡疟，盖牡疟者，独展不热，非无热也，多寒也。夫疟之为病，先其寒而后其热，虽然，不可以寒热治疟，则岂无内候在乎？曰∶必有脐下动剧矣。故仲景尝以龙骨主之，以蜀漆佐之，医者其察诸。

牡蛎 泽泻散证不具，然以仲景用牡蛎之方推之，则其证必有胸腹之动剧。苟有胸腹之动剧，则无有不加蜀漆之方。由此观之，盖此方治水肿胸腹之动剧而渴者明矣。《方极》可考。凡仲景之治动也，其活法有三∶有胸腹之动，则以牡蛎治之；有脐下之动，则以龙骨治之；有胸腹脐下之动剧，则以蜀漆治之。此为仲景治动之三活法矣。故仲景之方，有以蜀漆配之牡蛎者，或有配之龙骨者，或有配之龙骨、牡蛎者，是又仲景用蜀漆之法也。本论不载此法者，盖属脱误。故晋唐以来，无有知蜀漆之功者，而诸病之有动者最多。则动之为病也，为诸病内候之主证，而最为难治者。虽然，二千年来，诸医之说诸家本草，何其不载龙骨、牡蛎、蜀漆之本功矣乎？或云∶牡蛎之咸，消胸腹之满；或云∶龙骨、牡蛎，收敛神气；或云∶蜀漆辛以散之；或云∶龙骨、牡蛎之涩以固之。未尝见言及治动之功者，又未尝知动之为诸病内候之主证也。吾东洞翁，生于二千年之下，始知龙骨、牡蛎、蜀漆之功，其说详于本条之下，是诚二千年来不传之说。而翁独得其旨者，不亦伟乎？韩退之尝推尊孟子，以为功不在禹之下，余以为翁之有功于我医，不在仲景之下矣。是非余之过论也。

【品考】

蜀漆，乃常山苗，其功与常山同，蜀漆无华舶来之物。常山者，华物为良，和产多伪品。

若

上一页：栝楼根
下一页：生姜


生姜 《药征续编》

生姜

主治呕。故兼治干呕噫哕逆。

【考证】

小半夏汤证曰∶呕吐谷不得下。

小半夏加茯苓汤证曰∶卒呕吐。又曰∶先渴后呕。

浓朴生姜半夏甘草 人参汤证，不具。

橘皮汤证曰∶干呕哕。

橘皮竹茹汤证曰∶哕逆。

橘皮枳实 生姜汤证，不具。

以上六方，生姜各半斤。

生姜半夏汤证，不具。

上一方，生姜汁一升。

黄 桂枝五物汤证，不具。

吴茱萸汤证曰∶食谷欲呕。又曰∶干呕。又曰∶呕而胸满。

上二方，生姜各六两。

大柴胡汤证曰∶呕不止。又曰∶呕吐。

生姜 甘草汤证曰∶咳唾涎沫不止。

栀子 生姜豉汤证曰∶呕。

旋复花代赭石汤证曰∶噫气不除。

浓朴七物汤证，不具。

浓朴半夏汤证，不具。

当归 生姜羊肉汤证，不具。

以上七方，生姜各五两。

茯苓 泽泻汤证曰∶吐而渴。

生姜泻心汤证曰∶干噫食臭。

茯苓饮证曰∶自吐出水。

以上三方，生姜各四两。

桂枝汤证曰∶干呕。（凡桂枝汤出入诸方皆仿之）

真武汤证曰∶呕。

黄芩加半夏生姜汤证曰∶呕。

桂枝 枳实 生姜汤证曰∶诸逆。

茯苓 甘草汤证，不具。

以上五方，生姜各三两。

干姜 人参半夏丸证曰∶呕吐不止。

上一方，生姜汁糊丸。

据此诸方，则生姜但治呕也，哕逆噫气干呕，或干噫食臭，皆呕吐轻证也。故加咳唾涎沫不止，似哕不哕，亦生姜所兼治也。岂不呕之余证乎？

【互考】

凡仲景之方，二百十余方。而其内用生姜之方，六十有余首。并用大枣之方，四十有七首。又其内生姜五两，对大枣十二枚之方二首（十二枚乃四两之例，若去核则为三两）对十枚之方一首（十枚乃三两八铢之例），对十五枚之方一首（十五枚乃五两之例）。生姜六两，对大枣十二枚之方一首。生姜四两，对大枣十二枚之方一首。生姜一两，对大枣十枚之方一首。生姜半斤，对大枣三十枚之方一首（三十枚者十两之例）。如此数方，无不专取生姜、大枣之功者。又桂枝汤，去加之方，二十有六首，及越婢汤之方三首，葛根汤之方二首，小柴胡汤之方五首，文蛤汤，防己黄 汤，以上十三方，凡三十有九首。皆以生姜三两，对大枣十二枚，虽他品加减之。亦至生姜、大枣，无有变之者何也？其证不变故乎？又别有妙用乎？由此观之，姜与枣者，虽为日用饵食之物，亦仲景方内二味必相对者多，则盖似有调和之意。故后世谬仿之，方后必有谓姜、枣水煎者。虽似取仲景之法，亦未知其本功之所在也。殊不知生姜、大枣之于其证也，每方必有其所治之毒矣。宜以桂枝汤小柴胡汤，二方之证征之。若以日用饵食之物推之，则如粳米、赤小豆、大小麦、香豉、酒酢、饴蜜、白 酒、薤葱之类，其谓之何矣？ 以为如此诸品，亦或有所建单用之功者，或有所助诸药之毒者。余故曰∶不可以日用饵食之物推之，然夫如姜与枣，亦别有大勇力者矣，宜以考证中诸方察之。夫孔子每食不撤姜，曾晰常嗜羊枣，亦不可以药中姜、枣见之。今以此为治病之材，则又有大攻毒之功。凡药材以饵食见之，则至桂枝究矣。古者姜、桂、枣、栗，以为燕食庶羞之品，故内则曰∶枣、栗、姜、桂。吕览有言，和之美者，阳朴之姜，招摇之桂。是乃古人所常食之物也，又何毒之有？虽然，良医橐而药之，则虽谷肉果菜，亦皆为治病良材，而无有所不驱除其病毒者。东洞翁有言曰∶药之为毒，毒即能，能即毒，知言哉？夫生姜之治呕也。犹桂枝之治上冲，大枣之治拘挛矣。当此时，岂以日用饵食之物论之乎？是以至大枣、生姜相对之方，则又有所合治之功也。如其量法多少，则其功用，亦有所不同者也。《集验方》（《外台秘要》所引）疗肺痿，有生姜五两、甘草二两、大枣十二枚之方。《古今录验》（同上）疗上气，有甘草三两、桂枝四两，生姜一斤之方。由是观之，桂枝与姜、枣，岂以日用饵食之物论之乎？况又于其单用独立之方乎？医者其详诸。

浓朴生姜半夏甘草 人参汤证不具，但云∶发汗后腹胀满者主之。胀满是浓朴之所主也，今其生姜为半斤，半夏为半升，岂无呕吐兼发之证矣乎？《方极》、《类聚方》可并考。桂枝 枳实 生姜汤证曰∶心中痞，诸逆，心悬痛。东洞翁曰∶痞下疑脱满字。今因此说，则心中痞满者，是枳实之所主。而诸逆者，盖上逆吐逆呕逆之谓也。上逆者，桂枝之所治也。吐逆呕逆者，生姜之所治也。

橘皮枳实 生姜汤证，不具。 按∶此方盖橘皮之证多，故为一斤。枳实之证少，故为三两。今加生姜半斤者，岂无有呕证多矣乎哉？故此方呕证不具者，盖属阙文。宜以诸汤加生姜半斤之方推知之。

黄 桂枝五物汤证，不具。此方本于桂枝加黄 汤方内加黄 一两，足前成三两，生姜三两，足前成六两，而去甘草二两，但煮法水率不同耳。故东洞翁曰∶桂枝加黄 汤证，而呕不急迫者主之，是所以生姜之为六两也。

浓朴七物汤证，不具。此方虽生姜、大枣相对，亦生姜多于大枣，则岂得无呕证不具乎？

故东洞翁曰∶此方于浓朴三物汤桂枝去芍药汤二方内，更加生姜二两，足前成五两，盖二方证而呕者主之。

半夏浓朴汤证曰∶妇人咽中如有炙脔。岂因有此一证，而得用此方乎？今根据《千金方》，则作治胸满心下坚（按《千金方》及冀硬字皆作坚，此坚字亦硬字也）。咽中帖帖，如有炙肉脔，吐之不出，咽之不下，是吐之不出，咽之不下，似有呕逆之状。故有生姜五两，半夏一升，此方岂惟妇人之治耶？虽男子亦有此证，则宜施之。

当归 生姜羊肉汤证，不具。此方未试之，故今略之。

茯苓 甘草汤证，不具。 按∶此方之证，以有茯苓、生姜各三两观之，则有悸无呕者，盖属脱误也。故东洞翁曰∶当有冲逆而呕证。余曰∶心下悸上冲而呕者，此方主之，屡试屡验。

生姜半夏汤证曰∶病患胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈。 按∶是疑非此方全证，何则？生姜、半夏之为功，本惟治呕吐。然今于此方，何其谓似呕不呕乎？

若其然，则似无生姜、半夏之所治之证矣。由是观之，似呕不呕四字，盖属衍文，而有呕吐之证不具可知矣。虽然，似喘不喘，似哕不哕者，似有呕吐兼发之证。故今煮半夏半升，以内生姜汁一升者，是欲大取生姜之功也。余故曰∶半夏能治呕吐兼发者，生姜能治但呕者，又能治呕多吐少者，故方内有生姜、半夏并用者，则必谓呕吐，或谓卒呕吐，或谓呕吐不止。若有生姜而无半夏，则谓但呕或谓干呕，或谓干呕哕，或谓哕逆，或谓食谷欲呕，或谓呕而胸满，或谓诸逆，是可以征焉？然则此方治呕吐兼发者明矣。故法曰∶呕止停后服。岂其谓似呕不呕，而后谓呕止停后服可乎？

茯苓 泽泻汤方生姜四两，但云胃反，吐而渴欲饮水者。今有吐而无呕者，盖属脱误。因屡试此方，若施无呕者，则未尝见奏其效者，若施之吐后，但呕而渴者，则其效之速也，如桴鼓相应然。由此观之，此方能治病患胃反，呕而渴欲饮水者。夫胃反者，吐食也。然则此胃反吐之吐字，盖呕字之误可知矣。不然，属重复，若作呕字，则其义始稳当，其证亦可谓具而已。按呕吐者，是水毒之上逆者也。桂枝能下其上逆，生姜能止其呕，泽泻、术、茯苓能泻之小便，甘草能缓其呕之急迫者，益知此方之下脱呕证明矣。《类聚方》可并考。

生姜泻心汤方，有半夏半升、生姜四两，而无呕吐证者何？曰∶干噫食臭，是乃呕之轻证也。曰∶然今有半夏、生姜，而无呕吐兼发证者何？然此方于半夏泻心汤方内减干姜二两，加生姜四两，岂无呕吐兼发证乎？夫半夏泻心汤之为方，治呕而肠鸣、心下痞硬者，既于本方谓呕而肠鸣，故今于此方而不重举呕证者，欲使人思得之也。仲景之方，多此类也，然则此方略呕证，而脱吐证者欤。

茯苓饮证曰∶自吐出水。方曰∶生姜四两。然则此方，岂但吐出宿水乎？必有呕证明矣。

【辨误】

凡生姜之功，详于诸家本草。虽然，其说非疾医之义。盖服饵家腐谈而误世者，不为不少矣。曰∶姜久服通神明。曰∶姜要热，则去皮。要冷，则留皮。曰∶姜制半夏、浓朴之毒。

曰∶生姜屑、生干姜，生姜，分别用之。曰∶姜能 御百邪。以上诸说，非疾医之义，奚俟余之言哉。呜呼！如食之通神明之说，则出于伪书《本草经》。朱子尝取此说以注论语。余虽未知其是否，何其说之迂也？陈藏器去皮留皮之言，彼岂知生姜之功，在一根之中矣乎？

又至加彼生姜制半夏、浓朴之毒之说，一何盲昧之至于此乎？若夫生姜制半夏之毒，则仲景何用生姜半夏汤、小半夏汤乎？若夫生姜制浓朴之毒，则仲景何用浓朴生姜半夏人参 甘草汤、浓朴半夏汤乎？苟如李杲之言，半夏、浓朴，实为钝物，又与不用同焉。夫仲景之用生姜与半夏、浓朴也，则取其毒之用耳，又何制之为？况生姜能姜御百邪之言，则时珍误裁断王安石姜能 我者也。于毒邪臭腥寒热，皆足以御之之说，而惟云 御百邪，于义不通。安石之说，犹且牵强，而况于时珍之言乎？是大惑后人，不可从焉。孙思邈曰∶姜为呕家圣药。陶弘景尝谓不撤姜食，不多食，言可常食，但不可多尔，有病者是所宜矣。二子之言为得焉。

【品考】

生姜宿根，谓之老姜者，为良。霜后采之，水洗尘土，不必去皮，惟锉用。本邦医家用生姜也，徒托之病家妇女之手，而未尝问其生新否。乃云生姜一斤水煎。若根据医人之言，则生姜者，是徒加之具耳，岂为治病之材乎哉？医者其宜择生新者，取其效已。

上一页：蜀漆
下一页：桃仁


桃仁 《药征续编》

桃仁

主治瘀血，少腹满痛，故兼治肠痈，及妇人经水不利。

【考证】

桃仁承气汤证曰∶少腹急结。

大黄 牡丹皮汤证曰∶少腹肿痞。

苇茎汤证不具。

上三方，桃仁各五十枚。

下瘀血汤证曰∶产妇腹痛。又曰∶经水不利。

上一方，桃仁三十枚。

大 虫丸证曰∶腹满。

上一方，桃仁一升。

抵当丸证曰∶少腹满。

上一方，桃仁二十五枚。

抵当汤证曰∶少腹当硬满。又曰∶妇人经水不利。

上一方，桃仁二十枚。

桂枝 茯苓丸证，不具。

上一方，桃仁诸药等分。

据此诸方，则桃仁主治瘀血急结，少腹满痛明矣。凡毒结于少腹，则小便不利，或如淋。

其如此者，后必有脓自下。或泻血者，或妇人经水不利者，是又脐下久瘀血之所致也。

【互考】

桃仁承气汤证曰∶热结膀胱，其人如狂，其虽血自下，下者愈。此似无医治所预也，岂非自愈之证乎？虽然，热结膀胱，其人如狂者，虽其血自下，亦有少腹急结证也。若或有前证，而血不自下，少腹急结者。亦宜与此方攻之。犹产后血不自下，瘀热上冲，少腹急结者。

夫急结者，必满痛，是桃仁五十枚所主也。故云∶服汤已，其血必自下，大便微利则愈，然则桃仁治少腹急结满痛明矣。后世医者，未见其血自下，而但见少腹急结，以为热结膀胱，岂不想像之治乎？余故曰∶热结膀胱四字，后人妄添可知焉。下者愈，《脉经》作下之则愈为是。

大黄 牡丹皮汤，后世以为治肠痈之方，虽然，此方岂唯治肠痈矣乎？凡治诸疡脓未成者。

苟脓已成者，非此方之所治也。至少腹肿痞、按之即痛如淋、小便自调、其脉迟紧者，则此方之所治也。如彼时时发热自汗出、复恶寒证，此为肠痈表证也，是非此方之所治也。若有少腹肿痞、按之即痛如淋、小便自调、其脉迟紧证，则不问其肠痈也否，又不问其瘀血也否，宜与此方。何以不问其肠痈也否，又不问其瘀血也否，而与此方乎？曰∶观少腹肿痞，按之即痛如淋、小便自调证，而后宜与此方，况于其脉迟紧者乎？故方证相对，则血必自下。若其脉洪数，则脓已成，非此方之所宜也。是所谓观其脉证也。虽然，不随其脉迟紧，而今随其少腹肿痞、按之即痛如淋、小便自调证，是所谓随证治之也。然则少腹肿痞者，是桃仁所主明矣。

苇茎汤证，不具。但谓咳有微热、烦满、胸中甲错，是为肺痈，是外证也。以此四证，名肺痈者，非疾医之义，今不取焉。虽然，因胸中甲错证，则知瘀血内结矣。因咳有微热烦满证，则知瘀血欲成脓矣，不可不以此方吐之。况又云再服当吐如脓，则知胸中瘀血，遂化成脓矣。是所以有咳，有微热，烦满证也。夫苇茎、蓬术、苡仁、桃仁、瓜瓣，皆有化血成脓之功也。今虽曰当吐如脓，亦吐者皆脓也，瘀血所化也。由此观之，则桃仁虽曰治少腹瘀血，亦变用则有治胸腹瘀血结痛之功，是所以方有桃仁五十枚也。下瘀血汤方，治脐下毒痛，及妇人经水不利毒痛者。故后人此为腹中有干血着脐下，夫不问干血也否，苟有脐下毒痛证，则宜与此方。虽然，服之新血下如豚肝，或经水利者，腹中脐下所着干血，共下明矣，唯新字可疑。由此观之，则下瘀血汤之名，盖后人所命焉。余以为此方，本是丸方，疑古有小虫丸之名。方铭不传，故后人名曰下瘀血之汤，但以蜜和为丸，以酒煎之，似非汤法，下条有大 虫丸，可并考。又按法曰∶产妇腹痛，法当以枳实芍药散，假令不愈者，此为腹中有干血着脐下。夫腹痛烦满不得卧，岂唯产后有之乎？产后最多此证也，治以枳实芍药散者，是法也。以法治之而不愈者，诊之腹中有毒，而痛着于脐下，此为腹中有干血着脐下矣。故今转其方，用下瘀血汤下之。曰∶未见其血自下，而用此方者，何也？曰∶今用芍药治腹痛，用枳实治烦满不得卧，而不愈者，盖产时已见瘀血续自下。今瘀血不续自下，是必干血着脐下，使瘀血不自下。是以腹痛烦满，不得卧也，不可不以此方下之。故服汤后，新血又下如豚肝，谓之方证相对也。若不见血自下，而但用此方，治脐下毒痛者，不想像臆度之治而何也？若有瘀血，则当有脐下甲错及结痛证。以此二法，候内有瘀血，故今用桃仁三十枚。此为治瘀血毒痛，所以用 虫破之，用大黄下之也。《类聚方》产后二字，加曲截者，盖此方不但治妇人产后腹痛矣。虽男子亦有瘀血自下，脐下毒痛证，则宜服此方。服汤已，瘀血又自下者愈。《方极》但云脐下毒痛，是不问瘀血也否，与此方之谓也。由是观之，谓之干血着脐下，亦属想象臆度，不可从焉。大 虫丸证者，后世所谓劳瘵也。故《金匮要略》有五劳、七伤、虚极、及缓中补虚之说，岂仲景之言哉？是盖后人妄添，或注文误入，不俟余辨。但至羸瘦腹满、不能饮食、内有干血肌肤甲错，两目黯黑证，则此方所宜也。 按∶此方盖古来相传之方，而仲景取以治伤寒瘥后有此证者，此人本有久瘀血，今患伤寒，故瘥后又见此证，故用四虫，及桃仁、干漆、地黄、大黄以破血行瘀。况有桃仁一升乎？夫干血者，久瘀血也。苟有久瘀血，则必有肌肤甲错、腹满证也，可以见矣。

桂枝 茯苓丸证，不悉具。虽然，此方本五味等分，则一药各治一证，故宜以一药之功，而分治一证矣。按此方，盖治瘀血上冲、腹中毒痛、心下悸、及妇人胎动血自下、或经水有变者。故法曰∶漏下不止、胎动在脐上者，是也。由此观之，则桃仁非主少腹有毒，瘀血自下与不下乎？余故曰∶桃仁之功，大抵与牡丹皮相似矣！盖以治腹中及脐下毒痛故也。《金匮要略》此方之条，古今诸家注解，不得其义。余尝作此解，今不赘于此。

东洞翁尝立诊察瘀血三法，其说尽矣。仲景又别有诊察瘀血外证之法，曰其身甲错、曰胸中甲错（胸中盖心胸上也）、曰肌肤甲错。此三法，宜以甲错而诊察瘀血也。二方皆有桃仁，故

【辨误】

李杲云∶桃仁治热入血室。杲之言过矣！夫仲景治热入血室证，无有用桃仁之方。本论太阳下编，治热入血室者，有二法∶一刺期门，一用小柴胡汤。一不载其方矣。未尝见用桃仁者，治血岂惟用桃仁乎。

【品考】

桃仁，唯一品。无萃渡者，奸商或杂梅仁，不可不择，我们去皮不去尖。

上一页：生姜
下一页：巴豆


巴豆 《药征续编》

巴豆

主治心腹胸膈之毒。故兼治心腹猝痛、胀满吐脓。

【考证】

桔梗白散证曰∶咳而胸满、及吐脓。

备急丸证曰∶心腹胀满、猝痛。

九痛丸证曰∶心痛、及腹胀痛。

以上三方，巴豆各一两。

走马汤证曰∶心痛腹胀。

上一方，巴豆二枚。

据此诸方，则巴豆或一两，或二枚，然本与诸药等分。但白散之方，巴豆一两，以配桔梗、贝母各三两。《金匮要略》九痛丸方，附子本作三两，余皆等分。《千金方》但作一两。盖作一两，则附子亦与诸药等分今从此。凡仲景之用巴豆也，虽备于急卒之病，皆是驱逐膈间之毒物，荡涤肠胃之闭塞，故诸方皆为等分。夫巴豆同桔梗用，则使毒成脓；同贝母用，则能去咽喉之毒；同杏仁用，则能驱心胸之毒；同大黄、干姜用，则能吐下心腹结毒急痛；同附子、吴茱萸用，则能治心中寒冷毒痛。仲景之方用巴豆者，唯此四方，大抵足尽巴豆之功效矣。

【互考】

走马汤、备急圆、九痛丸三方，皆不载诸本论，而载诸《金匮要略》，盖脱误矣！走马汤证曰∶中恶。又曰∶通治飞尸鬼击病。《千金方》走马汤证曰∶治肺脏飞尸鬼注，因名曰飞尸走马汤。九痛丸证曰∶兼治卒中恶。备急圆证曰∶若中恶客忤，停尸卒死者。按上三方证，曰飞尸、曰鬼注、曰鬼击、曰中恶、曰客忤、曰停尸，皆是晋唐医人之所附会，而决非仲景之意，又非疾医家之言。古者巫医并称，故后世遂以巫者之言，混于医事，实晋唐医人之所为也。故彼所前言诸证，似证非证，孰恶孰鬼，将何以分别之乎？不可从焉！假令巫有前数事，亦于医事何与之有，故随其证而后治之，则何必论是恶是鬼乎哉？若夫天地之间，有恶者，有鬼者，有尸者，有注者，有停者，有忤者，亦人无一毒畜积于身躯间者，则是恶是鬼，亦岂有注之击之中之忤之者矣乎？此人尝有一毒，畜积于身躯间者，故是恶是鬼，亦能注之击之中之忤之也。医者宜治其一毒而已，晋唐医人之说，不可从矣！况于宋明之医说乎？

【辨误】

桔梗白散法曰∶强人饮服半钱匕，羸者减之。又曰∶若下多不止，饮冷水一杯，则定。

走马汤法曰∶老少量之。九痛丸法曰∶强人初服三丸，日三服，弱者二丸。但备急圆，最备其急卒之病，而其服法，无量老少强弱者何也？曰∶此方者，最备其急卒之病，则服法不必量老少强弱也。夫病苟至急卒，则岂遑于量老少强弱乎？宜随其毒浅深轻重治之耳。如彼走马汤白散证，却急于备急圆证矣！然今云量其老少强弱者，恐非仲景之意也。盖仲景之治病也，惟随其证而治之。故其证重，则方亦多服之。其证轻，则方亦少服之。故虽强人，其证轻，则方亦随少服之。虽羸者，而其证重，则方亦随多服之，是仲景随证治之之法也。何必羸者弱者减之，强人壮人多服之乎？所谓量老少强弱者，是唯为粗工垂其戒者欤。医之守之，慎之至也。至彼饮冷水止，其下多者，最是后人之恐巴豆者之言，其妄添亦可知己。凡恐药者，不知恐病者也。不知恐病者，则病不可得而治焉。是医者之所常病也。今也不然，有医而恐药者，是不知治病之方法，与察病之规则者也，无如之何而已。夫病患之恐医也，恐其医之药也，是医施已恐之之药也。是无他，夫医不知其察病之规则，与治病之方法，而欲施已恐之药也。可胜叹哉！呜呼！医犹且恐之，病患岂不恐之乎？此天下古今之通病，而所以恐巴豆及诸药者，为之故也。夫苟有其证，而服其药，又何恐之有？苟无其证，而施其药，则百药皆可恐焉，又何独巴豆之恐乎？

【品考】

巴豆带壳者良，是唯一品，无有伪品。宋王硕曰∶巴豆不压油而用之，巴豆之功，多在于油也。王硕者，能知巴豆之功者也。

上一页：桃仁
下一页：蜜


蜜 《药征续编》

蜜

主治结毒急痛，兼助诸药之毒。

【考证】

大乌头煎证曰∶寒疝绕脐痛。

乌头汤证曰∶历节不可屈伸疼痛。又曰∶香港脚疼痛，不可屈伸。又曰∶寒疝、腹中绞痛。

乌头桂枝汤证曰∶寒疝腹中痛。

以上三方，蜜各二升。

大陷胸丸证曰∶结胸、项亦强。

上一方，白蜜二合。

大半夏汤证曰∶呕吐、心上痞硬。

上一方，白蜜一升。

甘草粉蜜汤证曰∶心痛。

上一方，蜜四两。

下瘀血汤证曰∶产妇腹痛。

上一方，蜜和为丸，酒煎，又与诸药等分之例。

甘遂半夏汤，证不具。

上一方，蜜半升。

据此诸方，则蜜能治诸结毒急迫疼痛明矣！最能治腹中痛者，故同乌头用，则治寒疝腹痛；同甘草用，则治心痛急迫；同大黄用，则治胸腹结痛；同甘遂用，则治水毒结痛；同半夏用，则治心胸硬满。由此观之，则蜜能治其急痛，而又能助诸药之毒也。故理中丸、八味丸、栝蒌瞿麦丸、半夏麻黄丸、赤丸、桂枝 茯苓丸、麻子仁丸、矾石丸、皂荚丸、当归贝母苦参丸、乌头赤石脂丸，上十一方，皆蜜和为丸，是弗助诸药之毒耶。故如乌头、附子、巴豆、半夏、皂荚、大黄，皆以蜜和丸。则倍其功一层矣！是其征也。若或以糊为丸，则必减其功之半，常试有验，无不然者。余故曰∶蜜能助诸药之毒矣！或云∶炼过则缓诸病之急，不炼则助诸药之毒，岂其然乎哉？

【互考】

大乌头煎、乌头汤、乌头桂枝汤条，有寒疝及香港脚之名，是盖晋唐以后之人之所加焉。疑非仲景之旧矣！宜随其证而施此方耳。

大陷胸丸证，似不具。然今按其方，此方之于治也。毒结于心胸之间，项亦强痛，如柔痉状者主之。本论但云∶项亦强，强字之下，疑脱痛字。故大陷胸汤证曰∶从心下至少腹，硬满而痛不可近者主之。又曰∶心下满而硬痛者主之。汤法已然。丸方亦岂无强痛之证乎？

然则此方，亦当从心下至少腹硬满而痛，项背亦强痛者主之。比诸汤方其证但缓也耳。况有大黄有葶苈有甘遂有杏仁、芒硝，岂无项背心胸至少腹不强痛乎？是蜜之所以补其结毒疼痛也。

大半夏汤证曰∶治呕、心下痞硬者。虽无急痛结痛之证，然其人呕，而心下痞硬，则岂无心胸不痛之证乎？故和蜜一升于一斗二升之水而煮之，但取蜜与药汁二升半，则是欲多得蜜之力也明矣。然则不可谓无所急痛矣。

甘草粉蜜汤证曰∶毒药不止。《千金翼方》毒药作药毒为是，此方本主缓结毒急痛。故兼治一切药毒不止烦闷者。后世见之，以为蜜能解百药毒。蜜若解百药毒，则仲景之方，何其用蜜之多乎？夫蜜之于诸药也，能助其毒；又于其病毒也，能缓其急，犹粳米与小麦乎？

甘草及粉，亦其功大抵相似，故如此方则为缓其急用之。凡蜜之为物，同诸药用之，则能助其毒。

今同甘草及粉用之，则又能缓其急痛也。烦闷，岂非药毒之急乎？又所以兼治蛔虫心痛也。

又按∶所谓药毒者非攻病毒，毒药之药毒，而必是害人毒药之药毒矣，故曰药毒不止烦闷者。所谓烦闷者，非攻病毒毒药之烦闷，而害人药毒之烦闷也。苟止攻病毒毒药之烦闷者，非疾医之义矣。烦闷，是毒药之瞑眩也。岂其止之可乎？余故曰∶此药毒者，非攻病毒毒药之药毒矣。由此观之，则蜜之功可以知矣（害人毒药者盖非医人误治之毒药）。甘遂半夏汤证曰∶病者脉伏，其人欲自利，利反快。虽利，心下续坚满。按此证，非此方正证，此方盖芍药甘草汤证，而心下硬满呕者主之。夫芍药甘草汤之为方，非治疼痛拘挛急迫者乎？然则此方，亦岂得无治心下硬满疼痛急迫证矣乎？是所以合其蜜半升也。坚满之坚，当作硬。

【辨误】

《本草》曰∶蜜和百药。李时珍曰∶调和百药，而与甘草同功。此二说，俱以味之甘，故云有调和之功。盖甘草者，诸方多用之，蜜则不然。由是观之，蜜调和百药之说，最可笑矣。

虽然，若谓之治结毒疼痛急迫，则谓之与甘草同功亦可也。然则蜜有能缓病之急之功也，大抵与甘草相似矣。彼不知之而谓之调和者，所谓隔靴搔痒之类乎哉？或曰∶大乌头煎、乌头汤、乌头桂枝汤，功何在于蜜乎？蜜有调和乌头之意。余曰∶此不知治疗之法者言也。尝造此三方，去蜜用之，未尝见奏其功。如法者，况有服之如醉状者乎？故此三方，蜜之立功最居多矣。

蜜煎导之方。李时珍曰∶张仲景治阳明结燥，大便不通，诚千古神方也。本论云∶阳明病，自汗出，若发汗小便自利者，此为津液内竭也。虽硬，不可攻之。当须自欲大便，宜蜜煎导而通之。 按∶此为以下七字，盖王叔和所搀入也。本论多有此句法，岂仲景之意乎？

夫津液内竭与不竭，非治之所急也，宜随其证治之。故此证本有不可施大黄、芒硝者矣！今作此方以解大便初头硬者，则当须大便易而燥结之屎与蜜煎导俱烊解必下，岂谓之润燥可乎？

宜谓之解燥结之屎矣！此非蜜之缓病之急之一切乎？时珍不知，而谓之润脏腑，通三焦、调脾胃者，最非也。凡仲景之为方，随证治之，则无一不神方者。岂唯此方特千古神方乎哉？

又按此章，当作小便自利者，大便必硬，不可攻之。于是文本稳，法证备，始得其义。

【品考】

蜜者，本邦关东北国不产，但南海镇西诸州多产之。我们不择崖石土木诸蜜，皆生用之，不用炼法，唯宜漉过。王充曰∶蜜为蜂液，食多则令人毒，不可不知，炼过则无毒矣。是王之说，为饵食言之。若为药材，则平人食之有毒，毒乃蜜之能也。炼过无毒，则同于不用。无毒，岂得治病毒乎？

上一页：巴豆
下一页：虫


虫 《药征续编》

虫

主治干血。故兼治少腹满痛，及妇人经水不利。

【考证】

下瘀血汤证曰∶产妇腹痛。又曰∶经水不利。

上一方， 虫二十枚。

土瓜根散证曰∶带下、经水不利、少腹满痛、经一月再见者。又曰∶阴 肿。

上一方， 虫三两。

大 虫丸证曰∶羸瘦、腹满不能饮食、内有干血、肌肤甲错、两目黯黑。

上一方， 虫一升。

据此三方，则 虫能下干血，利经水明矣。脐下若有干血必痛，故兼治少腹满痛也。夫经水不利或一月再见者，亦以脐下有干血也。干血者，久瘀血也。是少腹结毒也，可按候之。

此

【互考】

下瘀血汤证曰∶产妇腹痛。土瓜根散证曰∶带下、经水不利、少腹满痛。又曰∶经一月再见者，上二方。皆以 虫为主药，似为妇人血毒设之。虽然，或云治 、或云内有干血、肌肤甲错，何必妇人血毒之治乎？由此观之，则 虫及此三方，不啻治妇人血毒矣。虽男子亦可用之，但脐下有血毒者，妇人最多。故仲景尝立此方法，以治妇人之病，是其遗法耳。

凡一身之内，有血毒所着者，必见肌肤甲错证。若着脐下，则有两目黯黑，羸瘦，腹满，不能饮食证，后世不知此证，名曰五劳。为尔申约，其审听之。

曰七伤、曰虚劳、曰劳瘵，皆属空谈理义，我们所不取也。是以如下瘀血汤，亦治男子少腹满痛，小便不利，及淋沥或血自下者，此人当必有肌肤甲错等证。又按此方服法曰∶顿服之。新血下如豚肝，然亦谓腹中有干血着脐下，则似言相矛盾。此方本为干血而设之。今服此方而其血下，谓之新血可乎？凡用 虫三方，皆为治干血之方。盖干血，乃久瘀血也。

若治新血不下证，则别有桃仁承气汤、大黄 牡丹皮汤、大黄甘遂汤。若治畜血，则有抵当汤及丸。故治干血，则有此方，及土瓜根散、大 虫丸。是皆以 虫为主药，此为 虫能破久瘀血之用也。由此观之，则新血下如豚肝者，是盖畜结之血，新下如豚肝色之谓乎？

土瓜根散证曰∶经水不利、少腹痛、经一月再见者。下瘀血汤证曰∶干血着脐下，经水不利者。然则经水不利者，是干血所为明矣。又曰∶主阴 肿、按丈夫阴器连少腹，急痛谓之也。此证亦瘀血所为也。此虽其证不具，然据少腹急痛证，则自有此方证具矣。

大 虫丸证曰∶羸瘦、腹满不能饮食、内有干血、肌肤甲错、两目黯黑。此证者，乃后世所谓劳瘵、五劳七伤是也。皆是世医常谈，其说属臆度也。但羸瘦腹满、至两目黯黑、其证不可废也。其证不可废，则此方亦不可废也。是必仲景遗方，而有所可征者。至五劳虚极，及七伤，及缓中补虚数证，则后人妄添，不俟余言矣。李时珍本草， 虫附方有之。大黄虫丸，治产妇腹痛，有干血者，用 虫二十枚，去足，桃仁二十枚，大黄二两，为末，炼蜜杵和，分为四丸，每以一丸，酒一升，煮取二合，温服，当下血也。张仲景方云云∶按是下瘀血汤之方，而非大黄 虫丸之方也。时珍何以称此方，而谓大黄 虫丸乎？其文亦大同小异。盖时珍所见《金匮要略》有别所传之本乎？又本草传写之谬误乎？若夫本草之谬，则大黄虫丸下，必脱《金匮要略》五劳以下法语，而本草治产妇腹痛条上，脱下瘀血汤四字矣乎？《大观本草》所引苏颂《图经》蛴螬条曰∶张仲景治杂病方，大 虫丸中，用蛴螬，以其主胁下坚满也。由此观之，则十二味方者，名大 虫丸，而大字之下无黄字，此非大黄虫丸也。又 虫条曰∶张仲景治杂病方，主久瘕积结。有大黄虫 丸，乃今下瘀血汤也。然则本是二方，而《金匮要略》十二味方者，盖古名大 虫丸，犹大柴胡汤、大承气汤、大青龙汤、大半夏汤、大建中汤、大陷胸汤之大也，当须别有小 虫丸之方矣。疑今下瘀血汤，盖名大黄 虫丸，故以大黄 虫为主药也。且今名下瘀血汤者，疑非方之名，而当须以下此瘀血之汤主之之意矣乎？后之录方者，误脱大黄 虫丸五字，而称之曰下瘀血汤乎？又后之揖《金匮要略》者，遂谓之下瘀血汤，而名此方者矣，犹抵当、乌头桂枝汤、救逆汤、新加汤类乎？况此方是丸方，犹抵当丸，以水煮之。然则此方，亦不可名汤也。由此观之，下瘀血汤，宜称大黄 虫丸，而十二味大黄 虫丸，宜称大 虫丸矣。东洞翁尝谓大黄 虫丸（乃十二味之方），说非疾医之言。 谨按∶翁盖指五劳虚极，及七伤缓中补虚之语乎！夫羸瘦腹满、不能饮食、内有干血、肌肤甲错、两目黯黑数语，可谓此方之证具矣！若按其腹状，而内外诸证，诊察相应，则此方当须奏其功耳。明者其谓之何矣？

鳖甲煎丸方，《千金方》，《外台秘要》皆作大鳖甲煎丸。苏颂《图经》，作大鳖甲丸。张仲景方云云∶方内有 虫，然非仲景之意。疑仲景之时，别有鳖甲煎者，后世失其方。盖苏颂所见别方矣。东洞翁曰∶此方唐朝以降之方，而非古方，故不取焉。 谨按∶《千金方》《外台秘要》已载之，取决非唐朝以降之方矣，恐翁未深考之。唯 虫之功，于此方无所征矣，故不赘于此。

【品考】

虫，状似鼠妇。而大者寸余，形扁如鳖，有甲似鳞，横纹八道，露目六足，皆伏于甲下，少有臭气，似蜚蠊，本邦未产，此物但华舶来一品，余尝多畜，而使用之，屡得其效。

上一页：蜜
下一页：虻虫


虻虫 《药征续编》

虻虫

主治瘀血，少腹硬满。兼治发狂、瘀热、喜忘、及妇人经水不利。

【考证】

抵当汤证曰∶少腹硬满。又曰∶有久瘀血。又曰∶有瘀血。

上虻虫三十枚。

抵当丸证曰∶少腹满、应小便不利。今反利者，为有血者。

上虻虫二十枚。

据此二方，则虻虫治瘀血明矣。是与水蛭，互相为其用，故二品等分。唯汤方用三十枚，丸方用念枚。夫汤之证，急也。丸之证，缓也。故分两，亦有多少也耳。

【互考】

《淮南子》曰∶虻破积血。刘完素曰∶虻食血而治血，因其性而为用也。按用虻虫之方曰∶破积血、曰下血、曰畜血、曰有久瘀血、曰有瘀血、曰妇人经水不利下曰为有血曰当下血、曰瘀热在里、曰如狂、曰喜忘，是皆为血证谛也。然不谓一身瘀血也。但少腹有瘀血者，此物能下之。故少腹硬满，或曰少腹满，不问有瘀血否是所以为其证也。

【品考】

虻虫，夏月多飞食人及牛马之血。小者如蜜蜂，大者如小蜩，形似蝇，大目露出，腹凹偏，微黄绿色，或云水蛭所化，间见之山中原野群集。然则大者山蛭所化，而小者水蛭所化矣，俱用之。段成式曰∶南方溪涧多水蛆，长寸余，色黑，夏末变为虻。 按∶水蛆，盖水蛭之误，蛆蛭字相似。

上一页：虫
下一页：阿胶


阿胶 《药征续编》

阿胶

主治诸血证。故兼治心烦、不得眠者。

【考证】

芎 当归胶艾汤证曰∶妊娠下血。

白头翁加甘草 阿胶汤证，不具。

大黄甘遂汤证曰∶水与血俱结在血室。

上三方，阿胶各二两。

黄连 阿胶汤证曰∶心中烦、不得卧。

黄土汤证曰∶下血、吐血、衄血。

上二方，阿胶各三两。

猪苓汤证曰∶心烦、不得眠。

上一方，阿胶一两。

据此诸方，则阿胶主治诸血证，心烦不得眠者明矣。然心烦有数证，不得眠亦有数证。

若无血证，则属他证也。故法无血证者，皆为脱误矣。

【互考】

芎 当归胶艾汤证曰∶妇人有漏下者（上一证），有半产后，因续下血都不绝者（上一证），有妊娠下血者（上一证），假令妊娠，腹中痛为胞阻（上一证）。按此条，古来未得其解。余尝如此段落，分裁为四章，其义始明，其证亦可得治之。解曰∶妇人有漏下、腹中痛、心烦、不得眠者，此方主之。上第一章∶妇人有半产后、下瘀血、都不绝、腹中痛、心烦、或不得眠者，此方主之。上第二章∶妇人有妊娠下血、腹中痛、心烦不得眠、或顿仆失跌、或胎动不安者，此方主之。上第三章∶妇人有妊娠、腹中痛、漏胞、经水时时来、心烦、不得眠、或因房室所劳伤胎者，此方主之。上第四章∶以上诸证，皆女人妊娠、或半产、或产后下血、而心烦腹痛者，此方所宜治也。诸证当须有不得眠之候，然无血证，则非此方所宜也。

白头翁加甘草 阿胶汤证，不具，但云产后下利。此方岂惟产后下利治之乎？凡本方证而下血、心烦、急迫不得眠者，此方主之。由此观之，岂惟妇人乎？虽男子亦有热利下重、大便血、心烦、急迫不得眠者，则宜用此方。夫下重者，下利重多也？非后世所谓痢病。肛门下坠、利急后重之谓也。盖利急后重者，下利急迫重多也。古者便为之后，故后重者，下重也。下重者，下利重多也。是此方所治也。

黄连 阿胶汤证曰∶心中烦、不得卧，盖此方治下利腹痛、大便血、心中烦悸、不得眠者。

夫黄芩之于下利，黄连之于心中烦悸，芍药之于腹中痛，主以治之。惟阿胶之于心烦、不得眠、亦不见血，则无所奏其效。然则此方治下利腹痛、心中烦悸、不得眠而见血者明矣。若不见血而施此方，岂其谓之得其治法乎？

大黄甘遂汤证曰∶妇人少腹满、如敦状，小便微难而不渴者，是乃此方所主也。《脉经》敦状作敦敦状，敦音堆，敦敦者，不移不动之谓也。若作敦状，则敦音对，器名。 按∶其此证谓之有血亦非也。谓之无血亦非也。然谓之小便微难，则谓之非血亦非也。是所谓因法立略，因略取法，法略相熟。则虽未见其血，亦有此证，则施此方。施此方，则血自下。血自下，而后其证自差。故仲景曰∶其血当下，其此可谓之略而已。夫略也者，不熟其法，则不可得此者也。生后者此为水与血，俱结在血室也。此章盖后人所妄添也。生后，产后也。产后若有前证者，此为水与血，俱结在血室。水血本无二，血是指瘀血，血室谓其分位。义属想像臆度，今不取焉。夫水血若有二，则仲景何其不谓水与血当下乎？今谓其血当下者，是水血无二之谓也。医者其思诸。

猪苓汤证曰∶脉浮发热、渴欲饮水、小便不利者主之。又曰∶少阴病，下利六七日、咳而呕渴、心烦、不得眠者主之。夫少阴病者，脉微细、但欲寐也。又曰∶欲吐不吐、心烦、但欲寐、五六日、自利而渴者。是虽今见此少阴本证，若其人有血证，则心烦不能眠也。故见其下血，而后施此方，则未尝有不差者。若不见其血下，则虽屡施此方，亦未尝见奏其功者，数试数验，不可不知矣。

【辨误】

阿胶，后世有补血之说。然今读诸家本草，其所主治，皆是在于治瘀血也。凡久年咳嗽、赤白痢下下血、吐血、咯血、衄血、呕血、老人大便秘结、或小便淋沥、及见血、妇人经水诸变、妊娠之病，无不属瘀血者。古方既然，后世诸方，皆然宜矣。今医见之，谓之补血药。

虽然，以余观之，谓之化血而可也。何以言之？则阿胶配之猪苓、泽泻、滑石，则泻瘀血于小便；配之大黄、甘遂则下瘀血于大便；配之黄芩、黄连，则除瘀血心中烦者；配之甘草、黄柏、秦皮、白头翁，则治瘀血热利下重者；配之当归、芎 、地黄、芍药、艾叶，则止瘀血腹中 痛者；配之术、附子、黄土，则治瘀血恶寒、小便不利者。由此观之，则岂谓之补血可乎？后世皆见其枝叶，而不知其根本。医之所以误治者不亦宜乎？

【品考】

阿胶以阿县所制者为名。今华舶来之物数品，入药当以黄透如琥珀色为上品。或光黑如漆，不作皮臭者为良。若真物难得，则此邦皮胶黄透，夏月不湿软者可权用。

上一页：虻虫
下一页：粳米


粳米 《药征续编》

粳米

白虎汤、白虎加桂枝汤、白虎加人参汤。

上三方，粳米各六合。

附子粳米汤、竹叶石膏汤。

上二方，粳米各半升。

桃花汤。

上一方，粳米一升。

麦门冬汤。

上一方，粳米三合。

【品考】

粳者，稻之不粘者，又名粳。罗愿曰∶稻。一名 ，然有粘不粘者，今人以粘为糯，不粘为粳。

【辨误】

明·李春懋曰∶凡仲景方法，用米者皆稻米。王叔和改稻米作粳米，后世方家仿之，不知其是非。余曰∶其是是非非，春懋所能知也。夫人未尝知所以仲景方法，与病证相对，而何得分辨糯粳二米之功乎哉？夫稻也者，粳糯通称也。 亦然。颜师古刊误正俗（《本草纲目》掌禹锡所引证）。《本草》稻米，即今糯米也。或通呼粳糯为稻。《礼记》曰∶稻，曰嘉蔬。

孔子曰∶食夫稻。《周官》有稻人。郑玄曰∶以水泽之地，种谷也。 按∶谷者粳糯并称焉。汉有稻田使者，是通指糯粳而言。所以后人混称，不知稻即糯也。颜说非也，禹锡亦不知其非也。既谓通呼粳糯为稻，并通指粳糯而言，而又云后人混称，不知稻是即糯也。今根据此二说，而谓汉以上无粳米，皆是臆度不足取焉，李春懋亦未知此谬矣。王叔和改稻米作粳米。此说未知出于何书，但《外台秘要》第五温疟病方内，引《千金》论白虎加桂枝汤，服度煮法后曰∶《伤寒论》云∶用秕粳米。不熟稻米是也。今校之《千金》二方，无所见焉。古本有此说，亦不可知矣。我们常根据仲景之方，而试粳米之功，奏其方之效，则今粳米，即古粳米，不俟余辨矣。医者苟用之，不别粳糯亦可也。殊不知粳糯，即是一稻米矣。又按《肘后方》，治卒腹痛，粳米煮饮之，是即附子粳米汤方内，用粳米之意，葛洪盖取之乎。

【互考】

《尔雅翼》引汜胜之云∶三月种粳稻，四月种秫稻。稻若诗书之文，自根据所用而解之。

如论语食夫稻。则稻是粳。《月令》∶秫稻必齐，则稻是糯。《周礼》∶牛宜 。则 是粳。诗∶丰年多黍多 ，为酒为醴，则 是糯。又稻人职掌，稼下地至泽草所生，则种之。芒种是明稻，有芒有不芒者，今之粳，则有芒，至糯则无，是得通称 稻之明验也。然《说文》所谓，沛国谓稻曰糯，至郭氏《解雅》∶ 稻乃云∶今沛国称 。不知《说文》亦岂谓此 讹为糯邪？将与郭自异义也。 按∶许慎东汉人，郭璞西晋人，许岂有将与郭自异义之理乎？

盖许慎之说方言也，郭璞之说 ，亦稻之属也，近来古方家，或惑本草者流之说，而偏用今之糯米者非也。

上一页：阿胶
下一页：小麦


小麦 《药征续编》

小麦

甘草小麦大枣汤。

上一方小麦一升。

上一页：粳米
下一页：大麦


大麦 《药征续编》

大麦

消石矾石散。

上一方，用大麦粥汁服之。

枳实芍药散。

上一方，用麦粥汁服之。

以上皆用今大麦。

上一页：小麦
下一页：粉


粉 《药征续编》

粉

甘草粉蜜汤。

上一方，粉一两。

【品考】

粉，粱米粉也。《千金方·解百药毒篇》曰∶解鸠毒，及一切毒药不止烦满方。乃此甘草粉蜜药也。粉，作粱米粉。毒药，盖药毒颠倒也。《金匮要略》根据此。又《千金翼方》，作药毒不止解烦。《外台秘要》，解诸药草中毒方内，引《千金翼方》，疗药毒不止，解烦闷。

今本《千金翼方》，脱闷字，又粱米粉，作白粱粉。白粱，乃粱米白者也。又有黄粱，故今作白粱者，所以别于黄粱也。二书又俱毒药作药毒，由是观之。粉，是粱米粉，而毒药，是药毒明矣。《正字通》曰∶凡物 之如屑者，皆名粉。粉为通称，非独米也，故粉有豆屑米粉，又有轻粉、胡粉、铅粉、白粉之名。则如此药方，亦不可单称粉矣。然则二书作粱米粉者为正。况复《金匮要略》，成于赵宋，固多脱误，盖脱粱米二字明矣。《千金翼方》、《外台秘要》，成于李唐，但有讹谬耳。今宜从三书，作粱米粉，试之，得有应验矣。

【辨误】

凡粉，米粉也。《释名》曰∶粉，分也。研米，使分散也。夫米者，谓诸米。《说文》∶米，粟实也。《尔雅翼》曰∶古不以粟为谷之名。但米之有浮谷者，皆称粟，然则米是粟实之称也。《说文》∶粉，傅面者也。《韵会》云∶古傅面，亦用米粉，又染之为红粉。 按∶米者，九谷六米之米也。《周礼·地官》∶舍人掌粟米之出入，注九谷六米者，九谷之中，黍、稷、稻、粱 、大豆、六者，皆有米，麻与小豆、小麦、三者无米。故云∶九谷六米。然则粉是六米粉明矣，不必俟余辨。故宜呼稻米粉、黍米粉、稷米粉、梁米粉矣，无单称粉之义也。《尚书·益稷》粉米之粉，别有其义可考。或曰，甘草粉蜜汤之粉，胡粉也。李彬之说，胡粉有毒，能杀虫。《本草》曰∶杀三虫。陶弘景曰∶疗尸虫。陈藏器曰∶杀虫而止痢也。

由此诸说，则非胡粉能治虫乎。然则，粉，必胡粉，而似非米粉也。《事物记原》轻粉条曰∶《实录》曰∶萧史与秦缪公练飞云丹，第一转与弄玉涂之，名曰粉，即轻粉也，此盖其始也（《实录》乃《三仪实录》也）。是烧其水银者也。又胡粉条曰∶《墨子》曰∶禹作粉。张华《博物志》曰∶纣烧铅作粉，谓之胡粉。《续事》∶始曰铅粉，即所造也（ 按∶铅粉盖粉铅之误）。上二说，虽出《实录》，盖诸家杂说，而非事实也。飞云丹之说，涉怪诞矣。或曰粉铅粉，或曰粉轻粉。虽然，古书单称粉者，多是米粉也。《益稷》曰粉米，盖指其形状。《周礼·人职》曰∶粉餐，况复从米分声，则皆似指六米也。胡粉、轻粉，以其物似米粉，而得粉名矣。然则粉，非胡粉、轻粉明矣。凡方书，曰胡粉，曰粉粉，曰数值，未尝见单呼粉者，今唯甘草粉蜜汤一方，《金匮》谓之粉与蜜，方名亦谓之粉蜜汤，故后世医者惑焉。或曰胡粉，或曰轻粉，或曰稻米粉，殊不知《千金方》及《翼方》、《外台秘要》既谓之粱米粉，岂可不取征于三书乎？今略谓之粉蜜汤者，犹桂枝加桂汤之桂耶。况复试之粱米粉，最有效矣。

由是观之，《金匮》方内，脱粱米二字明矣。天下医者惑，则其证不

上一页：大麦
下一页：赤小豆


赤小豆 《药征续编》

赤小豆

瓜蒂散。

上一方，赤小豆一分。

赤小豆 当归散。

上一方，赤小豆三升。

上二方之外，用赤小豆之方，皆非仲景之意，今不取焉。

上一页：粉
下一页：胶饴


胶饴 《药征续编》

胶饴

大建中汤、小建中汤、黄 建中汤。

上三方，胶饴各一升。

主治∶胶饴之功，盖似甘草及蜜，故能缓诸急。

【考证】

小建中汤证曰∶腹中急痛。又曰里急。又曰妇人腹中痛。大建中汤证曰∶上下痛而不可触近。黄 建中汤证曰∶里急。根据此三方，则胶饴能治里急。夫腹中急痛，腹中痛，岂非里急矣乎？余故曰∶胶饴之功，与甘草及蜜相似矣。

上一页：赤小豆
下一页：酒


酒 《药征续编》

酒

八味丸、土瓜根散、赤丸、天雄散。

上三方，各酒服之。

下瘀血汤。

上一方，酒煮之。

【品考】

中华造酒，与本邦造法不同。然试其功，又无所异矣。凡单呼酒者，皆用无灰清酒。

上一页：胶饴
下一页：醇酒


醇酒 《药征续编》

醇酒

美清酒，同麻黄醇酒汤。

上一方，美清酒五升。

【品考】

醇酒，乃美清酒，故云以美清酒煮。汉书师古注∶醇酒不浇，谓浓酒也。按∶浓酒者，酒之美者也，故曰美清酒。

上一页：酒
下一页：清酒


清酒 《药征续编》

清酒

当归芎 胶艾汤。

上一方，水酒合煮

【品考】

李时珍引饮膳标食题云∶酒之清者，曰酿。《说文》∶酿， 也。然则清酒，宜用平常所饮

上一页：醇酒
下一页：法醋


法醋 《药征续编》

法醋

大猪胆汁导法。

上一方。

【品考】

法醋无所考∶盖如法造酿之醋矣乎！成本无法字。

上一页：清酒
下一页：苦酒


苦酒 《药征续编》

苦酒

苦酒汤、黄 芍药桂枝苦酒汤。

上二方，上方无升合，下方一升。

【品考】

陶弘景曰∶醋亦谓之醯，以有苦味，俗呼苦酒。由此说，则苦酒是俗称。苏恭曰∶醋有数种，惟米醋二三年者入药。 按∶此米者，是稻米，《释名》曰苦酒。醇毒甚者，酢苦也。

本邦所造，皆米醋，甚酽。今用之有功，其人必心烦不止。故黄 芍药桂枝苦酒汤法曰∶温服一升，当心烦。若心烦不止者，以苦酒阻故也。阻者，盖恶阻之阻也。用之必有心烦不止者，是其阻也。

上一页：法醋
下一页：美酒醯


美酒醯 《药征续编》

美酒醯

黄 芍药桂枝苦酒汤法后曰∶一方用美酒醯代苦酒。然则美酒醯者，盖以美酒所造之醋矣，酢醋本谓之醯也。故《周礼》有醯人职可考。

上一页：苦酒
下一页：白酒


白酒 《药征续编》

白酒

栝蒌薤白白酒汤。

上一方，白酒七升。

栝蒌薤白半夏汤。

上一方，白酒一斗。

【品考】

《周礼·酒正职辨》四饮之物，三曰浆。郑玄曰∶浆，今之 浆也。陆德明《音义》∶昨再反。疏云∶此浆亦是酒类，故字亦从酉。省 之言载∶米汁相载，汉时名为 浆。许慎《说文》浆字注云∶浆，酢浆也。本作 。省声。今作浆。又 字注云∶ ，酢浆也。从酉载声。《博雅》云∶ ，浆也。师古亦云。 ，浆也。《礼记·内则》曰∶浆水 滥。郑玄注∶浆字曰酢 。按或曰 浆、或曰酢浆、或曰白，皆是酒正所造之浆也。《千金方》∶白酒作白浆，或作白 酒。《外台秘要》亦同。但指此方内白酒矣。夫谓之酒者，造酿之法，大抵与酒同。又以酒正所掌。故谓之白酒、或谓之白 酒。盖白酒者，白 酒略称矣。李时珍《本草纲目·地水类》载浆水，《释名》谓之酸浆，《兵部手集》谓之酸浆水，《产宝》亦同。时珍今不载白酒、 浆、白 酒，白 浆者，盖属脱误矣。但薤白附方，引仲景栝蒌薤白白酒汤，又引《千金方》栝蒌汤（即仲景栝蒌薤白半夏汤。白酒作白 浆），虽有白酒、白浆之名，然本部不载之者，彼人未得知仲景用白酒之意也。彼是一草医，但好本草家之言者也，不足深责之，唯注 字曰∶ ，音在，酸浆也。是知 之为酸浆，而不知浆水之为白酒也。

按∶白酒，乃《大观本草·玉石部》浆水是也。《周礼·酒正职》∶浆明矣。然则白浆、白 酒、白酒，及 浆、浆 、酢浆、酸浆、 酒，皆是浆之别名略称也。造法详出于陈嘉模《本草蒙筌》，时珍亦取嘉模之法。虽然，其造法不悉具，疑有脱误矣。近比问诸华客汪绳武曰∶白酒即白 浆，原米之浓汁。以一倍之汁，加三倍之水，冲入，作为白酒矣。

造法∶用糯米浸一宿，蒸熟，候温，以白色曲末，拌入缸内，用稻草护暖，三日后成浆，入水，即成酒。气味甘苦，十月间做者，名曰十月白，尤佳也。今按此造法，与我邦呼为甜酒者同法，或一夜而熟者，呼鸡鸣甜酒，或二三日而成者，谓之醴酒也，造法大抵相似。呜呼！

鞑清

【辨误】

仲景之方，始有白酒之名，晋唐以后，诸子方书，及诸家本草，未尝有说白酒之功者，何哉？晋唐医人，未知此物之功乎？诸家本草，何其略之乎？又可疑耳。但李时珍本草所引《子母秘录》，有栝蒌白酒治乳痈之方，此外又无所见焉。余尝谓仲景氏之方法者，自王叔和撰次之后，历隋唐至宋明，而无有一人全执之者，如何？则我今以其药物，与病证知之。

曰∶何以知之乎？曰∶夫仲景尝用 虫，而诸家医书，未尝见用其方者；仲景尝用白 酒，而诸家本草，未尝论及此物；仲景尝治妇人脏躁，有甘草小麦大枣汤，而古今诸家，未尝知其证之治法，则不能用此方；仲景尝治胸痹，有白 酒二汤，而天下医者，未尝知胸痹证候，则不能用白 酒二方。然则二千年来，不能全执仲景方法也，我今于是乎知之。鸣呼！吾党小子，幸根据东洞翁之德，而得全执仲景方法，岂可不谓天之宠灵乎哉？夫白 酒之功之湮灭也久乎哉？诸家本草，唯载浆水于水部，而不知为造酿之物，故不载之造酿部，而载之地水部。《大观本草》又误载之玉石部，亦可笑哉。浆水与酒酢，实为造酿物矣。若其以地水造之，而载之水部，则酒酢亦当载之水部，盖本草之谬，往往如此。

【考证】

栝蒌薤白白酒汤证曰∶胸痹之病，喘息咳唾，胸背痛，短气。栝蒌薤白半夏汤证曰∶胸痹不得卧，心痛彻痛。因此二方之证，则白酒能治胸背及心痛烦闷。夫前方之证轻，而后方之证重，其义如何？则凡胸痹之为病，喘息咳唾，胸背痛短气是也。今其痛甚，而心痛彻背，则

上一页：美酒醯
下一页：浆水


浆水 《药征续编》

浆水

矾石汤。

上一方，浆水煮之。

蜀漆散、半夏干姜散、赤小豆 当归散。

上三方，浆水服之。

上一页：白酒
下一页：清浆水


清浆水 《药征续编》

清浆水

枳实 栀子豉汤。

上一方，以清浆水煮之。

【品考】

浆水、清浆水二品，俱与白酒同物，清浆，盖取其清者。

【辨误】

古今医人，不知白酒、白 浆、白 酒、浆水，皆为同物。遂无一人解其品物者，是不能手自使用仲景之方也，可胜叹乎！凡仲景之方，非仲景所自制之方也。盖撰用古人之成方，而取其纯粹者也。故如附子、乌头、天雄，本是同根一物，而或曰附子汤，或曰乌头煎，或曰天雄散，是仲景取古人各各所称之方，以不改其名，而使用之者也。是以此一浆，而或谓白酒，或谓浆水，或谓清浆水。如彼醯酢、苦酒亦然，皆因古人所称，而唯取其方治而已。

无复异论，医者其思诸。

上一页：浆水
下一页：白饮


白饮 《药征续编》

白饮

牡蛎 泽泻散、五苓散、半夏散。

上三方，皆白饮服之，其余皆云饮服。

【品考】

白饮，盖白汤，或云无所考。

【辨误】

凡曰饮，曰白饮，盖一物矣。然此三方，但谓白饮服之者，必有所异乎？然《金匮要略》，茵陈五苓散服法曰∶先食饮方寸匕者，盖饮字上脱白字，饮字下脱和服二字，《外台秘要》可考。若夫饮者，是四饮六饮之饮，则《周礼》酒正，有清医浆酏。膳夫职有六，清水浆醴KT医酏，乃六饮也。而饮皆寒饮，故食医职曰饮齐 冬。时注曰∶饮宜寒。由此诸说，则单称饮者，及称白饮者，岂此四饮六饮之谓矣乎？又膳夫职食饮，注曰∶食，饭也；饮，酒浆也。则是又单称饮者，恐酒浆二物之谓乎？虽然，如此散方，岂以酒浆二物而互服之乎？

又按饮及白饮，疑俱是白酒之谓欤，又谓之白汤，亦无所征焉，俟他日考订。

上一页：清浆水
下一页：饮


饮 《药征续编》

饮

葵子茯苓散、猪苓散、栝蒌瞿麦丸、半夏麻黄丸、干姜 人参半夏丸、排脓散、麻子仁丸、防己椒目葶苈大黄丸、桔梗白散、蒲灰散、滑石白鱼散、蜘蛛散、当归贝母苦参丸。上十三方，皆谓饮服。《三国志·华佗传》曰∶便饮麻沸散，须臾便如醉死。然则饮者，乃服散之义乎？又汤水饮散之谓乎？考见上。

上一页：白饮
下一页：暖水


暖水 《药征续编》

暖水

五苓散服法，暖水，盖温暖之汤矣。

【辨误】

五苓散服法曰∶白饮服之，或云白饮是白汤，白汤是热汤，热汤是暖水。若其说是，则何谓服以白汤，助以暖水乎？按白汤，是热汤之谓。而暖水是温暖之汤矣。殊不知一汤而分以二名乎哉。

上一页：饮
下一页：沸汤


沸汤 《药征续编》

沸汤

文蛤散。

上一方，以沸汤服之。

上一页：暖水
下一页：麻沸汤


麻沸汤 《药征续编》

麻沸汤

大黄 黄连泻心汤、附子泻心汤。

上二方，以麻沸汤渍之。

【品考】

沸汤、麻沸汤。并是热汤，出于《本草纲目》

上一页：沸汤
下一页：鸡子白


鸡子白 《药征续编》

鸡子白

苦酒汤。

上一方。

上一页：麻沸汤
下一页：鸡子黄


鸡子黄 《药征续编》

鸡子黄

排脓散、黄连 阿胶汤。

上二方。

上一页：鸡子白
下一页：鸡屎白


鸡屎白 《药征续编》

鸡屎白

鸡屎白散。

上一方。

上一页：鸡子黄
下一页：马通汁


马通汁 《药征续编》

马通汁

柏叶汤。

上一方。

【品考】

《大观本草》云∶屎名马通。按∶屎，即白马屎。绞取其汁，故曰马通汁。

上一页：鸡屎白
下一页：猪膏


猪膏 《药征续编》

猪膏

猪膏发煎。

上一方。

上一页：马通汁
下一页：猪脂


猪脂 《药征续编》

猪脂

雄黄葶苈方。

上一方。

【品考】

猪膏、猪脂本是一物。《说文》曰∶戴角者脂，无角者膏。是但注其字耳。《内则》曰∶脂

上一页：猪膏
下一页：猪肤


猪肤 《药征续编》

猪肤

猪肤汤。

上一方。

【品考】

《礼运》曰∶肤革充盈。疏云∶肤是革外之薄皮，革是肤内之浓皮。然则猪肤者，猪之外肤也。

上一页：猪脂
下一页：猪胆


猪胆 《药征续编》

猪胆

大猪胆汁导法、白通加猪胆汁汤、四逆加猪胆汁汤。

上三方。

【品考】

仲景之用猪胆，唯三方，皆用其汁，是乃生猪胆汁也。非以干者为汁用之。本邦不畜猪，无

上一页：猪肤
下一页：獭肝


獭肝 《药征续编》

獭肝

獭肝散。

上一方。

【品考】

獭乃水獭。

上一页：猪胆
下一页：羊胆


羊胆 《药征续编》

羊胆

四逆加猪胆汁汤。

上一方，方后云∶如无猪胆，以羊胆代之。

上一页：獭肝
下一页：羊肉


羊肉 《药征续编》

羊肉

当归 生姜羊肉汤。

上一方。

上一页：羊胆
下一页：蜘蛛


蜘蛛 《药征续编》

蜘蛛

蜘蛛散。

上一方。

【品考】

罗愿曰∶蜘蛛布网于檐四隅，状如罾，自处其中。飞虫有触网者，辄以足顿网，使不得解，乃此物也。其余不入药。

上一页：羊肉
下一页：蛴螬


蛴螬 《药征续编》

蛴螬

大 虫丸。

上一方。

【品考】

邢KT 曰∶在粪土者，名蛴螬。陈藏器曰∶蛴螬身短足长，背有毛节，入秋化为蝉是。

上一页：蜘蛛
下一页：白鱼


白鱼 《药征续编》

白鱼

滑石白鱼散。

上一方。

【品考】

东洞翁曰∶白鱼，即白鲤鱼。李时珍引刘干曰∶白鱼生江湖中，色白头昂，大者长六七尺。

按《史记·周纪》∶白鱼跃入于王舟者，即此物。

【互考】

《大观本草》云∶白鱼甘平无毒，主去水气，大者六七尺，色白头昂，生江湖中是，乃《开宝甘草》宋马志之说也。然白鱼之名，出于周纪，由来久矣。《广韵》∶ 字，注云∶ ，居夭切；《集韵》，举夭切，音矫，白鱼别名。李时珍云∶白鱼释名， 鱼音乔，白亦作鲅，白者色也，鱼者，头尾向上也。鲅，《唐韵》旁陌切，音白。《博雅》∶鲅 也。字书，皆以为。《说苑》宓子贱阳桥鱼之桥，《说苑》及《尔雅翼》等，皆作桥梁之桥字，书何以改桥为从鱼乎？阳桥本鲁地名，桥 竺音乔，夫以所生阳桥之水之鱼，名 乎？未知何是。《说文》、《韵会》俱无 字。《玉篇》∶ ，奇兆切，白鱼也。字书盖由《玉篇》以为阳桥鱼之乎？若由《说苑》阳昼之言，则此白鱼者，其为鱼薄而不美者欤。由此观之，白鱼之名，本出于周纪，跃入于王舟者，岂指衣书中白鱼乎？李时珍曰∶形窄腹扁，鳞细，头尾俱向上，肉中有细刺。武王白鱼入舟即此，我肥藩江河中有此物，其形大抵似鲤，曰白鲤鱼，其味薄而不甚美，能利水愈肿，用之有效，渔人取而弃之，又非鲤类，疑此物真白鱼矣乎？俟后日试效。

上一页：蛴螬
下一页：衣中白鱼


衣中白鱼 《药征续编》

衣中白鱼

《尔雅·释虫》∶ 、白鱼。郭璞注∶今衣书中虫，一名 鱼，《别录》及《图经》、《千金翼方》，亦同。《千金方》、《外台秘要》，或曰衣中白鱼，或曰书中白鱼，又单称白鱼。虽然，《本经》未尝以白鱼为本名，则古方所谓白鱼者，是必鱼部白鱼，非衣书中白鱼矣。况又虫而得鱼名者，以其形稍似鱼，其尾又分二歧，故得 及 鱼、蠹鱼之名。虽然，但不可单以白鱼为本称也。后之用此者，能治小便不利，则益以衣中白鱼为古方白鱼矣。滑石白鱼散证曰∶小便不利。此方本载于《金匮要略》小便利淋篇内，则盖淋家小便不利者主之。本草∶衣鱼，主治小便不利。《别录》疗淋，附方又载此方，主治小便不通。然则诸家皆以衣鱼为白鱼，明矣。虽然，此方内白鱼，未可知衣中白鱼否，并存此二物，以俟后之考订试效。

【辨误】

凡药方内，有不以本名称，而以异名呼之者，不欲使人知其物也，是皆后世医家之陋也。

独仲景之方，无以异名称之者，如彼乌头、附子、天雄，则以其年数形状称之；如彼芒硝、硝石、朴硝。则以其制之精粗，功之缓急取之；如彼白 酒、浆水，则以诸家所称之名呼之，或以诸家所传之方录之，盖无异义。按仲景撰用诸家之方，未尝变其方名，根据其所称而取之耳。然则如此白鱼散，当须根据其本名矣。由是观之，白鱼者，盖非衣中白鱼明矣。明者其审诸。

上一页：白鱼
下一页：文蛤


文蛤 《药征续编》

文蛤

文蛤汤、文蛤散。

上二方，文蛤各五合。

【考证】

文蛤汤证曰∶渴欲得水，而贪饮者。文蛤散证曰∶意欲饮水。反不渴者。又曰∶渴欲饮水不止者。据此二方证，则文蛤者，不问渴不渴，能治意欲饮水者。

【品考】

《唐本草》注曰∶文蛤大者圆三寸，小者圆五六分，非海蛤之类也。 按∶圆字疑围字之误矣。蜀木《图经》云∶背上斑文者，三月中旬采。陈藏器曰∶文蛤，未烂时，壳犹有文者。 又按∶蛤蜊之小而有紫斑者是也

上一页：衣中白鱼
下一页：雄黄


雄黄 《药征续编》

雄黄

雄黄熏方、疳虫蚀齿方。

上二方。

【品考】

凡雄黄者，以鸡冠色莹英者为上品，诸家本草可考。

上一页：文蛤
下一页：矾石


矾石 《药征续编》

矾石

矾石丸、硝石矾石散、矾石汤。

上三方。

【品考】

矾石，白而莹净明亮者为上品。一种自然生者，如柳絮，名柳絮矾，为最上品。我藩阿苏山垂玉温泉，多产此物。

上一页：雄黄
下一页：戎盐


戎盐 《药征续编》

戎盐

茯苓戎盐汤。

上一方。

【品考】

戎盐，即青盐，说详于诸家本草可考。

【辨误】

李时珍本草附方引此方，曰∶小便不通，戎盐汤，用戎盐弹丸大一枚，茯苓半斤，白术二两，水煎服之。仲景《金匮》方云云。按∶《金匮要略》作小便不利。夫不利与不通，其证不同，不利者，虽少少利之亦不快利之谓也。不通者，决不通利之谓也。即小便闭是也。

故仲景于此方，谓之不利，而不谓之不通也。今考其病证，有所不同者，又戎盐汤上脱茯苓二字，唯分两不异而已。至谓水煎服之，则略其煮法，何其疏漏乎？又云∶仲景《金匮》方，夫时珍之取仲景之方，往往如此。或云张仲景《金匮要略》，或云《金匮玉函方》，引其书各，亦不一定，录其煮法，不多略之。至如略引其书，则无害于治，今录其煮法服度，则恒医苟取其法以施之病患，岂惟不无益其病而大害于其治矣。时珍之作本草也，其疏漏亦往往如此。

况至于品目，其庶物亦自有阙略失其真者，天下医人，何其心醉彼人矣乎？

上一页：矾石
下一页：云母


云母 《药征续编》

云母

蜀漆散。

上一方。

上一页：戎盐
下一页：禹余粮


禹余粮 《药征续编》

禹余粮

赤石脂 禹余粮汤。

上一方。

【辨误】

宋版《伤寒论》，赤石脂 禹余粮汤方，曰太一禹余粮，此方宜用禹余粮也。太一二字，后人妄添，说详于诸家本草。

上一页：云母
下一页：代赭石


代赭石 《药征续编》

代赭石

旋复花代赭石汤。

上一方。

【品考】

赭石，本出于代州者为上品。故得代赭石名，犹蜀椒、川芎。若得赤绛青色，如鸡冠有泽者，宜供治材，不必代州之物矣。

上一页：禹余粮
下一页：真朱


真朱 《药征续编》

真朱

赤丸。

上一方，此方内真朱为色。故得赤丸之名。

【品考】

真朱者，即丹砂。丹砂，即朱砂也。陶弘景曰∶作末名真朱，即今辰砂也。凡以辰州物为良。故得辰砂之名，犹代赭石矣。

【辨误】

和医多不分朱砂与银朱，并呼为辰砂。往往用之大误病患。银朱本出于水银，最有毒，可不辨乎哉！

上一页：代赭石
下一页：黄丹


黄丹 《药征续编》

黄丹

柴胡加龙骨牡蛎汤。

上一方。

【品考】

黄丹，即铅丹。

上一页：真朱
下一页：白粉


白粉 《药征续编》

白粉

蛇床子散、猪肤汤。

上二方。

【品考】

白粉，即铅粉，今胡粉也。《释名》曰∶胡粉，胡糊也，脂和以涂面。本草粉锡条可考。

上一页：黄丹
下一页：黄土


黄土 《药征续编》

黄土

黄土汤。

上一方。

【品考】

黄土，即灶中黄土。

上一页：白粉
下一页：苦参


苦参 《药征续编》

苦参

当归贝母苦参丸、三物黄芩汤。

上二方。

上一页：黄土
下一页：野狼牙


野狼牙 《药征续编》

野狼牙

野狼牙汤、乌头赤石脂丸。

上二方。

【品考】

野狼牙，即《本草·草部》野狼牙草。

【辨误】

后世以野狼兽之牙充之者，非也。岂有以野狼兽牙汁，沥阴中之疮之理乎？

上一页：苦参
下一页：蒲灰


蒲灰 《药征续编》

蒲灰

蒲灰散。

上一方。

【品考】

蒲灰，诸家本草无所见焉。是盖香蒲草机上织成者，《别录》方家烧用是也。李时珍《本草

上一页：野狼牙
下一页：苇茎


苇茎 《药征续编》

苇茎

苇茎汤。

上一方。

【品考】

苇茎，乃芦苇之茎，去叶者也。《外台秘要》作锉苇。又引仲景《伤寒论》云∶苇叶切一升，然则茎叶俱用之。

上一页：蒲灰
下一页：知母


知母 《药征续编》

知母

白虎汤、白虎加人参汤、白虎加桂枝汤、酸枣汤。

上四方。

主治烦热。

【考证】

白虎汤证曰∶表有热。又曰∶里有热。白虎加人参汤证曰∶大烦渴。又曰∶表里俱热、舌上干燥而烦。又曰∶发热。又曰∶身热而渴。酸枣汤证曰∶虚烦。今由此诸证，则知母能治烦热。

上一页：苇茎
下一页：麻子仁


麻子仁 《药征续编》

麻子仁

麻子仁丸。

上一方。

【品考】

麻子仁，疑非今大麻、火麻之类。别有考，不赘于此。

上一页：知母
下一页：土瓜根


土瓜根 《药征续编》

土瓜根

土瓜根散、土瓜根导法。

上二方。

【辨误】

土瓜根散，脉经作王瓜根散，本草或云土瓜，或云王瓜。《礼记·月令》∶作王瓜生。《吕氏春秋》作王善。《淮南子》亦作王瓜，则土字盖王字之讹也。宜呼王瓜根散。

【品考】

王瓜，其壳径寸，长二寸许，上圆下尖，秋冬间熟，红赤色，子如螳螂头者是也。

上一页：麻子仁
下一页：干苏叶


干苏叶 《药征续编》

干苏叶

半夏浓朴汤。

上一方。

上一页：土瓜根
下一页：葱白


葱白 《药征续编》

葱白

白通汤、白通加猪胆汁汤。

上二方。

上一页：干苏叶
下一页：败酱


败酱 《药征续编》

败酱

薏苡附子败酱散。

上一方。

【品考】

败酱，后世或以白花者为真物。然今以黄花者试之有效，故我门不取白花者。

上一页：葱白
下一页：瓜子


瓜子 《药征续编》

瓜子

大黄牡丹汤。

上一方。

【品考】

瓜子，用甜瓜子仁，今或权用冬瓜子。

上一页：败酱
下一页：瓜瓣


瓜瓣 《药征续编》

瓜瓣

苇茎汤。

上一方。

【品考】

瓜瓣乃瓜瓤。说文∶瓣、瓜中实也。

上一页：瓜子
下一页：荛花


荛花 《药征续编》

荛花

小青龙汤，加减法内有荛花。本方无所用之。

上一页：瓜瓣
下一页：瞿麦


瞿麦 《药征续编》

瞿麦

栝蒌瞿麦丸。

上一方。

上一页：荛花
下一页：薯蓣


薯蓣 《药征续编》

薯蓣

八味丸、栝蒌瞿麦丸。

上二方。

上一页：瞿麦
下一页：商陆


商陆 《药征续编》

商陆

牡蛎 泽泻散。

上一方。

上一页：薯蓣
下一页：海藻


海藻 《药征续编》

海藻

同上。

上一方。

上一页：商陆
下一页：葵子


葵子 《药征续编》

葵子

葵子茯苓散。

上一方。

【品考】

凡方称葵子者，即冬葵子。

上一页：海藻
下一页：干漆


干漆 《药征续编》

干漆

虫丸。

上一方。

上一页：葵子
下一页：皂荚


皂荚 《药征续编》

皂荚

桂枝去芍药加皂荚汤、皂荚丸。

上二方。

上一页：干漆
下一页：蜀椒


蜀椒 《药征续编》

蜀椒

大建中汤、乌梅丸。

上二方。

上一页：皂荚
下一页：椒目


椒目 《药征续编》

椒目

防己椒目苈葶大黄丸。

上一方。

上一页：蜀椒
下一页：乌梅


乌梅 《药征续编》

乌梅

乌梅丸。

上一方。

上一页：椒目
下一页：秦皮


秦皮 《药征续编》

秦皮

白头翁汤、白头翁加甘草 阿胶汤。

上二方。

上一页：乌梅
下一页：皮


皮 《药征续编》

皮

白头翁汤、白头翁加甘草 阿胶汤、栀子 皮汤。

上三方。

上一页：秦皮
下一页：山茱萸


山茱萸 《药征续编》

山茱萸

八味丸。

上一方。

上一页：皮
下一页：柏叶


柏叶 《药征续编》

柏叶

柏叶丸。

上一方。

【品考】

凡药方内称柏叶者，皆用今侧柏叶。

上一页：山茱萸
下一页：竹叶


竹叶 《药征续编》

竹叶

竹叶石膏汤。

上一方。

【品考】

凡方内称竹叶者，用淡竹叶也。诸竹亦可补其阙。

上一页：柏叶
下一页：竹茹


竹茹 《药征续编》

竹茹

橘皮竹茹汤。

上一方。

【品考】

凡方内称竹茹者，用淡竹之茹。若无，则诸竹亦可权用。

上一页：竹叶
下一页：乱发


乱发 《药征续编》

乱发

猪膏发煎、滑石白鱼散。

上二方。

上一页：竹茹
下一页：人尿


人尿 《药征续编》

人尿

白通加猪胆汁汤。

上一方。

上一页：乱发
下一页：跋


跋 《药征续编》

跋

上七十又八品，仲景一二方剂，俱使用之，故无所取其征者。如彼粳米之于白虎汤、附子粳米汤、竹叶石膏汤、麦门冬汤七证也，小麦之于甘草小麦大枣汤证也，赤小豆之于瓜蒂散证也，胶饴之于大小建中汤二证也，鸡子白之于苦酒汤证也，矾石之于矾石丸、硝石矾石散、矾石汤三证也，土瓜根之于土瓜根散证也，干苏叶之于半夏浓朴汤证也，瓜子、瓜瓣之于大黄 牡丹皮汤、苇茎汤二证也，皂荚之于皂荚丸、桂枝去芍药加皂荚汤二证也，蜀椒之于大建中汤证也，秦皮、白头翁， 皮之于白头翁汤二方证也，山茱萸又薯蓣之于八味丸证也，是所以其日用试效者也。虽然，皆在于成方妙用如何而已，不必在于取一味一味之功，则又无所以取其征者。故东洞翁于此七十余品，盖阙如，但粳米之于方也。凡七首，此物之于民食也，其美与锦比焉，其功亦所以最大者，故又治其疾病亦多其功。而本草不载此物者，何哉？惟陶弘景《别录》，始载粳米治病之功，曰∶益气，止烦，止渴，止泄。不过此四功也。盖仲景之用粳米也，白虎汤三方证曰∶大烦渴，或曰舌上干燥而烦，欲饮水数升，或曰口燥渴，或曰渴欲饮水，口干舌燥，或曰热骨节疼烦。竹叶石膏汤证曰∶逆欲吐。麦门冬汤证曰∶大逆上气。大逆者，上逆也，上逆则必烦渴，烦渴则舌上必干燥，是粳米有止烦止渴之功也。桃花汤证曰∶下利。又曰∶下利不止。附子粳米汤又能治腹痛下利，是粳米有止泄之功也。故陶弘景尝见此数方之证，以为粳米止烦止渴止泄也。益气者，是道家言，非疾医之事矣。近世称古方家者，以为民生常食之物，安能治彼病毒矣乎？是未知粳米之功，取征于此七方也。夫粳米若作谷食，则实为氓民生命，作之药物，则又足以为治病大材。犹生姜、大枣、作之菜果，则足以养性；作之药物，则大有力于治病毒也。虽然，仲景之用粳米也，有其主治，未可悉知者，唯存而不论亦可也。肘后方有粳米一味，治猝腹痛之方。由此观之，又附子粳米汤之治腹中雷鸣切痛，桃花汤之治下利腹痛，亦似偏取粳米之功矣。犹小麦之治急也，如彼白 酒，则中华人家常所造酿者也。经日易损，故不能久藏蓄之。我邦饮物，未尝用白酒矣！故无敢造酿者，假令医家虽欲常藏蓄之，未能每每酿之，则岂得备于不虞矣乎？苟亦每每造酿之，不堪其费之多也，故若遇胸痹之病，则白 ，其何所取之？是我古方家之所叹也！呜呼！皇和与中华土宜之所然也，我其无如之何而已，此外若有往往试之者，俟他日之论定考征云尔。

安永戍初夏十二日

上一页：人尿
下一页：附言十七则


附言十七则 《药征续编》

附言十七则

──仲景之方之有征也。药亦有征，东洞先师尝有药征之举，大行于海内，始开天下古今之人之眼目，非如后世诸家本草之书之墨墨也。呜呼！天下古今，何其诸家本草之书之墨墨也，是实耳听之而目不视之者之言也。墨墨亦宜乎哉？故其书之伙多也，虽汗牛充栋，亦何征之有？是其所以为墨墨也。

──古者，本草之书之出也，阴阳服饵之言也。陶弘景羽之镞之，深入天下古今之医之肺腑，陶实为之KT 矢矣。夫晋唐以降之为医也，盖以二家之言，别立医之方法者也。故其为方法也，不之服饵家，则之阴阳家，又何医治之有。仲景之方法，于是乎亡，又何征之为？呜呼！药之有征也，二千年来，始有先师之举。呜呼！天下古今，别有其人乎。

──晋唐以降之方之存也，有若《肘后方》，有若《千金方》，有若《外台秘要》。其方垂数千，今欲取之而征之于其法。无一可征之于其法之方。何其无一可征之于其法之方耶？

无药之可征之于其证之方也。无药之可征之于其证之方，则无方之可对之于其证之法也。方之不对于其证也，病何以治哉。苟施其方而谓之治者，非偶中则病自愈之时，与毒自静之时也。医人其着眼于此，则疾医之道，明明察察。

──王叔和尝撰次仲景之书云∶未知其是否，盖所谓撰也者。撰择仲景之方法，于己之臆度者也，所谓次也者。相次自家之方法，于仲景之书者也，是《伤寒杂病论》之所以搀入附会也，隋唐之医之所以不能辨别分析焉也。葛洪之作《肘后方》也，孙思邈之着《千金方》也，王焘之辑《外台秘要》也，皆不知取之于仲景氏，而取之于叔矣氏。《伤寒杂病论》之不显也，职是之由。天下之为医者知视仲景氏之方法于三子者之书，而未尝能知视仲景氏之真面目，于《伤寒杂病论》尚乎哉！至赵宋之时，藏一本于御府。天下之为医者，未尝能知有仲景氏之方法矣，故未尝能知仲景氏之为何等者。当此时天下之为医者，知仲景氏之言之一二有存焉，而未尝能知仲景氏之方法之全然有存焉，又未尝能知仲景氏之医之为古之疾医之遗矣。又当此时天下之为医者，别立医道于己之臆度，是汗牛充栋之书之所以起也。呜呼！

当仲景氏之书之不显之时，而别立医道云者，则不得不取之于己之臆度矣。至开宝治平之际，而仲景氏之书之再出也，摹印雕版，颁行天下。于是天下之为医者，虽知有仲景氏之方法，视仲景氏之书，亦犹己之臆度之医道矣。我今于林之校正，成之注解乎见之，于是仲景氏之方法之与赵宋氏之医道者，混淆焉。泾渭不分，淄渑不辨，遂至今之医流矣。

──圣人既没，大道乖矣。七十子已死，大道裂矣，当春秋战国之际，圣人之大道，与天下国家，共分崩离析矣，岂得不命与数矣乎。呜呼！圣人之大道犹且然，况于小道医之为术乎。

世之无圣人也久矣，我无所取于正矣。呜呼！我不能取正于圣人之道，则我其不可不取征于圣人之言。苟不取征于圣人之言，则言皆不得不取之于己之臆度。事亦然，于是乎圣人之道将坠于地矣。医之为道亦然，苟不取征于仲景氏之言，则言皆不得不取之于己之臆度。

事亦然，夫言也者法也，事也者方也。《素问》、《九灵》之说，医也理也。本草之说，治也妄也。妄之与理，君子不根据，故彼书之说医也，其谓之存炎黄氏之遗于十之一二则可也，谓之炎黄氏之道则惑也。故如彼书，又无有方法之可言。则后世之有方法也，苟不取之于妄之与惑，则不得不取之于己之臆度矣。仲景氏没后，天下古今之为医者，滔滔皆是。所谓晋后之医者，伪统乎哉？故先师独取征于仲景氏之方法，以开二千年来眼目者也。呜呼！《药征》之为书，不亦伟乎。

──先师者，非文儒之徒也。故其着书也，不为修辞，不为文章，其意唯在于辨古人之妄，释今人之惑而已，故言皆系于事实。先师尝谓参互而考之次之，以古今误其药功者，引古训而辨之，是以先师之为《药征》也。仲景之方，取征于仲景之法，仲景之法，取征于仲景之药，方法之与药，无一所违戾者。余故曰言皆系于事实，何其修辞文章之为。世医之诋斥先师也，以文章修辞者抑末。今余之于此编亦然，余也性实，拙于文辞，取笑于大方，亦所不辞也。

──余之为医也，陋且拙也，岂足奉东洞先师之教，以修仲景氏之术乎？虽然，余也从事斯方三十有余年于兹矣。余之为医也陋且拙，亦岂无所不熟十之一二乎哉。余也自尝修仲景氏之术，不加减于方，不出入于药，唯随其证而治之耳。呜呼！余之为医也，陋且拙，亦岂无所不愈十之一二乎哉。如余但奉先师之教，以建方之极，取药之征者也。故今所征于此之药者，是皆所征于日用之病者也。夫今之为医者不然，不自惮之甚，妄意加减于方，出入于药，宁知方法之有规则乎哉？是余之所畏也。

──东洞先师，常用所征本编之药，凡五十有三品，余亦于此品，而所以征之，得其征者也，无复异论矣。先师之言，至矣尽矣，吾岂有所容喙哉。今此编所载十品，附录七十有八品，十品者常用之物，而本编所不载也。是乃余之常用所征，而所得其功效者也，是所以私窃补先师之遗也。又未尝取之于己之臆度，而所以征之于日用之事实，试之于日用之证候者也。呜呼！如此数品，先师岂有所不征乎，盖未终之而没者也。噫，可惜乎哉！余之补之，有所大惮于先师者，世之君子，其谓之何哉。虽然，余也其不言之，孰又言之，余也死矣，此言已矣。呜呼，余之补之，唯不免狗尾续貂之诮是惧。

──续编十品，先师日用所施之物也。本编不载其功之与征者，何也？是前所谓盖未终之而没者也。惟蜀漆之助牡蛎龙骨而治动之剧也，蜜之缓诸病之急而助诸药之毒也，是余之所常试，而古今医人所未尝言及者也。余之执斯方，三十年之尚矣，岂无一二之所得矣乎。

明者其试诸。

── 之为虫，我邦未产此物。二十年前，余再游于先师之门，先师出一头示余。余又得一二于直海元周之所，余遂赠之先师，先师喜而藏之，然则先师未尝得试 虫之功效矣。

尔后余多得之，于是余先试之内人之病，而有效焉，后又试之于他人之病，而有效焉，此时先师既没。噫，我邦试 虫之功者，余于先师之门，为之先登，故今着之。

──粉之为物，赵宋以来，未尝得其的实之品。故医者误治甘草粉蜜汤证者，不为不少。

余今订之诸书，而始得其真物，又始得治其证矣。

──白 酒之治胸痹之病也，唐宋以后，诸书所不载也。余又订之，而得其造酿之法矣，胸痹之病。其自此有治乎哉。

──先师尝谓余曰∶吾自唱古疾医之道，数十年于今矣，游我门之士，不下数百人，虽然，有传方之人，而无传道之人也，吾子其勉 。余自辞先师二十年于兹矣。余尝知受业于东洞之塾者，亦不下数十人，余又见其人，无一人不口先师之医者，然未尝闻有得先师本旨者。若有其人，亦或有专长于下剂者，或有纯执家塾方者；或有二三执仲景之方，七八取唐宋之方者，或有取己之臆，负东洞之教者；或有学无其力，业无其术，称古今并执者；其次者，或有一端，称奉东洞之教，终行后世之方者；或有谓东洞之教，偏于古而不知今者；或有谓东洞之术，便于痼疾，而不宜于平病者。如此抑末，不足以挂以齿牙矣。夫以我藩推之海内皆是矣乎，以余之所见推之，余之所未见亦然矣乎，是余之所长大息也。要之是皆虽曰奉东洞之教，亦不能实读仲景之书者也，可胜叹哉。呜呼，仲景之方法者，执之知之，则不能不为之。不能不为之者，知之者也。不能为之者，不知之者也。先师没后，仲景氏之方法熄矣，──仲景之书者，古之疾医之遗也，天下古今，知之者鲜矣。其不知之，故人人有异说，或有以《素》、《灵》解仲景之书者，或有以晋唐医学，说仲景之书者，近世或有以名与数，解仲景之书者，或有取己之臆，辨仲景之书者，要之是又不知仲景真面目者也。苟欲知仲景真面目，请在达于仲景方法，而后施之于今日日用事实而已矣。

──余尝为门徒讲《伤寒论》，听者百余人。余之讲《伤寒论》也，一一取征于仲景之规则，一一取征于仲景之方，一一取征于仲景之法，一一取征于六经史子，一一取征于两汉以上之书，一一取征于某书某篇某人某言以示其事实。余于是谓门徒曰∶仲景氏方法者，古之疾医之遗也。苟不经圣人制作之手，安能有此方法乎哉？故其道也正，其方也正，其法也正，其术也正。无所不正者，其不正者有之，此为后人搀入。今之为医者不然，不知执仲景氏之方法之正，不知学仲景氏之治术不正，此反正之徒也。今其取反正之方法治术，以奉此于君之与亲者，不忠之臣也，不孝之子也。噫！己不啻不忠不孝，而使人之臣子不忠不孝者，其谓之何哉，医者其思诸。

──先师之作《药征》也，改稿凡七，余尝得宝历之本是也。二十年前斋游于京师，因请正于先师。先师谓余曰∶此本实属草稿，为门人所窃去者也，正本今在于纪州，虽然是亦余之所草也，吾子宜见大体，岂在于文本章句之间乎哉。 而西归，后又得安永之本修夫氏定正之本也，余又别有定本，以余之所闻于先师订之。天明五年乙巳之夏，京师有上木之役，余之定本，不敢出之。

──续编及附录、定正、考索、十易裘葛，安永戊戌初夏，始脱其稿。虽不能得先师订正，

天明七年丁未初冬十二日村井 大年识

上一页：跋


说明

欢迎浏览“《药征续编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《药征续编》”手册】