徐序 《金匮翼》

徐序

《伤寒》而外，《金匮》一书，又杂症之大法门也。吾吴尤在泾先生，学术渊深，天机敏妙；说，参以论断，所谓广长舌大法轮，可想见先生济世婆心矣。余生也晚，不获亲炙先生讨论，读其书如见其人焉。闻诸故老云，先生键户着书，绝意荣利，一时名宿，如方东华、顾秀野、沈归愚、李客山诸君，相与结城南之社，其诗采入《国朝别裁集》，为时所诵集者已久。于星门陈子处借校，讹正补缺，名之曰《金匮翼》，窃仿《伤寒附翼》之义。夫科举之学，揣摩家犹曰中式，况于病乎。则是书为《金匮》羽翼，而先生为仲圣功臣矣。是为序。

嘉庆十有八年癸酉三月长洲后学徐锦书于心太平轩

下一页：柏序
原始资料来源互联网，中医世家网站整理。


柏序 《金匮翼》

柏序

闻之着书难，选书尤难，医理之难知也。其书汗牛充栋，欲别赝存真，如披沙拣金。览之博而治杂病一书，只存抄本。是书之必传于后，无庸赘述，独惜其未广所传也。吾宗淡安大兄，昔同游西畴夫子门，析疑赏奇，师深喜其好学。迄今积三十年，孜孜不倦。宜其乞方踵至，名动公卿。乃复虚怀若谷，虽盛暑晚归，余至必剪烛深谈也。尝出郭氏《伤寒补亡论》、尤氏杂病两书，正讹补缺，相与商榷者久之。今尤氏书校刊已成，促其先付剞劂，名之曰《金匮翼》。尤氏固为仲圣功臣，而淡安亦属尤氏知己矣。是为序。

弟柏雪峰氏拜书

上一页：徐序
下一页：尤序


尤序 《金匮翼》

尤序

余侄在泾，幼习儒业，长精于医。于古方书靡不毕贯，而治病处方，一以仲景为宗。既道活人，虑无以昭后世也，乃注仲景《金匮》，即世所传《金匮心典》是也。间又取杂病讨论之，集为八卷，详其证候，析其治法，表里虚实之辨，补泻温凉之用，开卷了然如指掌焉。呜呼！此道之难知也久矣。今睹是书，抑何其深切而着明也。惜其所注仲景《伤寒论》名《贯珠集》者，余不得而见之。然在泾不专以医名，其所为诗，必宗老杜，一如其医之必

乾隆三十三年岁次戊子岳岩老人世辅书于虎丘山塘之思永堂

上一页：柏序
下一页：大父拙吾府君家传


大父拙吾府君家传 《金匮翼》

大父拙吾府君家传

楠生十年，随吾父移居花溪。又四年，而大父殁。事大父日浅，而所熟闻于吾父之口述者，，吾曾大父第三子。曾大父有田千亩，曾伯祖鼎黄公非辜被累，鬻几尽。及析产大父，仅受田三十亩。继又以事弃去，遂为蒌人。某年除夕，漏鼓移，盎无粒米，大母偕吾父枯坐一室中，灯半灭，大父方卖字于佛寺。晨光透，乃携数十钱易米负薪而归。业医始，不着于时，大母以针指佐食。严寒，鸡数鸣，刀尺犹未离手，卒以是致疾。大父时追悼之，不畜姬外家者二十年．大父甚贫困，往来皆一时名流，若番禺方东华、钱塘沈方舟、宁国洪东岸。同郡若顾秀野、沈归愚、陈树滋、徐龙友、周迂村、李客山诸先生皆折节与交。楠自晓事后，未见有一杂宾至者。性沉静，淡于名利。晚年治病颇烦，稍暇，即读书、灌花、饲鹤、观鱼，以适其幽闲恬淡之意。间作古文、时文，绝类荆川，然非所专力也。己巳得疾，不服药，绝粒待尽。易箦前一日，索纸笔书留别同社诸公，诗、字、画苍劲不异平时。诗曰∶“椰瓢松尘有前缘，交好于今三十年。曲水传觞宜有后，旗亭画壁猥居前。病来希逸春无分，老至渊明酒已捐。此后音尘都隔断，新诗那得到重泉。”盖绝笔也。所着医书数种，已刻者∶《金匮心典集注》、《医学读书记》，以及《北田吟稿》二卷，皆已脍炙人口。大父少时学医于马元一先生，先生负盛名，从游者无数。晚得大父喜甚，谓其夫人曰∶吾今日得一人，胜得千万人矣。后先生着书甚多，皆大父所商榷以传，于此见前辈之卓识云。

孙世楠述

此蔼谷先生所作家传也。先生人品学问为吴中名宿，今读其家传，益信家学渊源，英贤

淡安附识

上一页：尤序
下一页：中风统论


中风统论 《金匮翼》

中风统论

中风之病，昔人有真类之分，盖以贼风邪气所中者为真，痰火食气所发者为类也。以愚观之，人之为病，有外感之风，亦有内生之风。而天人之气，恒相感召，真邪之动，往往相因。

故无论贼风邪气从外来者，必先有肝风为之内应。即痰火食气从内发者，亦必有肝风为之始基。设无肝风，亦只为他病已耳。宁有卒倒、偏枯、歪僻、牵引等症哉。经云∶风气通于肝。又云∶诸风掉眩，皆属于肝；诸湿肿满，皆属于脾；诸寒收引，皆属于肾。由此观之，则中风之病，其本在肝，犹中湿之属于脾，中寒之属于肾也。虽五脏各有中风之症，然风在他脏，则又显他脏之证矣。岂如今人之所谓中风哉，而其为病，则有脏腑经络浅深之异。口眼歪斜，络病也，其邪浅而易治；手足不遂，身体重痛，经病也，邪差深矣，故多从倒仆后见之；卒中昏厥，语言错乱，腑病也，其邪为尤深矣。大抵倒仆之候，经腑皆能有之。其倒后神清识人者在经，神昏不识人者在腑耳。至于唇缓失音，耳聋目瞀，遗尿声鼾等症，则为中脏，病之最深者也。然其间经病兼腑者有之，脏病连经者有之，腑脏经络齐病者有之，要在临病详察也。至于真邪虚实之故，治法通塞之宜，苟不预为讲求，何以应斯仓卒哉。夫邪气所触者，邪风暴至，真气反陷经络腑脏，卒然不得贯通，不相维系。《内经》所谓邪风之至，疾如风雨是也。脏邪所发者，脏气内虚，肝风独胜，卒然上攻九窍，旁溢四肢，如火之发，如泉之达，而不可骤止。肝象木而应风，而其气又暴故也。又邪气所触者，风自外来，其气多实。肝病所发者，风从内出，其气多虚。病虚者，气多脱。病实者，气多闭。脱者欲其收，不收则死；闭者欲其通，不通亦死。约言治要，盖有八法，兹用条列于后，神而明之，存乎其人耳。又五脏中风分治之方，余见古方庞杂失旨，不适于用，谨删正五方，并录出以备检用云。

上一页：大父拙吾府君家传
下一页：卒中八法


卒中八法 《金匮翼》

卒中八法

夫医之治病，犹将之御敌，宰之治民也。御敌有法，奇正虚实，随机应变。不知法，则以御敌矣。治民有道，刑政教化，以时而施，不明道，则不足以临民矣。病有阴、阳、表、里、虚、实、缓、急之殊，医有寒、温、汗、下、补、泻、轻、重之异，不知此，则不足以临病矣。故立中风八法，以应仓卒之变。至于随证缓调，另详其法于后。盖病千变，药亦千变，凡病皆然，不独中风。余于此首言之者，亦一隅三反之意尔。

□

卒然口噤目张，两手握固，痰壅气塞，无门下药，此为闭证。闭则宜开，不开则死。搐鼻、揩齿、探吐，皆开法也。

白矾散（《圣济》） 治急中风，口闭涎止，欲垂死者。

白矾（二两，生） 生姜（一两，连皮捣，水二升，煎取一升二合）

上二味，合研滤，分三服，旋旋灌之，须臾吐出痰毒，眼开风退，方可服诸汤散救治。

又方

白矾（如拇指大一块为末） 巴豆（一粒，去皮膜）

上将二味，于新瓦上 令焦赤为度，炼蜜丸芡实大，每用一丸，绵裹，放患人口中近喉处良久，吐痰立愈。一方加牙皂一钱， 研取三分，吹鼻中。

急救稀涎散（《本事》） 治中风涎潮，口噤气闭不通。

猪牙皂角（四梗，肥实不蛀者，去黑皮） 晋矾（光明者，一两）

上为细末和匀，轻者半钱，重者一钱匕，温水调灌下，不大呕吐，但微微冷涎出一二升，便得醒，次缓缓调治，大服亦恐过伤人。（孙兆方。）

胜金丸（《本事》） 治同前。

生薄荷（半两） 猪牙皂角（二两，捶碎，水一升，二味同浸杵汁，慢火熬成膏） 瓜蒂末 藜芦末（各一两） 朱砂（半两，研）

上将朱砂末一分，与二味末研匀，用膏子搜和，丸如龙眼大。以余朱砂为衣，温酒化一丸，甚者二丸，以吐为度。得吐即省，不省者不可治。

□

猝然之候，但见目合、口开、遗尿、自汗者，无论有邪无邪，总属脱症。脱则宜固，急在元气也。元气固，然后可以图邪气。

参附汤

人参 制附子

用人参须倍于附子，或等分，不拘五钱或一两，酌宜用之，姜水煎服。有痰加竹沥。

□

昔人谓南方无真中风病，多是痰火气虚所致，是以近世罕有议解散者。然其间贼风邪气间有之。设遇此等，岂清热、益气、理痰所能愈哉。续命诸方，所以不可竟废也。俟大邪既

小续命汤（《千金》） 河间云∶中风面加五色，有表症，脉浮而恶寒，拘急不仁，此中风也。宜以加减续命，随症治之。（《古今录验》）。

麻黄 桂枝 杏仁 芍药 甘草 人参 川芎 防己 黄芩（各一两）附子（半两，制） 防风（一两半）

上为粗末，每服五七钱，水一盏半，生姜五片，煎至一盏去滓，稍热服，食前。

加减法∶无汗恶寒，加麻黄、防风、杏仁。有汗恶风，加桂枝、芍药、杏仁。无汗身热，不恶风，加葛根二两，桂枝、黄芩各根据本方加一倍。有汗身热，不恶寒，加石膏、知母各二两，甘草一两。无汗身寒，加附子半两，干姜二两，甘草三两。有汗无热，加桂枝、附子、甘草，各根据本方加一倍。肢节挛痛，或木不仁，加羌活四两，连翘六两。凡中风不审六经之加减，虽治之，不能去其病也。

戴氏加减法∶多怒加羚羊角。热而渴去附子，加秦艽。恍惚错语加茯神、远志。不得睡加枣仁。不能言加竹沥。神虚无力去麻黄，加人参。

又云歧子加减（见《准绳类方》。）

三化汤（洁古） 河间云∶中风外有六经之形证，先以加减续命汤，随症汗之。内有便溺之阻隔，复以三化汤下之。

浓朴 枳实 大黄 羌活（各等分）

上锉如麻豆大，每服三两，水三升，煎至一升半，终日服之，以微利为度。

经云∶脾胃太过，则令人四肢不举。又曰∶土太过则敦阜。阜，高也；敦，浓也。既浓而又高，则令除去。此真膏粱之疾，非肝肾经虚之候也。何以明之？经云∶三阴三阳发病，为偏枯痿其卑者，下也。监者，陷也，坑也。四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也。今脾不能为胃行其津液，四肢不得禀水谷气，日以益衰，脉道不利，筋骨肌肉皆无气以生，故不用焉。其治则宜十全散，加减四物，去邪留正也。

按∶续命、三化，并攻泄大邪之剂，人壮气实者宜之。若气弱无力者，不可用也。余故录《肘后》等方于后，以备参用。盖医者法必求备而用必极慎也。

《肘后》紫方 疗中风脊强，身痉如弓。

鸡屎（二升） 大豆（一升） 防风（三两）

水二升，先煮防风取三合汁。豆、鸡屎二味，熬令黄赤色，用酒二升，淋之去滓，然后入防风汁，和匀分再服，相去人行六七里，覆取汗避风。

荆芥散 治中风口噤，四肢搐搦，或角弓反张。

荆芥一味，略炒为末，酒服二钱。

贾似道云∶此方出《曾公谈艺录》，前后用之甚验。其子名顺者，病此已革，服之立定，真，四肢强直。或心眼倒筑，吐泻欲死者，亦只此一味，微炒为末，每服三钱，豆淋酒调服。

或童子小便服之。口噤则抉齿灌下，药下如神。王贶《指迷方》，加当归等分，水煎服。

豆淋酒法

黑豆二升，熬令声绝。酒二升，纳铛中急搅，以绢滤取清，顿服取汗。

续命煮散 复营卫，却风邪。

桂枝（七分） 白芍 甘草 防风 独活 人参 熟地黄 当归 川芎 荆芥穗 细辛 干葛 远志（去心） 半夏（各五分）

上锉作一帖，入姜三片，水煎服。

□

大气，不息之真气也。不转则息矣。故不特气厥类中，即真中风邪，亦以转气为先。经云∶大气一转，邪气乃散。此之谓也。

八味顺气散（严氏） 凡患中风者，先服此顺养真气，次进治风药。

人参 白术 茯苓 陈皮 青皮 台州 乌药 香白芷（各一两） 甘草（

上 咀，每服三钱，水一盏，煎七分，温服。

匀气散（《良方》） 即顺风匀气散。

白术 乌药 人参 天麻（各一钱） 沉香 青皮 白芷 木瓜 紫苏

上锉作一帖，姜三片，水煎服。

□

或因风而动痰，或因痰而致风，或邪风多附顽痰，或痰病有如风病。是以掉摇眩晕、倒仆昏

涤痰汤 治中风痰迷心窍，舌强不能言。

南星（制） 半夏（泡七次） 枳实（麸炒） 茯苓（各二钱） 橘红（一钱半） 石菖蒲 人参（各一钱） 竹茹（七分）

水一盅半，生姜五片，煎八分，食后服。

清心散 治风痰不开。

薄荷 青黛 硼砂（各二钱） 牛黄 冰片（各三分）

上为细末，先以蜜水洗舌，后以姜汁擦舌，将药末蜜水调稀，搽舌本上。

□

内风之气，多从热化，昔人所谓风从火出者是也。是证不可治风。惟宜治热。《内经》云∶风淫于内，治以甘凉。《外台》云∶中风多从热起。宜先服竹沥汤。河间云∶热盛而生风。或热微风甚，即兼治风也。或风微热甚，但治其热，即风亦自消也。

竹沥汤 治热风，心中烦闷，言语蹇涩。

竹沥 荆沥（各五合） 生姜汁（三合）

上三味相和，温服三合，以酒调服良。一方∶竹沥、荆沥、梨汁各二合，陈酱汁半合，相合，微煎一二沸，滤清，细细灌入口中。治中风不语，昏沉不识人。一方∶竹沥五合，人乳汁二合，三年陈酱汁半合，三味相和，分三服。治热风，舌强不得语，心神烦闷。一方∶竹沥二升，生葛汁一升，生姜汁三合，三味相和，温分三服，日夜各一服。

地黄煎（《千金》） 治热风，心烦闷，及脾胃间热，不下食。

生地汁 枸杞根汁（各二升） 生姜汁（一升） 酥（三升） 荆沥 竹沥（各五升）栀子仁 大黄（各四两） 茯苓（六两） 天冬 人参（各八两）

上先煎地黄等汁成膏，余五物为散，内搅调，每服一匕，日再，渐加至三匕，觉利减之。

□

风邪中人，与痰气相搏，闭其经隧，神暴昏、脉暴绝者，急与苏合、至宝之属以通之。盖惟香药，为能达经隧、通神明也。

苏合香丸

白术 朱砂（研） 乌犀角（屑） 青木香 香附 诃子（煨取肉） 白檀香（各二两） 龙脑（研 两） 麝香（研，七钱半） 沉香 丁香 荜茇（各二两）

上为细末，入药研匀，用安息香膏，并炼白蜜，和剂，每服旋丸，如梧桐子大。清晨取井花水，温冷任意，化服四丸。温酒亦得，空心服。

至宝丹（方详《准绳》，兹不赘。）

□

中风卒倒者，邪气暴加，真气反陷，表里气不相通故也。灸之不特散邪，抑以通表里之气。又真气暴虚，阳绝于里，阴阳二气，不相维系，药石卒不能救者，亦惟灸法，为能通引绝阳之气也。

灸风中腑，手足不遂等症。

百会一穴（在顶中央旋毛中陷，可容豆许。）

发际是两耳前两穴。

肩 二穴（在肩端两骨间陷者宛宛中，举臂取之。）

曲池二穴（在肘外辅屈肘曲骨中，以手拱胸取之，横纹头陷中是。）

风市二穴（在膝外两筋间，平立舒下手着腿，当中指头尽处陷者宛宛中。）

足三里二穴（在膝眼下三寸， 外廉两筋间。）

绝骨二穴（在足外踝上三寸，当骨尖前动脉中寻按取之。）

灸风中脏，气塞涎潮，不语，昏危者，下火立效。

百会一穴。

大椎一穴（一名百劳，在项后第一椎上陷中。）

风池二穴（在颞 后发际陷中。）

肩井二穴（在肩上陷解中，缺盆上大骨前一寸半，以三指按取之，当其中指下陷者中是曲池二穴。

间使二穴（在掌后三寸两筋间陷中。）

足三里二穴。

灸风中脉，口眼歪斜。

听会二穴（在耳前陷中，张口得之，动脉应手。）

颊车二穴（在耳下八分。）

地仑二穴（在侠口吻旁四分，近下有脉微动者是。）

凡 向右者，为左边脉中风而缓也，宜灸左 陷中二七壮。 向左者，为右边脉中风而缓也，宜灸右 陷中二七壮。艾炷大如麦粒，频频灸之，以取尽风气。口眼正为度。

灸中风卒厥，危急等症。

神阙 用净盐炒干，纳脐中令满，上加浓姜一片盖之，灸百壮至五百壮，愈多愈妙。姜焦则易之。

丹田（脐下三寸） 气海（脐下一寸五分） 二穴俱连命门，为生气之海，经脉之本，灸之凡灸法炷如苍耳大，必须大实。其艾又须大熟。初得风之时，当根据此次第灸之，火下即定。《千金翼》云∶愈风之法，火艾特有奇能，针石汤药，皆所不及也。

灸法∶头面上炷艾，宜小不宜大，手足上乃可粗也。又须自上而下，不可先灸下，后灸上。

赵氏曰∶口之 ，灸以地仓。目之斜，灸以承泣，苟不效，则灸人迎。夫气虚风实而为偏，上不得出，下不得泄，真气为风邪所陷，故宜灸。经云∶陷下则灸之是也。

范子默记崇宁中，凡两中风，始则口眼歪斜，次则涎潮闭塞，左右共灸十二穴，得通气。十地仓、百会、肩 、曲池、风市、足三里、绝骨、发际、大椎、风池罗谦甫云∶凡治风，莫如续命汤之类，然此可以扶持疾病。要收全功，必须艾火为良。

以上八法，不过约言治要耳，而风气善行数变，证状不一，兹更备举诸风，条列如下，学人习而通焉，则思过半矣。

【拟五脏中风分治之方】

（新定）肾风苁蓉丸

苁蓉 熟地 防风 虎骨 山药 牛膝（各一两） 黑豆 石斛 当归

蜜丸梧子大，每百丸，空腹食前酒下。

（新定）肺风人参汤

人参（一两） 麻黄（八钱） 羚羊角（三钱） 白藓皮（三钱） 防风（一两） 桔梗（五钱） 杏仁（廿一粒） 石膏（七钱） 甘草（五钱）

上为散，每服三钱，水煎去滓温服。

（新定）脾风白术汤

白术 白茯苓 防风 防己（各七钱五分） 人参 甘草（各五钱） 白芍 附子 麻黄 薏仁（各一两）

上锉如麻豆大，每服三钱，水煎，入生姜汁半分，同煎取七分，去滓，服无时，日三。

（新定）心风犀角丸

人参（二两） 犀角（一两） 远志 生地黄 天冬（各五钱） 石菖蒲（五钱） 赤箭（五钱） 紫石英（五钱） 防风（七钱） 茯苓（三两） 细辛（三钱） 丹砂（一两，即辰砂） 龙香（各一钱）

上为末，蜜丸，鸡豆大，每服一丸，温酒下无时。

（新定）肝风天麻散

天麻（二两） 川芎（一两） 人参（一两） 犀角（七钱） 羚羊角（一两五钱） 乌蛇（三寸） 柏子仁 酸枣仁 钩藤（各一两半） 甘菊（一两）

上为散，豆淋酒下一钱匕，渐加至二钱匕，日三夜一。

上一页：中风统论
下一页：中风失音不语


中风失音不语 《金匮翼》

中风失音不语

失音者，语无声音，盖即喑也。夫喉咙者，气之所上下也；会厌者，声音之门户也。其气宣能言语也。《外台》云∶肝风其口不能言，脾风声不出，或上下手。又云∶脾之脉，挟喉连舌本，心之别脉系舌本。今心脾脏受风邪，故舌强不得语也。河间云∶内夺而厥，谓肾脉虚弱，其气厥不至舌下，则舌喑不能言，足废不能用，经名喑痱，地黄饮子主之。比而论之，失音者，语言如故，而声音不出，为脏之虚也。舌强不能语，虽语而謇涩不清，痰涎风气之所为也。不语者，绝无语言，非神昏不知人，即脏气厥，不至舌下，要须分别治之。

河间地黄饮子

熟地黄 巴戟（去心） 石斛 山茱萸 苁蓉（酒浸，焙） 附子（泡） 五味子 肉桂 麦冬 白茯苓 石菖蒲 远志（去心，各等分）

上为末，每服三钱，水一盏半，生姜五片，枣一枚，薄荷七叶，同煎至八分，服无时。

涤痰汤

清心散（二方并见前逐痰涎门。）

《宝鉴》茯神散

茯神心（一两，炒） 薄荷（二两，焙） 蝎梢（去毒，五钱）

上为末，每服一二钱，温酒调下，此治风气挟痰不语之剂。

上一页：卒中八法
下一页：口眼歪斜


口眼歪斜 《金匮翼》

口眼歪斜

足阳明脉，循颊车；手太阳脉，循颈上颊。二经俱受风寒，筋骨引颊，令人口 僻。目不能

《外台》治中风，面目相引，口 ，牙车急及舌不得转方

独活（三两） 竹沥 生地黄汁（各一升）

三味合煎，取一升顿服之，即愈。

又方

牡蛎（熬） 矾石（烧） 附子（泡去皮） 灶下黄土

上各等分为末，取三年雄鸡冠血，和药敷其上，候复故，便洗去之。《千金翼》云∶左戴元礼云∶有无故口眼 斜，投以中风药不效，盖缘骨虚中受风邪所致。当于此求之，不可例作寻常中风治之。

又方

蓖麻子去壳烂捣，右 涂左，左 涂右。或以鳝血入麝香少许涂之。

上一页：中风失音不语
下一页：偏风


偏风 《金匮翼》

偏风

偏风者，风邪偏客身之一边也。其状或左或右，手不能举，足不能履。《内经》所谓风邪之者，其状与偏风等也。盖左右者，阴阳之道路，不可偏也，偏则阴阳倾而隔矣。经络者，血气所流注，不可塞也，塞则气血壅而废矣。和利阴阳，疏瀹经络，治内伤之道也。大药攻邪，针熨取汗，治外感之道也。

甄权防风汤 疗偏风。

防风（一两） 羌活（二两） 川芎（一两） 白芷（一两） 葛根（二两） 杏仁（二两）两） 人参（二两） 牛膝（一两） 狗脊（一两） 萆 （一两） 薏仁（二两） 麻黄（四两） 石膏（二两） 桂心（二两） 生姜（五两）

水一斗二升，煮取三升，分三服。服一剂觉好，更进一剂。灸风池、肩 、曲池、支沟、五枢、阳陵泉、巨虚、下廉，合七穴，一度灸之即瘥。（《外台》。）

麻子仁汤（《圣济》） 治偏风手足不遂，口眼 斜。

麻子仁 黑豆（紧小者） 鸽粪（各二合） 垂柳枝（半寸长者，二握）

四味，先以酒七升煮柳枝，取五升。炒鸽粪、麻仁、黑豆等令黄，乘热投柳枝酒内，须臾去滓令净。每服旋取，温服二合至三合，空心、临卧各一服。

活络丹

川乌 草乌（并炮去皮） 胆星（各六两） 地龙（去土焙干） 乳香（去油） 没药（

上为末，炼蜜丸桐子大，每服二三十丸，温酒下。

戴氏云∶病症有终身不愈者，其在腰，或屈而不能伸，或伸而不能屈，在手足亦然。治法活血为先，多服四物汤，吞活络丹佳。

夜合酝酒方 治中风手足挛缩，不得屈伸。

夜合枝 桑枝 槐枝 柏枝 石榴枝（各生用五两） 羌活（二两） 防风（五两）糯米（五升） 细曲（七斤半） 黑小豆（紧小者，生用，五升）

共十味，以水五斗，浸五枝，同煎取二斗五升，去滓，浸米豆二宿蒸熟，与曲、羌活、三味拌和，造酒根据常酝法。封七日，压去糟，取清酒三合至五合，时饮之。令常有酒气，勿

熨法 治中风骨节疼痛。

天麻 半夏 细辛（各二两）

绢袋二个，各盛药令匀，蒸热交互熨痛处，汗出则愈，数日再熨。

上一页：口眼歪斜
下一页：历节痛风


历节痛风 《金匮翼》

历节痛风

历节风者，血气衰弱，风寒袭入关节，不得流通，真邪相攻，所历之节，悉皆疼痛，故谓历历节肿痛，的是湿病。由饮酒当风，或汗出入水所致。经云∶湿流关节是也。挟寒者，其痛

没药散

没药（研，半两） 虎胫骨（酥炙，三两）

二味捣末，每服二钱，温酒调下，日三。

大枣汤

大枣（十五枚） 附子（一枚） 甘草（一尺） 黄 （四两） 麻黄（五两） 生姜（二

水七升，煮取三升，每服一升，日三。

白头翁酒 治诸风攻痛四肢百节。

白头翁草一握，捣，以醇酒投之，顿服。

又方

黑豆（炒，半升） 威灵仙（二两） 桑根白皮（一两）

三味用醇酒一升半，煎取八合，去滓，顿服之。桑皮换桑枝佳。张杲尝患两臂痛，服诸药无效。一医教取桑枝一小升，切细，炒香，以水三大升，煎取二升，一日服尽无时，数剂而愈

犀角汤 治热毒流入四肢，历节肿痛。（《千金》）

犀角（二两） 羚羊角（一两） 前胡 黄芩 栀子仁 射干（各三两） 大黄 升麻（各四两） 豆豉（一两）

水九升，煮取三升，去滓分三服。一方有独活一两半，元参、生干地黄各一两，牛蒡根半两至于攻走骨节，则独活、牛蒡根尤有专长也。

白花蛇散

白花蛇（酒浸，去皮骨，二两） 何首乌（去黑皮） 蔓荆实 牛膝（酒浸，各四两）威灵仙 荆芥穗 旋复花（各二两）

上七味捣末，每服一钱，温酒调下，空心临卧服。

牛膝汤

牛膝（酒浸） 当归 赤芍（各一两） 虎骨（酥炙令黄，二两） 芒硝（别研） 芎（各半两） 桃仁（去皮光，双仁勿用，二两）

上七味为散，每服空心温酒调下一钱至二钱。

抵圣散

虎胫骨（不计多少，打破，酒浸，蘸酒旋炙令黄脆为度。）

上一味为散，每服半钱，入薄荷末一钱，人参末半钱，煎乳香酒调下。

仁斋云∶虎骨酥炙黄捶碎如米，每骨一升，以酒三升，浸五日，空心服一盏，冷则暖之

麝香丸 治白虎历节，诸风疼痛，游走无定，状如虫啮，昼静夜剧，及一切手足大川乌（八角者三个，生用） 全蝎（三十一个，生用） 黑豆（二十一粒，生用） 地龙

上为细末，入麝香半字约三分，同研匀，糯米饮糊丸，如绿豆大，每服七丸，甚者十丸，夜卧令膈空，温酒下，微出冷汗一身便瘥。

许叔微云∶予得此方，凡是历节及不测疼痛，一二服便瘥。在歙州日，有一贵家妇人，遍身走注疼痛，至夜则发，如虫啮其肌，多作鬼邪治。予曰∶此正历节痛，三服愈。

上一页：偏风
下一页：鹤膝风


鹤膝风 《金匮翼》

鹤膝风

丸

（一条，头尾全者） 白附子 阿魏 桂心 白芷（各一两） 乳香（三分）威灵仙 地骨皮 牛膝 羌活 安息香 桃仁（各一两，生，同安息香研） 没

上十六味， 、桃仁、白附、阿魏、桂心、白芷、安息香、乳香、没药九味，同童子小便并酒二升炒熟，冷后，入余药为丸，蜜丸如弹子大，空心温酒化下一丸。（ 即全蝎也，气味甘辛平，有毒，主诸风瘾疹及中风半身不遂，口眼歪斜，语涩，手足抽掣。）

上一页：历节痛风
下一页：风缓


风缓 《金匮翼》

风缓

风缓即摊缓。其候四肢不举，筋脉关节无力，不可收摄者，谓之摊。其四肢虽能举动，而肢节缓弱，凭物不能运用者，谓之缓。或以左为摊，右为缓，则非也。但以左得之病在左，右得之病在右耳。推其所自，皆由气血虚耗，肝肾经虚，阴阳偏废而得之。或有始因他病，服吐下之药过度，亦使真气内伤，营卫失守，一身无所禀养而然也。（《圣济》）

风缓者，风邪深入而手足为之弛缓也。夫脾主肌肉四肢，胃为水谷之海，所以流布水谷之气，周养一身。脾胃既虚，肢体失其所养，于是风邪袭虚，由腠理而入肌肉，由肌肉而入脾胃，安得不为之缓废乎。又人之一身，筋骨为壮，肝主筋，肾主骨，肝肾气虚，风邪袭之，亦有肢体缓弱之症，是当先祛风而后益之。（《仁斋》）

天麻浸酒方 治瘫缓风，不计深浅，久在床枕。

天麻 龙骨 虎骨 骨碎补 乌蛇（酒浸，去皮骨） 白花蛇（同上） 羌活#

牛膝（各半两） 松节（锉） 败龟板（酥炙） 干熟地黄 当归 川芎 茄根 附子（一枚，泡去皮脐） 大麻仁 原蚕砂（炒，各一两）

共十九味， 咀，如麻豆大，用酒二斗浸，密封。春夏三日，秋冬七日。每服一盏，不

四斤丸 治风寒湿毒，与气血相搏，筋骨缓弱，四肢酸疼痒痹。

宣木瓜（去穣，切，焙） 天麻 牛膝（焙） 苁蓉（洗切，焙）

上四味各一斤，用好酒浸，春秋五日，夏三日，冬十日，取出焙干为末。外用熟附子、虎骨酥炙各二两为末，用浸药酒调曲糊丸桐子大，每服三四十丸，食前温酒或豆淋酒下。

一方∶加当归三两，乳香、没药、五灵脂各半两，麝香一钱，名大四斤丸。

新定

人参（一两半） 黄 （一两半） 白术 何首乌 肉苁蓉 菟丝子 牛膝（各四（三两） 川萆 （三两） 骨碎补（三两） 狗脊（三两） 川附子（三两） 川乌 羌活 防风 地龙 全蝎（各一两）

上为末，酒糊丸，梧子大，每服五十丸，温酒下。

上一页：鹤膝风
下一页：风瘙痒


风瘙痒 《金匮翼》

风瘙痒

风瘙痒者，表虚卫气不足，风邪乘之，血脉留滞，中外鼓作，变而生热，热即瘙痒。久不瘥，淫邪散溢，搔之则成疮也。

防风汤淋洗方

防风 苦参 益母草（各三两） 白蒺藜（五两炒） 荆芥穗 蔓荆实 枳壳（各

每用三两，方一斗，煎至八升，乘热淋洗患处。

松叶酒方

松叶一斤，酒一斗，煮三升，日夜服，出汗。

胡麻散 治脾肺风毒，攻注皮肤，瘙痒，手足生疮，及遍身 ，发赤黑靥子

胡麻（炒令香熟） 枳壳（各二两） 防风 蔓荆实 威灵仙 苦参 川芎 荆芥穗 何首乌（米泔浸透，去黑皮，炒干） 甘草（炙，各一两） 薄荷（半两）

上为散，每服二钱，温酒下。或炼蜜丸梧子大，每服三十丸。

洗方（思永堂松年大伯常用此方治遍身 作痒，以之浴身。后先父用之无不效

紫背浮萍（半碗） 草（一握） 蛇床子（五钱） 苍耳子（一两） 防风（五两） 煎汤熏洗数次，无不愈者。

上一页：风缓
下一页：诸湿统论


诸湿统论 《金匮翼》

诸湿统论

温气不一，有天之湿，雾露雨是也。天本乎气，故先中表之营卫。有地之湿，水泥是也本乎形，故先伤皮肉筋骨血脉。有饮食之湿，酒水乳酪之类是也，伤于脾胃。有汗液之湿，汗液亦湿也，止感于外。有人气之湿，太阴湿土之所化也，乃动于中。天之湿，汗之。地之湿，渗之。饮食之湿，在上吐之，在中夺之，在下者引而竭之。汗液之湿，亦以汗取之。人气之湿，属太阴所化，在气交之分。土兼四气，寒热温凉，升降浮沉，备在其中，当分上下中外而治，以兼化四气，淫佚上下中外，无处不到也。大率在上则病头重胸满呕吐；在外则身重肿胀；在下则足胫跗肿；在中则腹胀中满痞塞。其所用药，亦兼寒热湿凉以为佐使而治之。湿之为病，有自外入者，有自内生者，必审其方土之病本。东南地下，多阴雨地湿，凡从外入，多自下起，是以重腿香港脚者多，治当汗散，久者宜疏通渗泄。西北地高，人食生冷湿面，或饮酒后寒气怫郁，湿不能越，或腹皮胀疼，甚则中满水蛊，或周身浮肿如泥，按起，此皆自内而生者也。审其元气多少，而通利其二便，责其根在内者也。然方土内外，亦互相有之，但多少不同，须对症施治，不可执一也。中湿与风寒气合者为痹，其寒多者为痛，为浮肿，非术、附、桂不能去也。其风多者，为烦剧，为流走，非麻黄、薏苡、乌头不能散也。其湿多者，为坚满，为气闭，非甘遂、葶苈、枳、术不能泄也。

上一页：风瘙痒
下一页：散湿之剂


散湿之剂 《金匮翼》

散湿之剂

麻黄加术汤 《金匮》云∶湿家身烦疼，可与麻黄加术汤。发其汗为宜，慎不可

麻黄（三两，去节） 桂枝（二两，去皮） 甘草（一两，炙） 白术（四两） 杏仁（七

水九升，先煮麻黄减二升，去上沫，内诸药煮取二升半，去滓温服八合，覆取微汗。

按∶此治寒湿在表之剂也。寒固当汗，而湿在表者，亦非汗不解，故以麻黄散寒，以白术除湿。取微汗者，汗大出，则湿反不去也。

麻黄杏仁薏苡甘草汤 治风湿一身尽疼，发热日晡所剧。此病伤于汗出当风，或久伤取冷所致也。（方详《金匮》，兹不赘。）

羌活胜湿汤（东垣） 治湿气在表，脉浮，身重不能转侧，自汗，或额上多汗，此

羌活 独活（各一钱） 川芎 本 防风 炙草（各五分） 蔓荆子（三分）

如腰痛中冷沉沉然者，有寒湿也。加酒洗汉防己、附子各五分。

按∶此治风湿在腠理及关节之剂。吴鹤皋云∶无窍不入，惟风药为能，故凡关节之疾病，非羌活、独活等不能致也。

上一页：诸湿统论
下一页：渗利之剂


渗利之剂 《金匮翼》

渗利之剂

五苓散 通治诸湿肿满，呕逆泄泻，痰饮湿疟，身痛身重。

猪苓 茯苓 白术 泽泻 桂

上为末，每服三钱，服后多饮热水，汗出愈。

肾着汤（《三因》） 治伤湿身重，腰冷，如坐水中。

干姜（炮） 茯苓（各四两） 甘草（炙） 白术（生用，各二两）

上每服四钱，水一盏，煎七分，空心温服。

以上温利之剂，湿兼寒者宜之。

清热渗湿汤

黄柏（盐水炒，二钱） 黄连 茯苓 泽泻（各一钱） 苍术 白术（各一钱半）

上七味，水二蛊，煎至八分服。

此清渗之剂，湿而热者宜之。

上一页：散湿之剂
下一页：下湿之剂


下湿之剂 《金匮翼》

下湿之剂

舟车神佑丸 治水肿水胀，形气俱实者。

甘遂 芫花 大戟（各一两，并醋炒） 大黄（二两，酒浸） 青皮 陈皮 木香 槟榔（各半两） 黑牵牛（头末，四两） 轻粉（一钱） 取虫加芜荑（半两）

上为末，水丸，空心服。（治法服法详载《准绳·痰饮门》。）

青木香丸（方见疝症。）

上一页：渗利之剂
下一页：上下分消之剂


上下分消之剂 《金匮翼》

上下分消之剂

除湿汤（《百一》） 治伤湿，发热恶寒，身重自汗，骨节疼痛，小便闭，大便溏，腰脚痹冷。皆因坐卧卑湿，或冒雨露，或着湿衣所致。

生白术 藿香叶 橘红 白茯苓（各一两） 炙甘草（七钱） 半夏曲（炒） 浓朴（姜刺） 苍术（米泔浸，炒，各二两）

上 咀，每服四钱，姜七片，枣一枚，水煎食前温服。

升阳除湿汤 治伤湿，肿泻，肠鸣腹痛。

升麻 柴胡 羌活 防风 半夏 益智仁 神曲 泽泻（各五分） 麦 面 陈皮 猪苓 甘草（各三分） 苍术（一钱）

上作一服，生姜三片，枣二枚，水煎去滓，空心服。

东垣云∶虽有治湿必利小便之说，若湿从外来而入里，用渗利之剂以除之，是降之又降竭其阳，而复益其阴也。故用升阳风药即瘥。大法云∶湿淫所胜，必助风以平之也。愚谓湿病用风药者，是助升浮之气，以行沉滞之湿，非以风胜之之谓也。又湿在上在表者，多挟风气，非汗不能去也，荆、防、羌、麻，祛风之品，岂能行湿之事哉。

上一页：下湿之剂
下一页：瘟疫大法


瘟疫大法 《金匮翼》

瘟疫大法

瘟疫之病，近代诸家，多与温病同论，以其声称之同，与病形之似也。然而瘟疫者，天地之得理，则未必致死，亦必不传染多人，故其方法，宜应别论。且也岁运有太过不及之殊，天时有恒雨恒 之异。是以疫疠之行，亦有表里寒温热湿之分，其可以一概论哉。约而言之，计有三门。若其表里俱病，而盛于表者，则用东垣普济消毒之法。若其病不在表，又不在里，而独行中道者，则用吴又可达原饮之法。若其表热既盛，里证复急，治表治里，救疗不及者，则用陶尚文三黄石膏汤之法。此瘟疫入手法门也。亦有邪气独盛于表，而里无热症者，则活人败毒散之治也。亦有寒湿独行，而病在肌皮胸膈者，则东坡圣散子之证也。合前三法，共为五法。以余所见，则未有不兼里者；而有寒湿而无蓄热，亦十中未得其一二也。然而，法不可不备，惟用之者得其当耳。因并录五方于下，以见瘟疫之端如此，其病稍久，或六七日，或十余日，热深不解者，则同伤寒、温热治之。

普济消毒饮子（东垣）

黄芩（酒制，炒） 黄连（酒炒，各五分） 人参（三钱） 陈皮 元参（各二钱） 甘 连翘 板蓝根 马勃 牛蒡子（各一钱） 僵蚕 升麻（各一钱） 柴胡（五分）

泰和二年四月，民多疫疠。初觉憎寒壮热体重，次传头面肿盛，目不能开，上喘，咽喉不利，口燥舌干，俗云大头伤寒。诸药杂治终莫愈，渐至危笃。东垣曰∶身半以上，天之气也，邪热客于心肺之间，上攻头目而为肿耳。须用芩、连等药，共为细末，半用汤调，时时稍热服之；半用蜜丸噙化，服尽良愈，活者甚众。如大便硬，加酒蒸大黄一钱或二钱以利之；肿势甚者，以砭针刺之，或加防风、川芎、薄荷、当归各五钱，水煎，时时服之。

达原饮

槟榔（二钱） 草果（五分） 浓朴（一钱） 芍药（一钱） 甘草（五分） 黄芩（一钱）

上七味，以水二蛊，煎八分服。

吴又可曰∶疫疠之邪，由口鼻而入，舍于伏脊之内，去表不远，附胃亦近，乃表里之分即《内经》疟论所谓横连膜原是也。感之浅者，或俟有触而发；感之深者，中而即病。其始阳格于内，营卫营运之机，阻遏于表，遂觉凛凛恶寒，甚则四肢厥逆，至阳气困郁而通，厥回而中外皆热，昏昧不爽，壮热自汗。此时邪伏膜原，纵使有汗，热不得解。必俟伏邪已溃，表气潜行于内，精气自内达表，表里相通，振栗大汗，邪方外出，此名战汗，脉静身凉而愈也。若伏邪未尽，必复发热，其热有久有浅，因所感之轻重，与元气之盛衰也。要皆始先恶寒，即而发热，至于发出，方显变症。其症或从外解，或从内陷，外解则易，内陷则险。

更有先后表里不同，有先表后里者；有先里后表者；有但表而不复里者；有但里而不复表者；有表而里再表者，有里而表再里者；有表里分传者；有表多于里者；有里多于表者，此为九传。从外解者，或发斑，或战汗、自汗。从内陷者，胸膈痞闷，心下胀满，腹痛，燥便闭，热结旁流，协热下利，或呕吐恶心，谵语舌黄，及黑苔芒刺等症，因症用治。脉不浮不沉而数，昼夜皆热，日晡益甚，头疼身痛，不可用辛热药汗之，又不可下，宜用达原饮以透膜原之邪为当也。若见各经，加入引各经药，不可执滞。感之轻者，舌苔亦薄，脉亦不甚数，如此者，必从汗解。如不能得汗，邪气盘错于膜原，表里不相通达，未可强汗，衣被逼汗，汤火劫汗也。感之重者，舌上苔如粉腻，药后反从内陷，舌根先黄，渐至中央，此邪渐入胃也，前方加大黄下之。若脉长洪而数，汗多大渴，此邪气适离膜原，欲表未表，白虎证也。如舌上纯黄色，兼见里症，此邪已入胃，乃承气汤证也。有两三日即离膜原者，有半月十日不传者，有初得之四五日，厌厌聂聂至五六日，陡然势张者。凡元气胜者，毒易传化。元气薄者，邪不易化，即不易传，不传则邪不去，淹留日久，愈沉愈伏，时师误认怯症，因进参 ，愈壅愈固，不死不休矣。

三黄石膏汤 治瘟疫大热无汗，发狂不识人。

石膏（三钱） 黄芩 黄连 黄柏（各一钱五分） 豆豉（半合） 麻黄（一钱） 栀

上作一服，水二盏，煎至一盏三分，连进三五剂而愈。

按∶疫邪充斥内外，为头痛身热，为烦渴闷乱，发狂不识人，欲表之则里已急，欲里之则表不退。此方清里解外，合为一方，譬之大军压境，孤城四面受围，虽欲不溃，不可得矣。或《千金》雪煎，或《古今录验》麦奴丸并佳。稍轻者，大青消毒汤。

又时病表里大热欲死方

大黄 寒水石 芒硝 石膏 升麻 麻黄 葛根 紫葛（各等分）

上为末，方寸匕，水服，日二。

圣散子（东坡） 治一切山岚瘴气、时行瘟疫、伤寒风湿等疾，有非常之功。如李待诏所不可胜记。苏东坡勒石以广其传，圣散子之功益着。徽州郑尚书在金陵，用此治伤寒，活人甚众。故知其大能散寒湿，驱除瘴疟，实有超凡之效也。

苍术（制） 防风 浓朴（姜制） 猪苓 泽泻（煨各二两） 白芷 川芎 赤芍 藿香 柴胡（各半两） 麻黄 升麻 羌活 独活 枳壳 细辛 吴茱萸（泡） 本 茯苓（各七钱） 石菖蒲 草豆蔻 良姜 炙甘草（各二两

上为粗末，每服三钱，水二蛊，枣一枚，煎八分，稍热服。

活人败毒散

羌活 独活 前胡 柴胡 枳壳 白茯苓 桔梗 人参（各一两） 川芎（

上为细末，每服二钱，水二盏，入生姜二片，煎至七分温服，或沸汤点亦得。

上一页：上下分消之剂
下一页：痰饮统论


痰饮统论 《金匮翼》

痰饮统论

人之有形，藉水饮以滋养。水之所化，凭气脉以宣流。盖三焦者，水谷之道路，气脉之始也。若三焦调适，气脉平均，则能宣通水液，行入于经，化而为血，灌溉周身。设三焦气涩，脉道不通，则水饮停滞，不得宣行。因之聚成痰饮，为病多端。古方论痰有四∶痰饮、悬饮、溢饮、支饮是也。详见《金匮要略》。然又有留饮、癖饮、流饮、伏饮之异。其聚而不散者曰留饮；僻处胁下者曰癖饮；流移不定者曰流饮∶沉伏于内者曰伏饮。又因酒而成癖者曰酒癖。因寒多所致者曰冷痰。因热邪所伤者曰热痰。病虽多端，悉由三焦不调，气道否涩而生病焉。是以气行即水行，气滞即水滞，故知饮之为病，在人最多。善治者，以宣通其气脉为先，则饮无所凝滞。所以治痰饮者，当以温药和之。盖人之气血，得温则宣流也。及结而成坚癖，则兼以消痰破饮之剂攻之。

痰之源不一，有因热而生者；有因气而生者；有因风而生者；有因惊而生者；有因积饮而生者；有多食而生者；有因暑而生者；有伤冷物而成者；有因脾虚而成者。其为病也，惊痰则成心痛癫疾。热痰则成烦躁懊 、头风烂眼。风痰则成瘫痪，大风眩晕，暗风闷乱。饮痰成胁痛、四肢不举，每日呕吐。食痰成疟痢，口臭痞气。暑痰头昏眩晕，黄胆头疼。冷痰骨痹，四肢不举，气刺痛。酒痰饮酒不消，但得酒次日又吐。脾虚生痰，食不美，反胃呕吐。气痰生于脾胃，宜实脾燥湿。又随气而升，宜顺气为先，分导次之。又气升属火，顺气在于降火。热痰则清之，湿痰则燥之，风痰则散之，郁痰则开之，顽痰则软之，食痰则消之，在上者吐之，在中者下之。又中气虚者，宜固中气以运痰，若攻之太过，则胃气虚而痰愈盛矣。（节斋）

□

古云∶治痰先补脾，脾复健运之常，而痰自化。然停积既甚，譬如沟渠瘀壅，久则倒流逆上，污浊臭秽，无所不有。若不决而去之，而欲澄治已壅之水而使之清，无是理也。故须攻逐

神仙坠痰丸

黑牵牛（取头末，三两） 皂角（酥炙用，一两） 白矾（生用，一两）

上为末，水丸桐子大，酒下三五十丸。

控涎丹

甘遂 大戟 白芥子（各等分）

上为末，水糊丸桐子大，临卧姜汤服五七丸，至十丸。痰猛加丸数。

李时珍曰∶痰涎为物，随气升降，无处不到。入心则成癫痫。入肺则壅窍，为喘咳背冷肝则膈痛干呕，寒热往来。入经络则麻痹疼痛。入筋骨则牵引钓痛。入皮肉则瘰 痈肿。陈无骨牵引钓痛，走易不定，或手足冷痹，气脉不通，此乃痰涎伏在心膈上下，随气攻注，隧道闭塞所致。误认瘫痪，非也，须以此药治之。

十枣汤

芫花（醋炒黑色） 甘遂（面裹水煮） 大戟（各等分）

上为细末，以水一升半，煮大枣十枚至八合，去滓调药末。强人一钱匕，弱人五分，平之。不下更加五分，下后以糜粥调养之。河间云∶芫花之辛以散饮，大戟之苦以泄水，其甘遂直达水气所结之处，乃泄水饮之圣药也。

礞石滚痰丸 王隐君曰∶痰病古今未详，方书虽有五饮诸饮之异，而莫知其病之源。或头风作眩，目晕耳鸣；或口眼蠕动，眉棱耳叶痛痒；或四肢游风肿硬，似疼非疼；或齿颊痛，牙齿浮痛；或嗳气吞酸，心下嘈杂；或痛或秽，咽嗌不利，咯之不出，咽之不下，其痰如墨，或如破絮、桃胶、蚬肉之状；或心下如停冰铁，心气冷痛，梦寐奇怪，失志癫痫；或足腕酸痛，腰背骨节卒痛；或四肢筋骨疼痛，难以名状，并无常处；或手臂痛麻，状若风湿；或脊上一条如线之寒起者；或浑身习习如卧芒刺者；或眼粘湿痒，口糜舌烂喉痹等症；或绕项结核，状若瘰疠；或胸腹间有如二气交纽，噎息烦闷，有如烟火上冲，头面烘热；或中风瘫痪；或痨瘵荏苒之疾；或风毒香港脚，或心下怔忡，如畏人捕；或喘咳呕吐；或呕冷涎、墨汁、绿水；甚为肺痈、肠毒、便脓、挛跛。内外为病百端，皆痰所致。其状不同，难以尽述。盖津液既凝为痰，不复周润三焦，故口燥咽干，大便秘结，面如枯骨，毛发焦槁，妇人则因此月水不通。若能逐去败痰，自然服饵有效。余用滚痰丸以愈诸疾，今特相传于世云。

青礞石（一两） 沉香（五钱） 大黄（酒蒸熟，切晒） 黄芩（各八两）

上将礞石打碎，用焰硝一两，同入瓦罐，盐泥固济，晒干火 ，石色如金为度。研末，药，水丸如梧子大，白汤食后服。人壮气实者，可至百丸。服后仰卧，令药在胸膈间，徐徐而下，除逐上焦痰滞恶物过膈，然后动作，食汤水，方能中病，明日当下痰积恶物。若不下愚按∶痰之与饮，同类而异名者耳。痰者，食物所化，饮者，水饮所成，故痰质稠而饮质稀也。痰多从火化，饮多从寒化，故痰宜清而饮宜温也。痰多胶固一处，饮多流溢上下，故痰可润而饮可燥也。是以控涎、十枣，为逐饮之真方，礞石滚痰，乃下痰之的药。易而用之，罕有获效者矣。学人辨之。

□

凡病痰饮未盛，或虽盛而未至坚顽者，不可攻之。但宜消导而已。消者，损而尽之，导者，引而去之也。

《和剂》二陈汤 治痰饮为患，或呕逆恶心，或头眩心悸，或中脘不快，或食生冷、饮酒过度，脾胃不和，并宜服之。

半夏（姜制） 橘红（各五两） 白茯苓（三两） 甘草（一两半，炙）

上 咀，每服四钱，水一盏，煎七片，煎八发，热服无时。一方有大枣一枚。本方加枳实、桔梗，名桔梗半夏汤。

《济生》导痰汤

半夏（汤洗七次，四两） 天南星（泡去皮） 赤茯苓 枳实 橘红（各一两） 甘草上 咀，每服四钱，水姜煎，食后温服。

青礞石丸 治食积成痰。

青礞石（敲碎如枣子大，以焰硝二两同入锅 黄色） 半夏（汤炮七次） 天南星（漫火煨制，各五钱） 风化硝（三钱，盆净者，冬月以绢袋盛，悬风前化之） 黄芩（五钱） 茯苓（

上为细末，神曲糊入姜汁为丸，如梧子大，每服三五十丸，姜汤送下。一方加姜汁、蒲、滑石。一方无南星，有白术。一方有枳实，倍礞石。一方加苍术五钱，滑石一两。

又方

半夏 陈皮 白术 白茯苓 大黄 黄芩 人参 炙草 礞石（各一两） 沉香（五钱）

上为末，以竹沥一大碗半，姜汁三匙，拌匀晒干，如此五六度，仍以竹沥、姜汁糊丸，如小豆大，每服百丸，临卧姜汁吞下。

又方

牵牛（头末二两） 滑石（二两） 大黄（一两） 木香 黄芩 礞石 枳壳 青皮 陈皮 槟榔（各五钱） 沉香（二钱）

为末，水丸桐子大，姜汤下五十丸。

半夏丸 治膈痰结实，满闷喘逆。

半夏（姜汁制，五两） 皂角（五挺，去皮，揉水煮半夏） 生姜（五两，同半夏捣作饼，

上为末，蜜为丸，梧子大，姜汤下二十丸。

治热痰结在胸膈，咯吐不出，满闷作痛，名痰结。又胁下痛，作寒热，咳嗽气急，亦痰制半夏 陈皮（一钱） 赤苓（一钱） 桔梗 栝蒌仁 枳壳（各七分） 黄连 黄芩 栀子 贝母 苏子 桑皮 杏仁 芒硝（各五分） 木香 甘草（各

上锉作一帖，姜三片，同煎至半，纳芒硝溶化，去滓，又入竹沥、姜汁调服。

鹤顶丹 治诸顽痰迷塞，关窍不通，声音不出。

白矾、黄丹各一两，火 为末，面糊丸麻子大，每服三十丸。研末入全蝎少许，姜汤

青州白丸子 治风痰壅盛，呕吐眩晕及瘫痪中风。

半夏（七两） 南星（三两） 白附子（二两） 川乌（五钱）

上共为细末，清水浸，春五、夏三、秋七、冬十日，朝夕换水，候日数足，乃取纳绢袋中滤过，其滓再研再滤，以尽为度。澄清去水，晒干为末，以糯米粥清糊丸，绿豆大，姜汤吞下三五十丸。《局方》如瘫痪风，以温酒送下。如小儿惊风，薄荷汤下。

《百一选方》加川芎二两，天麻、僵蚕、全蝎各一两，并生用，为细末，面糊丸。

《瑞竹堂方》加天麻、全蝎、木香、枳壳各一两。

□

始因虚而生痰，继因痰而成实，补之则痰益固，攻之则正不支，惟寓攻于补，庶正复而痰不滋，或寓补于攻，斯痰去而正无损，是在辨其虚实多寡而施之。

橘皮汤

半夏（制，五两） 茯苓 陈皮（各三两） 细辛 青皮 桔梗 枳壳 甘草（炙，各二两） 人参 旋复花（去萼，各一两）

上锉散，每服三钱，生姜五浓片，煎服。（《直指》）

六君子汤

人参 白术 茯苓 甘草（减半） 陈皮 半夏（各一钱）

水二盏，姜五片，煎至一盅去滓，不拘时服。

□

夫痰即水也，其本在肾。痰即液也，其本在脾。在肾者气虚水泛，在脾者土虚不化。攻之则弥盛，补之则潜消，自非圣知，罕能得其故也。

济生肾气丸

四君子汤

苓桂术甘汤

□

凡痰饮停凝心膈上下，或痞、或呕、或利，久而不去，或虽去而复生者，法当温之。盖痰本于脾，温则能健，痰生于湿，温则易行也。

《千金》半夏汤 治冷痰。

白术（三两） 半夏（一升） 生姜（八两） 茯苓 人参 桂心 甘草（炙） 附

水八升，煮三升，分温服。

吴茱萸汤

吴茱萸 人参 半夏（姜制） 桂心（各二两） 茯苓（二两） 甘草（一两）

姜枣汤煎三钱，空心温服，日二。

《圣济总录》曰∶气为阳，阳不足者，不能消导水饮，则聚而成痰，浸渍肠胃，上为呕酸，下为洞泄寒中，久不已则令人消瘦，少气倚息，妨于饮食。昔人治痰饮，多以温药和之

沉香茯苓丸 温脾胃，利胸膈，和气血。

沉香（一两） 白茯苓 制半夏 人参 丁香（各二两） 甘草 陈皮（去白）

共末，蜜丸桐子大，姜汤下二十丸。

《本事》神术丸

茅山苍术（一斤，去皮，研为末） 生芝麻（半两，水二盏研滤去汁） 大枣（十五枚，煮上三味搜和，乘热入臼杵丸，如梧子大，干之，每日空腹温汤吞下五十丸，加至一百丸，二百丸。忌桃李雀蛤。初服心膈微燥，进山栀散一服，不燥矣。

许叔微云∶予平生有二疾，一则脏腑下血，二则膈中停饮。血有时而止，停饮则无时而始因年少时夜坐为文，左向伏几案，是以饮食多坠向左边，中夜以后，稍困乏则饮酒两三杯，既卧就枕，又向左边侧睡。气壮盛时殊不觉，三五年后，觉酒止从左边下，漉漉有声，胁痛，饮食殊减，十数日必呕吐数升酸水。暑月止是右边身有汗 常润，左边病处绝燥。遍访名医，及海上方，服之少有验。间或中病，止得月余复作。其补则如天雄、附子、矾石；其利则如牵牛、大戟、甘遂，备尝之矣。予后揣度之，已成癖囊，如潦水之有窠臼，不盈窠不行，水盈窠而后行者也。清者可行，浊者依然停蓄，盖下无路以决之也。是以积之五七日，必稍吐去，而稍宽，数日复作。夫脾土恶湿而水则流湿，莫若燥脾以胜湿，崇土以填窠臼，则疾当去矣。于是悉屏诸药，一味服苍术，三月而疾愈。自此一向服数年，不呕不吐，胸膈宽，饮啖如故。暑月汗周体而身凉，饮亦当中下。前此饮渍于肝，目亦多昏眩，其后灯下能书细字，皆苍术之力也。予初用茅术，半年后，止用燥烈味极辛者，削去皮不浸，极有力，而亦自然不燥也。山栀散用山栀一味，干为之末，沸汤点服。故知久坐，不可伏向一边，时或运动，亦消息之法。

□

或因热而生痰，或因痰而生热，交结不解，相助为疟。是以欲去其痰，必先清其热。昔痰因火盛逆上者，治火为先也。其证咽喉干燥，或塞或壅，头目昏重，或咳吐稠粘，面目赤热。

洁古小黄丸

南星 半夏 黄芩（各一两）

上为末，姜汁浸蒸饼为丸，如桐子大，每五七十丸，生姜汤下，食后服。

二陈汤加黄芩、连翘、山栀、桔梗、薄荷亦佳。

《圣济》鹅梨煎丸 治热痰，凉心肺，利胸膈，解毒，补虚益气。

鹅梨（大者二十枚，去皮取汁） 皂夹（十条，去皮，水揉取汁） 生地黄（八两，捣取汁）荷（生捣取汁） 白蜜（八两，同上汁熬成膏） 人参 白茯苓 半夏（各一两） 槟榔（煨，三分） 青皮（去白，炒） 桔梗 甘草（炙，各三分）

上共为末，捣膏为丸，梧子大，荆芥汤下二十丸、日二。一方有木香、苁蓉、白蒺藜、

《圣济》千金散 治热痰壅盛，胸膈不利。

半夏（姜汁制） 蛤粉（各半两） 甘草 凝水石（三钱， ）

上共末，水下三钱，空心服，以利为度。一方有羌活。

□

肺虚阴涸，枯燥日至，气不化而成火，津以结而成痰，是不可以辛散，不可以燥夺。清之则气自化，润之则痰自消。

杏仁煎 治燥痰在肺中，上气咳嗽，或心胸烦热。

杏仁（去皮尖，三两） 生姜汁 白蜜 饴糖（各一两半） 桑皮 贝母 木通（各一两二钱半） 紫菀 五味（各一两）

上锉碎，用水三升，熬至半升，去滓，入前杏仁等四味，再熬成膏，每服一匕，含化。

一方有款冬、知母。一方有生地汁、紫苏子。

节斋化痰丸 治郁痰、老痰、胶固稠粘，难于咯唾。

天门冬 片芩（酒炒） 栝蒌仁 橘红 海石粉（各一两半） 香附（盐水炒） 芒硝 桔梗 连翘（各五钱） 青黛（二钱）

上为末，炼白蜜入姜汁少许，和丸樱桃大，细嚼一丸，清汤下。

上一页：瘟疫大法
下一页：伤食


伤食 《金匮翼》

伤食

伤食者，饮食自倍，肠胃乃伤也。当分上中下三焦而治，在上吐之，在中消之，在下夺罗太无云∶大抵内伤之理，伤之微者，但减食一二日，所伤之物，自得消化，此良法也。若伤之稍重者，以药内消之。伤之太重者，以药除下之。

瓜蒂散 宿食在上脘，用此吐之。所谓在上者因而越之也。

瓜蒂（炒） 赤豆（煮，各等分）

上为细末，以豉七合煮汁和散，一匕服。

一法∶温浆水调服一钱匕，取吐为度。经云∶上部有脉，下部无脉，其人当吐，不吐者谓食塞于上，而脉绝于下也。何者？阳火之根，本于地下，阴水之源，出于天上，食塞于上，是绝五脏之源，源绝则水不下流，两尺脉绝。吐去上焦之物，而脉自通。如不能吐，则非食病，而是根蒂之先拔，故死。或以阴阳水三升，煮白盐一升令消，分三服，刺吐去所食即愈。出《千金方》。

红丸子 壮脾胃，消宿食，去膨胀。

京三棱 蓬术 青皮（去白） 陈皮（去白，各五斤） 炮姜 胡椒（各三斤）

上为末，醋面和丸，如梧子大，矾红为衣，每服三十丸，食后姜汤下。《易简方》有阿

治食索粉成积方

紫苏浓煎汁，加杏仁泥，服之即散。

治食狗肉不消，心下坚，或腹胀，口干大渴，心急发热，狂言妄语，或洞下。

杏仁一升，去皮尖，研，以沸汤三升，和绞汁三服。狗肉原片皆出净，或以芦根煮饮之亦消。

《千金》治所食不消方

取其余类烧作末，酒服方寸匕，便吐其宿食即瘥。

按∶饮食停滞中脘，虽藉药力为之消磨，然所以营运药力者，胃气也，故有屡经消食行气，而食不下者，余即于前所用药内，加人参一二钱，治之如神，学人不可不知。

备急方 治寒饮食过伤，心腹卒痛如锥刺。

川大黄（末） 干姜（末） 巴豆（去皮心，研，去油用霜）

上各等分，和合一处研匀，炼蜜为丸，如小豆大，温水下一丸，实者加一丸。一云∶每服三丸，未知更服三丸，腹中转鸣，当吐下便愈。

东垣导滞丸 治伤湿热之物，不得旋化而作痞满、闷乱不安、便闭者。

黄芩 茯苓 白术 黄连（各三钱） 泽泻（二钱） 枳实 神曲（各半两） 大

上为末，汤浸蒸饼为丸，食远沸汤下五十丸。

鹤年云∶伤食与停食宜分两项。伤食者，饮食自倍，肠胃乃伤，病在不及消化。停食不之多少，或当食而怒，或当食而病，在气结而不能化也。治伤食宜偏重于食，或吐、或下、或消。若停食则偏重在气，惟理气而兼之以消，吐下之法，不可用也。大都伤食当分上中下三焦，而停食则专在胃脘也。

上一页：痰饮统论
下一页：伤酒


伤酒 《金匮翼》

伤酒

《千金》疗卒大醉，恐肠烂方

作汤着大器中渍之，冷复易之，酒自消，夏月亦用之佳。

又方 绞茅根汁饮二升。

又方 捣生葛汁饮之，无鲜者，干葛煎服亦佳。

又方 粳米一升，水五升，煮使极烂，漉去滓，饮之良。

葛花解酲汤 治酒病，呕逆心烦，胸满不食，小便不利。

青皮（三分） 木香（半钱） 橘红 人参 猪苓 茯苓（各一钱半） 神曲 泽泻 干姜 白术（各二钱） 白蔻仁 砂仁 葛花（各半两）

上为极细末，每服三钱，白汤调服，但得微汗，则酒病去矣。

罗谦甫云∶夫酒者大热有毒，气味俱阳，乃无形之物也。若伤之止当发散，使汗出则愈，最妙法也。其次莫如利小便。二者乃上下分消其湿，何酒病之有？今之治此者，乃用酒 丸，大热之剂下之。又用牵牛、大黄下之，是无形元气病，反伤有形阴血，乖误甚矣。

上一页：伤食
下一页：不能食


不能食 《金匮翼》

不能食

不能食者，胃中元气虚也，然有虚冷虚热之异，宜分别治之。

消食丸 治数年不能食。

麦 曲（各一升） 干姜（炮） 乌梅（焙，各四两）

上为末，蜜丸，每服十五丸，日再。加至四十丸，亦治反胃。

又方

神曲（炒黄二两） 麦 （炒黄，二两） 乌梅（四两） 干木瓜（半两） 茯苓 甘草

蜜丸樱桃大，每服一丸，不拘时细嚼，白汤下。一方无木瓜，有人参、干姜。

又方

豉心（一升，熬末） 麦芽 曲（各一两，熬） 川椒（一升，出汗） 干姜（一升，末）

上五味筛，以蜜拌，食后酒服方寸匕。

以上三方，并治胃虚冷不能食之剂。

资生丸 健脾开胃，消食止泻，调和脏腑，滋养营卫。

白术（米泔水浸，用山黄土拌，九蒸晒，去土切片焙干，用三两） 橘红（二两） 白茯苓 乳拌，饭上蒸，晒干，一两五钱） 人参（人乳浸透，饭锅上蒸透，三两） 山楂（蒸，二两） 神曲（炒，二两） 白豆蔻（微炒，） 泽泻（炒，各三钱半） 川连（姜汁炒，三钱半） 炒） 藿香 甘草（蜜炙，各半两） 扁豆（炒，一两） 莲肉（去心，炒，一两）麦芽面（炒） 山药（炒） 芡实（炒，各一两五钱） 薏仁（炒，三两）

上为末，炼蜜丸，每服二钱，细嚼淡盐汤下。

凝神散 收敛胃气，清凉肌表。

人参 白术 茯苓 山药（各一钱半） 扁豆 知母 生地黄 粳米 甘草（各一钱） 淡竹叶 地骨皮 麦冬（各五钱）

上作一服，水二蛊，姜三片，红枣一枚，煎一盅，食远服。

高鼓峰云∶肾为胃之关，关门不利，升降息矣。关门即气交之中，天之枢也。故肾旺则足，胃阴足则思食。若关门枯槁，肾水不能上达，当急以六味加归、芍养之。若血燥大肠干枯，有黑屎积叠胃底，则当以熟地五钱，当归三钱，白芍、桃仁二钱，麻仁三钱，微微润之。视其形体如常，气血尚足，即于前方内可加大黄二钱助血药。大肠一顺利，胃自开矣。一开之后，大剂六味、左归等类，不数服之，方有济也。

以上治胃虚气热之剂。

范汪疗胃气虚，不能食，四肢重，短气，调和五脏，并疗诸疾，调中汤方

薤白（切，一升） 枳实（六枚，炙） 橘皮（三枚） 大枣（十二枚） 粳米（三合）香豉（六合）

水六升，先煮薤白得四升，内诸药煮取一升半，适寒温服。一方有生姜一两。

延年无枳实，有茯苓、人参。

按∶此以辛甘气味，和畅胃阳，推扬谷气，虚者延年方较良。

《本事》治脾肾虚弱，全不进食，二神丸

破故纸（四两，炒） 肉豆蔻（二两，生用）

上为细末，用大肥枣四十九枚，生姜四两，切片同煮枣烂，去姜取枣，剥去皮核，用肉膏，入药和杵丸，如梧子大，每服三十丸，盐汤下。有人全不进食，服补药皆不效，予授此方服之，顿然能食。此病不全作脾虚，盖肾气虚弱，真元衰劣，譬如金鼎之中，置之米谷，下无火力，虽终日不熟，其何能化。黄鲁直尝记服菟丝子，淘净酒浸晒干为末，日抄数匙以酒下，十日外，饮啖如汤沃雪，亦此理也。

宽中进食丸 滋形气，喜饮食。

人参 炮姜 青皮（各一钱） 大麦牙（炒） 缩砂仁（炒） 炙甘草（各一钱半） 白茯苓 橘红 泽泻 白术（各三钱） 枳实（四钱） 豆蔻（五钱） 猪苓（七钱） 神曲（炒） 木香（各五分） 半夏（七钱）

上为末，汤浸蒸饼为丸桐子大，每服三十丸，米汤送下。食前。

上一页：伤酒
下一页：谷劳


谷劳 《金匮翼》

谷劳

谷劳者，胃受水谷，其气虚弱，不能传化，谷盛气虚，则令人怠惰嗜卧，肢体烦重，腹满善饥而不能食，食已则发，谷气不行使然也。

沉香汤

沉香 白术（土炒） 人参 白茯苓 紫浓朴（姜汁炒，各一两） 半夏（姜制）干姜

生姜、大枣水煎三钱，温服，日二。

《肘后》云∶饱食便卧，得谷劳病，令人四肢烦重，嘿默欲卧，食毕辄甚，用大麦 一升，椒一两，并炒，干姜三两捣末，每服方寸匕，日三。

上一页：不能食
下一页：食亦


食亦 《金匮翼》

食亦

内经曰∶大肠移热于胃，善食而瘦，谓之食亦。夫胃为水谷之海，所以化气味而为营卫。胃气和，饮食有节，气血盛而肤革充盈。若乃胃受邪热，消烁谷气，不能变化精血，故善食而瘦也。病名食亦，言虽食亦若饥也。又胃移热于胆，亦名食亦。以胆为阳木，热气乘之

甘露饮 治胃热善食，不生肌肉。

生地 熟地 天冬 麦门冬 片芩 石斛 枇杷叶 甘草 枳壳 茵陈（各一两）

上十味，水煎三钱服。

上一页：谷劳
下一页：诸血统论


诸血统论 《金匮翼》

诸血统论

失血诸证，妄行于上则吐衄。衰涸于内则虚劳。妄返于下则便红。积热膀胱则癃闭、尿渗透肠间，则为肠风。阴虚阳搏，则为崩中。湿蒸热瘀、则为滞下。热极腐化，则为脓血。

火极似水，则血色紫黑。热胜于阴，则发为疡。湿滞于血，则发为痛痹。瘾疹皮肤，则为冷痹。蓄之在上，其人喜狂。蓄之在下，其人喜忘。

血出上七窍为血溢，大小便下血为血泄，然《内经》云∶溢则后血，是血下出，亦可云溢，正不必拘也。

先见血，后见痰嗽，多是阴虚。先见痰嗽，后见血，多是痰火积热。

凡吐衄血太甚不止，当防其血晕，用茅根烧烟将醋洒之，令鼻嗅气以遏其势，或蓦然以血虚眩晕卒倒，不可艾灸，惊哭叫动，动则乘虚而死矣。须以当归、川芎、白芍、熟地黄、人参、白术、茯苓、陈皮、荆芥穗、甘草各七分，枣二枚，乌梅一个，同煎服之。

凡用血药，不可单行单止，又不可纯用寒凉，必加辛温升药。如用寒凉药，用酒煎、酒炒之类，乃寒因热用也。久患血证，血不归元，久服药而无效者，以川芎为君则效。（丹溪。）

凡呕吐血，若出未多，必有瘀于胸膈者，当先消而去之。骤用补法，血成瘀而热，多致业师薛一瓢先生治陆元宾劳伤吐血，后日渐消瘦，有时发寒热，饮食减少，微有干咳，四肢无力，语亦懒。师用大当归一只，重二两者，木器捶松、陈酒煎，令服三剂。以其人素不饮酒，改用酒水各半煎，果三服而诸病皆愈。

上一页：食亦
下一页：风热吐血


风热吐血 《金匮翼》

风热吐血

风，阳邪也。热，火气也。并入络中，则血溢络外。其证乍寒乍热，咳嗽口干烦躁者是也，宜以辛凉入血之药治之。

《圣惠》荆芥 地黄汤

荆芥穗为末，生地汁调服二钱。

骆隆吉曰∶风火既炽，当滋肾水。此以荆芥发阳邪，而以地黄养阴气也。

《圣济》荆芥穗散

荆芥穗 山栀仁 片芩 蒲黄水煎五钱，温服，晚再服，以瘥为度。

上一页：诸血统论
下一页：郁热失血


郁热失血 《金匮翼》

郁热失血

郁热失血者，寒邪在表，闭热于经，血为热迫，而溢于络外也。勿用止血之药，其表，郁热得舒，血亦自止。若表已解而热不消，血不止者，然后以清热降血之药治之。若肺气已虚，客热不去，咳嗽咽干，吐血嗽血者，宜以甘润养血为主，而以辛药凉肺佐之，如

《宝鉴》大阿胶丸

阿胶（微炒） 生地黄 熟地黄 卷柏 干山药 五味子 鸡苏叶 大蓟（各一两） 茯苓 柏子仁（另研） 百部 远志 人参 麦门冬 防风（各半两）

上为细末，炼蜜丸弹子大，煎小麦麦门冬汤下一丸，食后。

大蓟饮子 解郁热，止吐衄，亦治辛热物伤肺胃，呕吐血，名肺疽。

大蓟根（洗） 犀角（镑） 升麻 桑白皮（炙） 蒲黄（炒） 杏仁（去皮尖，各二钱）

各一两）

水二盅，生姜五片，煎至一盅，不拘时服。

《和剂》龙脑鸡苏丸 治胸中郁热咳嗽，吐血衄血，凉上膈，止虚烦。

鸡苏净叶（一斤，即龙脑薄荷） 生干地黄末（六两，后入） 麦冬（二两） 人参（二两）（二两） 蒲黄（二两） 木通（二两） 黄 （一两） 柴胡（锉，同木通以沸汤大半升浸一二宿，绞汁后入膏，二两） 甘草（一两半）

上为细末，以蜜二升，先炼一二沸，然后下生地黄末，不住手搅，时时入绞下柴胡木通汁，慢慢熬成膏，勿令焦，然后以其余药末，同和为丸如豌豆大，每服二十丸，热水下。

侧柏散 治郁热内损心肺，吐血下血，其出如涌泉，口鼻俱流，须臾不救，服此

侧柏叶（蒸干，二两半） 荆芥穗（烧灰） 人参（各一两）

上为末，每服三钱，入白面二钱，新汲水调如稀糊啜服。

上一页：风热吐血
下一页：暑毒失血


暑毒失血 《金匮翼》

暑毒失血

暑毒失血者，脉大气喘，多汗烦渴，盖心主血，而暑气喜归心也。此病多于酒客，及阴

《千金》治酒客瘟疫，中热毒，干呕吐血方。

蒲黄 犀角 栝蒌根 甘草（各二两） 桑寄生 葛根（各三两）

水七升，煮三升，分三服。

《局方》枇杷叶散 治暑毒攻心，呕吐鲜血。

香薷（二钱） 浓朴 甘草 麦冬 木瓜 茅根（各一钱） 陈皮 枇杷叶

为末，每服二钱，姜水煎服。

上一页：郁热失血
下一页：蓄热吐血


蓄热吐血 《金匮翼》

蓄热吐血

蓄热吐血者，热蓄血中，因而妄行，口鼻皆出，热如涌泉，膈上热，胸中满痛，脉洪大，按之有力，精神不倦，或血是紫黑成块者，须用生地黄、赤芍、茜根、牡丹皮。三制大黄、滑石、桃仁泥之属，从大便导之。此非釜底抽薪之法，不能夺火热上涌之势也。

海藏云∶畜血喜忘如狂，身热屎黑者，疾已甚也。但小腹满，小便不利者，轻也。

滑伯仁曰∶血溢血泄，诸蓄血证，其始也，予率以桃仁、大黄行血破滞之剂折其锐气，区别治之，虽往往获效，然犹不得其所以然也。后来四明遇故人苏伊芳举，闲论诸家之术。伊芳举云∶吾乡有善医者，忘其姓字，每治失血蓄妄，必先以快药下之，或问失血复下，虚何以当。则曰∶血既妄行，迷失故道，不去血利瘀，则以妄为常，曷以御之。且去者自去，生者自生，何虚之有。予闻之愕然曰∶昔者之疑，今释然矣。

按∶去者自去，生者自生，人易知也。瘀者未去，则新者不守，人未易知也，细心体验

简要济众

川大黄一两，末，每服一钱，以生地汁一合，水半盏，煎三五沸，服无时。

藕汁茯苓饮

生藕汁 小蓟根汁 生地黄汁 茯苓 蒲黄（炒黑）

后二味等分为末，每服二钱，用三汁调下。

按∶虚人未可下者，宜此法清热，且利瘀也。

按∶《千金》云∶凡吐血后，体中但KT KT ，心中不闷者，辄自愈。假令烦躁，心中闷乱，纷中有瘀血不尽故也。然与其涌而上之，不若导而下之之为顺也。吐法昔人且不忌，而况于下

《直指》方

鲜生地黄捣汁煮饮，日数升良。

四生丸 治吐血衄血，热妄行乘于阴也。

生荷叶 生艾叶 侧柏叶 生地黄（各等分）

上捣烂为丸，如鸡子大，每服一丸，用水二盅，煎一盅，去滓服。一方有生薄荷叶，无

十灰散 治呕吐咳嗽血。

大蓟 小蓟 柏叶 荷叶 茅根 茜根 大黄 栀子 棕榈皮 牡丹皮

上各等分，烧存性，出火毒，研为极细末，用生藕汁及生萝卜汁，磨松墨半碗，调服五

上一页：暑毒失血
下一页：气逆失血


气逆失血 《金匮翼》

气逆失血

气逆失血者，血从气逆，得之暴怒而厥也。经云∶阳气者，大怒则形气绝，而血菀于上，使人薄厥。又怒则气逆，甚则呕血及飧泄是也。必有胸胁满痛等证。宜芍药、陈皮、枳壳、贝母之属，行其气而血自下。或肝火因气而逆者，必有烦躁、燥渴等证，宜芍药、生地黄、丹皮、芩、连之属，降其火而血自宁。

小乌沉汤

乌药（去心，十两） 甘草（炒，一两） 香附子（炒，用砂盆洗去毛皮，然后焙干，二十

上为细末，每服一钱，不拘时沸汤点。

按∶大怒气逆，必有火热从之上行，宜以黄连、青黛、香附、柴胡、甘草、山栀等药，平其肝则自愈。独进温燥，宁无偏胜之弊。且非古人抑怒全阴之意。

上一页：蓄热吐血
下一页：劳伤吐血


劳伤吐血 《金匮翼》

劳伤吐血

劳伤吐血者，经所谓用力太过则络脉伤是也。盖络脉之血，随经上下，往来不休。若络伤损之处，其血因得渗漏而出矣。如是者须和养血气，安顺谨调，使损者复完，则血脉循行如故，所谓劳者逸之是也。此等未关脏气，但体性坚凝，尚可望其生全。若不能如此，而或纵情违理，络脉完已复损，则必无幸矣。

发灰散

乱发（烧灰）

每服二钱，米醋汤调服，亦治小儿尿血。

治吐血不止。

将本人血，磁锅焙干为末，每一钱二分，以参麦煎汤调下即止。

凡吐粉红色痰涎者，是肺络损伤而血渗也。治以鲜藕、白糯米、红枣三物，煎汤频频服久自愈。此方系正白旗迟维职所授，用之良验。（迟公曾任崇明及六合县，系一榜出身，三

上一页：气逆失血
下一页：阳虚失血


阳虚失血 《金匮翼》

阳虚失血

阳虚失血者，脾胃气虚，不能固护阴气也。《仁斋直指》云∶血遇热则宣流，故止血多用凉剂。然亦有气虚挟寒，阴阳不相为守。荣气虚散，血亦错行，所谓阳虚阴必走是耳。外证必有虚冷之状。其血色必黯黑而不鲜，法当温中，使血自归经络。可用理中汤加楠木香，或甘草 干姜汤，其效甚着。曹氏云∶吐血须煎干姜 甘草汤与服，或四物理中汤亦可。若服生地黄、竹茹、藕汁，去生便远。

《三因》云∶理中汤能止伤胃吐血，以其最理中脘，分利阴阳，安定血脉也。

按∶经云∶荣气出于中焦，是以脾胃为统血之司，而甘温气味，有固血之用也。世医畏其能动血，虽遇当用而不敢用者多矣。厥疾不瘳，谁之过欤。或有仿《千金》例于伏龙肝、甘草、干姜、白术之中，加阿胶之润，黄芩之苦，以折炎上之势，而复既脱之阴，亦《内经》甚者从之之意也。

理中汤

人参 白术 甘草 干姜（炮，各三两）

水八升，煮取三升，去滓，温服一升，日三服。

甘草 干姜汤

甘草（炙，四两） 干姜（炮，二两）

水三升，煮取一升五合，去滓，分温再服。

黑神散（《和剂》）

黑豆（炒，半升，去皮） 干熟地（酒浸） 当归（去芦，酒制） 肉桂（去粗皮） 干姜（炮） 甘草（炙） 芍药 蒲黄（各四两）

上为细末，每服二钱，酒半盏，童子小便半盏，不拘时煎服。

凡吐血脉微、身凉恶风者，须于地黄、芍药中加肉桂一钱，虚冷人多有此证。

上一页：劳伤吐血
下一页：伤胃吐血


伤胃吐血 《金匮翼》

伤胃吐血

伤胃吐血者，酒食过饱，胃间不安，或强吐之，气脉贲乱，损伤心胃，血随呕出也。

《简易》黑神散 治伤酒食，醉饱过度，胃络内伤，及低头掬损吐血，致多口鼻百草霜（不拘多少，村居者佳）

上研细，每服二钱，糯米汤下。喜凉水者，新汲水调服。

上一页：阳虚失血
下一页：鼻衄


鼻衄 《金匮翼》

鼻衄

鼻衄有表寒、里热之异。表寒者，伤寒不解，而闭热于经也，详伤寒门。里热者，阳明，而血为热迫也，宜犀角地黄汤主之。或阳明之热，不得下通，而反上壅者，宜《拔萃》犀角地黄汤，通其下而上自愈。

诸衄血家不可与白虎汤，虚者亦不可与。卒得之，腹痛而利者，但可温之。

罗谦甫云∶经历晋才卿，膏粱而饮，至春病衄，易医数四，皆用苦寒之剂，俱欲胜其热，然终不愈。而饮食起居，浸不如初，肌寒而时躁，言语无声，口气臭秽，恶冷风，而其衄之余滴，则未绝也。彼惟知见血为热，而以苦寒攻之，抑不知苦泻土，土，脾胃也，脾胃人之所以为本者。今火为病，而泻其土，火固未尝除，而土已病矣。土病则胃虚，胃虚则荣气不能滋荣百脉，元气不循天度，气随阴化，而无声肌寒也。粗工嘻嘻，以为可治，热病未已项彦章治一妇患衄三年许，医以血得热则淖溢，与泻心凉血之剂，益困，衄出数滴，辄昏去，六脉微弱，而寸为甚。曰∶肝藏血而心主之，今寸口脉微，知心虚也，心虚则不能主血，故逆而妄行，法当补心，兼养脾气。脾者，心之子，实则心不虚也。与琥珀诸补心药遂安。

按∶心虚补脾，即《千金》脾旺则气感于心之意。然补脾药未议及，窃谓当兼补脾阴，不当专补脾气也。

犀角地黄汤 易老云∶治鼻衄，此药为最胜。

犀角 芍药 丹皮（各一钱半） 生地（四钱） 甘草（五分）

水一盅半，煎八分服。《拔萃》加大黄、黄连、黄芩。

茅花汤

白茅花 水煎浓汁两碗，分二服，如无花，以根代之。

人参莲心散

人参（一钱） 莲子心（一分）

共为末，以水空心下二钱，以瘥为度。

一方∶ 莲子心五十个，糯米五十粒，为末酒调服，治劳心吐血。

发灰散 发灰（一钱） 人中白（炙研，五分） 麝香（研，一分）

用少许吹鼻中，立愈。

《元珠》鸡苏散

鸡苏叶 黄 生地 阿胶 白茅根（各一两） 麦门冬（去心） 桔梗 蒲黄（炒） 贝母（去心） 炙甘草（五钱）

每服四钱，姜三片，水煎服。

麦门冬饮子 治脾肺虚弱，气促，精神短少，衄血吐血。

人参 麦门冬 当归（各五分） 五味子（五个） 黄 甘草 芍药（各一钱） 紫菀（一钱五分）

上 咀，分作二服，水二盏，煎至一盏，去滓温服，食后。一方有生地，无甘草、芍药

上一页：伤胃吐血
下一页：齿衄


齿衄 《金匮翼》

齿衄

齿衄有手足阳明与足少阴之异，盖手阳明入下齿中，足阳明入上齿中，而肾主骨，齿又为骨者多有之。属少阴者多不足，故口不臭，牙不痛，虽痛不甚，但齿摇不坚。凡阴虚羸瘦好色者多有之，而宜清宜补，为治迥别，不可不分也。

《元珠》云∶齿衄多阳明热盛所致，缘手足阳明俱入齿中，而冲任二脉并附阳明。阳明多气多血之经也，阳明有热，发则随经上入齿中，血如潮涌，疼痛不已，甚则昏昧。予率用三制大黄末二钱，枳壳汤少加童便调下，并去黑粪数块，其血顿止。要知肾虚出血者，其血必点滴而出，齿亦悠悠而疼，决不如此之暴且甚也。

东垣清胃饮 治醇酒浓味，或补胃热药太过，以致牙疼不可忍，牵引头脑，满面发热，或龈齿腐溃，出血不止，此阳明火也。

生地（一钱五分） 升麻 当归 牡丹皮 犀角 连翘（各一钱） 甘草 黄连

水煎服。

按∶阳明热实，上熏口齿者，宜此清之。若大便闭结不通者，须加大黄，从下夺之。

《外台》方 治满口齿出血。

枸杞根洗，煎汤漱咽验。

《元戎》地黄引子 治肾虚齿衄不止。

熟地黄 生地黄 地骨皮 枸杞子（各等分）

焙干为末，每服二钱，蜜汤调服无时。

《宝鉴》用治衄血往来久不愈，日三服，良。

安肾丸 治肾虚阴火上炎，服凉药而愈甚者，宜淡盐汤送下三五钱，间进黑 丹或用肾气丸煎服效。（鹤年）

上一页：鼻衄
下一页：舌衄


舌衄 《金匮翼》

舌衄

舌衄者，舌出血不止也。心主血，在窍为舌。若心脏蕴热，血得热而妄行，或溢于心之窍，则有舌上出血之证，甚者出如涌泉。

《圣济》阿胶散

阿胶（炒） 黄 （蜜炙） 蒲黄（新者，一两）

共末，用生地黄汁，空心调下二钱。

《千金》方

乱发烧灰，水服方寸匕，日三服。

上一页：齿衄
下一页：大衄


大衄 《金匮翼》

大衄

（血汗附）

大衄者，口鼻耳目皆出血是也。由热气乘虚入血，则血妄行，与卫气错溢于窍也。阿胶

阿胶汤

阿胶（蛤粉炒，一两） 蒲黄（五钱）

水煎去滓，入生地黄汁服之，急以帛系两乳。

神白散 治血汗。

用人中白瓦上炙，研末，入麝香少许和匀，空心酒下二钱。一方有发灰。

圣惠散 治大衄久衄，及诸窍出血不止。

人中白一团鸡子大，绵五两，烧研，每服二钱，温水服。

上一页：舌衄
下一页：大便下血统论


大便下血统论 《金匮翼》

大便下血统论

许学士云∶予苦疾三十年，蓄下血药方，近五十余品，其间或验或否，或始验而久不应者，或初不验弃之，再服有验，未易历谈。大抵此病，品类不同，对病则易愈。如下清血色鲜者，肠风也。血浊而色黯者，脏毒也。肛门射如血线者，脉痔也。亦有一种下部虚，阳气不升，血随气而降者。仲景云∶脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名为革。妇人则半产漏下，男子则亡血失精。此下部虚而下血者是也。若是革脉，却宜服温补药。虫痔宜熏，《千金》用 皮、艾者佳。予尝作，颇得力。

黑地黄丸（颇佳。鹤年）

上一页：大衄
下一页：结阴便血


结阴便血 《金匮翼》

结阴便血

结阴便血者，以风冷之邪，结于阴分而然。盖邪在五脏，留而不去，是之谓结阴。邪内结不得行，则病归血分，故为便血。经曰∶结阴者，便血一升，再结二升，三结三升，正此之谓。宜外灸中脘、气海、三里以引胃气，散风邪，内以平胃地榆汤温散之剂止之。（景岳）

《宝鉴》平胃地榆汤 治邪陷阴分，结阴便血。

陈皮 浓朴 苍术 甘草 地榆 人参 白术 当归 芍药 升麻 干葛 茯苓 神曲 干姜（炒） 香附（各等分）

上咀，每服五钱，加姜枣煎，空心服。一方无香附，有附子，益智仁。

胃风汤 治风冷乘虚入客肠胃，水谷不化，及下血，或下清血，或下豆汁，久而无度去滓稍热服。盖亦阴结之类，为阴气内结，故去甘寒而加辛热，结者散之也。

经验方

荆芥一味，略炒为末，米饮服二钱。

地榆汤 河间曰∶阴结便血者，以阴气内结，不得外行，血气无宗，渗入肠下，

地榆（四两） 甘草（半炙半生，三两） 缩砂仁（七枚）

上为末，每服五钱，水三盏，煎至一半，去滓温服。

上一页：大便下血统论
下一页：湿热便血


湿热便血 《金匮翼》

湿热便血

湿热便血者，血浊而色黯，滑氏所谓足太阴积热久而生湿，从而下流也，赤豆当归散主之。若但热而无湿者，腹中痛，血色鲜，连蒲散主之。

赤豆当归散

赤小豆（三升，浸，令芽出晒干） 当归（十两）

上二味杵为散，浆水服方寸匕，日三服。

连蒲散

生地 当归 白芍 枳壳 川芎 槐角 黄芩（各一钱） 黄连 蒲黄（

水二盅，煎八分服。

《泊宅编》云∶干柿烧灰，米饮服二钱。《本草》∶柿治肠癖，解热毒，消宿血。又《百一选方》云∶曾通判子病下血十年，用此方一服而愈。

王焕之知舒州，下血不止。郡人陈宜父令其四时取柏叶，其方如春取东枝之类，烧灰调

洁古芍药黄连散 治腹痛下血有热。

芍药 黄连 当归（各半两） 大黄（一钱） 淡桂（五分） 甘草（炙，二钱）

每服五钱，水煎。痛甚者，调木香、槟榔末一钱。用淡桂者，略借辛温以助药力，且拔病本也。一方∶平胃散加槐花、当归、枳壳、乌梅。（丹溪。）

上一页：结阴便血
下一页：中虚脱血


中虚脱血 《金匮翼》

中虚脱血

中者，脾胃也。脾统血，脾虚则不能摄血。脾化血，脾虚则不能运化。是皆血无所主，脱陷妄行。其血色不甚鲜红，或紫或黑，此阳败而然，故多无热证。而或见恶心呕吐，宜理中汤温补脾胃。中气得理，血自归经矣。

理中汤

理物汤 即理中，四物合剂。

黄土汤

白术 甘草 附子 地黄 阿胶 黄芩（各三两） 灶心黄土（半升）

水八升，煮取三升，分温三服。

上一页：湿热便血
下一页：肠痔下血


肠痔下血 《金匮翼》

肠痔下血

《本事》治肠痔在腹内，有鼠奶出血方

白芜荑 贯众 野狼牙根 椿东引枝 槐东引枝（白皮者，各一分） 白 头（一个，炙焦） 雄黄（半两） 皮（一分，炙焦）

上为末，腊月猪脂和为丸，如弹子大，绵裹纳下部，日三易。

附方∶

木耳（五钱）

浸一宿洗净，空心生食，禁茶汤半日许。如嫌淡，少加盐，三服必愈。但不能除根耳。

上一页：中虚脱血
下一页：溲血


溲血 《金匮翼》

溲血

溲血有虚有实，实者下焦积热，血为热迫，尿血成淋。虚者房劳内作，血失统御，溺血不已。亦有心脏有热。热乘于血，血渗小肠而尿血者，当参合脉证治之。

凡小便血出，成淋作痛，或杂尿而出者，从膀胱中来也。如血出不痛者为尿血，乃心热移于小肠，血从精窍中来也。

《济生》小蓟饮子 治下焦结热之剂。

生地（四两） 小蓟根 滑石 通草 蒲黄（炒） 淡竹叶 藕节 当归 山栀仁 甘草（炙，各半两）

上 咀，每服四钱，水一盏，煎八分，空心温服。一方有白茅根、阿胶。

鹿茸散 治下元虚惫，小便尿血，日夜不止之剂。

鹿茸（酒洗去毛，涂酥，炙令黄） 当归（焙） 生地黄（焙，各二两） 蒲黄（一合）

上为极细末，每服三钱匕，空心温酒调服，日二。一方炼蜜为丸，如梧子大，每服二十

如神散 治心脏有热，热乘于血之剂。

阿胶（蛤粉炒，一两） 山栀 车前子 黄芩 甘草（炙，各二钱半）

上为细末，每服半钱，或一钱。井华水调服，日三。此方合犀角地黄汤用之良。

发灰散

乱发烧存性为末，每服二钱，以醋二合、汤少许调服，或以侧柏叶汁调糯米粉，和丸梧子大，汤服五十丸。

鹿角胶丸 治房事劳伤，小便出血。

鹿角（一两，炒成珠） 没药 油发灰（各六钱）

上为末，取白茅根汁打糊为丸，如梧子大。空心盐汤吞七八十丸。

上一页：肠痔下血
下一页：膈噎反胃统论


膈噎反胃统论 《金匮翼》

膈噎反胃统论

膈，隔也。饮食入咽，不得辄下，噎塞膈中，如有阻隔之者，故名膈噎。又其病正在膈间，食不得下，气反上逆，随复吐出，故又名膈气。反胃者，饮食入胃，全无阻隔，过一二时，辄复吐出，有反还之意，故曰反胃。甚者朝食暮吐，暮食朝吐，有翻倾之义，故亦名翻胃。

不似噎隔之噎，然后吐，不噎则不吐也。

噎膈之病，有虚有实。实者或痰或血，附着胃脘，与气相搏，翳膜外裹，或复吐出，膈宽，旋复如初。虚者津枯不泽，气少不充，胃脘干瘪，食涩不下。虚则润养，实则疏瀹，不可不辨也。

饮食下咽，不得入胃为噎。食不下通，气反上逆为塞。东垣乃谓阳气不得出者为塞，阴气不得降者为噎，岂非谓入食从阴，而气出从阳耶？其文则深，其旨反晦，至谓先用阳药治本，后用诸塞泻标，吾不知其何谓矣。

子和论膈噎，累累数百言，谓三阳结热，前后闭涩，下既不通，必反上行，所以噎食不下。夫膈噎，胃病也。始先未必燥结，久之乃有大便秘少，若羊矢之证。此因胃中津气上逆，不得下行而然，乃胃病及肠，非肠病及胃也，又因河间三乙承气之治，谓噎膈之病，惟宜用下，结散阳消，其疾自愈。夫脘膈之病，岂下可去？虽仲景有大黄 甘草，东垣有通幽润肠等法，为便秘呕吐者立，然自是食入辄吐之治，非所论于食噎不下也。独其所谓慎勿顿攻，宜先润养，小着汤丸，累累加用，关扃自透。或用苦酸微涌膈涎，因而治下，药势易行。设或不行，蜜盐下导，始终勾引，两药相通者，其言甚善。盖痰血在脘，不行不愈，而药过病所，反伤真气，非徒无益矣。故以小丸累加，适至病所，无过不及，以平为期，则治噎之道也。但须审是痰是血而行之耳。

膈噎之证，大都年逾五十者，是津液枯槁者居多。若壮年气盛，非血即痰。近见有津液枯槁之剂，治一少年肥实男子，至死不悟，哀哉。（鹤年。）

先婶传一方云∶用烧酒一斤，浸海蜇花头一斤，入瓷瓶内，埋地数年，则海蜇化为水矣。取饮半酒杯妙。（鹤年又识。）

上一页：溲血
下一页：痰膈


痰膈 《金匮翼》

痰膈

痰膈，因七情伤于脾胃，郁而生痰，痰与气搏，升而不降，遂成噎膈。其病令人胸膈痞饮食辄噎，不得下入胃中，必反上逆而呕，与痰俱出。治法宜调阴阳，化痰下气，阴阳平均，气顺痰下，病斯已矣。

《和剂》四七汤 治喜怒忧思悲恐惊之气，结成痰涎，状如破絮，或如梅核，之间，咯不出，咽不下，此七情所为也。中脘痞闷，气不舒快，或痰饮呕逆恶心，并皆治之

半夏（制，二钱） 茯苓（一钱六分） 紫苏叶（八分） 浓朴（姜制，一钱二分）

水一盏，生姜七片，红枣二枚，煎至八分，不拘时服。

丁沉透膈汤（《和济》） 治脾胃不和，痰逆恶心，或时呕吐，饮食不进，十膈五噎，痞塞不通，并皆治之。

人参 砂仁 香附（各一两） 青皮 木香 肉豆蔻 白豆蔻 丁香（各半两）浓朴（各七钱五分） 草果 半夏 神曲（各二钱半） 甘草（一两五钱） 麦芽（五

每服四钱，水一盏，姜三片，枣一枚，不拘时热服。

涤痰丸

半夏曲 枯矾 皂角（炙，刮去皮弦子） 元明粉 白茯苓 枳壳（各等分）

上为末，霞天膏如丸，量人虚实用之。

上一页：膈噎反胃统论
下一页：血膈


血膈 《金匮翼》

血膈

丹溪治一少年，食后必吐出数口，却不尽出，膈上时作声，面色如平人。病不在脾胃，而在膈间。其得病之由，乃因大怒未止，辄食面，故有此证。想其怒甚则血菀于上，积在膈间，碍气升降，津液因聚，为痰为饮，与血相搏而动，故作声也。用二陈加香附、韭汁、萝卜子二日，以瓜蒂散、败酱吐之；再一日又吐，痰中见血一盏；次日复吐，见血一盅而愈。

一中年人，中脘作痛，食已乃吐，面紫霜色，两关脉涩，乃血病也。因跌仆后，中脘即痛，投以生新血推陈血之剂，吐血片碗许而愈。

一中年妇人反胃，以四物加带白陈皮、留尖去皮桃仁、生甘草、酒红花，浓煎，入驴尿，以防生虫，与数十帖而安。

一人咽膈间，常觉有物闭闷，饮食妨碍，脉涩稍沉，形色如常，以饮热酒所致。遂用生韭汁每服半盏，日三服，至二斤而愈。

一人食必屈曲下膈，梗涩微痛，脉右甚涩而关沉，左却和，此污血在胃脘之口，气因郁而为痰，必食物所致。询其去腊，日饮KT 剁酒三盏，遂以生韭汁冷冻饮料细呷之，尽半斤而愈。

一贫叟病噎膈，食入即吐，胸中刺痛，或令取韭汁入盐梅卤少许细呷，得入渐加，忽吐此亦仲景治胸痹用薤白，取其辛温能散胃脘痰涎恶血之义也。愚谓此不独辛温散结之义，盖亦咸能润下，而酸味最能开膈胃，止呕吐，品味不杂而意旨周密，殊可取也。

一妇年及五十，身材略瘦小，勤于女工，得噎膈证半年矣，饮食绝不进，而大便燥结不行者十数日，小腹隐隐然疼痛，六脉皆沉伏。以生桃仁七个，令细嚼，杵生韭汁一盏送下。片时许，病者云∶胸中略作宽舒。以四物六钱，加栝蒌仁一钱，桃仁泥半钱，酒蒸大黄一钱，酒红花一分，煎成止药一盏，取新温羊乳汁一盏，合而服之。半日后下宿粪若干，明日腹中痛止，渐可进稀粥而少安。后以四物出入加减，合羊乳汁服五六十帖而安。

江应宿治一老妇年近七旬，患噎膈，胃脘干燥，属血虚有热，投五汁汤，二十余日而愈。其方芦根汁、藕汁、甘蔗汁、牛羊乳、生姜汁少许，余各半盏，重汤煮温，不拘时徐徐服。

滋血润肠汤 治血枯及死血在膈，饮食不下，大便燥结。

当归（酒洗，三钱） 芍药（煨） 生地黄（各一钱半） 红花（酒洗） 桃仁（去皮尖，炒） 大黄（酒煨） 枳壳（麸炒，各一钱）

水一盅半，煎七分，入韭菜汁半酒盏，食前服。

秦川剪红丸（《良方》）

雄黄（另研） 木香（各五钱） 槟榔 三棱（煨） 蓬术（煨） 贯仲（去毛） 干漆（炒烟尽） 陈皮（各一两） 大黄（一两半）

上面和丸梧子大，每五十丸，食前米饮送下，吐出瘀血，及下虫为效。

上一页：痰膈
下一页：气膈


气膈 《金匮翼》

气膈

气膈病使人烦懑食不下，时呕沫。淳于意作下气汤治此疾，一日气下，二日能食，三日一村夫因食新笋羹，咽纳间忽为一噎，延及一年，百药不效。王中阳乃以荜茇、麦芽皮去穣、人参、苦桔梗、柴胡、白蔻、楠木香、高良姜、半夏曲共为末，每服一钱，水煎热服。次日病家报云∶病者昨已痛极，自己津唾亦咽不下，服药幸纳之，胸中沸然作声，觉有生意，敢求前剂。况数日不食，特游气未尽，拟待就木，今得此药，可谓还魂散也。王遂令其捣碎米煮粥，将熟，即入药再煎一沸，令啜之，一吸而尽，连服数剂，得回生。因名曰魂散。食之以治七情致病，吐逆不定，面黑目黄，日渐瘦损，传为噎证者多验，但忌油腻、《永类钤方》治噎膈不食，黄犬干饿数日，用生粟或米干饲之，俟其下粪，淘洗米粟令净，煮粥入薤白一握，泡熟去薤，入沉香末二钱，食之。

救急疗气噎方

半夏 柴胡（各三两） 生姜（三两） 羚羊角 犀角 桔梗 昆布 通草

水八升，煮三升，分三服。

疗因食即噎塞，如炙脔在膈不下方

射干（六分） 升麻（四分） 桔梗（四分） 木通（一钱） 赤苓（八分） 百合（八分）紫菀头（二十一枚）

水二大升，煎九合，去渣，分温三服，食远。

上一页：血膈
下一页：虫膈


虫膈 《金匮翼》

虫膈

张文仲《备急方》言，幼年患反胃，每食羹粥诸物，须臾吐出。贞观中，许奉御兄弟及柴、蒋诸名医奉 调治，竟不能疗。渐疲困，候绝旦夕。忽一卫士云∶服驴小便极效。遂服二合，后食只吐一半；晡时再服二合，食粥便定，次日奏知，宫中五六人患反胃者同服，一时俱瘥。此物稍有毒，服之不可过多，须热饮之。病深者七日当效。后用屡验。

《广五行记》，永徽中绛州有僧，病噎数年，临死遗言，令破喉视之，得一物，似鱼而有两头，遍体悉是肉鳞，致钵中，跳跃不止。以诸味投钵悉为水。时寺中刈蓝作靛，试取少许置钵中，虫绕钵畏避，须臾虫化为水，后人以靛治噎疾，每效。

治梅核膈气方

取半青半黄梅子，每个用盐一两，淹一日夜，晒干，又浸又晒，至水尽乃止。用青线三个，夹二梅，麻线缚定，通装瓷罐内，封埋地下，百日取出。每用一梅含之，咽汁入喉即消。收一年者治一人，收二年者治二人，其妙绝伦。

昆布丸 治五噎，咽喉妨塞，食饮不下。

昆布（洗） 麦门冬，天门冬（并去心，焙） 诃黎勒（去核，各一两五钱） 木通 川川朴硝 郁李仁（汤浸去皮，微炒） 桂心 百合（各一两） 羚羊角（屑） 杏尖，麸炒黄） 苏子（微炒） 射干（各五钱） 柴胡（去芦） 陈皮（去白） 槟榔（各

上为细末，炼蜜和捣三百杵，丸如梧子大，每服三十丸，不拘时热酒送下，夜饭后用绵裹弹子大一丸噙化。

上一页：气膈
下一页：杂疗方


杂疗方 《金匮翼》

杂疗方

《普济方》云∶反胃吐食，药物不下，结肠三五日，至七八日，大便不通，如此者必死。昔头节，并筋膜脂肉，及如阿胶黑片，临时旋炙，用米醋一盏浸之，微火炙干，淬之，再炙再淬，醋尽为度。研末，浓纸包收。或遇阴湿时，微火烘之，再收。遇此疾，每服一钱，食前陈米饮调下，轻者一服立效。

《集验》疗反胃，朝食暮吐，暮食朝吐方

羊肉去脂膜作脯，以好蒜齑空腹任意食之，立见效验。

《圣济总录》治咽喉妨碍，如有物吞吐不利方

杵头糠 人参（各一钱） 石莲肉（炒，二钱）

水煎服，日三次。

上一页：虫膈
下一页：虚劳统论


虚劳统论 《金匮翼》

虚劳统论

虚劳，一曰虚损。盖积劳成虚，积虚成弱，积弱成损也。虚者，空虚之谓。损者，破散之谓。虚犹可补，损则罕有复完者矣。

古有五劳，五蒸、六极、七伤之名，而不一其说。然五劳者主五脏，心劳、肝劳、脾劳、肺、筋极、肌极、精极、骨极，合内外兼阴阳者也。七伤者，大饱伤脾，大怒气逆伤肝，极力举重、久坐湿地伤肾，形寒饮冷伤肺，忧愁思虑伤心，大恐惧不节伤志，风雨寒暑伤形，合形脏神而言者也。外此所谓志劳、忧劳、瘦劳、思劳及阴寒、阴痿、里急、精速等为七伤者损证有自上至下者，有自下至上者，而皆以中气为主。故《难经》一损损于肺，皮聚而毛落。二损损于心。血脉虚弱不能荣于脏腑，妇人则月水不通。三损损于胃，饮食不为肌肤。此自上而下者也。一损损于肾，骨痿不能起于床。二损损于肝，筋缓不能自收持。三损损于脾，饮食不能消克。此自下而上者也。《机要》云∶虚损之疾，寒热因虚而感也。感寒则损阳，故损自上而下，治之宜以辛甘淡，过于胃则不可治也。感热则损阴，故损自下而上，治之宜以苦酸咸，过于脾则不可治也。夫脾胃居中而运水谷。脾胃气盛，四脏虽虚，犹能溉之。不然则四脏俱失其养矣，得不殆乎。故曰∶

治损之法莫善于《难经》，谓损其肺者益其气。损其心者调其荣卫。损其脾者调其饮食，适之源，和之使无偏也。脾运水谷而主肌肉，调之适之，毋困其内，亦无伤其外也。肝苦急，缓之使疏达也。肾主精，益之使不匮也。后人不辨损在何脏，概与养阴清火，术亦疏矣。

陈藏器诸虚用药凡例，本出《千金》，此在初学，殊足以为准则。若夫得心应手，神明变化，端不在此区区形迹间也。

上一页：杂疗方
下一页：虚劳营卫不足


虚劳营卫不足 《金匮翼》

虚劳营卫不足

虚劳营卫不足者，脉极虚芤迟，短气里急，四肢酸疼，腹中痛，或悸或衄，或手足烦热，咽干口燥，宜甘酸辛药调之。甘以缓急，酸以养阴，辛以养阳也。

小建中汤方

白芍（六两） 甘草 桂枝 生姜（各三两） 大枣（十二枚） 胶饴（一升） 虚甚者加黄 （一两半）

上六味，以水七升，煮取三升，去滓，内胶饴，更上微火消解，温服一升，日三服。深师治虚劳腹满、食少泄泻者，无胶饴，有人参二两，半夏一升。

《必效方》治虚劳失精，加龙骨、白蔹各一两。

《古今录验》治虚劳里急，小腹急痛，气引胸胁，或心痛短气，以干姜代生姜，加当归经云∶肝生于左，肺藏于右，心位在上，肾处在下，脾居四脏之中，生育营卫，通行津液。

食甘以缓之，故以饴糖为君，甘草为臣。桂枝辛热，散也润也。营卫不足，润而散之；芍药酸寒，收也泄也，津液不足，收而行之，故以芍桂为佐。生姜辛热，大枣甘温，胃者卫之源，脾者营之本，卫不足，益之必以辛，营不足，补之必以甘，甘辛相合，脾胃健而营卫通，

大建中汤方 治内虚，里结少气，手足厥冷，小腹挛急，或腹满弦急，不能食，起即微汗阴缩，或腹中寒痛，或唇口干，精自出，或手足乍寒乍热而烦冤，酸疼不能久立，多梦

黄 当归 桂心 芍药（各二钱） 人参 甘草（各一钱） 半夏 黑附子（

每服五钱，水二盏，姜三片，枣二枚，煎一盏，去滓，食前温服。

本方加白术、苁蓉、麦冬、川芎、熟地、茯苓，名十四味建中汤，皆补益营卫之剂也。

炙甘草汤 治虚劳不足，汗出而闷，脉结悸，行动如常，不出百日，危急者十一

炙甘草（四两） 桂枝 生姜（各三两） 麦冬（去心） 麻仁（各半升） 人参 阿胶（各二两） 大枣（三十枚） 生地黄（一斤）

上九味，以酒七升，水八升，先煮八味取三升，去滓，内胶消尽，温服一升，日三服。

朱雀汤 治劳伤心气，变生诸疾。

雄雀（一只，取肉炙） 赤小豆（一合） 人参 赤苓 紫石英 小麦 大枣肉（各一两） 紫菀 远志 丹参（各半两） 炙甘草（二钱半）

上细锉拌匀，每服三钱，用水一盏，煎六分，去滓，食远温服。（《奇效方》）。

上一页：虚劳统论
下一页：肺劳


肺劳 《金匮翼》

肺劳

肺劳者，呼吸少气，咳嗽喘急，嗌干气极，则皮毛焦干，津枯力乏，腹胀喘鸣。由预事而忧，或风邪久住而成，宜分邪正冷热而治之。

紫菀汤 治气极，皮毛焦枯，四肢无力，喘急短气不足以息。

紫菀茸（洗） 干姜（炮） 黄 人参 五味子 钟乳粉 杏仁（麸炒，去皮）

上 咀，每服四钱，水一盏，姜三片，枣一枚，煎服无时。

葛可久保和汤 治风寒久嗽成劳，及肺燥成痿者，服之决效。

知母 贝母 天冬 麦冬 款冬（各三钱） 花粉 薏仁 杏仁（炒，去皮尖 菀五味子 马兜铃 百合 桔梗（各一钱） 阿胶 生地黄 当归 紫苏 薄荷（各五分） 生姜（三片）

上水煎，入饴糖一匙服，三日三服，食后进。一方无地黄，有百部。若血盛，加薄黄，茜根、藕节、大蓟、茅花根；痰盛，加半夏、橘红、茯苓、枳实（炒）、栝蒌；喘甚，加桑白皮、陈皮、葶苈子、苏子；热盛，加山栀（炒黑）、黄连、黄芩、连翘；风热加防风、金沸草、甘菊花；寒甚，加桂枝、五味子；腊月加干姜。

上一页：虚劳营卫不足
下一页：心劳


心劳 《金匮翼》

心劳

心劳者；恍惚惊悸，少颜色。热则烦心、口干、溺涩；寒则内栗、梦多恐怖。由曲运神机而成。热则清之，寒则温之，养血安神则一也。

远志引子 治心劳虚寒，梦寐惊悸。

远志（去心） 茯神（去木） 肉桂 人参 枣仁（炒） 黄 当归（各一两）甘草（炙，半两）

上 咀，每服四钱，水一盏，姜五片，煎服无时。

麦门冬汤 治心劳虚热，唇口赤，烦渴溺涩。

麦门冬（去心） 远志（甘草煮，去心） 人参 黄芩 生地黄 茯神 石膏（

煎服法同前。

上一页：肺劳
下一页：肾劳


肾劳 《金匮翼》

肾劳

肾劳之证，面黑足冷，耳聋，膝软腰痛，少腹拘急，小便不利，八味肾气丸主之。此为肾脏不足，内生寒冷。王太仆所谓肾虚则寒动于中也。

八味肾气丸方熟地黄（八两） 萸肉 山药（各四两） 牡丹皮 建泽泻 白茯苓（各三两） 附子（制） 肉桂（各一两）

上为末，炼蜜丸如桐子大，每服七八十丸，空心滚汤下。本方加五味子、鹿茸，名十补丸。本方去附子，加五味子二两，名加减八味丸。

薯蓣丸 补丈夫一切病不能具述方。

薯蓣 枸杞子 续断 茯苓 牛膝 菟丝子 巴戟 杜仲（各一两） 苁蓉（二两） 五味子 山萸肉 蛇床子（各一两）

上为散，酒调方寸匕，日三夜二，禁醋蒜。

治肾劳精败面黑方肉苁蓉（四两），水煮令烂，薄细切研，精羊肉分为四度，下五味以米煮粥，空心食。（许学士《本事方》，唐郑相国云∶予为南海节度使，时年七十有五，粤地卑湿，伤于内外，众疾俱作，阳气衰绝。乳石补益之药，一切不应。元和七年，有诃陵国舶主献此方，经七八日而觉应验，自尔常服，其功神验。十年二月，罢郡归京，录方传之。其方用破故纸十两，拣洗为末，用胡桃肉去皮二十两捣如泥，即入前药末，更以好炼蜜和匀如饴，盛瓷器中，且日以温酒化药一匙服之。不饮酒，温热水化下。弥久则延年益气，悦心明目，补益筋骨，但禁食芸苔、羊血。蕃人呼为补骨脂丸。

上一页：心劳
下一页：脾劳


脾劳 《金匮翼》

脾劳

脾劳之证，食不化，心腹痞满，呕吐吞酸，面色痿黄。甚者心腹常痛，大便泄利，手足逆冷，骨节酸疼，日渐消瘦，由脾胃久积风冷之气所致，亦名冷劳。木香猪肚丸主之。

木香猪肚丸方

木香 附子 郁李仁 干姜 陈皮 麦冬（各一两） 肉豆蔻（一两） 熟艾 鳖甲 柴胡 神曲（各二两） 浓朴（姜水炒，三两） 钟乳粉 桂心（各五钱）

共末，用雄猪肚一具，去脂膜切细，入好米醋三升，煮烂研细入末捣和丸梧子大，空心

《千金》治虚补劳方

羊肚（一具，切） 白术（一升）

上二味，以水二斗，煮取六升，每服二升，日三。

又方

猪肚（一具） 人参（五两） 蜀椒 干姜（各二两半） 葱白（七两） 白粱米（半升）

上六味， 咀，诸药令相得，和米内肚中，缝合勿令泄气，取四斗半水，缓水煮烂，空腹食之，大佳，兼下少饭。

《济生》白术汤 治脾劳虚寒，呕吐不食，腹痛泄泻，胸满善噫。

人参 白术 草果 肉豆蔻（面裹煨熟） 浓朴 陈皮 木香 麦芽（各一两）

每服四钱，水一盏，姜五片，枣一枚，煎服无时。

上一页：肾劳
下一页：风劳


风劳 《金匮翼》

风劳

风劳之证，肌骨蒸热，寒热往来，痰嗽盗汗，黄瘦毛焦，口臭，或成疳利，由风邪淹滞经络，瘀郁而然。其病多着于肝，亦名肝劳。

《宝鉴》秦艽 鳖甲散

鳖甲（一两，醋炙） 柴胡 地骨皮 秦艽 知母 当归（各半两）

上为粗末，每服半两，水一盏，入乌梅一枚，青蒿五叶，同煎至七分，去滓温服，临卧空心，大便硬者服之。大便溏者，半气半血，服逍遥散。《元珠》云∶体虚之人，最易感于邪气，当先和解，微汗微利之，从其性而治之，次则调之。医者不知邪气加于身而未除，便行补剂，邪气得补，遂入经络，往往至死，不可不知也。

柴胡饮子（太无）

人参 黄芩 炙草 大黄 芍药 柴胡 当归（各半两）

每服四钱，水姜煎温服。

麦煎散 治少男室女，骨蒸黄瘦，盗汗肌热，口臭，妇人血风攻疰四肢。（方见

《良方》团鱼丸 治骨蒸劳嗽累效。

贝母 前胡 知母 杏仁（各一两） 柴胡（半两）

用团鱼二个，同煮熟，取肉连汁食之。将药焙干为末，再以团鱼骨甲，煮汁一盏，和药丸梧子大，每服二三十丸。煎黄 六一汤空心送下。病既安，仍服黄 六一汤方调理。

《广济》疗骨蒸肺热，每至日晚，即恶寒壮热，颊色微赤，不能下食，日渐羸瘦方

生地黄（三两，切） 葱白（一把） 香豉（二两） 炙甘草（五钱） 童子 小便（二

上五味，以地黄等，于小便中浸一宿，平晨煎两沸、绞去滓，澄取一升二合，分温二服，相去如人行七八里，服一剂，瘥止。

《直指》全鳖丸 此与《良方》团鱼丸治同。

知母 贝母 杏仁（浸去皮，各三两） 柴胡（二两） 川芎（一两） 当归 明阿

上粗截，入浓瓷器中，用中等活鳖一个，生宰去头，以鳖肉并血并药，用醇酒五升，同浸一药酒汁调米粉为糊，丸桐子大，每七十丸，米饮下。

伤寒余热未尽，或失于调摄，致咳嗽寒热，吐血衄血，缠绵日久，状如劳瘵。此皆元气邪气留着，例用养气生血药，兼小柴胡、青蒿、鳖甲，或前胡、犀角、石膏等，随证加减，无有不愈者。切不可纯用补剂，亦不可误认虚损劳怯，轻用杜仲、熟地、山萸等温补之药也

上一页：脾劳
下一页：热劳


热劳 《金匮翼》

热劳

热劳者，因虚生热，因热而转虚也。其证心神烦躁，面赤唇焦，身热气短，或口舌生疮是也。《明医杂着》云∶人之一身，阳常有余，阴常不足，况节欲者少，过欲者多，精血既亏，相火必旺，火旺则阴愈消，而劳瘵咳嗽，咯血吐血等证见矣。故宜常补其阴，使阴与阳齐，则水能制火，而水升火降，斯无病矣。

补阴丸方

黄柏（去皮，酒炒褐色） 知母（去皮毛，酒炒） 龟板（酥炙透，各三两） 杞子 锁阳（酥炙干） 白芍（酒炒） 天冬（去心，各二两） 熟地（酒蒸，五两） 五味（一两） 干姜（炒紫色，三钱，冬用五钱）

上为末，入炼蜜及猪脊髓三条，和匀杵丸桐子大，每服八九十丸，空心淡盐汤送下。寒月可用温酒下。丹溪原方，有陈皮、牛膝、当归、虎骨、无杞子、天冬、五味、干姜，用酒煮羊

琼玉膏 治虚劳干咳。

生地黄（四斤） 茯苓（十二两） 人参（六两） 白蜜（一斤）

上先将生地黄熬汁去滓，入蜜炼稠，再将参苓细末和入瓷罐封，水煮半日，白汤化服。

按∶虚劳之人，气血多有郁聚之处，故虽形衰气少，而胁下迫塞，不得左右卧者，虚中有实获效，是岂徒参、地、苓、蜜之力哉。

大造丸

紫河车（一具，米泔水洗净，少加酒蒸极烂，以山药末捣和焙干） 败龟板（酥炙，一两）天冬 麦冬（各一两二钱） 熟地（二两半） 夏加五味（七钱）

上除熟地另杵外，共为末，用酒煮米糊，同熟地捣膏丸桐子大，或蜜丸亦可，每服八九十丸，空心临卧盐汤下，冬月酒下。妇人去龟板，加当归二两。

大补天丸 治劳妇虚损劳伤，形体羸瘦，腰痛疼痛，遗精带浊。

紫河车（初胎者一具，米泔浸净，入小砂罐内，加水一碗，煮沸候冷取起放竹篮中，四围用纸糊蜜烘干为末） 知母（乳炒） 龟板（酥炙，各三两） 黄柏（蜜炙，三两） 熟地（五两，捣） 肉苁蓉 牛膝 麦冬 山药（炒） 虎胫骨（酥炙） 黄 （蜜炙） 茯神（各一两半）杜仲 何首乌 人参

冬加干姜（半两炒焦。）

上为细末，用猪脊髓三条蒸熟，加炼蜜和捣为丸，桐子大，每服八十丸，空心淡盐汤下

治骨蒸便溏口渴方

青蒿 乌梅 秦艽 甘草 小麦 水煎服。

草还丹 治阴虚骨蒸。

青蒿（一斗五升） 童便（三斗）

文武火煎，约童便减至二斗，去青蒿，再煎至一升，入猪胆七个，再熬数沸，用甘草末，收和为丸，梧子大，每服五十丸。

又方

鲜地骨皮（三钱） 红枣（七枚） 煎汤代茶，日一剂。治骨蒸神效。若治童劳，加燕窝（

黄 鳖甲煎 治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，颊赤心忪，日晡潮热，夜有盗汗，胸胁不利，减食多浊，咳唾稠粘，时有脓血。

黄 知母 桑白皮 炙甘草 赤芍药 紫菀（各五钱半） 地骨皮 胡（各六钱六分） 肉桂 人参 苦桔梗（各三钱三分） 鳖甲（酥炙） 天冬（各一

上为粗末，每服三钱，水一盏，煎至七分，去滓，食后温服。一名人参黄 散。

上一页：风劳
下一页：干血劳


干血劳 《金匮翼》

干血劳

干血，血瘀而干也。瘀则生热，内伤肝肺，发热咳嗽，日以益甚，不已则成劳。《金匮》所谓经络营卫气伤，内有干血，肌肤甲错，两目黯黑者是也。

大黄 虫丸

大黄（二两五钱） 黄芩（二两） 甘草（三两） 桃仁（一升） 杏仁（一升） 虻虫（升） 虫（半升） 蛴螬（百枚） 芍药（四两） 干地黄（十两） 干漆（一两）

上为末，蜜丸小豆大，酒服五丸，日三服。

王念西云∶虚劳发热，未有不由瘀血者，而瘀血未有不由内伤者。人之起居饮食，一有，便能成伤。瘀积之血，牢不可拔，新生之血，不得周灌，与日俱积，其人尚有生理乎。仲景施活人手眼，以润剂濡干血，以蠕动啖血之物行死血，死血既去，病根以铲，而后可以从事于滋补矣。陈大夫百劳丸可与此互用。

喻嘉言曰∶此世俗所称干血劳之良治，血结在内，手足脉必相失，宜服此方。然必兼大补剂琼玉膏之类服之。按∶相失者，不相得也。血结脉不通使然。

陈大夫百劳丸 治一切劳瘵积滞，疾不经药坏者宜服。

锦纹大黄（去皮及黑心，四钱） 乳香 没药 当归（各一钱） 人参（二钱） 桃仁（去皮尖，另研如泥） 虻虫 水蛭（各十四枚，炒）

上为极细末，炼蜜丸桐子大，都作一服，可百丸，五更用百劳水下，取恶物为度，服白

按∶都作一服，服当作剂。剂，量也。量病之轻重而制其大小也。云取恶物为度，则非一服令尽可知。

上一页：热劳
下一页：传尸劳


传尸劳 《金匮翼》

传尸劳

张鸡峰云∶传尸劳者，缘尸疰，及挟邪精鬼气而成者也。大概寒热淋露，沉沉默默，不的知其所苦，而无处不恶，积年累月，渐就委顿，即死之后，又复传易他人者是也。兹须以通神

《百一选方》 治传尸劳。

天灵盖（三钱，酥炙黄为末，秤） 鳖甲（极大者，醋炙黄为末，称一两，九肋者更妙）桃仁（二钱五分，去皮尖，研） 青蛇脑（小豆许，酥炙色转为度，无蛇脑亦得） 虎粪内骨安 两以上，为末，绢筛筛过） 槟榔（二钱半，别为细末） 麝香（一钱，别研） 青蒿（取寸细锉，六两） 豉（三百粒） 枫叶（二十一片） 葱根（二十一个，拍破） 童便（半升）桃、柳、李、桑东引枝（各七茎，长七寸，如着头大，细锉）

上先将青蒿、桃、李、桑枝、枫叶、葱、豉以官升量水三升，煎至半升，去滓，入安息天灵盖、虎粪内骨、鳖甲、桃仁、童便同煎取汁，去滓有四五合，将槟榔、麝香同研匀，调作一服，早晨温服，以被覆出汗。恐汗内有细虫，以帛拭之，即焚此帛。相次须泻必有虫下，如未死，以大火焚之，并弃长流水内，所用药，切不可令病患知之，日后亦然，十来日后，气体撤消，再进一服。

獭肝散

獭肝一具，阴干杵末，饮服方寸匕，日三，未愈再服。《肘后》云∶此方甚效。

《宝鉴》紫河车丸 治传尸劳，服三月必平复，其余劳症，须数服神效。

紫河车（一具，用米泔水浸一宿，洗净，焙干） 鳖甲（酥炙） 桔梗（去芦） 胡黄连 芍药 大黄 败鼓皮心（醋炙） 贝母（去心） 龙胆草 黄药子 知母（各二钱半） 芒硝 犀角

钱）

上为细末，炼蜜丸如梧子大，朱砂为衣，食前温酒服，二十丸，如膈热，食后服，重病

上一页：干血劳
下一页：发热统论


发热统论 《金匮翼》

发热统论

有表而热者，谓之表热。无表而热者，谓之里热。故苦以治五脏，五脏属阴而居于内，辛者以治六腑，六腑属阳而居于外，故曰内者下之，外者发之。

饮食劳倦，为内伤元气。元气伤，则真阳下陷，内生虚热。故东垣发补中益气之论，用人参、黄 等甘温之药，大补其气而提其下陷，此用气药以补气之不足者也。劳心好色，内伤真阴，用四物加黄柏、知母，补其阴而火自降，此用血药以补血之不足者也。益气、补阴，皆内伤症也。一则因阳气之下陷而升提之，一则因阴火之上升而滋降之，一升一降，迥然不同矣平日发热，热在行阳之分，肺气主之，故用白虎汤以泻气中之火。日晡潮热，热在行阴之分骨皮散治脉弦，故举之，使春气得以上升也。

治热之法有五∶一曰和，二曰取，三曰从，四曰折，五曰夺。假令小热之病，当以凉药和之。和之不已，次用取，为热势稍大，当以寒药取之。取之不已，次用从，为热势既甚，当以温药从之。谓药气温也，味随所为。或以寒因热用，味通所用；或寒以温用，或以汗发之。

不已，又用折，为病势极甚，当以逆制之。制之不已，当以下夺之。下夺之不已，又用属，为求其属以衰之。缘热深陷在骨髓，无法可出，针药所不能及，故求属以衰之。求属之法，是同声相应，同气相求之道也。如或又不已，当广求其法而治之。譬如孙子之用兵，在山谷，则塞渊泉；在水陆，则把渡口；在平川广野，当清野千里。塞渊泉者，刺俞穴。把渡口者，夺病发时前。清野千里，如肌羸瘦弱，当广服大药以养正。

上一页：传尸劳
下一页：劳倦发热


劳倦发热 《金匮翼》

劳倦发热

劳倦发热者，积劳成倦，阳气下陷，则虚热内生也。其症身热心烦，头痛恶寒，懒言恶食，阳气和，自然汗出也。

补中益气汤

黄 （蜜炙，钱半） 人参 炙甘草（一钱） 白术（土炒） 陈皮 当归（各五分）

加姜三片，枣三枚，水煎。本方加芍药、五味，名调中益气汤。

上一页：发热统论
下一页：火郁发热


火郁发热 《金匮翼》

火郁发热

火郁者，阳气为外寒所遏，不得宣行，郁而成火，或因胃中过食冷物，郁遏阳气于脾土之中，令人心烦，手足心热，骨髓中热如火燎，此为郁热。经云∶火郁则发之。

东垣火郁汤

升麻 葛根 白芍药 柴胡根（各一两） 防风 炙草（各五钱）

上 咀，每服三四钱，水二大盏，入连须葱白三寸，煎去滓稍热服。

上一页：劳倦发热
下一页：血虚发热


血虚发热 《金匮翼》

血虚发热

血虚发热，亦从劳倦得之。东垣云∶饥困劳役之后，肌热烦躁，困渴引饮，目赤面红，昼夜不息，其脉大而虚，按之无力。经云∶脉虚则血虚，血虚则发热，症象白虎，惟脉不长实为辨也。误服白虎，旬日必变。

当归补血汤

黄 （一两） 当归（二钱） 生地黄（五钱） 生草（一钱）

上一服，水煎，温服食前。

上一页：火郁发热
下一页：阳浮发热


阳浮发热 《金匮翼》

阳浮发热

阳气虚浮，其端有二。或脾胃气虚，阳浮于外，其症上见呕恶，下为溏泄，其脉大而不实，其症烦渴引饮，面赤舌刺唇黑，足心如烙，或冷如冰，其脉洪大无伦，按之微弱，宜八味肾气丸之属，导火下行也。

理中汤

八味肾气丸（方见虚劳门。）

王肯堂云∶相火寄于命门。命门者，男子以藏精，女子以系胞，因嗜欲竭之，火无所附，故相求，火必降下矣。且火从肾出者，是水中之火也。火可以水折，而水中之火，不可以水折，故巴蜀有火井焉，得水则炽，得火则熄，则桂附者，固治浮游相火正剂欤。

上一页：血虚发热
下一页：痰积发热


痰积发热 《金匮翼》

痰积发热

积痰发热者，其脉弦滑，其证胸膈痞塞，背心疼痛。《活人书》所谓中脘有痰，令人憎寒发热，状类伤寒，但头不痛，项不强为异。

上一页：阳浮发热
下一页：瘀血作热


瘀血作热 《金匮翼》

瘀血作热

瘀血发热者，其脉涩，其人但漱水而不欲咽，两脚必厥冷，少腹必结急，是不可以寒治，不可以辛散，但通其血，则发热自止。

当归承气汤

当归 大黄（各四钱） 芒硝 甘草（各二钱）

上 咀，入姜煎。一方无芒硝，有芍药，名清凉饮子。

上一页：痰积发热
下一页：骨蒸热


骨蒸热 《金匮翼》

骨蒸热

骨蒸热者，热伏于内，而气蒸于外也。其症肌热盗汗，黄瘦口臭，久而不愈，此骨髓伏热，营卫不通之所致也，少男室女，多有此证。

麦煎散（方见虚劳门。）

柴胡梅连散 治骨蒸劳热，久而不愈，三服除根，其效如神。

柴胡 人参 黄芩 甘草 胡黄连 当归 芍药（各半两）

上为末，每服三钱，童便一盏，乌梅一个，猪胆五匙，猪脊髓一条，韭根半钱，水一盅，同煎至七分，去滓，温服无时。原方有前胡，无人参、黄芩、甘草、当归、芍药，余盖从柴胡饮子增入，以备补虚泻热之用。去前胡者，不欲重散也。

上一页：瘀血作热
下一页：食积酒毒发热


食积酒毒发热 《金匮翼》

食积酒毒发热

食积者，当暮发热，恶闻食臭，时时嗳腐，其脉滑或实，《活人》所谓伤食令人头痛脉数发热，但左手人迎脉平和，身不疼是也。酒毒者，脉数溺赤，经云∶酒气与谷气相搏，热盛于中，故热遍于身，内热而溺赤是也。

加味越鞠丸

苍术 神曲 香附 黑山栀 抚芎 针砂 山楂

上为末，糊丸。

酒煮黄连丸

黄连八两，用酒二升，入瓦罐内，重汤煮烂，取出晒干为末，滴水丸桐子大，每五十丸{3}分治脏腑上下血气诸热

钱氏泻青丸 治肝热。

当归（焙） 龙胆草 川芎 山栀 羌活 防风 大黄

上为末，蜜丸鸡头子大，每服一丸。一方弹子大，竹叶汤化下一丸。

龙荟丸 治肝脏积热。

当归（焙） 龙胆草 栀子 黄连 黄柏 黄芩（各一两） 大黄 芦荟 青黛（各半两） 木香（二钱半） 麝香（五分，别研）

上为末，炼蜜丸如小豆大，小儿如麻子大，每二十丸，生姜汤下。

《外台》麦门冬饮 疗心劳不止，口赤干燥，心闷，肉毛焦色。

生麦冬（一升，去心） 陈粟米（一升） 鸡子白（二七枚） 淡竹叶（三升，切）

上先以水一斗，煮粟米、竹叶取九升。去滓澄清，接取七升，冷下鸡子白，搅五百转，去上沫，下麦门冬，煮取三升，分三服。

《济生》黄芩汤 治心热，口疮烦渴，小便不利。

生地 木通 甘草 黄连 黄芩 麦冬 栀仁 泽泻

每服四钱，水一盏，姜三片，煎服无时。

泻黄散 治脾热口臭，咽干目黄。

藿香叶（七钱） 山栀（一两） 石膏（半两） 防风（四两） 甘草（二两）

上锉同蜜酒拌，微炒香为末，每服二钱，水一盏，煎清汁饮。

《外台》疗脾热方

石膏（一斤，碎，绵裹） 生地汁（一升） 淡竹叶（切，五升） 赤蜜（一升）

水一斗二升，煮竹叶取七升，去滓，内石膏取一升五合，去滓，下地黄汁两沸，下蜜煎取三升，细细服。

泻白散 治肺热。

桑白皮（炒黄） 地骨皮（各一两） 甘草（炙，半两）

上为末，每服二三钱，水一盏，入粳米百粒煎，食后服。易老加黄连。海藏云∶加山栀

东垣滋肾丸 治肾热。

黄柏（三两） 知母（二两） 桂（一钱半）

上为末，熟水丸桐子大，每七八十丸至百丸，食前百沸汤下。

《外台》三黄汤 治肾热，大小便秘塞，耳鸣色黑。

大黄（切，别渍水，一斗） 黄芩 芒硝（各三两） 栀子（十四枚） 甘草（炙，一两）

上以水四升，先煮三物取一升五合，去滓，下大黄更煎两沸，下芒硝，分三服。

《外台》栀子煎 治胆实热，精神不守。

栀子（二十一枚） 甘竹茹（一两，炒） 香豉（六合） 大青 橘皮（各一两） 赤蜜（三合）

水六升，煎取一升七合，去滓，下蜜，更上微火，煎两沸，分再服。

导赤散 治小肠实热，小便赤涩而渴。

生地黄 木通 甘草（各等分）

上为末，每服三钱，水一盏，入竹叶七片，同煎至五分，食后温服。丹溪云∶导赤散，

泻白汤 治大肠实热，腹胀不通，挟脐痛，食不化，口生疮，喘不能久立。

淡竹叶 黄芩 栀子仁 柏皮（炙，各半两） 茯苓 芒硝（各一两） 生地黄（三两） 橘皮（半两）

上锉，每四钱，入姜、枣煎，空心服。

《千金》竹叶汤 治胃热。

竹叶 小麦（各一升） 知母 石膏（各三两） 黄芩 茯苓 麦冬（各二两）人参（一两） 生姜（五两） 栝蒌根 半夏 甘草（各一两，生）

上 咀，以水一斗，煮竹叶、小麦，取八升去滓，内诸药，煮取三升，分三服，老小分

《千金》地黄煎

生地黄汁（四升三合） 茯神 知母 葳蕤（各四两） 栝蒌根（五两） 竹沥（三合）生姜汁 白蜜 生麦冬汁 生地骨皮汁（各一升） 石膏（八两）

上以水一斗二升，先煮诸药取三升，去滓，下竹沥、生地黄、麦冬汁，微火熬四五沸，下蜜、姜汁，微火煎取六升。初服四合，日三夜一，加至六合，夏月作散服之。

东垣云∶发热而不能食，自汗短气者，虚也。以甘寒之剂泻热补气。能食而热，口舌干燥，大便难者，以辛苦大寒之剂下之，泻热补水，当细分之，不可概论。

凉膈散 治上焦积热烦躁，面赤头昏，咽痛喉痹，口疮颊肿，便溺秘赤，谵妄，

新薄荷 连翘 黄芩 栀子 甘草（各一两半） 大黄 芒硝（各半两）

上末，每服二三钱，竹叶七片，蜜三匙，煎食后服。与四物各半服，能益血泄热，名双和散。《本事》加赤芍、干葛，治诸热病累效。

《玉机》云∶轻者宜桔梗汤，本方去硝、黄，加桔梗舟楫之品，浮而上之，去膈中无形之热，且不犯下二焦也。

八正散 治下焦积热，二便秘涩，口渴咽干，舌疮血淋。

大黄 瞿麦 木通 滑石 蓄 车前子 山栀 甘草（各等分）

上为末，每服二钱，入灯芯，水煎服。

通膈丸（《本事》） 治上焦虚热，肺脘咽膈有气如烟抢上。

人参 川黄连 茯苓（各三两） 朱砂（一分） 真片脑（少许）

上为细末，研匀炼蜜丸如梧子大，熟水下三五丸，日二三服。

四顺清凉饮子 治血分热。

大黄（蒸） 甘草（炙） 当归 芍药（各等分）

上 咀，每服五钱，用水一盏半，薄荷十叶，同煎至七分，去滓温服。洁古云∶凉风至而草木实，清凉饮子，乃秋风撤热之剂也。

海藏桔梗汤 治气分热。

桔梗 连翘 山栀 薄荷 黄芩（酒炒） 甘草（各等分）

上为粗末，竹叶白水煎，温服。汗之，热服。

上一页：骨蒸热
下一页：恶寒


恶寒 《金匮翼》

恶寒

恶寒有阳虚阳郁之异，阳虚者宜补而温之，阳郁者宜开发上焦，以升阳明之气。丹溪所谓久病恶寒，当用解郁是也。

桂枝加人参 附子汤 治阳虚腠理不固，恶寒自汗，其脉浮虚。

桂枝 白芍（各一两半） 甘草（炙，一两） 附子（炮，半个） 人参（一两半）

每服五钱，生姜三片，枣一枚，水煎服。

阳郁治案∶

进士周，年近四十，得恶寒证，服附子数百帖而病益甚，脉弦而缓。遂以江茶入生姜汁、香油些少调饮之，吐痰一升许，减大半。又与通圣散去麻黄、硝、黄，加当归、地黄百帖而安。

一女子恶寒，用苦参、赤小豆各一钱为末，齑水调饮之，吐痰甚多，继用南星、川芎、苍术、黄芩，酒打面为丸服愈。《元珠》云∶上焦不通，则阳气抑遏，而皮肤分肉，无以温之，故寒栗。东垣升阳益胃汤用升发之剂，开发上焦，以升阳明之气，出于表而温之也。丹溪吐出湿痰，亦开发上焦，使阳气随吐伸发出外而温之也。故寒栗皆愈。二者乃阳郁表寒之要。

大建中汤 疗中虚怯寒。

黄 当归 桂心 白芍（各二钱） 人参（一钱） 甘草（一钱） 半夏 黑附（炮去皮，各二钱半）

上八味 咀，每服五钱，水二盏，姜三片，枣二枚，煎至一盏，去滓，食后温服。

罗谦甫治佥院董诚彦，夏月劳役过甚，烦渴不上，极饮潼乳，又伤冷物，遂自利，肠鸣腹痛，四肢逆冷，冷汗自出，口鼻气亦冷，六脉如珠丝，时发昏愦。众大医议以葱熨脐下，又以四逆汤五两，生姜二十片，连须葱白九茎，水三升，煮取一升，去滓凉服。至夜半，气温身热思粥饮，至天明而愈。许鲁斋先生闻知叹曰∶病有轻重，方有大小，治有缓急，佥院之病，非大方从权急治，不能愈也。

昔有一妇人恶寒特甚，盛暑亦必服皮衣数件，昼夜常坐卧床褥，饮食如常，亦一无所苦，更名医数四，终莫能治。补泻寒热温凉备尝之矣。一医以玉屏风散大剂煎水，以大锅令患者熏蒸半日许，汗出得愈。（鹤年识）

上一页：食积酒毒发热
下一页：疟疾统论


疟疾统论 《金匮翼》

疟疾统论

少阳胆为风木之府，疟家寒热之邪，必归少阳，是以疟脉多弦。少阳居半表半里之间，其气从阳则热，从阴则寒也。疟者金火交诊，故其病寒热并作也。

气分受邪，发于六阳时；血分受邪，发于六阴时。浅者每日一发，深者间日一发，极深者三日发也。浅者属阳，阳性易动，故日行之气，触着便发。深者属阴，阴性常静，故日行之气，屡触而始发也。

疟发时，虽大热大渴，必以淡生姜汤适寒温饮之。若恣饮冷水瓜果，脾胃转伤，邪气不达，绵延难愈。

凡疟疾多热，久而不解者，其人必本阴虚，法当益阴除热，非当归、鳖甲、制首乌、牛膝之属，不能除也。多寒而久不解者，其人必本阳虚，法当甘温散邪，非干姜、附子、桂枝、人参之属，不能已也。

疟邪在阳者，其证多汗，感而即发，邪不能留。其留藏不去者，惟阴邪耳，阴邪不能作汗，虽以汗药发之亦不得，惟甘润和阴，如当归、牛膝之属，多服久服，自能出汗而解也。

伤寒往来寒热，劳瘵寒热如疟，伤食劳役，香港脚疝气，肿毒初起，俱有寒热。阴虚证，每日午后发热恶寒，至晚亦得微汗而解。脉弦而数，但不大弦为辨耳，俱不可误认为疟也。凡病寒热，有期者疟也，无期者诸病也。

凡疟病自阴而渐阳，自迟而渐早者，由重而轻也。自早而渐迟，自阳而渐阴者，由轻而重也。凡感邪极深，发愈晏而作愈迟者，必使渐早渐近，方是佳兆。故治此疾者，春夏为易，秋冬为难。

疟邪必从汗出，邪在阴者，必汗出至足乃佳，然非麻、葛辈可发，但开郁通经，其邪热即散，而为汗矣。其虚者，非参、 、归、地，则终不能得汗也。

古称风寒暑湿，皆能成疟，然必客于营卫之舍，然后成疟，不尔不成疟也。夫营之有舍，犹行人之有传舍也。营卫之气，日行一周，历五脏六腑、十二经络之界分，必其舍有邪，与日行之卫气相遇则病作；离则病休，故发作有时，与伤寒大异也。

俗有伤寒变疟、疟变伤寒之说，愚谓伤寒变疟者，本是疟邪，因其气特甚，故一发而不止，迨汗出气衰，乃复返于舍而后日作，非伤寒能变疟也。疟变伤寒者，本是伤寒，因邪气先中少阳，故寒热如疟，其邪递引递出，遍满三阳之界，因而发热不止，设不解，则又转而之三阴，非疟邪能变伤寒也。是以始先似疟之证，热虽退，身表尚有余热，不似疟之热退即凉也。始先似伤寒者，汗常浃体而热不退，过一二日，忽振寒而发热，或热退一日而复作寒热，非如伤寒之汗出即热退而邪解也。学人智识既具，自当独断，岂可习焉不察，自同众人也。

久疟不退，邪气陷入阴分，亏损营血，有热无寒，口燥唇干，有似伤寒，人皆谓之变伤寒，不知其为传劳瘵也，脉将散大，或细数，而死期至矣。

上一页：恶寒
下一页：风疟


风疟 《金匮翼》

风疟

风疟者，脉浮、多汗、恶风，多于春时得之。经云∶以春病者，恶风是也。亦有发于秋者，经云∶夏暑汗不出者，秋成风疟是也。杨仁斋云∶风疟是感风而得，恶风自汗，烦躁头疼。

风，阳气也，故先热后寒，可与解散风邪。

上一页：疟疾统论
下一页：温疟


温疟 《金匮翼》

温疟

瘟疟者，先热而后寒，与风疟大略则同，其但热而不寒者，经所谓得之冬中于风，寒气藏于骨髓之中，至春夏阳气大发，邪气与汗皆出。此病藏于肾，其气先从内出之于外也。《外台》云∶病疟六七日，但见热者，温疟也。与夏伤暑而秋病疟者不同。又有先伤风而后伤寒者，亦先热而后寒，名曰温疟，与此亦不同。

桂枝白虎汤

知母（六两） 甘草（炙，二两） 石膏（一斤，碎） 桂枝（三两） 粳米（六合）

上锉，每服五钱，水一盏半，煎至八分，去滓温服，汗出即愈。

延年疗温疟，壮热不能食，知母 鳖甲汤

知母 鳖甲（炙） 骨皮（各三两） 常山（二两） 竹叶（一升） 石膏（四两）

水煎，分三服。

上一页：风疟
下一页：湿疟


湿疟 《金匮翼》

湿疟

湿疟者，寒热身重，肢节烦疼，胀满，善呕，自汗。陈无择云∶因汗出复浴，湿舍皮肤，及冒雨湿所致。当从太阴论治，除湿汤主之。寒多者必兼温，行阳气也。

除湿汤

半夏 浓朴 苍术（米泔制，各二两） 白术（生） 藿香 橘红 白茯苓（各一两） 甘草（炙，七钱）

上 咀，每服四钱，姜七片，枣一枚，水煎食前温服。本方去白术，加人参、草果、水姜、乌梅煎，即《和剂》人参养胃汤。脉无力，寒多，加姜、附；脉有力，热多，加芩、连、柴胡。朴、苍、藿、姜，发散也；半、果、茯、橘，劫痰也，人参惟虚人最宜。

上一页：温疟
下一页：瘅疟


瘅疟 《金匮翼》

瘅疟

瘅，单也，言独热而无寒也。经云∶阴气孤绝，阳气独发，则热而少气烦冤，手足热而欲呕，名曰瘅疟。此以阳脏而病阳证，与诸疟证亦不同，其治之之法有三∶一者热气内蓄，而表有客寒，则当散以辛凉。一者客邪已解，而蕴热独盛，则当清以苦寒或甘寒。一者邪火虽盛，而气血已衰，真阴已耗急，急宜壮水固原也。

《备急》竹叶常山汤 治瘅疟及温疟。

常山（三两） 淡竹叶（一握） 小麦（一升）

水五升，煮一宿，明旦煮取二升，分温三服。

上一页：湿疟
下一页：牡疟


牡疟 《金匮翼》

牡疟

疟多寒者，名曰牡疟，《金匮》云然也。然牡当作牝，传写之误耳。卫州书云∶疟多寒者，痰多也，痰为水类，能遏绝其阳气于里，使不得外达，故寒多不热，虽热亦不甚也。用蜀漆散者，吐去其痰，阳气一伸，其疾自愈。夫牡属阳，牝属阴，寒多为阴，故宜曰牝。

牡蛎汤

牡蛎 麻黄（各四两） 蜀漆（三两） 甘草（二两）

上先取蜀漆三过去腥，水八斗煮蜀漆、麻黄等得六升，去沫内余药，煮取二升，吐勿复饮之。

上一页：瘅疟
下一页：痰疟


痰疟 《金匮翼》

痰疟

痰疟由夏月乘凉饮冷，及卧湿地、饥饱失时、脾胃不和、痰积中脘所致。其脉弦滑，其证胸痞呕吐，或时眩晕者是也。微则消之，甚而实者，蜀漆、常山之类，攻而去之。虚者四兽饮之属，补而逐之。

常山散

常山一两锉碎，以好酒浸一宿，瓦器煮干为末，每服二钱，水一盏，煎半盏，去滓停冷，五更服之，不吐不泻效。

四兽饮

半夏 茯苓 人参 草果 陈皮 甘草（减半） 乌梅肉 白术（各等分）

上 咀，同姜、枣等分，以盐少许淹服食顷，浓皮纸煨令香熟，焙干，每服半两，水煎，未发前并进三服。

上一页：牡疟
下一页：食疟


食疟 《金匮翼》

食疟

食疟，一名胃疟。饮食无节，伤胃而成。其证腹痛，中满不能食，食则呕逆，嗳腐吞酸，其脉气口独盛。戴复庵法∶平胃散加草果、砂仁，吞红丸子。（方见饮食门。）

《先醒斋笔记》，梁溪王兴甫偶食牛肉，觉不快，后遂发疟，饮食渐减，至食不下咽，已而水饮亦不下，白汤过喉间，呕出作碧色。药不受，小便一滴如赤茶，大便秘。医皆束手。仲淳忽至，视之，令仰卧，以指按至心下偏右，大叫，因询得其由。用丸药一服，至喉辄不呕，水道渐通。次日下黑物数块如铁，其病如失。丸药用矾红和平胃散作末，枣肉丸，白汤下三钱。

上一页：痰疟
下一页：虚疟


虚疟 《金匮翼》

虚疟

虚疟者，或体虚而病疟，或因疟则致虚，六脉微弱，神气倦怠，是以补养正气为主。经云∶

疟脉缓大虚，便用药，不宜用针。盖病疟而脉虚，气先馁矣，故不宜用针而宜用药。所谓阴阳形气俱不足者，勿刺以针，而调以甘药也。

补中益气汤 小建中汤

二方俱补虚散邪之剂。杨仁斋云∶有中年人，脏腑久虚，大便常滑，忽得疟疾，呕吐异常，惟专用人参为能止呕，其他疟药并不可施，遂以二陈汤加人参、缩砂，倍用白豆蔻一二服，病患因自觉气脉顿平，于是寒热不作。盖白豆蔻能消能磨，流行三焦，营卫一转，寒热自平也。

（新定）人参 乌梅散 治虚疟、久疟，少气不食。亦治劳疟，劳疟者，遇劳即发，经年不差者是。

人参（三钱） 乌梅（一枚） 黄 当归 茯苓 陈皮（各一钱） 鳖甲 制首乌白术（各二钱）

上都作一服，加姜煎。

上一页：食疟
下一页：疟


疟 《金匮翼》

疟

疟者，老疟也。三日一发，其气深固，卒不得出。有累年不愈者，亦曰三阴疟。大抵疟病在三阳者，宜汗宜和；在三阴者，宜温宜利，甚者非吐下不能拔其病根也。其胁下有块者，名曰疟母，以鳖甲丸主之。

《千金》常山丸

常山（三两） 鳖甲（二两，炙） 知母（一两） 甘草（五钱）

蜜丸梧子大，未发前酒服十丸，临发一服，正发又一服。

鳖甲丸

鳖甲 香附（各二两） 三棱 蓬术（各一两） 常山（一两） 阿魏（二钱）

上并用醋浸神曲糊丸，白汤下梧子大五十丸，积消及半即止。

仁斋云∶疟之经久而不歇，其故何耶？有根在也。曰饮、曰水、曰败血是耳。疟家多蓄痰涎黄水，或停潴心下，则常山能吐之；或结癖胁间，则常山能破其癖而下之。其有纯热无寒，或蕴热内实之证，投以常山，大便点滴而下，似泄不泄，须用北大黄为佐，大泄数下，然后获愈也。又妇人产后，败血流经，亦能令人寒热如疟，至暮则发，发则身痛如被杖，宜通经活血之剂，鹿角屑和血止痛如神。

上一页：虚疟
下一页：五尸


五尸 《金匮翼》

五尸

恶气所发，一病而五名也。其症令人寒热淋沥，沉沉默默，无处不恶。或腹痛胀急，不得气息，上冲心胸，及攻两胁；或垒块踊起，或挛引腰脊是也。其得之疾速，如飞走状者，名曰飞尸。停遁不消，去来无时者，名曰遁尸。沉痼在人脏腑者，名曰沉尸。冲风则发者，名风尸。隐伏积年不除者名伏尸。然虽有五者之名，其为鬼恶邪气则一也。亦可通以一法治之。

雄黄丸 治卒中飞尸，腹痛胀急，上冲心胸，及攻两胁，或垒块踊起，或挛引腰脊。

雄黄（研） 大蒜（各一两）

二味捣丸如弹子大，每服一丸，热酒化下，未瘥更服。

蒺藜子丸 治同上。

蒺藜子（炒去刺，二两）

为末，蜜丸小豆大，食后水下二十丸。

木香丸

木香 丁香（各三分） 鬼箭羽 桔梗 当归 陈皮（去白，炒） 紫苏（微炒，各一两）白槟榔（煨，十四枚） 桃仁（去皮尖双仁，炒黄色，十四枚）

上捣筛，每服五钱，水煎温服无时，日二。

蒸熨方 治遁尸、飞尸，及风毒肿，流入头面四肢。

芥子（蒸熟，焙，一斤）

为末，以铅丹二两拌匀，分作两处，用疏皮袋盛之，更换蒸热以熨痛处。

麝香散 治卒中恶气，心腹刺痛。

麝香（一分） 犀角屑 木香（各半两）

为末，每服二钱，空心热水调下，日二，未止再服。

又方 韭根（一握，切） 乌梅（十四枚） 吴茱萸（汤浸，焙干，二两半）

水五升，煮，以病患栉内其中，三沸，栉浮者生，沉者死，煮三升，时饮之。

按∶栉有通疏之用，浮属阳，沉属阴，阳主开而阴主闭，卒死客杵者，邪气暴加，诸阳乍闭，得阳而开则生，得阴而闭则死也。

《本事方》云∶飞尸者，游走皮肤，穿脏腑，每发刺痛，变作无常。遁尸者，附骨入肉，攻凿血脉，每发不可得近见尸丧，闻哀哭便发。风尸者，淫跃四肢，不知痛之所在，每发昏沉，得风雪便作。沉尸者，缠骨结脏，冲心胁，每发绞切，遇寒冷便作。疰尸者，举身沉重，精神错杂，常觉昏废，每节气致变，辄成大恶。并宜用太乙神精丹，及苏合香丸，及忍冬叶锉数斛，煮令浓，取汁煎之，如鸡子大，一枚，日三。

顷在徽城日，尝修合神精丹一料。庚申余家一妇人梦中见二苍头，一在前，一在后，手中持一物，前者云∶到也未？后应云∶到也。爆然有声，遂魇。觉后心一点，痛不可忍，昏闷一时许。予忽忆神精丹，有此一症，取三粒令服之，遂至府，过少顷归，妇已无病矣。云服药觉痛止神醒，今如常矣。日后相识，稍有邪气，与一二服，无不应验。方在《千金》中，乃治中风之要药，但近世少得曾青、磁石，为难合耳。

太乙神精丹 治客忤霍乱，腹痛胀满，尸疰恶风，颠狂鬼语，蛊毒妖魅。

雄黄（油煎七日） 雌黄 朱砂 磁石 曾青（各一两） 金芽石（六钱）

上各研细，将雌、雄黄、朱砂醋浸三日，曾青用好酒浸铜器中，纸封曝七日∶如天阴，用火焙干。六味同研匀，用砂盆盛令药满，得三分许，以此准合子大小，先以赤石脂末固缝，外以六一泥固济讫，候干透，以晴明六合吉日，别用泥作三个柱子，高五寸，令平稳如鼎足状，安合子，下置炭火三斤，逐渐添炭，常令及五斤，只在盆底，不得过口， 五日为度。放冷水中浸合子候透，剥去泥，将合子轻手取开，其药精英五色，尽在盖上。亦有三色者，纯白为上，研细，枣肉为丸，如粟米大，每服一丸，米饮下，如噤口牙紧，斡开前齿灌下，醒。

上一页：疟
下一页：诸疰


诸疰 《金匮翼》

诸疰

疰者，住也，邪气停住而为病也。皆因精气不足，邪气乘之，伏于筋脉，流传脏腑，深入骨髓，经久不已，时发时止，令心昏闷，无不痛处。其因风邪所触者，则为风疰。临丧哭泣，死气所感者，则为尸疰。鬼邪所击者为鬼疰。其风疰之去来击痛，游走无常者，又谓之走疰。其他又有气血温凉劳泄等疰之名，病各不同，其为停住不去则一也。详见《千金》、《外台》、《圣济》诸书。

羌活汤 治风疰，心腹刺痛，上攻胸背。

羌活 橘红 大腹皮（焙，各三钱） 桑白皮（一两五钱） 芎 （一两） 大豆（炒，一合）

捣末，每服三钱，水煎温服，良久再服。

杏仁丸 治尸疰。

杏仁（去皮尖双仁，炒） 乱发灰（各一钱）

研匀和丸如小豆大，每服五丸，猪膏酒下。

八毒丸 治鬼疰中恶心痛，癖积蛊注鬼气。

雄黄（研） 珍珠（研） 矾石（ ） 巴豆（去皮心，炒，去油） 丹皮（各一两） 附子（去皮脐，三两） 藜芦（二两） 蜈蚣（去头足，炙，一条）

上为末，蜜丸如小豆大，米饮下二丸，得吐为效。

一方用雄黄、矾石、朱砂、附子、炮藜芦、丹皮、巴豆各一两，蜈蚣一条为末，蜜丸小豆大，每服五七丸，冷白汤送下，无时。

浓朴丸 治一切气疰，大肠结涩，背膊刺痛，及食物不消，奔豚气逆。

浓朴（姜汁炒，一两） 桂心 大黄（醋炒，各二两） 桃仁（去皮尖双仁，炒，三两）

为末，蜜丸如小豆，每服三十丸，米饮下，食后临卧服，微利即效。一方加附子二两。

上一页：五尸
下一页：鬼迷鬼击


鬼迷鬼击 《金匮翼》

鬼迷鬼击

鬼迷者，心气不足，精神衰弱，幽阴之气，乘虚而感，令人喜怒不常，情思如醉，或狂言惊怖，向壁悲啼，梦寐多魇，与鬼交通，乍寒乍热，腹满短气，不食，诊其脉人迎气口乍大乍小，乃鬼魅所持之候也。鬼击之病，得之无渐，卒着人如矛戟所伤，令人胸胁腹满急痛，不可按抑，或即吐血，或即下血，轻者获免，重者或致不救，治宜符禁之法，兼辟邪安正之剂。

治鬼迷不醒方

雄黄一味研如粉，吹入两鼻中瘥。安息香取一皂子大，焚令烟起，邪自退。

治妖魅病患不言鬼方

生鹿角（镑） 一味为细末，每服一钱，一言即瘥。

治卒中鬼击方

鸡冠血一味，沥口中令下咽，仍破鸡以拓心下，冷即弃于道旁。

《肘后方》 治鬼击诸病，卒然着人如刀刺状，胸胁腹内切痛，不胜抑按，或吐血、鼻血、下血。一名鬼排，以醇酒吹两鼻内良。

《千金方》 吹醋少许入鼻中。

上一页：诸疰
下一页：癫狂惊痫


癫狂惊痫 《金匮翼》

癫狂惊痫

狂病多火而属阳，或以谋为失志，或以思虑郁结，屈无所伸，怒无所泄，以致肝胆气逆，木火合邪，乘于心则为神魂不守，乘于胃则为暴横刚强，故治此者治火为先，或痰或气，察其甚而兼治之。

生铁落饮 治痰火热狂，坠痰镇心。

生铁（四十斤） 入火烧赤，砧上捶之，有花出如兰如蛾，纷纷落地者，是名铁落。用水二斗，煮取一斗，用以煎药。

石膏（三两） 龙齿（ ，研） 茯苓 防风（各一两半） 元参 秦艽（各一两） 竹沥（一升）

上 咀，入铁汁中，煮取五升，去滓，入竹沥和匀，温服二合，日五服。

按∶此以重下气，以寒抑热之法。易老治一人病阳厥，怒狂骂詈，或歌或哭，六脉无力，身表如冰，发则叫呼高声。因夺其食，又以大承气汤下之，五七行泻渣秽数斗，身温脉生而愈。盖铁落饮，以抑无形上怒之火，承气汤所以下有形内结之热也。

真珠丸（《本事》） 治肝经因虚，内受风邪，卧则魂散而不守，状若惊悸。

真珠（三分，另研极细） 干地黄 当归（各一两半） 人参 枣仁 柏仁 犀角 茯神 沉香 龙齿（各一两）

为细末，蜜丸梧子大，辰砂为衣，每服四五十丸，金银薄荷汤下，日午夜卧各一服。

许学士云∶肝藏魂者也，游魂为变，平人肝不受邪，故卧则魂归于肝，神静而得寐。今肝有邪，魂不得归，是以卧则魂扬若离体也。此方以真珠母为君，龙齿佐之，真珠母入肝为第一，龙齿与肝同类故也。龙齿、虎睛，今人例以为镇心药，不知龙齿安魂，虎睛定魄，盖言类也。东方苍龙木也，属肝而藏魂；西方白虎金也，属肺而藏魄，龙能变化，故魂游而不定，虎能专精，故魄止而有守。予谓治魄不宁者宜以虎睛，治魂飞扬者宜以龙齿，万物有成理而不失，亦在夫人达之而已。

宁志膏（《本事》）

人参 枣仁（各一两） 辰砂（五钱） 乳香（二钱半）

蜜丸弹子大，每服一丸，薄荷汤下，一方有琥珀、茯神、石菖蒲，远志，名人参琥珀丸。一方无人参，用酒调服，名灵苑辰砂散。

一僧忽患癫疾，不得眠卧，诸药不效。孙兆曰，今夜睡着，明后日便愈也。但有咸物，任与师吃，待渴却来道。至夜僧果渴，孙以温酒一角，调药一服与之。有倾再索酒，与之半角，其僧便睡，两日夜乃觉，人事如故。人问其故，孙曰，人能安神矣，而不能使神昏得睡，此乃灵苑中辰砂散也，人不能用之耳。

许学士云∶予族弟缘兵火失心，制宁志膏与之，服二十粒愈。亲旧传去，服之皆验。《灵苑》云∶服辰砂散讫，便令安卧，不可惊觉，待其自醒，即神魂定矣。万一惊寤，不可复活。

吴正甫少时，心病服此一刻，五日方寤，遂瘥。

安神丸 治癫痫、惊狂、痰火之症，能镇心安神。

人参 茯苓 枣仁（炒） 当归 生地（酒炒） 黄连（酒炒） 橘红 南星（姜制，各一两）天竺黄（五钱） 雄黄 牛黄（各二钱） 琥珀 真珠（各二钱）

为末，蜜丸桐子大，朱砂为衣，米饮下五十丸。忌动风辛热之物。

《本事》惊气丸

治惊忧积气，心受风邪，发则牙关紧急，痰涎昏塞，醒则精神若痴。

附子 橘红 天麻 楠木香 僵蚕 白花蛇 麻黄（各五钱） 苏子（一两） 干蝎（一分）南星（洗浸，薄切，姜汁浸一夕，半两） 朱砂（一分）

为末，入龙脑、麝香少许，同研极匀，蜜丸如龙眼大，每服一丸，金银薄荷汤化下。

许叔微云∶此予家秘方也。戊午年，军中有一人犯法，褫衣将受刃，而得释，神失如痴。余与一粒，服讫而寐，及觉病已失矣。山东提辖张载扬妻，因避寇失心已数年，余授此方，不终剂而愈。又黄山沃巡检彦妻，狂厥者逾年，更十余医不验，予授此方去附子加铁粉，亦不终剂而愈。铁粉非但化涎镇心，至如推抑肝邪特异，若多恚怒，肝邪大甚，铁粉能制伏之。

《素问》云∶厥阳怒狂，治以铁落饮，金制木之义也。

茯苓丸

辰砂 石菖蒲 人参 远志 茯苓 茯神 铁粉 半夏曲 胆星（各等分）

为细末，生姜四两取汁，和水煮和丸，如桐子大，别用朱砂为衣，每服十粒，加至二十粒，夜卧生姜汤下。此医官都君方，余尝用以疗心疾良验。

镇心丸 治心风，狂言多惊，迷闷恍惚。

人参 茯神 犀角（各一两） 牛黄 铅粉（各七钱半） 朱砂（水飞） 龙齿（研） 胆草 天竺黄（研） 远志 生地（各半两） 金箔（五十片） 铁粉（七钱半，研）

为细末，蜜丸桐子大，每服七丸，竹叶汤送下，无时。

温胆汤（《三因》） 治心虚胆怯，触事易惊，或梦寐不详，短气悸乏，或自汗，谵妄不寐，合目则惊。此气郁生涎，涎与气搏，故变生诸症。

半夏 枳实 竹茹（各一两） 橘红（一两五钱） 炙草（四钱）

每服四钱，水一盏半，生姜七片，枣一枚，煎七分。

十味温胆汤 治症如前而挟虚者宜之。

半夏 枳实 陈皮（去白各二钱） 枣仁（炒） 远志肉（甘草汤制） 熟地（酒焙） 竹茹 人参（各一钱） 茯苓（一钱五分） 炙草（五分）

水二盅，生姜五片，红枣一枚，煎一盅服。

滚痰丸（王隐君） （方见痰门。）

按∶癫狂之病属痰热相结，多在肝胆胞络之间，余遇此症，辄投礞石滚痰丸二三钱，下胶痰如桃胶、蚬肉者五升许即愈。若痰少热多，阳明内实者，当如罗谦甫之治丑斯兀阑，发狂热渴，用大承气一两半，加黄连二钱，以下其热，俾便通汗出乃愈。

丑宝丸 治一切癫痫怔忡，搐搦难治之疾，祛风清火，豁痰调气，开心定志，安神镇惊。

妙香丸 治惊痫百病，亦治伤寒潮热积热，结胸发黄，狂走燥热，大小便不通。

巴豆（三百十五粒，去皮心膜，炒熟，研如面） 牛黄（研） 腻粉（研） 龙脑（研） 麝香（研，各三两） 辰砂（飞，九两） 金箔（九十片，研）

研匀，炼黄蜡六两，入白蜜三分，同炼令匀为丸，每两作三十丸，白汤下二丸，日二服。

通涎散 治忽患癫狂不止，或风涎暴作，气塞倒仆。

瓜蒂（五钱）

为末，每服一钱，井花水调下，涎出即愈。如未出，含砂糖一块，下咽涎即出。

鹤年云∶予治昆山清水湾一人发狂，先为刺百会、神庭、人中三穴，后以蜀漆（水拌炒熟，一钱、）龙骨 、牡蛎 ，（各三钱、）黄连（五分、）生大黄（三钱，）水煎服，一剂即安。

按∶狂症未有不从惊得者，龙齿最能安魂者也。未有无痰者，惊则气逆，气逆则痰聚，蜀漆最善劫痰者也。未有无火者，火性炎上，故登高而歌，弃衣而走，黄连能泻心火。病属阳明，故用大黄以泻之，斧底抽薪法也。（鹤年。）

上一页：鬼迷鬼击
下一页：黄疸


黄疸 《金匮翼》

黄疸

已食如饥，但欲安卧，一身面目及爪甲小便尽黄也。此为脾胃积热，而复受风湿，瘀结不散，湿热蒸郁，或伤寒无汗，瘀热在里所致。是宜分别湿热多少而治之。若面色微黄，而身体或青黑赤色皆见者，与纯热之症不同，当于湿家求之。

加减五苓散

茵陈 猪苓 白术 赤苓 泽泻

大茵陈汤

茵陈蒿（半两） 大黄（三钱） 栀子（四枚）

水三升，先煮茵陈减一半，内二味，煮取一升去滓，分三服，小便利出如皂角汁，一宿腹减，黄从小便出也。如大便自利者，去大黄，加黄连二钱。

寇宗 治一僧，因伤寒发汗不彻，有留热，面身皆黄，多热，期年不愈方。

茵陈 山栀（各三分） 秦艽 升麻（各四钱）

为散，每用三钱，水四合，去滓，食后温服。五日病减，二十日悉去。

搐鼻瓜蒂散（《宝鉴》）

瓜蒂（二钱） 母丁香（一钱） 黍米（四十九粒） 赤豆（五分）

为细末，每夜卧时，先含水一口，却于两鼻孔搐上半字，便睡至明日，取下黄水。

许叔微云∶夏有篙师病黄症，鼻内酸疼，身与目黄如金色，小便赤涩，大便如常，此病不在脏腑，乃黄入清道中也。若服大黄则必腹胀为逆，当瓜蒂散搐之，令鼻中黄水出尽则愈。

孟铣方

瓜蒂 丁香 赤小豆（各七枚）

为末，吹豆许入鼻，少时黄水流出，隔一日用，瘥乃止。一方用瓜蒂一味为末，以大豆许吹鼻中，轻则半日，重则一日，出黄水愈。

上一页：癫狂惊痫
下一页：谷疸


谷疸 《金匮翼》

谷疸

始于风寒而成于饮食也。《金匮》云∶风寒相搏，食谷即眩，谷气不消，胃中苦浊，浊气下流，小便不通，阴被其寒，热流膀胱，身体尽黄，名曰谷疸。又云∶谷疸之为病，寒热不食，食即头眩，心胸不安，久久发黄为谷疸，茵陈蒿汤主之。

茵陈蒿汤（即前大茵陈蒿汤） 此下热之剂，气实便闭者宜之，不然不可用。

茯苓 茵陈 栀子汤（《宝鉴》） 治谷疸，心下痞满，四肢困倦，身目俱黄，心神烦乱，兀兀欲吐，饮食迟化，小便瘀闷发热。

菌陈（一钱） 茯苓（五分） 栀子 苍术（去皮，炒） 白术（各三钱） 黄连 枳壳 猪苓 泽泻 陈皮 防己（各二分） 黄芩（六分） 青皮（一分）

长流水煎，去滓，空心温服。

栀子、茵陈，泄湿热而退黄；黄连、枳壳，泄心下痞满；热能伤气，黄芩主之；湿热壅胃，二术、青皮除之；湿热流注经络膀胱，二苓、防己利之。

胆矾丸（《本事》） 治男妇食劳，面黄虚肿， 癖气块。

胆矾（无石者，三两） 黄蜡（二两） 大枣（五十枚）

用石器入头醋三升，下胆矾、大枣慢火熬半日，取出枣子去皮核，次下黄蜡再熬一二时如膏，入腊茶二两，同和为丸桐子大，每服二十丸，茶清下，日三。

许叔微云∶宗室赵彦才下血，面如蜡，不进食，盖酒病致此。授此服之，终剂而血止，面色鲜润，食亦如常。

治湿热黄病，助脾去湿方（《乾坤生意》）

针砂（擂净绣水，淘白色，以米醋于铁铫内浸一宿，炒干，再炒三五次，候通红，二两五钱） 陈粳米（半升，水浸一夜，捣粉作块，煮半熟） 百草霜（一两半）

上三味捣千下，丸如桐子大，每服五十丸，用五加皮、牛膝根、木瓜根浸酒下。初服若泻，其病本去也。

脾劳黄病方（《摘元》）

针砂（四两，醋炒七次） 干漆（烧存性，二钱） 香附（三钱） 平胃散（五钱）

为末，蒸饼如桐子大，汤下。

黄病有积神方（《先醒斋笔记》）

苍术（炒） 浓朴（姜汁炒） 橘红 甘草 楂肉 茯苓 麦芽（各二两） 槟榔（一两） 绿矾（醋 研细，一两五钱）

为末，枣肉丸梧子大，每服一钱，白汤下，日三服。凡服矾者，忌食荞麦、河豚，犯之即死。

予每治脱力劳伤，面黄能食，四肢无力，用造酒曲丸平胃散，加皂矾（ 透）针砂，淡醋汤下十丸，日二。

上一页：黄疸
下一页：酒疸


酒疸 《金匮翼》

酒疸

小便不利，心中懊 而热，不能食，时时欲吐，面目黄，或发赤斑，由大醉当风入水所致。盖酒湿之毒，为风水所遏，不得宣发，则蒸郁为黄也。

茵陈蒿汤 治酒疸，心中懊 ，小便黄赤。

茵陈蒿 葛根 赤苓（各五钱） 升麻 秦艽 栝蒌根（各三钱） 山栀（五分）

水煎三钱，温服，日二，以瘥为度。

小麦饮

生小麦二合，水煎取汁顿服，未瘥再服。

大黄汤 治酒疸，懊 ，胫肿溲黄，面发赤斑。

大黄（炒，二两） 山栀 枳实 豉（炒，三合）

水煎四钱，温服，日二。加茵陈亦得。

葛根汤（《济生》）

干葛（二钱） 栀子（二钱） 枳实 豆豉（各一钱） 炙草（五分）

水煎温服无时。

上一页：谷疸
下一页：女劳疸


女劳疸 《金匮翼》

女劳疸

色欲伤肾得之。《金匮》云∶额上黑，微汗出，手足心热，薄暮即发，膀胱急，小便自名曰女劳疸。盖黄胆热生于脾，女劳疸热生于肾，故黄胆一身尽黄，女劳疸身黄，额上黑也。仁斋云∶脾与肾俱病为黑疸。

凡房劳黄病，体重不眠，眼赤如朱，心下块起若瘕，十死一生，宜灸心俞、关元二七壮，及烙舌下，以妇人内衣烧灰，酒服二钱。

范汪亦云∶女劳疸气短气沉者，取妇女月经布和血烧灰，空腹酒服方寸匕，日

上一页：酒疸
下一页：阴黄


阴黄 《金匮翼》

阴黄

病本热而变为阴，非阴症能发黄也。韩祗和云∶病患三五日，服下药太过，虚其脾胃，亡其津液，渴饮水浆，脾土为阴湿所加，与热邪相会发黄，此阴黄也。当以温药治之，如两手脉沉细迟，身体逆冷，皮肤粟起，或呕吐，舌上有苔，烦躁欲坐卧泥水中，遍身发黄，小便赤少，皆阴候也。

茵陈橘皮汤（韩氏） 治身黄，脉沉细数，热而手足寒，喘呕烦躁，不渴者。

茵陈 橘红 生姜（各一两） 半夏 茯苓（各五钱） 白术（二钱五分）

水四升，煮取二升，分作四服。

小茵陈汤（韩氏） 治发黄脉沉细，四肢及遍身冷。

附子（一枚，炮，作八片） 炙草（一两） 茵陈（二两）

水四升 煮取二升，分三服。一方有干姜，无甘草，名茵陈 附子汤。（韩氏）

茵陈理中汤 治身冷面黄，脉沉细无力，或泄，自汗，小便清白，名曰阴黄。

人参 白术 炮姜 炙草 茵陈

上 咀，每服五钱，水煎。

罗谦甫治真定韩君祥，暑月劳役过度，渴饮凉茶及食冷物，遂病头身肢节沉重疼痛，汗下寒凉屡投不应。转变身目俱黄，背恶寒，皮肤冷，心下硬，按之痛，脉紧细，按之空虚，两寸脉短，不及本位。此症得之因时热而多饮冷，加以寒凉过剂，助水乘心，反来侮土，先伤其母，后及其子，经所谓薄所不胜，而乘所胜也。时值霖霪，湿寒相合，此为阴黄，以茵陈 附子 干姜汤主之。《内经》云∶寒淫于内，治以甘热，佐以苦辛；湿淫所胜，平以苦热，以淡渗之，以苦燥之，附子、干姜辛甘大热，散其中寒为君，半夏、草蔻辛热，白术、陈皮苦甘温，健脾燥湿为臣，生姜辛温以散之，泽泻甘平以渗之，枳实苦辛，泄其痞满，茵陈苦微寒，其气轻浮，佐以姜、附，能去肤腠间寒湿，而退其黄为使也。煎服一两，前症减半，再服悉愈。又与理中汤服之，数日得平复。

李思训谓发黄皆是阳症，凡云阴黄者，皆阳坏而成阴，非原有阴症也。茵陈 干姜汤，是治热症坏而成寒者之药，学人要穷其源，盖即于本病主治药内，加热药一味以温之，如桂枝汤加大黄之意。

上一页：女劳疸
下一页：虚黄


虚黄 《金匮翼》

虚黄

病在中气之虚也，其症小便自利，脉息无力，神思困倦，言语轻微，或怔忡眩晕，畏寒少食，四肢不举，或大便不实，小便如膏。得之内伤劳役，饥饱失时，中气大伤，脾不化血，而脾土之色自见于外。《金匮》云∶男子痿黄，小便自利，当与虚劳小建中汤。又《略例》云∶内伤劳役，饮食失节，中州变寒之病而生黄者，非伤寒坏症，而只用建中、理中、大建中足矣。不必用茵陈也。

上一页：阴黄
下一页：表邪发黄


表邪发黄 《金匮翼》

表邪发黄

即伤寒症也。东垣云∶伤寒当汗不汗，即生黄。邪在表者，宜急汗之，在表之里，宜渗利之；在半表半里，宜和解之；在里者，宜急下之。在表者必发热身痛，在里者必烦热而渴，若阳明热邪内郁者，必痞结胀闷也。

麻黄连翘赤小豆汤 发汗之剂。

麻黄（去节） 连翘 炙草 生姜（各二两） 赤小豆（一升） 杏仁（四十个，去皮尖） 生梓白皮（一升） 大枣（十二枚）

潦水一斗，先煮麻黄再沸，去上沫，内诸药煮取三升，分温三服，半日服尽。

茵陈五苓散 渗利之剂。

茵陈蒿（末一钱） 五苓散（五分）

水调方寸匕，日三服。

柴胡 茵陈五苓散 和解之剂。

五苓散（一两） 茵陈（五钱） 车前子（一钱） 木通（一钱五分） 柴胡（一钱五分）

分二服，水一盏半，灯芯五十茎煎服，连进数服，小便清利愈。因酒后者，加干葛二钱。

上一页：虚黄
下一页：急黄


急黄 《金匮翼》

急黄

卒然发黄，心满气喘，命在顷刻，故名急黄也。有初得病，身体面目即发黄者；有初不知黄，死后始变黄者。此因脾胃本有蓄热，谷气郁蒸，而复客气热毒所加，故发为是病也。古云∶发热心颤者，必发为急黄。

瓜蒂散（《广济》） 疗急黄。

瓜蒂 赤小豆 丁香 黍米（各二七枚） 薰陆香 麝香（等分，另研） 青布（二方寸，烧灰）

上为细末，白汤下一钱，得下黄水，其黄则定。

上一页：表邪发黄
下一页：消渴统论


消渴统论 《金匮翼》

消渴统论

消渴病有三∶一渴而饮水多，小便数，有脂如麸片，甜者是消渴也。二吃食多，不甚渴，小便少，似有油而数者，是消中也。三渴饮水不能多，但腿肿脚先瘦小，阴痿弱，数小便者，是肾消也。（《古今录验》）

消渴大禁有三∶一饮酒，二房室，三咸食及面，能慎此者，虽不服药，自可无他。不知此者，纵有金丹，亦不可救，慎之，慎之。

李词部曰∶消渴之疾，发则小便味甜。按∶《洪范》云∶稼穑作甘。以理推之，淋饧醋酒作脯法，须臾即皆能甜也。人饮食之后，滋味皆甜，积在中焦，若腰肾气盛，则上蒸精气，化入骨髓，其次为脂膏，其次为肌肉，其余则为小便。气臊者，五脏之气；味咸者，润下之味也。若腰肾虚冷，不能蒸化于上，谷气则尽下而为小便，故甘味不变，下多不止，食饮虽多而肌肤枯槁。譬如乳母，谷气上泄，皆为乳汁。消渴疾者，谷气下泄，尽为小便也。又肺为五脏之华盖，若下有暖气上蒸，即润而不渴；若下虚极，即阳气不能升，故肺干而渴。譬如釜中有水，以板盖之，若下有火力，则暖气上腾而板能润；若无火力，则水气不能上，板终不可得而润也。故张仲景云∶宜服八味肾气丸，并不可食冷物，及饮冷水，此颇得效，故录

八味肾气丸（方见肾劳。） 服讫后，再服后方以压之。

黄连（二十分） 麦冬（十二分） 苦参（十分） 生地（七分） 知母（七分） 牡蛎（七分）

为末，牛乳为丸，桐子大，曝干，浆水或牛乳下二十丸，日再服。病甚者，瘥后须服一载以上，即永绝病根。一方有人参五两。以上见《本事方》。

又疗消渴、口苦舌干方

麦冬（五两） 花粉（三两） 乌梅（十个，去核） 小麦（三合） 茅根 竹茹（各一升）

水九升，煎取三升，去滓分四五服。细细含咽。

疗饮水不消、小便中如脂方（崔氏）

黄连 栝蒌根（各五两，为末）

生地汁和，并手丸如桐子大，每食后牛乳下五十丸，日二服。一方用生栝蒌汁、生地汁、羊乳汁，和黄连任多少，众手捻为丸，如桐子大，麦冬饮服三十丸，渐加至四十五丸。轻者三日愈，重者五日愈，名羊乳丸。

麦冬饮子 治膈消胸满，烦心短气。

人参 茯神 麦冬 知母 五味子 生地 生甘草 葛根 栝蒌根

上等分 咀，每服五钱，水二盏，竹叶十四片，煎至七分，去滓温服。

河间云∶心移热于肺为膈消。膈消者，心肺有热，胸满烦心，津液燥少，短气，久则引饮为消渴也。麦冬饮子主之。

麦冬丸 消渴之人，愈与不愈，常须虑有大痈，以其内热而小便数故也。小便数则津液竭，津液竭则经络涩，经络涩则营卫不行，营卫不行则热气留滞，必于大骨节间发痈疽而卒。当预备此药，除肠胃实热，兼服消渴方。

麦冬 茯苓 黄芩 石膏 玉竹（各八分） 人参 龙胆草（各六分） 升麻（四分） 枳实（五分） 生姜 栝蒌根（各十分） 枸杞根

为末，蜜丸桐子大，茅根粟米汁下十丸，日二服。若渴则与后药。

栝蒌根 生姜 麦冬汁 芦根（各三升）

水一斗，煮取三升，分三服。

冬瓜饮子 治消渴，能食，小便如脂麸片，日夜无度。

冬瓜一个，割开去穣，入黄连末十两，仍将顶盖好，热灰中煨熟，去皮细切，研烂，用布取汁，每服一盏，日三夜二服。

葶苈丸 疗消渴成水病浮肿方。

甜葶苈（隔纸炒） 栝蒌根 杏仁（麸炒黄） 汉防己（各一两）

为末，蜜丸桐子大，每服三十丸，茯苓汤下，日三。

白术散 治诸病烦渴，津液内耗，不问阴阳，皆可服之，大能止渴生津。

干葛（二两） 白术 人参 茯苓 炙草 藿香 木香（各一两）

为粗末，每三钱，水一盏半，煎至一盏，温服。

猪肚丸 治消渴。

猪肚（一具，洗净） 黄连 白粱米（各五两） 花粉 茯神（各四两） 知母（三两） 麦冬（二两）

上六味为末，内猪肚中缝密，置甑中蒸极烂，乘热入药臼中捣为丸。若硬加蜜丸梧子大，每服三十丸，加至五十丸，日二。

上一页：急黄
下一页：风水


风水 《金匮翼》

风水

水为风激而上行也。其脉浮而洪，其症骨节疼痛，恶风，面目四肢皆肿，是宜驱散风气为主，风去则水自下也。

麻黄 附子汤

麻黄（三两） 甘草（一两） 附子（一枚）

水七升，先煎麻黄去上沫，内诸药煮取二升半，温服八分，日三。（此治风水挟寒之剂。）

越婢汤

麻黄（六两） 石膏（半斤） 生姜（三两） 大枣（十五枚） 甘草（二两）

水六升，先煮麻黄去上沫，内诸药煮取三升，分温三服。（此治风水挟热之剂。）

香薷丸（《外台》）

干香薷（五十斤）

细锉，内釜中，以水淹之，出香薷上数寸，煮使气尽，去滓澄清，慢火煎令可丸，丸如梧子大，每服五十丸，日三，稍加之，以小便利为度，无所忌。

薷术丸

干香薷（一斤） 白术（七两）

先将白术为末，后浓煎香薷汁和丸，如桐子大，饮服十丸，日夜四五服，利小便良。

五加皮散（《和剂》）

五加皮 地骨皮 生姜皮 大腹皮 茯苓皮以上三方，并苦辛淡利之法。东垣云∶风水宜以辛散之，以苦泻之，以淡渗利之，使上下分消其湿。

上一页：消渴统论
下一页：皮水


皮水 《金匮翼》

皮水

从肺闭得之，盖肺主诸气而行水道，肺闭则水不下行而泛滥皮肤，状与风水相似，但不恶风为异。

防己 茯苓汤

防己 黄 桂枝（各三两） 茯苓（六两） 甘草（二两）

水六升，煮取三升，分温服。

崔氏疗大腹水肿，上气，小便赤涩，颈脉动，不得卧方

苦葶苈（五两，炒黑色） 杏仁（二两，炒令色黄） 大枣（四十枚，饭上蒸去皮核）

先捣葶苈一百杵，再另捣杏仁三百杵，总和枣膏捣烂，丸如枣核大，空心服八丸。日晚食消，更服五丸，米饮下。三日后平旦服五丸，晚服三丸。

葶苈散（《圣济》） 治十种水气，百方不愈，面目四肢俱肿，气息喘急，眠卧不安，小便渐涩，腹胀气闷，水不入口，命垂绝者。

椒目（微炒，三两） 猪苓 泽泻（四两） 牵牛 苦葶苈（炒，六两）

加姜、葱煎三钱，酒半盅冲服。良久吃葱白粥一碗，酒一盅，面东热服，百日消尽。

白前汤

白前（二两） 紫菀（二两） 半夏（五合） 泽漆根（三两）

水一斗，内药志水痕后，加水七升，微火煎令至痕边，去滓内药六种∶

白术（二两） 吴茱萸（五合） 桂心（三两） 人参（一两） 干姜（一两） 栝蒌（五合）

微火煎取三升，分三服，小盒饭利，或溏下，勿怪，气即降，肿即减。

海藻散 治男子妇人通身浮肿，喘闷不便。

海藻 大戟 大黄 续随子（去壳，各一两）

锉碎，好酒二盏，净碗内浸一宿，取出晒干，后用白牵牛（头末一两、）滑石（半两、）甘遂（麸炒黄，一两）青皮（去白、）橘红（各半两、）肉豆蔻（一个，）共前药一处为细末，每服二钱，平明淡茶清调下，至食时取下水二三行，肿减五六分，隔二三日，平明又一服肿消，忌盐、鱼肉百日。小儿只用一钱，五岁以下用半钱，孕妇不可服。

上一页：风水
下一页：石水


石水 《金匮翼》

石水

从膀胱不利得之。四肢瘦，腹大肿，是其症也。王太仆云∶下焦为分注之所，气窒不利，则溢而为水也。亦名里水，其根在少腹是也。

鲤鱼泽漆汤

鲤鱼（重五斤者一头，以水二斗煮汁，去鱼） 泽漆（五两） 茯苓（三两） 桑白皮（三升）泽泻（五两）

将后四味，内鱼汁中煮取四升，去渣，分四服，小盒饭利，渐消也。忌酢物。《千金翼》有赤小豆、甘草、麦冬、人参、生姜。一方无泽漆，有赤小豆、白术、陈皮、葱白。

《千金》疗膀胱石水，腹肿四肢瘦方

桑白皮（六两） 射干 茯苓 黄芩（各四两） 泽泻（五两） 白术（四两） 泽漆（一升）防己（一两） 大豆（三升）

水五斗，先煮大豆取三斗，去滓澄清，取汁一斗，下诸药煮取三升，分温三服。

禹功散 张子和云∶病水之人，如长川泛滥，非杯杓可取，必以神禹决水之法治之，故名禹功散。

黑牵牛（头末四两） 茴香（一两，炒为末）

每服一二钱，以生姜自然汁调下，当转下气也。

上一页：皮水
下一页：肾水


肾水 《金匮翼》

肾水

肾为水脏而元阳寓焉。肾虚阳弱，水无所制而泛滥，肢体浮肿，咳嗽喘急，腰重足冷，小便不利，或因脾胃虚弱，治失其宜，元气复伤而变症者，非《金匮》加减肾气丸不效。

金匮肾气丸

白茯苓（三两） 附子（五钱） 牛膝 官桂 泽泻 车前 山萸肉 山药 丹皮（各一两）熟地（四两）

为末，和地黄膏炼蜜丸桐子大，每服七八十丸，空心白汤下。

上一页：石水
下一页：胀满统论


胀满统论 《金匮翼》

胀满统论

二阴一阳发病，善胀，心满善噫者，肾胆同逆，三焦不行，气蓄于上也。

三阳盛入于阴，病 胀而头痛，言三阳之邪盛也，盛则满，满则溢，而入于阴之分矣。

夫头为阳，腹为阴，阴病故腹胀满也。

有所堕坠，恶血留内，腹中满胀，不得前后，此上伤厥阴之脉，下伤少阴之络。腹胀属脾胃肓膜之间者，则饮食亦少。其气亦壅塞于五脏，则气促急不食而病危矣。是故病在表者易治腹胀满气不通者，加浓朴以破滞气，腹中坌闷。此非腹胀满，乃散而不收，可加芍药收之。是知气结而胀，宜浓朴以散之。气散而胀，宜芍药以收之。

上一页：肾水
下一页：脾胀


脾胀 《金匮翼》

脾胀

湿气归脾，壅塞不行，其脉濡，其体重，其小便不利，大便溏而不畅。经云∶诸湿肿满属于脾。又土郁之发，民病心腹胀，跗肿是也。又脾土受湿，不能制水，水渍于肠胃而溢于皮肤，漉漉有声，怔忡喘息，即为水胀是也。

小温中丸 治脾虚肝实，不能运化，不可下之。

陈皮 半夏 神曲 茯苓（各一两） 白术（二两） 生香附 针砂（醋炒红，各一两五钱）苦参（炒） 川连（炒） 浓朴（各半两） 甘草（三钱）

为末，醋水各一盏打糊为丸桐子大，每服七八十丸。白术六钱、陈皮一钱、生姜一汤吞下。虚甚加人参一钱。病轻者服此丸六七两，小便即长，病甚者服一斤后，小便如常。

胃苓汤 和脾胃，去湿消胀。

苍术 浓朴（姜汁炒） 陈皮 白术 茯苓（各一钱） 泽泻 猪苓（各一钱） 甘草（六分）官桂（五分）

加姜煎。

禹余粮丸（《三因》） 许学士、朱丹溪云∶此乃治膨胀之要药。

蛇含石（大者，三两，置新铁铫上，入炭火中，烧与铫子一般红，倾入醋中，候冷取出，研极细） 禹余粮石（三两） 真针砂（五两，淘净炒干，入余粮一处，用米醋二升，铜器内煮干为度。置铫中上炭火中烧红，倾净砖上，候冷研极细）

以上三物为主，其次量人虚实，加入下项∶

羌活 木香 茯苓 川芎 牛膝（酒浸） 桂心 白蔻（炒） 茴香（炒） 蓬术 附子 青皮 京三棱（炮） 白蒺藜 当归（酒浸，各半两）

为末，入前末拌匀，以汤浸蒸饼，捩去水，和药再杵极匀，丸如桐子大，空心温酒，白汤下三十丸，至五十丸。最忌盐，一毫不可入口，否则发疾愈甚。但试服药，即于小便内旋去，不动脏腑病去，日二三服。兼以温和调补气血药助之，真神方也。

上一页：胀满统论
下一页：肝胀


肝胀 《金匮翼》

肝胀

怒动肝火，逆于中焦，其症口苦，脉弦，胁及小腹胀满或痛，发则身热气逆是也。

左金丸

黄连（六两） 吴茱萸（一两）

粥为丸，椒目大，每服三十丸，白汤下。

按∶缪刺论谓有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上伤厥阴之脉，下伤少阴之络，是火逆之外，又有血滞一症，火无形，以苦辛平之，血有形，故以利药行之。

（新定）

赤芍 生地 归尾 桃仁（各一钱） 红花 香附（童便浸，二钱） 大黄（酒浸，一钱五分） 丹皮 青皮（醋炒，各八分）

上一页：脾胀
下一页：胀


胀 《金匮翼》

胀

（即气胀）

胸膈胀满也。经云∶浊气在上，则生 胀是也，宜升清降浊。盖清不升则浊不降也。又七情郁结，气道壅隔，上不得降，下不得升，腹大而四肢瘦削，即气胀也。

木香顺气汤

木香 苍术（各三分） 草蔻（三分） 青皮 益智仁 陈皮 泽泻 茯苓 半夏 干姜 吴茱萸（各二分） 升麻 柴胡（各一分） 浓朴（四分） 人参 当归（各五分）

水二盏，煎一盏，食前温服。

通幽汤 东垣云∶浊阴本归六腑而出下窍，今在上，是浊气反行清道，气乱于中胀作矣。治在幽门，泄其阴，润其燥，使幽门通利，大便不闭，则浊阴得归下地， 胀腹满

当归 升麻 桃仁（各一钱） 红花 甘草（炙，三分） 生地 熟地（各五分）

一方加枳壳（五分）。本方加大黄、麻仁，名当归润肠汤，治同。

上一页：肝胀
下一页：血胀


血胀 《金匮翼》

血胀

污血成积，石瘕之属也。经云∶石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，如怀子状，可导而下。

经验桃奴丸

桃奴 延胡索 鼠粪 香附 官桂 砂仁 五灵脂 桃仁（去皮尖，各等分）

为末，每服三钱，温酒调下。

鸡矢醴散（《宣明》）

大黄 桃仁（去皮尖） 干鸡屎（各等分）

为末，每服二钱，水一盏，姜三片，煎汤调下。

夺命丹 治瘀血入胞衣，胀满难下。服此血即消，胞衣自下。

炮附子（半两） 牡丹皮（一两） 干漆（一两，碎之，炒令烟尽）

为末，醋一升，大黄末一两，同熬成膏，和匀丸如桐子大，温酒下五七丸。

上一页：胀
下一页：食胀


食胀 《金匮翼》

食胀

（一名谷胀）

饮食过节，停滞中焦，其症吞酸嗳气，恶闻食臭，得食则益甚。经云∶饮食不节，起居者，阴受之。阴受之则入五脏，入五脏则 满闭塞是也。是宜消而去之，甚则下之，所谓中满者，泻之于内也。

枳实导滞丸

大黄（一两） 枳实（麸炒） 黄芩 黄连（俱酒炒） 焦神曲（各五钱） 白术（土炒） 茯苓（二钱）

为末，蒸饼为丸。

人参丸（《外台》） 疗久心腹痛胀，痰饮不下食。

人参 白术 枳实（各六分） 浓朴 青木香 大黄 槟榔（各六分） 茯苓（八分） 橘皮（五分）

蜜丸桐子大，生姜、大枣煎汤，送下二十丸，日二服，渐加至三十丸。

无碍丸 治脾病水横流，四肢胀满。

木香（五钱） 京三棱（炮） 蓬莪术（炮） 槟榔 郁李仁（汤浸去皮，各一两） 大腹皮（

为末，炒麦芽粉糊丸，桐子大，每服二十丸，生姜汤下。

上一页：血胀
下一页：热胀


热胀 《金匮翼》

热胀

热聚于里，口干便闭。经云∶诸腹胀大，皆属于热是也。

枳壳锉散 治热症胀满。

浓朴 枳壳 桔梗（各半两） 炙草（一钱） 大黄（蒸，三钱）

锉，每服三钱，姜五片，枣二枚，乌梅一枚，煎服。

愚按∶热胀有二，假令外伤风寒有余之邪，自表入里，寒变为热，而作胃实腹满，仲景以大承气下之。亦有膏粱之人，湿热郁结于中，而成胀满者，宜清热导湿，东垣中满分消丸主之。

中满分消丸 治中满热胀，有寒者勿用。

黄芩（一两二钱） 黄连（炒，五钱） 姜黄 白术 人参 炙草 猪苓（各一钱） 茯苓 干姜 砂仁（各二钱） 枳实 半夏（各五钱） 浓朴（姜制，一两） 知母（炒，四钱） 泽泻 陈皮（各

为末，蒸饼为丸，如桐子大，每服百丸，热白汤下，食后，量病患虚实加减。

上一页：食胀
下一页：寒胀


寒胀 《金匮翼》

寒胀

其症有二∶有寒气袭表而胀于外者，经云∶肤胀者，寒气客于皮肤， 然不坚，腹大，身尽肿，皮浓，以手按其腹， 而不起，腹色不变，此其候也。有寒气入于里而胀于内者，盖阴气凝聚，久而不散，内攻肠胃，则为寒中胀满泄利之症，经云∶脏寒生满病是也。在表者温而散之，在里者温而行之。

温胃汤 治冷则气聚，胀满不下食。

熟附子 当归 浓朴 人参 半夏曲 橘红 生姜（各一两） 炙草（一两） 川椒（去合

锉散，每服三钱。

木香塌气丸（《元戎》）

丁香 胡椒（各三钱） 郁李仁（四钱） 白丑 枳实（各一两） 槟榔 木香 蝎尾（各半两）

为细末，饭丸绿豆大，每服十丸，加至十五丸，姜汤下。

此温行之剂，治单腹胀最妙。若胸胁胀满，一身面目尽浮，鼻塞咳逆，清涕出，当用小青龙汤二三服，分利其经，却进消胀药。

上一页：热胀
下一页：实胀


实胀 《金匮翼》

实胀

胃气实则胀也。脉大坚，便秘，按之痛。仲景云∶腹满按之痛者为实，可下之。经云∶

中满者泻之于内，又云∶下之则胀已是也。

沉香交泰丸 治胀而大便燥结者。

沉香 橘红 白术（各二钱） 浓朴（五钱） 吴茱萸 枳实 青皮 木香 茯苓 泽泻 当归（各二钱） 大黄（酒浸，一两）

为末，蒸饼为丸，梧子大，每服五十丸，加至七八十丸，温汤下，微利为度。

四妙丸 治老幼腹胀，血气凝滞，用此宽肠顺气。

商州枳壳（浓而绿片者，去穣，四两分作四份） 一用苍术（一两同炒） 一用茴香（一两同炒） 一用莱菔子（一两同炒） 一用干漆（一两同炒）

炒黄后，去四味，只取枳壳为末，以四味煎汁煮面糊丸，桐子大，每食后米饮下五十丸。

上一页：寒胀
下一页：虚胀


虚胀 《金匮翼》

虚胀

中气虚衰，脾胃不健而三焦痞塞，是为气虚中满。经云∶足太阴虚则鼓胀也。其脉软，其色白，其症腹胀，按之不痛，溏泄肠鸣，宜温养阳气为主，塞因塞用也。

参术健脾汤

人参 白术 茯苓 陈皮 半夏 缩砂 浓朴（姜制，各一钱） 炙草（三分）

水姜煎服。一方无甘草，有麦芽、山楂，因甘能满中。

上一页：实胀
下一页：积聚统论


积聚统论 《金匮翼》

积聚统论

积者，累积之谓，由渐而成，重而不移。聚者，聚散之谓，作止不常，痛无定所。故曰积者阴气，聚者阳气。

积聚之病，非独痰食气血，即风寒外感，亦能成之。然痰食气血，非得风寒，未必成积。风寒之邪，不遇痰食气血，亦未必成积。经云∶卒然多食饮则肠满，起居不节，用力过度，则络脉伤，血溢肠外，与寒相搏，并合凝聚，不得散而成积，此之谓也，经论心肝肾皆有积，心曰伏梁，心下坚直，如梁木也。肝曰肥气，胁下气聚如复杯也。肾曰奔豚，往来上下如豚之奔也。又有伏瘕、疝瘕、瘕聚、血瘕。伏瘕者，伏结于内。疝瘕者，冲痛如疝。瘕聚者，聚散不常。血瘕者，血凝成瘕也。《难经》又补脾肺之积。脾曰痞气，气痞而不运。肺曰息贲，响有声也。巢氏又有 瘕之辨，谓其病不动者， 也；虽有癖而可推移者，瘕也。 者征也，有形可见也；瘕者假也，假物成形也。张子和又分九积。酒积者，目黄口干。食积者酸心腹满。气积者，噫气痞塞。涎积者，咽如拽锯。痰积者，涕唾稠粘。癖积者，两胁刺痛。水积者，足肿胀满。血积者，打扑肭疼。肉积者，赘瘤核 。各治法详见本方。

许学士云∶大抵治积，或以所恶者攻之，所喜者诱之，则易愈。如 砂、阿魏治肉积；、麦芽治酒积；水蛭、虻虫治血积；木香、槟榔治气积；牵牛、甘遂治水积；雄黄、腻粉治痰积；礞石、巴豆治食积。各从其类也。若用群队之药分其势，则难取效。

上一页：虚胀
下一页：肥气


肥气 《金匮翼》

肥气

经曰∶肝之积，名曰肥气。在左胁下，如复杯，有头足，久不愈。令人发咳、 疟，连已。咳，肺病也。积气上攻至肺则咳，侮所不胜也。 疟，三日疟也，肝所生病为往来寒热，连岁不已者，积不去则疟亦不已也。

温白丸（《局方》） 通治五积及十种水气、八种痞气、五种淋疾、九种心痛、七十二种风、三十六种遁尸疰忤、癫痫、翻胃噎塞、胀满不通。

紫菀（去苗） 菖蒲（九节者，去毛） 吴茱萸（汤洗七次，焙干） 柴胡 浓朴（姜制，各一两） 桔梗（去芦） 茯苓（去皮） 皂荚（去皮子弦，炙） 桂枝 干姜（炒） 黄连 川椒（去目及闭口者，微炒出汗） 巴豆（去皮膜油） 人参（各半两） 川乌（炮去皮脐，八钱）

为细末，入巴豆研匀，蜜丸桐子大，每服三丸，渐加至五丸、七丸，生姜汤送下，临卧服。有孕忌服。易老云∶本方治肥气，加柴胡、川芎。

鳖甲丸 治肥气体瘦，饮食少思。

鳖甲（一枚重四两者，洗净，以醋和黄泥固济背上可浓三分令干） 京三棱（炮，制） 枳壳（麸炒黄，各三两） 川大黄（锉，炒，二两） 木香（忌火） 桃仁（去皮尖双仁，用麸炒微黄，细研如膏，一两半）

上除鳖甲外，俱捣为细末，后泥一风炉子，上开口，可安鳖甲，取前药末，并桃仁膏，内鳖甲中，有好米醋二升，时时旋取入鳖甲内，慢火熬令稠，取出药，却将鳖甲去泥净，焙干，捣为细末，与前药同和捣为丸，梧子大，每服二十丸，温酒送下，空心临卧各一服。

上一页：积聚统论
下一页：伏梁


伏梁 《金匮翼》

伏梁

经曰∶心之积，名曰伏梁。起脐上，大如臂，上至心下，久不愈。令人烦心。心为火脏，心受邪，则火内郁而烦也。

温白丸 加石菖蒲、黄连、桃仁。

桃奴散 治伏梁气在心下，结聚不散。

桃奴（三两）

为末，空心温酒调下二钱。桃奴是桃实着树不落，正月中采者是也。

上一页：肥气
下一页：痞气


痞气 《金匮翼》

痞气

经曰∶脾之积，名曰痞气。在胃脘，复大如盘，久不愈，令人四肢不收，发黄胆，饮食不为肌肤。脾气行乎四肢，脾气既痞，四肢无以受气，故不收，不收犹不举也。脾色黄而合肉，气痞不运，热郁于中，故黄色外见，而肌肤日削也。

温白丸 加吴茱萸、干姜。

上一页：伏梁
下一页：息贲


息贲 《金匮翼》

息贲

经曰∶肺之积，名曰息贲。在右胁下，复大如杯，久不已，令人洒淅寒热，喘咳发肺壅。肺主气而合皮毛，肺郁成积，壅于内者不能卫于外，故洒淅寒热，痹于上者不复降于下，故喘咳发肺壅。壅，痈也。

温白丸 加人参、紫菀。

上一页：痞气
下一页：奔豚


奔豚 《金匮翼》

奔豚

经曰∶肾之积，名曰奔豚。发于少腹，上至心下，若豚状，或上或下，无时，久不已。

令人喘逆，骨痿少气。肾为水脏而喜凌心，故上至心下，奔突如豚。肾居下焦，而善逆，故令人喘逆。肾合骨而为气之根，故骨痿少气。

温白丸 加丁香、茯苓、远志。

上一页：息贲
下一页：气积


气积 《金匮翼》

气积

气滞成积也。凡忧思郁怒，久不得解者，多成此疾。故王宇泰云∶治积之法，理气为先，气既升降，津液流畅，积聚何由而生。丹溪乃谓气无形，不能作聚成积，只一消痰破血为主，误矣。天地间有形之物，每自无中生，何止积聚也。戴复庵只以一味大七气汤，治一切积聚

大七气汤

香附（一钱半） 青皮 陈皮 桔梗 官桂 藿香 益智 莪术 三棱（各一钱） 甘草（

为末，每服四五钱，姜三斤，枣一枚，水煎服。

肝积肥气，用前汤煎熟待冷，却以铁器烧通红，以药淋之，乘热服。肺积息贲，用前汤加桑皮、半夏、杏仁各五分。心积伏梁，用前汤加石菖蒲、半夏各五分。脾积痞气，用前汤下红丸子。肾积奔豚，用前方倍桂加茴香、炒楝子肉各五分，此《济生方》也。《指迷》有半夏、无三棱。《统旨》有元胡索、姜黄、草蔻

上一页：奔豚
下一页：血积


血积 《金匮翼》

血积

痛有定处，遇夜则甚，其脉芤涩。妇人产后及跌仆努力者，多有此病。或忧怒伤其内，风寒袭于外，气逆血寒，凝结成积。内经云∶卒然外中于寒，若内伤于忧怒，则气逆，六输不通，温气不行，凝血蕴里而不散，此之谓也。

加减四物汤（东垣） 治妇人血积。

熟地 当归 川芎 芍药 肉桂 广皮 三棱 干漆（炒烟尽，各等分）

为粗末，每服二钱，水煎服。丹溪当归丸，无桂、漆，有神曲、百草霜，酒和丸。

上一页：气积
下一页：伏瘕


伏瘕 《金匮翼》

伏瘕

经云∶小肠移热于大肠为伏瘕。河间云∶大肠热气菀结，津液消耗，腹痛秘涩，槟榔丸

槟榔丸

槟榔 大黄（锉碎，炒） 枳壳（麸炒，各二两） 木香 桃仁（去皮尖炒） 大麻仁（另研

为末，蜜丸桐子大，每服十丸至十五丸，温酒下无时。

上一页：血积
下一页：石瘕瘕聚


石瘕瘕聚 《金匮翼》

石瘕瘕聚

石瘕者， 血留止，结硬如石，即血瘕也。经云∶寒气客于子门，子门闭塞，气不得通，恶血当泻不泻， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子。可导而下，亦名瘕聚。经云∶任脉为病，男子七疝，女子瘕聚。此之谓也。

（新定）

大黄（三钱，用酒同三棱、蓬术浸一宿，去棱、术不用，炒） 桃仁（三十粒，去皮尖，桂（三钱） 附子（四钱，炮） 木香（一钱半） 青皮（二钱，醋炒） 当归（五钱） 干漆（二钱半，炒烟尽）

为末，酒糊丸桐子大，每服五十丸，淡醋汤下，温酒亦可。

上一页：伏瘕
下一页：米瘕


米瘕 《金匮翼》

米瘕

干德中，浙江有慎恭道，肌瘦如劳，惟好食米。缺之则流清水，情似忧思。食米顷，顿常。众医莫辨。后遇蜀僧道庶，以鸡屎及白米各半合，共炒为末，水一盏调服。良久，病者吐出如米形，遂瘥。其病为米 是也。

上一页：石瘕瘕聚
下一页：肉积


肉积 《金匮翼》

肉积

阿魏丸

阿魏 山楂肉（各一两） 连翘（五钱） 黄连（六钱五分）

上三味为末，以阿魏醋煮为丸如梧子大，每服五六十丸，食前白汤下。

又方∶治肉积虫积，一应难消难化，腹中饱胀疼痛，皆能取效如神，不伤元气。

京三棱 莪术（并醋炒） 自然铜 蛇含石（并醋淬七次，各二钱） 雄黄 蜈蚣（全用，钱二分） 木香（一钱半） 辰砂 沉香（各八分） 铁花粉（用米醋炒，一钱） 天竺黄 阿魏 全蝎（洗，焙干） 芦荟（各四钱） 冰片（五分）

上为极细末，用雄猪胆汁炼为丸，如梧子大，每服七八分，重者一钱，五更酒送下，块消即止，不必尽剂，用黑狗胆汁丸亦妙。

上一页：米瘕
下一页：通治诸积


通治诸积 《金匮翼》

通治诸积

《宣明》三棱汤 治 瘕 癖，积聚不散，坚满痞胀，饮食不下。

京三棱（二两） 白术（一两） 蓬术 当归（各半两） 槟榔 木香（各七钱半）

为末，每服三钱，沸汤调下。

《三因》散聚汤 治九气积聚，状如 瘕，随气上下，发则心腹绞痛，攻刺腰胁

半夏 槟榔 当归（各七钱半） 浓朴（姜制） 枳壳 茯苓 附子（炮） 川芎 吴茱萸（汤炮） 炙草（各一两） 杏仁（去皮尖，麸炒） 桂心 橘红（各二两）

为末，每服四钱，水一盏，姜三片，煎七分，空心温服。大便不利加大黄。

诸积太仓丸

陈仓米四两，以巴豆二十一粒，去皮尖同炒，至米香豆黑，勿令米焦，去豆不用，再入橘红四两，为末，和丸桐子大，姜汤送下，五丸，日二。

万病紫菀丸

即温白丸加羌活、独活、防风。

万病感应丸

即温白丸减去川椒，加下药∶羌活、三棱、甘遂、杏仁、防风（各一两五钱） 威灵仙（一两）

上一页：肉积
下一页：头痛统论


头痛统论 《金匮翼》

头痛统论

头，象天，六腑清阳之气，五脏精华之血，皆会于此。然天气所发，六淫之邪，人气所变，五贼之逆，皆能相害。或蔽复其清明，或瘀塞其经络，因与真气相薄而为痛也。因风而痛者，抽掣恶风，有汗而痛。因暑热而痛者，或有汗、或无汗，则皆恶热而痛。因湿而痛者，痛而头重，遇天阴尤甚。因痰饮而痛者，亦头昏重而痛，愦愦欲吐。因寒而痛者。恶寒而脉绌急。气虚而痛者，遇劳则痛甚，其脉大。血虚而痛者，善惊惕，其脉芤。

东垣治头痛，大率皆以酒芩、酒连、酒柏加风剂，如清空膏、安神散、清上泻火汤之类，但杂用羌、防、升、柴、 、蔓等药，殊欠纪律，学人师其意可也，《元珠》茶调散，简要可用。

治头风久痛，须加芎、归、红花少许，非独治风，兼和血止痛也。细茶最能清上风热，久痛以之作引弥佳。东垣、谦甫常用之。

许学士荆芥散，独用荆芥治风， 石膏治热，何等简要。东垣清空膏诸方，盖师其意而扩充之。

风痰头痛，多兼呕逆眩晕，若用风药，其痰愈逆，其痛益甚。《和剂》玉壶丸，乃是的药。东垣变为白术半夏天麻汤，则兼气虚而言之耳。

肾厥头痛、肝厥头痛，《本事方》论之最详。

玉真丸，硫黄、半夏，温降之力弥大，石膏、硝石，寒下之能甚长。夫阴气上逆，其来最暴，治以纯阳，必多格柜，故须膏、硝为之佐使，令其相入而不觉其相倾耳。黑锡丹亦见此意。

茸珠丹有二方，一用朱砂、鹿茸二味为丸。盖亦补虚坠浮之意。一用朱砂同草乌、瞿麦、黄药子火 ，独取朱砂为末作丸。此不特朱砂经火有毒，即草乌之辛散，瞿麦、黄药子之苦降，并已成灰，吹去不用，而顾需其相济，讵可得耶。

搐鼻诸方，《本事》独用辛温，东垣、河间并用辛凉。夫久畜之风，多化为热，而闭郁之气，非温不通，随病斟酌，从少从多，则贤者之责也。

头痛饼子，有用五倍子、全蝎、土狗各七个，醋和作饼者。用南星、川芎等分同连须葱白捣烂作饼者。有用蓖麻子、乳香者。有用大黄、芒硝同井底泥捣贴者。然外治之药，无论邪之寒热，并宜辛温开达，徒用苦寒，郁闭益甚，苟非热极，不可轻用。

头痛之因，非止一端，有风、有寒、有湿、有热、有兼气。兼气者，如火与湿合，《内经》所谓少阳司天之政，二之气，其热郁于上，头痛、呕吐、昏愦是也。有火胜水复者，《内经》所云岁金不及，炎火乃行，复则阴厥，且格阳反上行，头脑户痛，延及脑顶，发热是也。

有胃实者，经所谓头痛耳鸣，九窍不利，肠胃之所生是也。有肾厥者，经所谓头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾是也。有心热者，经所谓心烦头痛，病在膈中，过在手巨阳少阴是也。有痰饮者，其病在脾，东垣所谓太阴痰厥，头痛眼黑，呕吐闷乱，亦湿胜也。有内风者，风从火化，其病在肝，不特厥阴之脉与督脉上会于巅，盖即肝脏冲逆之气，亦能上至巅顶也。又有真气不守，厥而上行，天门真痛，上引泥丸，名真头痛，多不可治。古方云∶与黑锡丹，灸百会穴，猛进参、附、乌、沉，或有可生。然天柱折者，亦难为力矣。

上一页：通治诸积
下一页：风头痛


风头痛 《金匮翼》

风头痛

风头痛者，风气客于诸阳，诸阳之脉，皆上于头，风气随经上入，或偏或正，或入脑中，稽而不行，与真气相击则痛。经云∶风气循风府而上，则为脑风是也。其挟寒挟热，则随症审而治之。

经验治头痛、风热痛不可忍者方（《元珠》名茶调散）

小川芎（一两） 香白芷（五钱） 细芽茶（三钱） 片黄芩（二两，酒拌炒，再拌再炒，如是三次，不可令焦） 荆芥穗（四钱） 薄荷叶（三钱）

上细末，每服二三钱，茶清调下。一方有菊花、防风、僵蚕。

石膏散

石膏（二两，炭火烧，研细末） 川芎（一两） 炙甘草（半两）

上为末，每服一钱，葱白、好茶同煎汤调下，食后日二服。

一方∶决明子作枕，去头风、明目佳。

《本事》白附散 治风寒客于头中，疼痛牵引两目，遂至失明。

白附子（一两） 麻黄 川乌 南星（各半两） 全蝎（五个） 干姜 朱砂 麝香（各二钱半）

上为细末，酒调一匙服，略睡少时效。

三五七散 治风寒入脑，头痛恶寒目眩。

防风（二两） 茱萸 炮姜 茯苓（各一两五钱） 细辛 炮附子（各七钱五分）

上为细末，每服二钱，温酒调下。（《局方》。）

芎辛汤 治风寒湿在脑，头痛眩晕呕吐。

川芎（三钱） 细辛 白术（各一钱半） 甘草（一钱）

上锉作一帖，入生姜五片，芽茶少许，水煎服。（《济生》）

东垣云∶高巅之上，惟风可到，故味之薄者，自地升天者也。所以头痛皆用风药治之。

然患痛人，血必不活，而风药最能燥血，故有愈治而愈甚者。此其要尤在养血，不可不审也。

上一页：头痛统论
下一页：热厥头痛


热厥头痛 《金匮翼》

热厥头痛

热厥头痛者，胃热气盛，不能下行也。其证头中热痛，虽严寒犹喜风寒，微来暖处，或见烟火，则痛复作，其脉数或大者是也。

小清空膏

片芩细切，酒拌匀，晒干为末，茶清调下。

治热厥头痛方

大黄酒炒三次为末，茶清调服。

热气在头，以风药引之，则热弥盛而痛益甚。大黄苦寒泻热，得酒则能上行泻脑热。昔人所谓鸟巢高巅，射而去之是也。茶性清上，故诸头痛药中多加用之。

（新定）

生地（三钱） 知母（酒炒） 黄芩（酒炒，各一钱） 薄荷 黑山栀 甘菊 甘草 荆芥（各五分） 红花（三分）

上作一服，水煎食远服。便闭加酒炒大黄一钱五分。此方治头痛烦热，喜见风寒，稍近烟火，则痛复作，或便闭不通者，往往取效。古法动作辄头重痛，热气潮者属胃。丹溪云∶头痛如破，酒炒大黄半两，茶清煎服。

上一页：风头痛
下一页：湿热头痛


湿热头痛 《金匮翼》

湿热头痛

湿热头痛者，湿与热合，交蒸互郁，其气上行，与清阳之气相搏，则作痛也。东垣云∶

诸湿热头痛，清空膏主之。又云∶湿热在头而头痛者，必用苦吐之，或用搐鼻药。

清空膏 疗风湿热头痛，上壅损目，及脑痛年深不止。

羌活 防风（各一两） 柴胡（七钱） 川芎（五钱） 炙草（一两半） 黄连（一两，炒） 黄芩（三两，一半酒制，一半炒）

上为细末，每服二钱，入茶少许，汤调如膏，抹在口内，少用白汤送下，临卧。

搐鼻散

青黛 石膏 芒硝 郁金 薄荷 牙皂

上为末搐鼻。东垣白芷散，有白芷，无牙皂、青黛。

又头重如山者，湿气在头也。用∶

红豆散

红豆（十粒） 麻黄 瓜蒂（各五分） 连翘 羌活（各三钱，烧）

上为末搐鼻。

透顶散（《本事》）

细辛（表白者，三茎） 瓜蒂（七个） 丁香（三粒） 糯米（七粒） 冰片 麝香（各一黑豆大）

上为极细末，每一大豆许，患人随左右搐之。良久出涎一升许则安。此药性味，视前搐鼻散稍温也，当随证审而用之。

子和神芎丸 治湿热壅滞头目，赤肿疼痛，大小便闭涩。

大黄 黄芩（各二两） 牵牛（生） 滑石（各四两） 黄连 薄荷叶 川芎（各半两）

上为末，滴水为丸，梧子大，每服五十丸，食后温水送下。

上一页：热厥头痛
下一页：寒湿头痛


寒湿头痛 《金匮翼》

寒湿头痛

（一门，鹤年补集。）

头痛由于湿热上壅者颇多，然亦有因寒湿者。《金匮》所云∶头痛鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，纳药鼻中则愈。愚以为《本事》透顶散，正治寒湿头痛之剂，否则丁香、细辛，治湿热头痛，无乃以火救火欤。

上一页：湿热头痛
下一页：痰厥头痛


痰厥头痛 《金匮翼》

痰厥头痛

痰厥头痛者，病从脾而之胃也。夫脾主为胃行其津液者也，脾病则胃中津液不得宣行，积而为痰，随阳明之经上攻头脑而作痛也。其证头重闷乱，眩晕不休，兀兀欲吐者是也。

半夏白术天麻汤 治太阴痰厥头痛，眼黑头旋，恶心烦乱，肢冷身重。

半夏 陈皮（去白） 麦芽（各七钱半） 神曲 白术（五钱，炒） 黄 （炙） 苍术（米泔浸） 天麻 茯苓 人参 泽泻（各五钱半） 黄柏（二分，酒洗） 干姜（三分）

稍热服食前。一方加生姜一片。

《外台》云∶头痛非冷非风，此膈有痰也。浓煎茶啜一二升探吐之，吐已复吐，候苦汁出乃止，不损人，待渴自止妙。

茶调散（子和）

瓜蒂、好茶二味，等分为末，每二钱，齑汁调，空心服之取吐。

半夏茯苓汤 治热痰呕逆头痛。

半夏（二钱） 赤苓（一钱） 陈皮（去白） 甘草（各五分） 黄芩（五分） 生姜（三片），煎作一服。

头痛连眼痛，此风痰上攻，用雨前茶、川芎、白芷、防风、天台乌药、细辛、当归为末，汤调服。

防风饮子 疗风痰气，发即头旋，呕吐不食。

防风 人参 橘皮（各二两） 白术 茯苓（各三两） 生姜（四两）

上锉碎，以水六升，煮取三升，去滓分温四服，一日服尽。忌醋、桃、李、雀肉、蒜、面。

《直指方》云∶二陈汤加荆芥，治头风，兼治痰壅酒壅。又云∶头风证眉棱耳角俱痛，投以风药不效，投以痰药收功，眼目赤肿羞明而痛，与之凉剂弗瘳，与之痰剂获愈也。

玉壶丸 治风痰吐逆，头痛目眩，胸膈烦满，饮食不下，及咳嗽痰盛，呕吐涎沫。

南星（生） 半夏（各一两，生） 天麻（半两） 头白面（三两）

上为细末，滴水为丸，梧子大，每服三十丸。用水一大盏，先煎令沸，下药五七沸，候药浮即熟，漉出放温，别用生姜汤下，不计时。一方有白术五钱，雄黄水飞三钱半。

东垣壮岁病头痛，每发时，两颊尽黄，眩晕，目不欲开，懒于言语，身体沉重，兀兀欲吐，数日方退。洁古老人曰∶此厥阴太阴合而为病，名曰风痰。以《局方》玉壶丸，加雄黄、白术治之。

芎辛导痰汤 治痰厥头痛。

川芎 细辛 南星 陈皮（去白） 茯苓（各一钱半） 半夏（二钱） 枳实 甘草（各一钱）

上作一服，水二盅，姜七片，煎至一盅，食后服。

此导痰汤加川芎、细辛为引，使上行也。方殊简要。

上一页：寒湿头痛
下一页：肾虚头痛


肾虚头痛 《金匮翼》

肾虚头痛

肾虚头痛者，肾阴不足，虚阳无附而上攻，《素问》所谓头痛巅疾，下虚上实，过在足少阴巨阳，许学士谓之肾厥头痛是也。

玉真丸 治肾气不足，气逆上行，头痛不可忍，谓之肾厥。其脉举之则弦，按之则坚。

硫黄（二两） 石膏（ 通赤，研） 半夏 硝石（各一两，研）

上为细末研匀，生姜汁和丸桐子大，阴干，每服二十丸，姜汤或米饮下。更灸关元百壮良。虚寒者去石膏，加钟乳粉一两。

黑锡丹（《局方》） 治脾元久冷，上实下虚，胸中痰饮，或上攻头目，及奔豚上气，两胁膨胀，五种水气，香港脚上攻，或卒暴中风，痰潮上膈，并阴阳气不升降等症。

沉香 附子 胡卢巴 肉桂（各半两） 茴香 破故纸 肉豆蔻 金铃子 木香（各一两）黑锡 硫黄（与黑锡结砂子，各二两）

上为末同研，酒煮面糊为丸，如梧子大，阴干以布袋擦令光莹，每服四十丸，空心姜盐汤送下。一方有阳起石半两，巴戟一两。

上一页：痰厥头痛
下一页：肝厥头痛


肝厥头痛 《金匮翼》

肝厥头痛

肝厥头痛者，肝火厥逆，上攻头脑也。其痛必在巅顶，以肝之脉与督脉会于巅故也。虽太阳之脉，亦上额交巅，然太阳头痛，必恶风寒，而厥阴头痛，必多眩晕，或厥逆抽掣也。

龙荟龙（方见厥聋。） 加甘菊、羚羊角，气实便坚者用之；虚者宜生地、羚羊角、甘菊、麦冬之类滋之清之，使肝柔则厥自已。

抑青丸

黄连一味，吴茱萸汤浸一宿，为末粥丸。

泻青丸

当归（去芦，焙） 龙胆草 川芎 栀子 川大黄（煨） 羌活 防风（去芦，各等分）

上为末，炼蜜丸鸡豆大，每服一丸，竹叶汤同砂糖温水化下。

上一页：肾虚头痛
下一页：食积头痛


食积头痛 《金匮翼》

食积头痛

食积头痛者，食气上攻，胃气不清也。子和云∶邪在胃而头痛者，必下之。其证必兼痞膈咽酸，噫败卵臭，或饱食则痛甚，其脉右手滑盛者是也。

馆职张学士，嗜酒散诞，忽头痛发热，医作伤寒治之愈甚，孙兆脉之，右手脉甚数，左手脉平和，曰∶此疾非伤寒，学士好酒啖食所伤也。遂用食药五七丸，经食久，膈渐宽，痛遂减，再进利膈药，遂获安。

红丸子（方见饮食门。）

治中汤 即理中汤加青皮、陈皮等分。

上一页：肝厥头痛
下一页：血虚头痛


血虚头痛 《金匮翼》

血虚头痛

血虚头痛者，血虚脉空，自鱼尾上攻头痛者是也。产后多有此证。鱼尾眉尖后近发际是。（鱼尾在眉梢后陷中，即丝竹空穴是也。）

川芎当归汤 川芎 当归（等分）

为细末，每服二钱，水煎温服。

一方 川芎（半两）为末，每服二钱，腊茶调下甚效。

一方 当归（一两） 酒一升，煮取六合，饮至醉效。

一方 四物汤加甘菊、薄荷。

（新定）

生地（二钱） 当归（一钱） 蔓荆（五分） 黄芩（一钱，酒炒） 白芍（一钱，酒炒） 炙草（三分） 甘菊（七分） 川芎（五分）

上一页：食积头痛
下一页：气虚头痛


气虚头痛 《金匮翼》

气虚头痛

气虚头痛者，清阳气虚，不能上升也。其脉必弦微，其证必倦怠气短，恶风寒，不能食。

罗太无云∶参谋柏仲实年六十余，二月间患头痛不可忍，邀往视之。其人云，近在燕京，患头昏闷微痛，医作伤寒治之，汗出后，痛转加。复汗解，痛益甚，遂归。每召医用药雷同。到今痛甚不得安卧，恶风寒而不喜食饮，诊其脉，弦微而细，气短而促，懒言语。《内经》曰∶春气者病在头。今年高气弱，清气不能上升头面，故昏闷。此病本无表邪，因发汗数四，清阳之气愈亏，不能上荣，亦不能外固，所以头苦痛，而恶风寒，不喜饮食，气弱而短，宜升阳补气，头痛自愈。

黄 （一钱半） 人参（一钱） 白术 当归 白芍（各五分） 陈皮 炙草 升麻 柴胡 蔓荆（各三分） 川芎 细辛（各二分）

上 咀，作一服，水煎食后温服减半，再服愈。

（新定）

人参 黄 白术（各一钱） 甘草（五分） 当归 陈皮（各七分） 升麻（二分） 蔓荆 细茶（各八分） 白芍（一钱）

上作一服水煎。

上一页：血虚头痛
下一页：偏头痛


偏头痛 《金匮翼》

偏头痛

偏头痛者，由风邪客于阳经，其经偏虚者，邪气凑于一边，痛连额角，久而不已，故谓之偏头痛也。

王荆公患偏头痛，裕陵传禁中秘方，用生莱菔汁一蚬壳，仰卧注鼻中，左痛注右，右痛注左，或两鼻皆注亦可，数十年患，皆一注而愈。

一妇人患偏头痛，一边鼻塞不闻香臭，常流清涕，或作臭气一阵，遍治头痛药皆不效。

一医教服芎犀丸，不十数服，忽然嚏突出一铤稠脓，其疾遂愈。

芎犀丸 此方兼祛风清热之长，而得参、胶等安定气血，虽虚人亦可用之。安内攘外，并行不悖也。

川芎 朱砂（水飞，内一两为衣） 石膏 龙脑（各四两） 人参 茯苓 炙草 细辛（各二两） 生犀角 栀子（各一两） 阿胶（炒，一两半） 麦冬（三两，去心）

上为细末，蜜丸弹子大，每服一丸，食后细嚼，茶酒任下。

节斋云∶久病头风，略感风寒，便发寒热，头须重绵浓帕包裹者，此属本热而标寒，世人不识，悉用辛温散之。轻时得效，误认为寒，殊不知其本有郁热，毛窍常疏，故风易入，外寒束其内热，闭逆而为痛。辛热之药，虽能开通闭逆，散其表之寒邪，然以热济热，病本益深，恶寒愈甚矣。惟当泻火凉血，而佐以辛温散表之剂，以从法治之，则病可愈而根可除也。

上一页：气虚头痛
下一页：雷头风


雷头风 《金匮翼》

雷头风

雷头风者，头痛而起核块，或头中如雷之鸣。盖为邪风所客，风动则有声也。亦有因痰热者，盖痰生热，热生风也。其法轻则散之，甚则吐之下之。

（新定）消风散热方

薄荷（七分） 连翘 黄芩 黑山栀 犀角 荆芥 牛蒡子（各一钱） 桔梗 甘草（各五分）

上作一服水煎。

二仙散 子和云∶雷头风，每用此药吐之，次用神芎丸下之，一名茶调散。

瓜蒂 好茶（等分）

上为末，每二钱，齑汁调，空心服之，取吐。

神芎丸（方见湿热头痛门。）

治痰火上升，壅于气道，兼乎风火，头中痛而有声，轻如蝉鸣，重如雷响。

半夏（一两，牙皂姜汁煮） 大黄（酒浸透，湿纸包煨，再浸再煨三次，二两） 天虫 连翘 橘红 桔梗 天麻（各五钱） 片芩（七钱，酒炒） 薄荷叶（三钱） 香白芷 青礞石 粉草（各一钱）

上为末，水浸蒸饼丸，如绿豆大，食后临卧，茶吞二钱，以痰利为度。然后用清痰降火煎药调理。

上一页：偏头痛
下一页：大头痛


大头痛 《金匮翼》

大头痛

大头痛者，头痛而肿大如斗，乃天行疫疠病也。

普济消毒饮子

黄芩（酒炒） 川连（各一两，酒炒） 薄荷（一钱） 橘红（二钱） 元参（二钱） 甘草（二钱，生） 连翘（一钱） 鼠粘子（一钱） 板蓝根（一钱） 马勃（一钱） 天虫（炒，七分） 升麻（七分） 柴胡 桔梗（各二钱）

上共为细末，用汤调，时时服。或拌蜜丸噙化，或加防风、薄荷、川芎、当归， 咀，如麻豆大，每服五钱，水煎去渣，热服之。食后时时服之，如大便硬，加酒煨大黄一钱，或二钱以利之。肿热甚者，宜砭刺之。一方无薄荷，有人参三钱。

东垣监济源税时，长夏多疫疠病，初觉憎寒体重，次传头面肿盛，目不能开，上气喘急，咽喉不利，舌干口燥，欲云大头天行，亲戚不相访问，传染多死。张县丞亦患此，医以承气汤加蓝根下之稍缓。翌日其病如故，下之又缓，莫能愈，渐至危笃。东垣诊之，谓曰∶夫身半以上，天之气也，身半以下，地之气也，此邪客于心肺之间，上攻头目而肿痛，反以承气下之，泻胃中之实热，是诛伐无过也。夫安知适其病所为故哉。遂处方用黄连、黄芩味苦寒，泻心肺间热以为君，元参咸微寒，甘草甘寒，泻火补气以为臣，连翘、鼠粘子、薄荷苦辛平，板蓝根味甘寒，马勃、白僵蚕味苦平，散肿消毒，定喘以为佐，升麻、柴胡苦平，行少阳、阳明二经，使气得升，桔梗味苦辛温，为舟楫不令下行，服之良愈。乃施其方，全活甚众，名普济消毒饮子。

上一页：雷头风
下一页：项背痛


项背痛 《金匮翼》

项背痛

《本事方》云∶一亲患项筋痛，连及背胛不可转，服诸风药皆不效。余尝忆及《千金》有肾气攻背椒附丸，予强与之两服，顿瘥。自后与人皆有验。盖肾气自腰夹脊，上至漕 ，然后入泥丸宫，漕 一穴，非精于搬运者不能透，今逆行至此不得通，用椒以引归经则安矣。

椒附丸

大附（一枚，六钱以上者，炮去皮脐，末之）

上每末二大钱，好川椒二十粒，用白面填满，水一盏半，生姜七片，同煎至七分，去椒，入盐通口空心服。

回头散 治头项强急筋痛，或锉枕转项不得者，乌药顺气散加羌活、独活、木瓜。

顺气散

乌药 橘红（各二钱） 麻黄 川芎 白芷 桔梗 枳壳（各一钱，炒） 天虫（炒） 炮姜炙草（五分）

加姜葱煎。

上一页：大头痛
下一页：臂痛


臂痛 《金匮翼》

臂痛

臂痛有痰、有虚、有气血凝滞，各随症治之。

《指迷》茯苓丸 治中腕留伏痰饮，臂痛难举，手足不得转移，此治痰之第一方也。

半夏（二两） 茯苓（一两） 枳壳（去穣，麸炒，半两） 风化朴硝（二钱五分）

上为末，姜汁面糊丸，如梧子大，每服三十丸，姜汤下。

十味锉散（方见痹症门。） 治中风血虚臂痛，举动难支。

上一页：项背痛
下一页：眩晕


眩晕 《金匮翼》

眩晕

《鸡峰》云∶夫风眩之病，起于心气不足，胸中蓄热而实，故有头风面热之所为也。痰热相感而动风，风与心火相乱则闷瞀，故谓之风眩闷瞀也。又云∶头风目眩者，由血气虚，风邪入脑，而牵引目系故也。五脏六腑之精，皆上注于目，血气与脉并上为目系属于脑，后出于项中，血脉若虚，则为风邪所伤，入脑则转，而目系急，故成眩也。诊其脉洪大而长者，风眩也。

按∶眩晕虽为风病，而有内外之分。鸡峰所谓痰热相感而动风者，风自内生者也。血气虚风邪入脑者，风从外入者也。内风多从热化，引之则弥盛。外风多从虚入，清之则转加。二者不可不辨也。

《素问》云∶头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾，徇蒙招尤，目瞑耳聋，下实上虚，过在足少阳厥阴，甚则入肝。下虚者，肾虚也，故肾虚则头痛；上虚者，肝虚也，故肝虚则头晕。徇蒙者，如以物蒙其首，招摇不定，目瞑耳聋，皆晕之状也。

高鼓峰云∶肾阴不足，三阳之焰，震耀于当前，中土虚衰，下逆之光，上薄于巅顶，阴虚而眩者，目中时见火光，土虚而眩者，必兼恶心呕吐也。

按∶中土虚衰，不能下蔽真阳，则上乘清道，所谓上入之光也。然亦有中虚肝气动而晕者，如土薄则木摇也。大抵眩晕多从肝出，故有肝虚头晕，肾虚头痛之说，虽亦有肝病头痛者，要未有眩晕而不兼肝者也。

《圣济总录》云∶风头旋者，以气虚怯，所禀不充，阳气不能上至于脑，风邪易入，与气相鼓，致头旋而晕也。亦有胸膈之上，痰水结聚，复犯大寒，阴气逆上，风痰相聚而结，上冲于头，亦令头旋，治当用人参丸、祛痰丸之类者也。

上一页：臂痛
下一页：风虚眩晕之方


风虚眩晕之方 《金匮翼》

风虚眩晕之方

守中丸 治风虚头眩脑转，目系急，忽然倒仆。

人参 白术 甘菊 枸杞子 山药（各二两） 白茯苓（十两，去皮） 麦冬（三两） 生地黄（二十斤，绞去汁）

上为细末，先用生地黄汁于银器内，入酥三两，白蜜三两，同煎，逐旋掠取汁上金花令尽，得五升许，于银器内拌炒前七味药，渐渐令干，入白蜜同捣数千杵，丸如梧子大，每服五十丸，空心温酒送下。服百日后，五脏充满，肌肤滑泽。此药须择四季旺相日，或甲子日修合，亦名五芝地仙金髓丸。

防风饮子

《本事》治风眩头晕川芎散。

山萸肉（一两） 山药 人参 甘菊花 小川芎 茯神（各半两）

上为细末，每服二钱，酒调下，不拘时，日三服。

上一页：眩晕
下一页：肝厥头晕之方


肝厥头晕之方 《金匮翼》

肝厥头晕之方

《本事》钩藤散

钩藤 陈皮 半夏 麦冬 茯苓 茯神 人参 甘菊 防风（各半两） 甘草（一分） 石膏（一两）

上为粗末，每服四钱，水一盏半，姜七片，煎七分，去渣温服。

上一页：风虚眩晕之方
下一页：下虚眩晕之方


下虚眩晕之方 《金匮翼》

下虚眩晕之方

沉香磁石丸 治上盛下虚，头目眩晕，耳鸣耳聋。

沉香 青盐（并别研） 蔓荆 甘菊（各五钱） 巴戟 胡卢巴 山药（炒） 川椒（去目，炒） 磁石（火 醋淬，细研水飞） 山萸肉 阳起石（火 ，研） 附子（各一两，炮）

上为细末，用酒煮米和丸，梧子大，每服五十丸，加至七十丸，空心盐汤下。

上一页：肝厥头晕之方
下一页：热风头眩之方


热风头眩之方 《金匮翼》

热风头眩之方

羚羊角汤 治热毒风上冲，头目旋晕，耳内虚鸣。

羚羊角（二两） 菊花（三两） 防风 本 元参 黄芩 杏仁（去皮尖） 石菖蒲 炙甘草（各一两）

每服五钱，水煎，食后温服。 一方有羌活，前胡。

上一页：下虚眩晕之方
下一页：耳病统论


耳病统论 《金匮翼》

耳病统论

耳者肾之窍，而胆与胃之脉所过之处也。故其病亦有数种，有气厥而聋者；有肾虚而聋者；有风火壅闭肿痛，或鸣或聋者；有热气乘虚，随脉入耳，而为脓耳者；有耳出津液，结核塞耳，而为耵耳者。又有左聋、右聋、左右俱聋之异。左聋者，有所忿怒过极，则动少阳胆火，故从左起，以龙荟丸主之。右聋者，多因色欲过度，致动少阴相火，故从右起，以六味地黄丸主之。左右俱聋，因醇酒浓味无节，则动阳明胃火，故从中起，以通圣散、滚痰丸主之。统三者而论之，忿怒致耳聋者为尤多也。

上一页：热风头眩之方
下一页：风聋


风聋 《金匮翼》

风聋

风聋者，经气虚而风乘之，正气不通，风邪内鼓，则耳中引痛，牵及头脑，甚者聋闭不通也。

鱼脑膏 治风聋日久。

生鲤鱼脑（二两） 当归 细辛 附子（去皮脐） 白芷 菖蒲（各三两）

共为末，以鱼脑置银器中，入药在内，微火煮，候香去滓，入瓷盒中候凝，取如枣核大，绵裹塞耳中。

一方 以竹筒盛鲤鱼脑，炊饮处蒸之令烊，置耳中。

一方 以鲤鱼胆汁滴入耳中。

久聋方

蓖麻子（二十一粒，去油） 远志 乳香 磁石（ ，各二钱） 皂角（半挺，煨去肉） 生地龙（中者一条） 全蝎（二个，焙）

上为细末，入腊捣丸，拄入耳。

犀角饮子 治风与热合，上壅耳内，痛肿聋闭。

犀角 木通 石菖蒲 甘菊花 元参 赤芍 赤小豆（各二钱） 甘草（一钱，炙）

水二盅，生姜五片，煎一盅，不拘时服。若风热壅盛，便秘心烦者，宜防风通圣散。亦有胃中痰火壅热生风，上攻清道，因而耳鸣筑筑然，气闭而不通，鼻寒不利，口不知味，痰多膈热不清，脉滑数大，或弦。《内经》所谓头痛耳鸣，九窍不利，肠胃之所生也。宜半夏曲、橘红、甘菊、茯苓、甘草、知母、酒芩、麻黄、石膏、桔梗、桑皮之属。

鼠粘子汤 治风热壅盛，耳内生肿如樱桃，极痛。

连翘 黄芩（酒炒） 牛蒡子（炒） 元参 桔梗 栀子（炒） 生甘草 龙胆草（炒） 板蓝根

上锉，水煎，食后服，随饮酒一二盏。

上一页：耳病统论
下一页：厥聋


厥聋 《金匮翼》

厥聋

厥聋者，经脉气厥耳聋也。巢氏云∶脏腑气逆，名之为厥。厥气相搏，入于耳之脉，则令聋。手少阳之脉动而气厥者，其候耳内KT KT 也；手太阳厥而耳聋者，其候聋而耳内气满。

然厥聋之候，大都肝胆气逆所致，其症必起于卒暴之间，盖肝胆并善逆，而其气多暴也，以龙荟丸泻肝胆，降逆气，中有辛香，并能通窍也。

龙荟丸

当归（焙） 龙胆草（酒洗） 山栀（炒） 黄连 黄柏 黄芩（各一两） 大黄 芦荟 青黛（各半两） 木香（二钱半） 麝香（五分，另研）

炼蜜丸桐子大，姜汤下，二三十丸。便不坚者去大黄。一方无黄连、黄柏，有青皮、柴胡、胆星。

秘传降气汤，加石菖蒲，治气壅耳聋，大有神效。（方见气门。）

上一页：风聋
下一页：肾虚耳聋


肾虚耳聋 《金匮翼》

肾虚耳聋

肾藏精而气通于耳，肾虚精少，其气不通于上，则耳聋不聪。经云∶精脱者耳聋是也。

其候颊颧色黑，瘦悴力疲，昏昏愦愦，因劳则甚，亦谓之劳聋。

肉苁蓉丸

肉苁蓉（酒浸一宿，切焙） 附子（去皮脐） 山茱萸（炒） 桂心 巴戟天（去心） 石斛（去根） 干熟地（焙） 泽泻 菟丝子（酒浸一宿，别研） 人参 白茯苓 蛇床子（炒） 牡丹皮 当归（酒浸）菖蒲（米泔浸一宿） 炙草 黄 远志 芍药 防风（各一两） 羊肾（一对，去筋膜，炙）

蜜丸，梧子大，每服二十丸，食后温酒下，渐加至三十丸，日三。一方有干姜、细辛，酒糊丸亦得。

益肾散 治肾虚耳聋。

磁石（制） 巴戟 川椒（各一两） 沉香 石菖蒲（各半两）

上为细末，每服二钱。用猪肾一具，细切，和以葱白，少许盐并药，湿纸十重裹，煨令香熟，空心嚼以酒送下。一方有附子无沉香、菖蒲。

大安肾丸，加磁石、羌活、石菖蒲良。（丸见喘门。）

忆有戈雨亭令郎，十余岁，痘后耳渐重听。日甚一日，几与聋无异。业师薛一瓢诊之云∶此必痘涉肾经，幸而收功者，所以告乏，日甚一日，为之图惟于六味丸方中，加入盐水炒紫衣核桃肉三两，盐水炒杜仲三两，石菖蒲二两，蜜丸开水下，服一料而愈。（鹤年）

上一页：厥聋
下一页：脓耳耵耳


脓耳耵耳 《金匮翼》

脓耳耵耳

《直指》云∶热气乘虚，随脉入耳，聚热不散，脓汁时出，谓之脓耳。治宜蔓荆子散，外用石膏、明矾、黄丹、真蚌粉、龙骨、麝香等分为末，绵缠竹拭耳糁之。又耳间有津液，轻则不能为害，风热搏之，津液结 成核塞耳，令人暴聋，谓之耵耳。治宜四物加羌活、柴、芩、连翘、元参等分，外用生猪脂、地龙、釜底墨等分细研，以葱汁和捏如枣核，薄绵裹入耳，令润即挑出。

蔓荆子散

蔓荆子 赤芍 生地 甘菊 桑皮 赤茯苓 升麻 麦冬 木通 炙草（各一钱）

水二盏，姜三片，红枣二枚，煎一盏，食后服。

黄龙散 治脓耳。

枯白矾 龙骨（研） 黄丹 胭脂（各一钱，烧） 麝香（少许）

上为末，以绵杖子榐去耳中脓水，以药掺入少许，日日用之，勿令风入。

上一页：肾虚耳聋
下一页：鼻渊鼻塞


鼻渊鼻塞 《金匮翼》

鼻渊鼻塞

经曰∶胆移热于脑，则为辛 鼻渊。鼻渊者，浊涕下不止也。王注曰，胆液不澄则为浊已如水泉者，故曰鼻渊。此为足太阳与阳明脉俱盛也。可与防风通圣散加黄连、薄荷。夫足太阳主表之风寒，足阳明主里之热，云太阳阳明俱盛者，谓表邪与里热搏结，久之寒亦化热，郁伏于脑 而不解也。

脑漏有老人肾经虚寒使然者，用八味及暖肾之剂而愈。（《元珠》）

鼻塞不闻香臭，或但遇寒月便塞，或略感风寒亦塞，不时举发者。世俗皆以为肺寒，而表辛温通利之药不效。殊不知此是肺经多有火邪，郁甚则喜见热而恶风寒，故遇寒便塞，偶感便发，治法清金降火为主，而佐以通利之剂无不效。若平素原无鼻塞之病，一时偶感风寒，而致鼻塞声重，或流清涕者，只作风寒治之。

防风通圣散

《元珠》去硝黄，其滑石、石膏减半，多加辛夷花，先用三五帖，再用此为丸，每七十丸，早晚白汤送下。

雄黄丸 治鼻 。

雄黄（五分） 枯矾（一钱） 瓜蒂（二钱） 麝香（少许）

上为丸，取如豆大搐鼻，亦治息肉。

苍耳散 治鼻流浊涕不止，名曰鼻渊。

辛夷仁（五钱） 苍耳子（一钱半） 白芷（一两） 薄荷（一钱）

上为末，葱茶汤调下二钱。

治鼻中肉赘，臭不可近，痛不可摇者方

以白矾末加 砂少许，吹其上，顷之化水而消，与胜湿汤、泻白散二帖。此浓味拥湿热蒸于肺门，如雨霁之地，突生芝菌也。

铅红散 治肺风，鼻赤生 。

舶上硫黄 白矾灰（各半两）

上为末，入黄丹少许，染与病患面色相同，每上半钱，津液涂之，洗漱罢，及临卧再上，兼服升麻汤，下泻青丸，除其本也。

上一页：脓耳耵耳
下一页：舌胀舌出


舌胀舌出 《金匮翼》

舌胀舌出

临安民有因病伤寒而舌出过寸，无能治者。但以笔管通粥饮入口，每日坐于门。一道人，咨嗟曰∶吾能疗此顷刻间耳，奈药不可得，何？会中贵人罢直归，下马观病者，问所须，乃梅花片脑也。笑曰∶此不难。即遣仆驰取。道人屑为末，掺舌上，随手而缩，凡用五钱。（《医说》）

又方 舌胀退场门，以蓖麻子油蘸纸作捻，烧烟熏之。

治肿满如猪胞方

釜下墨末，以酢和，浓敷舌上下，脱去更敷，须臾即消，或先决去血汁，竟敷之弥佳。（《千金方》名百草霜散）

一方

釜下黑和盐等分，醋调涂。

余小儿师鲁幼时，忽患舌胀，余以 过皂矾，取红色者少许研末，搽舌上，少顷便瘥。

上一页：鼻渊鼻塞
下一页：口疮


口疮 《金匮翼》

口疮

口舌生疮，其候有二。一者心胃有热，气冲上焦，熏发口舌。其症口臭作渴，发热饮冷是也。《外台》含煎主之。一者胃虚食少，肾水之气逆而承之，则为寒中。脾胃虚衰之火，被迫上炎，作为口疮。其症饮食少思，大便不实，或手足逆冷，肚腹作痛。经曰∶岁金不及，炎火乃行，复则寒雨暴至，厥阴乃格，阳反上行，民病口疮是也。宜附子理中汤，参、术、甘草补其中，干姜、附子散其寒，使土温则火自敛也。

《外台》含煎

升麻 大青 射干（各三两） 苦竹叶 栀子 黄柏（各一升） 蜜（八合） 生地汁 生元参汁（各五合，干者二两） 蔷薇根白皮（五两）

上以水六升，煎服二升，去滓，入生地、蜜等同煎如饴，细细含之，瘥止。《外台》云∶蔷薇根、角蒿，为口疮之神药。

黄连膏（《圣济》）

黄连（三两） 猪脂（一斤） 白蜜（四两） 羊髓（研，二两）

上以慢火煎猪脂，取油去滓，入黄连又煎令黑色，下羊髓令化，以绵滤去滓，入蜜更煎成膏，瓷合盛，每含一枣大，日三五度，咽津不妨。

附子理中汤

生姜煎

生姜汁（一盏） 白蜜（三两）

同煎十沸，瓷瓶盛，时时以热水调一匙，含咽之。

按∶《圣济》论口疮，有实有虚，实则清之，虚则温之，最为明晰。然二者之外，又有肾虚火动一症。而肾虚之候，又有二端，一者肾脏阴虚，阳无所附，而游行于上者，宜六味之属，壮水恋火；一者肾脏内寒，阳气不安其宅，而飞越于上者，宜七味、八味之属，温脏敛阳也。虽有元脏阴火上攻口舌之说，乃用巴戟、白芷、良姜等味，殊去妥协，惟附子蜜炙含差咽，为可耳。

《集简》方 治口舌生疮。

溺桶 （七分） 枯矾（三分）

二味研习敷之，有涎拭去之，数次即愈。

上一页：舌胀舌出
下一页：齿痛


齿痛 《金匮翼》

齿痛

牙齿者，骨之所终，髓之所养也。又手足阳明之支脉入于齿，故骨髓之气不足，与夫阳明之脉虚，风冷乘之而痛者，谓之风痛。虫居齿根，侵蚀不已，传受余齿而痛者，谓之虫痛。若足少阴脉虚，不能荣养于骨，因呼吸风寒，或饮嗽寒水而痛者，谓之肾虚齿风痛。风痛者，齿龈多肿，或赤，得风则痛愈甚。虫痛者，齿龈有窍，甚则摇动宣露。虚痛者，悠悠戚戚，无甚大痛，而亦久而不已也。亦有肾虚阴火上冲作痛者，其候手足冷，腰膝软痛，气上冲，头面热色赤，颈筋粗大，舌不大赤，龈不甚肿，七味汤加骨碎补、牛膝治之。一服如神。

【去风之剂】

皂荚汤

皂荚（一挺，去皮子，炒令黄色） 露蜂房（一枚） 盐（一分）

三味掣锉，分为三帖，每帖以浆水煎，热漱，冷吐。

当归 连翘饮

当归 川芎 连翘 生地 防风 荆芥 白芷 羌活 黄芩 黑山栀 枳壳 甘草 细辛

水煎服。

东垣蝎梢散

麻黄（一钱） 白芷 羌活 防风 本 柴胡 升麻（各五分） 当归（六分） 蝎梢（少许） 生地（一钱半） 细辛（三分） 草豆蔻（一钱） 羊胫骨灰（二钱）

上为细末，先用温水漱口净，后搽之，其痛立止。一方有熟地、黄连、吴茱萸。

【补肾去风之剂】

地黄丸 治肾脏虚，食冷热齿皆痛。

生地黄（一两） 白茯苓 防风 独活 枸杞子 山药（各半两）

六味捣罗为末，炼蜜丸梧子大，每空心煎枣汤下十丸至十五丸。（《圣济》）

张文仲疗齿根欲脱方

生地黄捣，以棉裹贴齿根，常含之甚妙。

地骨皮汤

地骨皮 生干地黄（各一两） 细辛（半两） 戎盐（一分）

每用五钱，水煎三五沸，热漱冷吐，为瘥为度。

地黄汤

生地黄（二两） 独活（一两）

每用五钱，以酒一盏浸一宿，煎十余沸，热漱冷吐，以瘥为度。

【杀虫之剂】

白矾散 治龋齿，根肿出脓汁。

白矾（烧灰） 熊胆（各一分） 蟾酥 雄黄 麝香（各半分）

上为散，每用半钱，敷牙根。一方有干蛤蟆半分。

牛膝散 治风龋疼痛，解骨槽风毒痛。

牛膝（一两，烧灰）

每以少许末，着齿间含之。

又方 郁李根一握，水一盏，煎至六分，热含之，吐虫长六分，黑头。

又方 大醋一升，煮枸杞根白皮一升，取半升，含之虫立出。（《肘后》）

【补肾之剂】

地黄丸

人参 山萸（各四两） 生地（五斤取汁） 白蜜（一升） 枸杞根（三两） 白茯苓（二两）酥（少许）

上将参、苓、杞、萸为末，以好酒一斗煎至三升，去滓，入地黄汁酥蜜同煎至可丸，即丸如小豆大，每服二十丸，温酒送下，日三服，渐加至五服。

八味丸

安肾丸

上一页：口疮
下一页：咽喉


咽喉 《金匮翼》

咽喉

咽者，咽也。喉者，候也。咽接三脘以通胃，故以之咽物；喉通五脏以系肺，故以之候气。

气候谷咽，皎然明白。《千金》谓喉咙主通利水谷之道，咽门主通脏腑津液神气，误也。

喉以纳气，故曰喉主天气。咽以纳食，故曰咽主地气。一阴一阳结，谓之喉痹。一阴谓心主，一阳为三焦，二脉并络于喉，气热内结，故为喉痹。

喉风喉痹，皆由膈间素有痰涎，或因七情不节而作，火动痰上，壅塞咽喉，所以内外肿痛，水浆不入，言语不出，可谓危且急矣。

两寸之脉，浮洪而溢者，喉痹也。脉微而伏者死。

热结咽喉，肿绕于外，且麻且痒，肿而大者，名缠喉风。缠喉风之症，先两日胸膈气紧，出气短促。忽然咽喉肿痛，手足厥冷，气闭不通，顷刻不治。缠喉风多属痰水，其咽喉内外皆肿者是也。

喉痹之症，宜速用针法、吐法以救之。若悬雍垂，则不可刺破，刺则杀人。悬雍者，生于上 ，音声之关也。脏腑伏热，上冲咽喉，则悬雍肿长下垂也。

乳蛾，俗名也。古方通谓之喉痹。以一边肿者为单蛾，两边肿者为双蛾。然双蛾易治，单蛾则难治。

嗌痛者，咽门不能纳谷与唾，而地气闭塞也。喉痹咽痛者，咽喉俱病，天地之气并闭塞也。盖病喉痹者，必兼咽痛，病咽痛者，不必兼喉痹也。

凡咽喉痹，不可纯用凉药，目前取效。上热未除，中寒复起，毒瓦斯乘虚入腹，胸前高肿，上喘下泄，手足厥冷，爪甲青紫，七日后全不食，口如鱼口者死。

上一页：齿痛
下一页：客热咽痛


客热咽痛 《金匮翼》

客热咽痛

客热咽痛者，凡风邪客喉间，气郁成热，故为痛也。《统旨》云∶有初得病发热而咽喉自痛者，此得之感冒后，顿浓衣被，或用辛热即卧，遂成上壅，或有壅热而欲取寒凉，为外邪所袭者，俱宜甘桔汤，甘以除热，辛以散结也。

喉痹咽痛，一乡皆相似者，属于天行运气之邪，勿用酸寒之药，点之下之，郁其邪于内，不得出也。

清咽利膈散

薄荷 防风 元参 甘草（各五分） 桔梗 连翘（各一钱） 大黄（酒炒） 芒硝 牛蒡 荆芥（各七分） 片芩（酒炒） 栀子（各五分）

上作一帖，水煎，温服食后。（《医鉴》）

甘桔汤

甘草（二两，炒） 桔梗（一两，米泔浸）

每服五钱，水一盅半，煎服。 钱氏加阿胶；海藏加牛蒡子、竹茹；太无加荆芥、生姜。

丹溪云∶咽痛必用荆芥，阴虚火炎，必用元参。

《必用方》加荆芥、薄荷、元参、防风、黄芩各一两。

《圣济总录》云∶一切咽喉痛，紫雪为要药。

绛雪散 治咽喉热痛肿塞。

寒水石（半两， 红） 硼砂 牙硝 朱砂（各研一钱） 龙脑（半钱）

上为细末，每一字，掺入口咽津。

《千金》乌扇散

生乌扇（十两） 升麻（三两） 羚羊角 通草 芍药（各二两） 蔷薇根（切，一升） 生地（切，五升） 猪脂（二斤） 生艾叶（六铢）

上 咀，绵裹，苦酒一升，淹浸一宿，内猪脂中，微火煎取苦酒尽，膏不鸣为度。去滓，薄绵裹膏，似大杏仁大，内喉中，细细吞之。

碧雪 治积热，口舌生疮，心烦喉闭。

芒硝 青黛 寒水石 石膏（ ，各飞研） 朴硝 硝石 马牙硝（各等分）

甘草煎汤二升，入诸药再煎，用柳枝不住搅令溶，方入青黛和匀，倾入砂盆内，冷即成霜，研末，每用少许，以津含化，如喉闭，以竹管吹入喉中。

牛蒡子汤

牛蒡子（二钱） 元参 犀角 升麻 黄芩 木通 桔梗 甘草（各一钱）

水煎食后服，此辛凉解散之剂。

《圣济》射干丸方

射干（一两） 香豉（一合） 杏仁（去皮尖，炒） 芍药 犀角（各二两） 升麻（一两） 炙草（半两）

蜜丸小弹子大，每一丸含化咽津，日三五服。

元参散

元参（一两） 升麻 射干 大黄（各五钱，酒浸） 甘草（二钱半，炙）

每服五钱，水煎，时时含咽。

上一页：咽喉
下一页：客寒咽痛


客寒咽痛 《金匮翼》

客寒咽痛

《针经》云∶寒气客于会厌，卒然如哑，此寒气与痰涎凝结咽喉之间，宜以甘辛温药治之。切忌寒凉，邪郁不解，则疾成矣。

《千金》母姜酒

母姜汁（一升） 酥 牛骨髓（各一升） 桂心 秦椒（各一两） 防风（一两半） 芎 独活（各一两六铢）

上为末，内姜汁中，煎取相淹濡，下酥髓等合调，微火三上三下煎，平旦温清酒一升下膏二合，即细细吞之，日三夜一。

半夏桂甘汤 治冷症无阳，咽痛喉闭。

辣桂 甘草（炙） 半夏（制）

上件等分锉，每服三钱，水一大盏，煎半盏，细细呷之。（《活人》）

伏气之病，谓非时暴寒中人，伏于少阴之经，始先不觉，旬日乃发，先发咽痛，次必下利，古方谓之肾伤寒，宜用半夏桂甘汤。

上一页：客热咽痛
下一页：咽痛失音


咽痛失音 《金匮翼》

咽痛失音

咽痛失音者，风热痰涎壅闭咽门也。亦有阴虚肺损者，盖肺象金而出声音，金破则不鸣，金实亦不鸣，辨之之法，实者壅遏不出，虚者声嘶破也。

《宣明》诃子汤

诃子（四个，半生半熟） 桔梗（一两，半炙半生） 甘草（二寸，半炙半生）

上为细末，每服二钱，用童子小便一盏，水一盏，煎五六沸，温服，甚者不过三服即愈。

海藏发声散 治咽喉痛，语声不出。

栝蒌（一个） 白僵蚕（去头，炒，半两） 甘草（炙，二钱）

上为细末，每服三钱，温酒或生姜自然汁调下，用五分，绵裹噙化，咽津亦得，日两三服。《宝鉴》有桔梗七钱半，炒为末，每一钱，入朴硝一钱匕，和匀口含咽津。

上一页：客寒咽痛
下一页：咽喉妨闷


咽喉妨闷 《金匮翼》

咽喉妨闷

咽喉如有物妨闷者，肺胃壅滞，痰气相搏，结于喉间。《金匮》所谓咽中如有炙脔；《千金》所谓咽中贴贴，状如炙脔，吞不下吐不出者是也。其症妇人多郁者恒患之。《圣惠方》云∶忧愁思虑，气逆痰结，皆生是疾也。

《医学正论》∶喉干燥痛，四物加桔梗、荆芥、黄柏、知母煎服立已。

咽喉干枯，常如毛刺，吞咽有碍者，风燥也，宜荆防败毒散，加薄荷、黄芩，倍桔梗，入生姜煎服。

浓朴汤

浓朴（姜汁，炙） 赤苓 紫苏叶（各一两） 半夏（姜制，一两半）

每服三钱，入生姜三片同煎，食后温服。

杏仁煎

杏仁（去皮尖双仁，炒） 桑根白皮 贝母（各一两半） 酥（半两） 生姜汁（二合） 生地汁（二合半） 大枣（六十枚） 紫菀（二分） 甘草（炙） 桔梗（炒） 五味子 地骨皮 赤茯苓（去皮，各一两） 人参（三分）

共十四味，研杏仁以水五升，滤取汁，将草药细锉，同煎至二升，以绵滤去滓，续下酥及地黄汁，慢火煎成膏，每食后含一匙，细细咽津。

按∶喉间痰气结聚成核，久而不散，则生燥涩，浓朴汤用辛味以破之也。杏仁煎，假润药以通之也。

发声散 治咽痛生疮妨闷。

黄栝蒌（大者一枚） 桔梗（七钱半） 白僵蚕（五钱，炒） 甘草（二钱，炒）

上为末，每取少许，干掺。如咽肿红紫色，加朴硝一钱，如喉中有小白头疮，入白矾末五分。

通嗌散 治喉痛生疮，声哑。

白硼砂（二钱） 孩儿茶 青黛 滑石 寒水石（各一钱） 蒲黄 马牙硝 枯白矾（各六分） 黄连 黄柏（各五分） 片脑（二分）

上为细末，炼化白砂糖和丸芡实大，卧时舌压一丸，自化入喉神效。

一人但饮食，若别有一咽喉，斜过膈下，经达左胁而作痞闷，以手按之，则漉漉有声，以控涎丹十粒服之，少时痞处热作一声，转泻下痰饮二升，再食正下而达胃矣。

上一页：咽痛失音
下一页：喉痹诸法


喉痹诸法 《金匮翼》

喉痹诸法

喉痹者，咽喉肿塞痹痛，水浆不得入是也。由脾肺不利，蕴积热毒，而复遇暴寒折之，热为寒闭，气不得通，结于喉间。其症发热恶寒，喘塞胀闷，不急治杀人，针刺出血，搐鼻吐痰，皆急法也。

文潞公喉肿咽痛，喉科治之，三日愈甚。上召孙兆治之，孙曰∶疾得相公书判笔一管，去笔头，沾水点药入喉，便愈。孙随便刺，相公昏仆不省人事，左右皆惊愕流汗。孙乃笑曰∶非我不能救相公。须臾呕出脓血升余，旬日乃平复如故。予尝治一男子喉痹，于太 穴刺出黑血半盏而愈。由是言之，喉痹以恶血不散故也。

凡治此疾，暴者必先发散，发散不愈，次取痰，取痰不愈，次取污血也。（娄全善《纲目》。）火郁则发之，即发散之意也，血出多则愈。有针疮者，姜汁调熟水时时呷之。

治急喉痛，于大指外边指甲根齐针之，不问男左女右，只用人家常使针针之，令出血即效。如大段危急，两手大指多针之甚妙。（《夷坚志》）

挑背法，于暗室中，用红纸条点火照背上，隐隐有红点，用针挑破，喉痹将死者，破尽即苏。

元公章少卿，述闻德府士人，携仆入京。其一患喉闭胀满，气喘塞不通，命在须臾。询诸郡人云∶惟马行街山水李家可看治。即与之往。李骇曰∶此症甚危，犹幸来此，不然死耳。乃于笥中取一纸捻，用火点着半，烟起吹灭之，令仆张口，刺于喉间，俄吐出紫血半合，实时气宽能言，及啖粥，掺药敷之立愈。士人甚神其术。后还乡里，村落一医，偶传得此法，云∶咽喉病发于六腑者，如引手可探及，刺破瘀血即已。若发于五脏，则受毒牢深，手法药力难到，惟用纸捻为第一。然不言所以用之之意。后有人拾得其残者，盖预以巴豆油涂纸，故施火即着，藉其毒瓦斯，径赴病处以破其毒也。牙关紧闭者，以烟熏入鼻中，实时口鼻涎流，牙关自开。（《医说》）

周密《齐东野语》云∶密过南浦，有老医授治喉痹垂死方，用真鸭嘴胆矾为末，醋调灌之，大吐胶痰数升即瘥。临汀一老兵妻，苦此绝水粒三日矣，如法用之即瘥。屡用无不效验，神方也。《济生方》用胆矾二钱半，白僵蚕炒，五钱，研，每以少许吹之吐涎，各二圣散。

孙兆治潘元从急喉痹，以药半钱，吹入喉中，少顷吐出脓血立愈。潘谢曰∶非明公不能救，赠金百两，愿求其方。孙曰∶猪牙皂、白矾、黄连等分，瓦上焙为末耳。既授方，不受所赠。

解毒雄黄丸

雄黄 郁金（各一分） 巴豆（去皮油，十四粒）

细末，醋糊丸绿豆大，茶清下七丸，吐出顽痰立苏。水浆不得入口者，醋磨灌喉取吐，未吐再服。丹溪云∶姜汁僵蚕末，治咽痛喉痹神效。

喉痹吹药

白矾末一钱，同巴豆一粒同炒，去巴豆，取矾研细末吹之，即吐浊痰，名碧云散。再入轻粉、麝香少许，名粉香散。吹乳蛾即开。

玉锁匙

焰硝（七钱半） 硼砂（二钱半） 白僵蚕（一钱二分半） 龙脑（一字）

为末，以竹管吹五分，入喉中神效。（《直指》）

搐鼻透关散

雄黄（研） 猪牙皂荚（蜜炙，去皮） 藜芦（各一分）

上为末，每用一匙，分弹入两鼻中，关透即瘥。

凡人患喉闭及缠喉风，用药开得咽喉，可通汤水，急吸薄粥半碗或一碗，压下余热，不尔即病再来，不可不知也。咽喉既可，身热头痛不止，此感外邪，看脉气及大小便。有表症则发散，有里症则微下之皆愈。愈后虚喘而身不热者，必是服凉药过多而下虚也。当服镇重温药一服，如黑锡、正元之类，以粥压之。

冰梅丸 治喉风肿痛如神。

天南星（三十个） 大半夏 白矾 白盐 防风 朴硝（各四两） 桔梗（二两） 甘草（一两） 大梅实（拣七分熟者一百个）

先将硝盐水浸一伏时，然后将各药研碎，入水拌匀，方将梅实置于水，淹过三指为度。

浸七日，取出晒干，又入水中，浸透晒干，俟药水干为度。方将梅子入磁罐封密，如霜衣白，愈佳。用时绵裹噙口中，徐徐咽汁下，痰出即愈。

时行喉痛，宜用普济消毒饮子。

神效散 治喉痹语声不出，猪牙皂角和霜梅为末噙之。急喉痹其声鼾者，有如痰在喉响，此为肺绝之候。宜用人参膏救之。用竹沥、姜汁放开，频频服之。如未得参膏，独参汤亦得。早者十全七八，次则十全四，迟则十不全一也。

烂喉痧方（笔友张瑞符传）

西牛黄（五厘） 冰片（三厘） 真珠（三分） 人指甲（五厘，男病用女，女病用男） 象牙屑（三分，焙） 壁钱（二十个，焙，土壁砖上者可用，木板上者不可用） 青黛（六分，去灰脚净）

共为极细末，吹患处效。

笔友张瑞符，湖州府人也，予往来二十年矣。其为人也，敦浓和平，年过五旬，并未生育，虽置外家亦终不得怀孕。忽一日遇李相士，即道喜云∶尔当生子矣。李乃张之同乡友也。张错愕曰∶我半生已来，并未生育，尔何得相戏若此。李曰∶我昔年曾看尔相，许尔无子。今尔阴骘纹已满面，岂无子之相。后果如其言。予因问张曰∶尔一生如何为善？张曰∶生平并未有善，只有两事，亦人所当为者也。一舍弟早亡，所遗一子，我抚养长大。而舍弟所有主顾，我已相与二十年矣。舍侄既长，我使之去，彼不愿。我曰∶尔在我处，我甚有益。但尔不去，终身只作店伙，我所不忍，今于尔笔，同往各主顾家，相致曰∶此即我舍弟某之子也，今已长，可仍用其笔。况此子自幼在我店习业，彼之笔即我之笔也。又此方甚效，我所不秘，余亦无所为。予曰∶只此可称善矣。有侄少孤，抚之成立，并使其能继父业；有急救之方而公之于世，善莫大焉。予得是方，并述其始末云尔。（鹤年。）

上一页：咽喉妨闷
下一页：心痛统论


心痛统论 《金匮翼》

心痛统论

方论心痛有九种∶曰饮、曰食、曰风、曰冷、曰热、曰虫、曰悸、曰疰、曰去来。悸者动也，心虚则动而痛也。疰者住也，恶风所着也。去来者，作止不常，亦邪气也。但疰为阴而去来为阳耳。

心主诸阳，又心主血。是以因邪而阳气郁伏，过于热者痛。阳气不及，邪气胜之者亦痛。血因邪泣在络而不行者痛。血因邪胜而虚者亦痛。

五脏六腑任督支脉，皆络于心，是以各脏腑经脉，挟其淫气，自支脉上乘于心，皆能作痛。

然必有各脏腑病形与之相应。经云∶心痛引少腹，上下无定处，溲便难者，取足厥阴；心痛腹胀啬然，大便不利，取足太阴；心痛短气，不足以息，取手太阴；心痛引背不得息，刺足少阴，不已，刺手少阳。此之谓也。

胃居中焦，禀中和之气，为水谷之海，三阳之总司。凡饮食、寒热、气血、虫邪、恶气，亦如心痛有不一之因也。惟肝木之相乘者尤甚。其症胃脘当心而痛，上支两胁，膈咽不通，饮食不下，病名食痹。食痹者，食已心下痛，吐出乃已是也。其肾水上逆者次之。肾水上逆者，寒厥入胃也。

胃者，土气也，主乎痞。故胃病者，或满或胀，或食不下，或呕吐吞酸，或大便难，或泻利，面色浮而黄者，皆是胃之本病也。其有六淫五邪相乘于胃者，大率与前所列心痛之形状相类，但其间必与胃本病参杂而见之也。忧思忿怒之气，素蓄于中，发则上冲旁击，时复下注，若三焦无所阻滞，任其游行，则不能作痛，虽痛亦微，若有湿痰死血，阻滞其气而不得条达，两相搏击，则痛甚矣。

余家有治心胃痛丸方

白胡椒 枳壳 白檀香 红花 五灵脂（去砂） 广木香

各为末，于六月六日修合，水泛为丸。每用七丸噙化，少顷痛即止。余因名之曰灵香丸。（此条宜注胃脘痛中，鹤年识。药共六味，五味各一两，五灵用五两。予忆昔年合药时，配分两仿佛若此。）

上一页：喉痹诸法
下一页：热厥心痛


热厥心痛 《金匮翼》

热厥心痛

金铃子散（《保命》）

金铃子 延胡索（各一两）

上为末，每服三钱，酒调下，痛止，与枳术丸。

左金丸

川黄连（六两，盐水炒） 吴茱萸（去闭口，盐水浸一伏时，一两）

上为末，水泛为丸，或粥糊丸，每服三十丸，开水送下。

《机要》云∶热厥心痛者，身热足寒，痛甚则烦躁而吐，其脉浮大而洪，当灸太 、昆仑，谓表里俱泻之，是为热病。汗不出，引热下行，表汗通身而出者愈也。灸毕，服金铃子散则愈。痛止，服枳术丸，去其余邪也。

丹溪云∶心膈痛，曾服香燥热药，复作复结，转深转痼，宜山栀炒黑二两，香附盐水浸两，川芎一两，黄芩、黄连并酒炒，木香、槟榔各二钱五分，赤曲、番降香各五钱，芒硝二钱，为末，生姜汁、童子小便各半盏，调二钱，痛时服。

上一页：心痛统论
下一页：心寒痛


心寒痛 《金匮翼》

心寒痛

大建中汤

蜀椒（二合，炒去汗） 干姜（四两） 人参（二两）

以水四升，煮取二升，去滓，内胶饴一升，微火煎取一升半，分温再服，如一炊顷，可饮粥二升，后更服，当一日食糜粥温复之。

扶阳益胃汤

附子（炮，去皮脐，二钱） 干姜（炮，一钱半） 草豆蔻 益智仁 官桂 白芍 甘草 人参（各一钱） 吴茱萸 陈皮 白术（各五钱）

上锉如麻豆大，都作一服，水二盏，姜三片，枣二枚，同煎至一盏，去滓，温服食前。

罗谦甫治漕运使崔君长男云卿，年二十五，体本丰肥，奉养膏粱，时时有热证。友人劝进寒凉药，食寒物。至元庚辰秋发疟，医以砒霜等药治之，新汲水下，禁食热物。疟病未除，反添吐泻，脾胃复伤，中气愈虚，腹痛肠鸣，时复胃脘当心而痛，不任其苦，屡医未效，至冬不瘥。延至四月，劳役烦恼过度，前症大作，请余治之。诊得脉弦细而微，手足稍冷，面色青黄不泽，情思不乐，恶人烦扰，饮食减少，微饱则心下痞闷，呕吐酸水，每发作，冷汗时出，气促不安，须人额相抵而坐，少时易之。予思《内经》，中气不足，溲便为之变，肠为之苦鸣；下气不足，则乃为痿厥心 。又曰寒气客于肠胃之间，则卒然而痛，得热则已，非甘辛大热之剂，则不能愈。遂制此方。经曰∶寒淫于内，治以辛热，佐以苦温。附子、干姜大辛热，温中散寒，故以为君；草豆蔻、益智仁辛苦温，治客寒犯胃为佐；脾不足者以甘补之，水，芍药味酸，以泻木来克土；吴茱萸苦热，泻厥气上逆于胸中为使。三服大势去，痛减半。至秋先灸中脘三七壮，以助胃气，次灸气海百余壮，生发元气，滋荣百脉，以还少丹服之。喜饮食，添肌肉，皮肤润泽。明年春灸三里二七壮，乃胃之合穴，亦助胃气，引气下行，又以芳香助脾，服育气汤加白檀香平治之，戒以惩忿窒欲，慎言语，节饮食，一年而平复。

《金匮》治心痛彻背、寒冷者方

赤石脂 干姜 蜀椒（各四分） 附子（炮，二分） 乌头（炮，一分）

上为末，蜜丸梧子大，先食服一丸，日三，不住稍增之。

余尝治一香山人，心痛，问之则服药已一月矣，向左卧则右痛，向右卧则左痛，仰卧则前，偃卧则痛在背，坐立则痛在上，无一刻少安。余曰∶此中虚，与以小建中汤重用饴糖、炙甘草，四剂而安。（鹤年）

上一页：热厥心痛
下一页：心虚痛


心虚痛 《金匮翼》

心虚痛

《良方》妙香散 治心气不足，时时 痛，按之则止，虚烦少睡，夜多盗汗，常

黄 （姜汁炙） 山药 茯神（去皮木） 茯苓（去皮） 远志（去心炒，各一两） 人参 桔梗 甘草（炙，各半两） 木香（煨，二钱半） 辰砂（三钱，另研） 麝香（一钱，另研）

上为细末，每服二钱，不拘时。

按∶此方宜去茯苓，麝香。盖心气已虚，惟宜收养，有木香之通，不宜更益麝香之散；有茯神之淡，不必加以茯苓之渗也。昔人云∶按之痛止者为虚，宜以酸收之，勿食辛散之剂。又云∶病久气虚血损，及素作劳羸弱之人，患心痛者，皆虚痛也。有服大补之剂而愈者，不可不知。

上一页：心寒痛
下一页：气刺心痛


气刺心痛 《金匮翼》

气刺心痛

气针丸 治久积风壅，心胸筑痛，两胁心胸有似针刺，六脉沉伏，按之手不可近，此药屡试神验，常服疏滞气，止刺痛。

木香 槟榔 青皮 陈皮 大黄（各四两） 牵牛（取头末，半斤，半生半熟）

蜜丸梧子大，每服三十丸，姜汤送下，食前，量虚实加减。

（新定）乌附丸 治气刺攻痛，但忍气即发者。

天台乌药（二两） 白豆蔻（五钱） 沉香（五钱） 茯苓（一两） 香附（四两） 甘草（一两）

上为细末，炼蜜丸弹子大，每服一丸，食后淡生姜汤化下。

一粒金丹 治气痛。

鸦片（二钱半） 阿魏（一钱） 木香 沉香（各五分） 牛黄（二分半）

上将沉香、木香、牛黄为末，以鸦片、阿魏放碗内，滴水溶化，和蜜为丸绿豆大，金箔为衣，每一粒。热气痛，凉水下；冷气痛，滚水下。

神保丸 治诸气疰痛，心肠腹胁肾气皆治。

全蝎（七个） 巴豆（十粒，去皮为霜） 木香 胡椒（各二钱半） 朱砂（二钱半，内一半为衣）

上为末，蒸饼和丸麻子大，朱砂为衣，每五七丸，姜汤温酒任下。

上一页：心虚痛
下一页：血瘀心痛


血瘀心痛 《金匮翼》

血瘀心痛

拈痛丸（《奇效》下同）

五灵脂（去净砂子） 蓬莪术（煨） 木香 当归（各等分）

蜜丸梧子大，每服二十丸，食前橘皮汤送下。

手拈散

延胡索 五灵脂 草果 没药（各等分）

上为细末，每服三钱，热酒调下无时。

经验失笑散

五灵脂（净好者） 蒲黄（等分）

上为末，每服二钱，用黄醋一杓，熬成膏，再入水一盏，煎至七分，热服。

丹溪云∶死血作痛，脉必涩。作时，饮汤水下，或作呃，壮人用桃仁承气汤下之，弱人用失笑散和之。或以归尾、川芎、牡丹皮、苏木、红花、延胡索、桂心、桃仁泥、赤曲、番降香之属，煎成童便、酒、韭汁大剂饮之。

上一页：气刺心痛
下一页：蛔咬心痛


蛔咬心痛 《金匮翼》

蛔咬心痛

芜荑散 治大人小儿，蛔咬心痛。经云∶虫贯心则杀人。欲验之，大痛不可忍，或吐青黄绿水涎沫，或吐虫出，发有休止，此是蛔咬心痛也。宜速疗之。

芜荑 雷丸（各半两） 干漆（捶、碎、炒令烟尽，一两）

上为细末，每服三钱，温水七分盏调和，服不拘时，甚者不过三服。小儿每服半钱。

乌梅丸 治脏寒蛔虫动作，上入膈中，烦闷呕吐，时作时止，得食即呕，常自吐涎。有此症候，谓之蛔厥，此药主之。

乌梅（三百个） 黄柏（炙） 细辛（去苗） 肉桂 附子（炮，去皮脐） 人参（各六两） 干姜（炮，十两） 当归 蜀椒（去目及闭口者，微炒出汗，各四两） 黄连（十六两）

上异捣筛合治之，以醋浸乌梅一宿，去核蒸之五斗米下，饭熟捣成泥，和药令相得，内臼中加炼蜜，杵二千下，丸如梧子大，每十五丸，温米饮食前下。

化虫丸 治寸白虫。

黄丹（半两，炒） 锡灰（一两，罗） 定粉（二两）

上同研极细末，每服一钱，先烧猪肉五文，吃了，后以生油一口许调药服，至晚取下，妇人有胎不可服。

上一页：血瘀心痛
下一页：痰积胃脘痛


痰积胃脘痛 《金匮翼》

痰积胃脘痛

丹溪白螺壳丸

白螺壳（火 ） 滑石 苍术 山栀子 红曲（炒） 香附（童便浸） 南星（炮制，各一两）青皮 枳壳（麸炒黄） 木香 半夏 砂仁（各半两） 桃仁（炒，去皮尖，三十粒）

上为末，春加川芎；夏加黄连；秋加吴茱萸，用生姜汁浸蒸饼为丸，绿豆大，每服五十丸。

海蛤丸（丹溪） 治痰饮心痛。

海蛤（烧灰，研极细，过数日火毒散用之） 栝蒌仁（带穣，同研）

上以海蛤粉入栝蒌内干湿得所为丸，每服五十丸。

加味二陈汤 治痰饮食积，胃脘作痛，或胀或痞。

陈皮 半夏 茯苓 炙草 枳实 川连 滑石 木通 山楂 干葛

此中焦湿痰蕴热，痞滞不通，以二陈加连、枳、山楂，清涤中宫，妙在干葛升引清气，滑石、木通蠲除浊气，清升浊降，痛胀自除。

上一页：蛔咬心痛
下一页：肝乘胃痛


肝乘胃痛 《金匮翼》

肝乘胃痛

（新定）吴茱萸汤 治胃脘痛不能食，食则呕，其脉弦。

人参（一钱） 吴茱萸（三分，炮淡） 川连（六分） 茯苓（二钱） 半夏（一钱半） 宣州木瓜（七分）

上作一服，水姜煎。

上一页：痰积胃脘痛
下一页：肾逆胃痛


肾逆胃痛 《金匮翼》

肾逆胃痛

（新定）桂苓汤

桂（一钱） 茯苓（三钱） 人参（一钱） 甘草（五分） 芍药（一钱） 生姜（五分）

一作一服，水煎空心服。

按∶古法有生韭汁和五苓散为丸，空心茴香汤下。盖亦取泄水气，益土气之意。愚谓白滞，不如人参之益胃，韭汁之辛，不如生姜之散逆，且猪、泽亦过伤肾气，不如芍药之摄水下行也。

上一页：肝乘胃痛
下一页：寒冷腹痛


寒冷腹痛 《金匮翼》

寒冷腹痛

腹痛属寒冷者，多是口食寒物，鼻吸冷气，脉涩气阻，则为疼痛。其症四肢逆冷，唇口变青，其脉沉或紧。经云∶寒气客于脉中，则脉寒，脉寒则缩绻，缩绻则脉绌急，绌急则外引小络，故卒然而痛。得炅则痛立止。或吐清水，所谓寒气客于肠胃，厥逆上出，故痛而呕也，宜温散，或温利之。

《本事》温脾汤

浓朴 干姜 甘草 桂心 附子（各二两） 大黄（四钱）

上 咀，各一两，水二盅，煎六分，顿服。治痼冷在肠胃，泄泻腹痛，宜先取去，然后调治，不可畏虚以养病也。

温脾丸（《外台》）

大黄 麦芽 干姜（各三两） 浓朴（炙） 当归 附子（炮） 甘草（炙） 桂心 人参 枳实（炙，各一两）

蜜丸如梧子大，十五丸，日三，增至二十丸。

按∶温脾丸，大黄多而用蜜丸少服，急法缓用也。温脾汤大黄少而作汤服，且不用参、归，缓法急用也。总之，病非实热，法不可下，而痼冷在脏，不下则病不去，故权宜于缓急之间如此。若其中无积滞者，则但宜温之而已，不必下也。或挟虚者，则兼补之。

《外台》附子汤

附子（炮） 甘草（炙，各二两） 宿姜（一两） 仓米（半升） 半夏（制，四两） 白术（三两） 大枣（二十枚）

水一斗，煮三升，去滓，分三服，治虚冷腹痛佳。

《外台》建中汤 治气血虚寒，不能荣养心脾，其痛连绵不已，而亦无急暴之势。按之则痛反缓，或按之便痛，重按却不甚痛，此正是虚证。经所谓虚者聂辟气不足，按之则气足以温之，故快然而不痛是也。

黄 白芍（各三两） 甘草（炙） 桂心（各二两） 生姜（六两） 半夏（五两） 大枣（十二枚） 饴糖（十两）

上以水八升，煮取三升，分三服。

治当脐痛，便溺不利，怯寒脉虚者方

熟地（三钱） 肉桂（五分） 白芍（一钱半） 桂枝（五分） 当归 茯苓（各一钱）

水煎服。

治脐下冷撮痛，阴内冷如冰，延胡苦楝汤方

熟地（二钱） 川楝 延胡（各五分） 附子 肉桂（各七分） 炙甘草（一钱）

上都作一服，水四盏，煎至一盏，去滓稍热服，空心食前。

温中汤 治戊土已衰，不能运化，又加客寒，聚为满痛，散以辛热，佐以苦甘，以淡泄之。气温胃和，痛自止矣。

浓朴（姜制，一两） 橘皮（去白，一两） 干姜（七钱） 甘草（炙） 草豆蔻 茯苓（去皮）木香（各五钱）

上为粗末，每服五钱，水二盏，姜三片，煎一盏，去粗温服食前。

《局方》神保丸

全蝎 巴豆（各十个，取霜） 木香 胡椒（各二钱五分）

上为末，入巴豆研匀，汤化蒸饼丸如麻子大，朱砂为衣，每服五七丸。此药大能宣通脏腑，治诸积气为痛。

上一页：肾逆胃痛
下一页：热痛


热痛 《金匮翼》

热痛

热痛者，二便闭赤，喜冷恶热。经云∶热留于小肠，肠中痛，瘅热焦渴，则坚干不得出，故痛而闭不通也。宜寒宜下，勿遽补也。

《肘后》疗卒腹痛方

掘土作小坑，以水满中，搅取汁饮之瘥。

《统旨》清中汤

黄连 山栀（炒，各二钱） 陈皮 茯苓（各一钱半） 半夏（一钱，姜汤炮七次） 草豆蔻仁（捶、研） 甘草（炙，各七分）

水二盅，姜三片，煎八分，食前服。

上一页：寒冷腹痛
下一页：冷热痛


冷热痛 《金匮翼》

冷热痛

冷热痛者，经所谓寒气客于经脉之中，与炅气相搏则脉满，满则痛而不可按也。寒气稽留，热气从上，则脉充大而血气乱，故痛甚不可按也。治之宜兼寒热而调之。

一方

草豆蔻（七分） 炒山栀（二钱）

上二味为末，以姜汁调粥丸服之。

苦楝丸 治奔豚小腹痛。

上三味，酒二升，煮尽为度，焙干细末之。每药末一两，入延胡索半两，全蝎一十八个炒，丁香一十八粒，别为末和匀，酒糊丸梧子大。温酒下五十丸，空心服。

上一页：热痛
下一页：风痛


风痛 《金匮翼》

风痛

风痛者，邪风内淫肠胃，与正气相搏而痛也。其症恶风脉弦，腹中奔响急痛。仲景所谓阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤。不瘥者，与小柴胡汤是也。

小柴胡汤

柴胡 黄芩 半夏 甘草（炙） 人参 干姜 大枣

水煎服。

按∶此方宜照仲景加减法，腹痛者去黄芩，加芍药。

《和剂》抽刀散

川白姜（五两，锉，入巴豆肉一钱一字同炒至豆黑去豆） 良姜（五两，入斑蝥二十五个，同炒至蝥黑去蝥） 石菖蒲（五两半，不炒） 糯米（六两一钱，炒黄）

上为末，每服二钱，空心温酒调下。

《仁斋直指》云∶有一田夫醉饱之余，露星取快，一枕天明。自此脾疼攻刺，百药罔效。

淹淹数载。后遇至人授以抽刀散，数服顿愈。则知风露之根，入在脾胃，良姜、菖蒲为能散其邪，巴、蝥借气为能伐其根，观此可以通一毕万矣。然而痛不复作，养脾之剂，独不可继是而调理之乎？疗病如濯衣，必去其垢污，而后可以加浆 。医者意也，请借是以为喻。

上一页：冷热痛
下一页：食积痛


食积痛 《金匮翼》

食积痛

食积痛者，经所谓饮食自倍，肠胃乃伤也。其症恶心恶食，吞酸嗳腐，其脉多沉实，当分三焦而治，在上吐之，在中消之，在下下之。

吐之方

烧盐半升，温汤五六升，和服探吐。

吴鹤皋云∶凡腹痛连胁膈，手足冷，脉沉伏者，多是饮食痰饮，填塞至阴，抑遏少阳上升之气，不得敷畅。两实相搏，令人自痛，肢冷脉伏，皆阳气闭藏之象也。经曰∶木郁达之。故用吐法，咸能软坚，故用烧盐。

消之方

取其余类烧作末，酒服方寸匕。（如食肉即以肉烧作末，然必得如所食者烧作末乃效。

鹤年）

又治杂食瘀实不消，心腹坚痛方

白盐一升，以水三升，煎服吐下即定。

下之方

川大黄 干姜 巴豆（去皮心，研压去油，等分）

蜜丸如小豆大，温水下一丸，实者加一丸，未知服三丸，腹中鸣转下行便愈。此治寒饮食过伤，心腹卒痛，如锥刺之状。若伤湿热之物，不得化而闷乱便闭者，宜浓朴三物汤，或枳实导滞丸良。

浓朴三物汤

浓朴（二两，炙去皮） 枳实（二枚，大者，炙） 大黄（四两）

水二斗，煮枳实、浓朴二味，至五升，下大黄煮取二升，温服一升，以利为度。

上一页：风痛
下一页：死血痛


死血痛 《金匮翼》

死血痛

死血痛者，多从郁怒及饱食后急走得之，其痛必有定处，其脉必芤涩，微则和之，甚则下之。

桃仁承气汤

桃仁（五十粒，去皮尖） 桂枝（二两，去皮） 大黄（四两） 芒硝（二两） 甘草（炙，二两）

上五味，以水七升，煮取二升半，去滓，内芒硝，更上火，微沸下火，先食温服五合，日三服，当微利。虚者加地黄蜜丸，以缓除之。

一方

妇人油头发，烧如灰，细研筛过，温酒调下二钱。元丰中，丞相王郇公，小腹痛，国医治之，百药不止，服此即愈。

上一页：食积痛
下一页：风虚腰痛


风虚腰痛 《金匮翼》

风虚腰痛

风虚腰痛者，肾虚而风冷乘之也，其尺脉虚浮而痛多抽掣，或拘急且酸，而上连脊背，不时速治，喜流入脚膝，为偏枯冷痹缓弱之疾。

独活寄生汤

独活（三两） 细辛 牛膝 桑寄生 秦艽 茯苓 白芍 人参 熟地黄 防风 杜仲 川芎 当归（各二两） 桂心 甘草

每服五钱，水煎空心服。

甘豆汤（《直指》） 治肾虚内蓄风热，腰痛，或大小便不通。

生甘草（二钱） 黑大豆（二合）

加生姜七片，水煎服。

治肾脏风，攻注脚膝痛。

连珠甘遂（一两） 木鳖子（一个雄，一个雌，去壳）

上为末， 猪腰子二个，破开，药末一钱掺匀，湿纸裹数重，慢火煨熟放温，五更初细米饮下。如积多则利多，少则少也。宜软饭将息。若患一脚，却看左右。如左脚用左边腰子，右用右边者，药末止一钱。壬子年在毗陵，有马姓人鬻酒，久不见，因询其亲，云∶宿患肾脏风，今一足发肿如瓠，自腰以下，巨细通为一律，痛不可忍，卧欲转侧，必两人挟持方可动，或者欲以铍刀决之。予曰∶未可，予有药当合以赠，如上法服之，辰巳间下脓如水晶者数升，实时痛止肿退，一月拄拐而行。予再以赤乌散，充涂贴其膝方愈。后十年过毗陵，率其子列拜以谢云∶向年脚疾，至今不复作，虽积年肾脏风，并已失去，今健步自若矣。

经云∶邪之所凑，其气必虚，留而不去，其病则实。若不决而去之，而欲以补药攻疾，非徒无效而已也。余读《本事方》，有取乎此，故备录如上。

上一页：死血痛
下一页：湿冷腰痛


湿冷腰痛 《金匮翼》

湿冷腰痛

湿冷腰痛者，坐卧湿冷，久久得之。《金匮》所谓肾着是也。其症痛而冷重，遇阴或久坐则甚，肾着汤主之。

肾着汤

生附汤

附子（生，一分） 苍术（炒） 杜仲（姜汁炒，各半两） 生干姜 白术 茯苓 牛膝（酒浸，焙） 浓朴（制） 甘草（炙，各二两）

上锉，每三钱，姜四片，枣二枚，食前服。

牵牛丸 治冷湿流注，腰疼不可屈伸。

黑牵牛 延胡索（微炒） 补骨脂（三味另研，另捣，另炒，取末，各二两）

上煨蒜研膏，丸如桐子大，每服五十丸，食前葱酒盐汤任下。（《杨氏家藏方》）

子和禹功散 治水气流注腰痛。

黑牵牛（四两） 茴香（炒，一两）

上为末，姜汁调一二钱服。

上一页：风虚腰痛
下一页：湿热腰痛


湿热腰痛 《金匮翼》

湿热腰痛

脾有湿热，传之于肾，得之醇酒浓味，内伤中气，湿热蕴积，流注肾经，令人沉重疼痛，遇天阴或久坐而发，其脉缓者是也。

东垣苍术汤

苍术（五钱，去湿止痛） 柴胡（三钱，行经） 防风（一钱半，去风胜湿） 黄柏（一钱半，除热止痛）

水二盅，煎至一盅，空心食前。

丹溪治湿热腰腿痛方

龟板（酒炙，二两） 苍术 黄柏（酒炒） 苍耳 威灵仙（酒浸，一两） 侧柏（半两）

上为末，酒糊为丸，每用黑豆汁，煎四物汤，加陈皮、甘草、生姜，煎汤下。一方有白芍、知母。

上一页：湿冷腰痛
下一页：肾虚腰痛


肾虚腰痛 《金匮翼》

肾虚腰痛

肾虚腰痛者，精气不足，足少阴气衰也。足少阴者，肾之精也。其脉贯脊属肾，抵腰中，精气不足，则经脉虚而痛。其症形羸气少，行立不支，而卧息少可，无甚大痛，而悠悠戚戚，屡发不已。经云∶腰者肾之腑，转摇不能，肾将惫矣，此之谓也。丹溪云∶肾虚者，其脉大。

《本事》麋茸丸

麋茸（鹿茸亦可） 菟丝子（制，各一两） 舶茴香（五钱）

上为末，以羊肾二对，陈酒煮烂去膜，研如泥，和丸桐子大，阴干。如羊肾少太干，以酒糊佐之，每服三五十丸，温酒或盐汤下。

青娥丸

破故纸（四两，炒香） 杜仲（净，八两，姜汁炒） 胡桃肉（十两）

上为末，酒糊丸梧子大，每三五十丸，空心温酒送下，蜜丸亦可。《百一》补髓丹有鹿茸二两，没药一两。

无比山药丸

赤石脂（ ） 茯苓（去皮木） 山茱萸（去核） 巴戟（去心） 牛膝（酒浸） 熟干地黄（酒浸）泽泻（各三两） 菟丝（酒浸） 杜仲（去皮，切，姜汁炒） 山药（各三两） 五味子（六两） 肉苁蓉（酒浸，四两）

蜜丸梧子大，每服三十丸，空心温酒，或盐汤下。

余治一姓顾妇女，患肾虚腰痛，用猪腰二枚，破开纲盐水炒杜仲末缝好，煮熟去药，任意服之而愈。

上一页：湿热腰痛
下一页：食积腰痛


食积腰痛 《金匮翼》

食积腰痛

食积腰痛者，食滞于脾而气滞于肾也。夫肾受脾之精而藏焉者也。若食不消，则所输于肾者，非精微之气，为陈腐之气矣。而肾受之，乱气伤精，能无痛乎。亦有醉饱入房太甚，酒食之积，乘虚流入少阴，腰痛难以俯仰者，疏瀹其源，澄清其流，此大法也。或云四物合二陈，加麦芽、神曲、杜仲、黄柏、官桂、砂仁、葛花、桔梗之类。

神曲酒

陈久神曲一块，烧通红 老酒，去神曲，通口吞青娥丸，两服顿愈。

青娥丸（见前。）

上一页：肾虚腰痛
下一页：瘀血腰痛


瘀血腰痛 《金匮翼》

瘀血腰痛

瘀血腰痛者，闪挫及强立举重得之。盖腰者一身之要，屈伸俯仰，无不由之。若一有损伤，则血脉凝涩，经络壅滞，令人卒痛，不能转侧，其脉涩，日轻夜重者是也。

茴香酒

破故纸（炒香） 茴香（炒） 辣桂（等分）

上为末，每服二钱，热酒调，食前。故纸主腰痛，主行血。（《仁斋》）

《和剂》复元通气散 治闪挫腰胁痛。

舶上茴香（炒） 穿山甲（蛤粉炒，各二两） 延胡索（醋炒） 白牵牛（炒） 甘草（炙） 陈皮（去白，各一两） 楠木香（一两半）

上为末，每服一钱，热酒调下，食前。

上一页：食积腰痛
下一页：胁痛总论


胁痛总论 《金匮翼》

胁痛总论

经云∶左右者，阴阳之道路也。又云∶肝生于左，肺藏于右，所以左属肝，肝藏血，肝也，血，阴也，乃外阳而内阴也。右属肺，肺主气，气，阳也，肺，阴也，乃外阴而内阳也。由阴阳五脏气血分属，是以左胁之痛，多因留血，右胁之痛，悉是痰积，岂可一概而言乎。虽痰气固亦有流注于左者，然必与血相搏而痛，不似右胁之痛，无关于血也。

上一页：瘀血腰痛
下一页：肝郁胁痛


肝郁胁痛 《金匮翼》

肝郁胁痛

肝郁胁痛者，悲哀恼怒，郁伤肝气，两胁骨疼痛，筋脉拘急，腰脚重滞者是也。

枳壳煮散

枳壳（四两，先煮） 细辛 桔梗 防风 川芎（各二两） 葛根（一两半） 甘草（一两）

上为粗末，每服四钱，水一盏半，姜、枣同煎至七分，去滓，空心食前温服。

悲哀烦恼，肝气致郁，枳壳能通三焦之气，故以为君；肝欲散，故细辛、川芎、桔梗之辛以散之；肝苦急，故用甘草之甘以缓之。其用防、葛者，悲则气敛，借风药以张之也。

戴云∶胁痛，身体带微热者，《本事》枳壳煮散良。若只是胁痛，别无他症，其痛在左，为肝经受邪，宜川芎、枳壳、甘草；其痛在右，为肝移病于肺，宜片姜黄、枳壳、桂心、甘草。此二方出严氏《济生续集》。

柴胡疏肝散

柴胡 陈皮（醋炒，各二钱） 川芎 芍药 枳壳 香附（各一钱半） 炙草（五分）

水煎食前服。

调肝散 治郁怒伤肝，发为腰痛。

半夏（制，三分） 辣桂 宣木瓜 当归 川芎 牛膝 北细辛（各二分） 石菖蒲 酸枣仁（去皮，炒） 甘草（炙，各一分）

上锉细，每服三钱，姜五片，枣二枚，煎服。（《仁斋直指》）

《良方》香橘汤 治七情所伤，中脘不快，腹胁胀满。

香附 橘红 半夏（姜制，各三钱） 炙草（一钱）

上作一服，水二盅，生姜五片，红枣二枚，煎至一盅，食远服。

上一页：胁痛总论
下一页：肝虚胁痛


肝虚胁痛 《金匮翼》

肝虚胁痛

肝虚者，肝阴虚也。阴虚则脉绌急，肝之脉贯隔布胁肋，阴虚血燥，则经脉失养而痛，其症胁下筋急，不得太息，目昏不明，爪枯色青，遇劳则甚，或忍饥即发者是也。

滑氏补肝散

酸枣仁（炒，四钱） 熟地（一钱） 白术（炒，一钱） 当归 山茱萸 山药 川芎 木瓜（各一钱半） 独活 五味（各三分）

上为末，每服五钱，水煎服。

肝体阴而用阳，此以甘酸补肝体，以辛味补肝用，加独活者，假风药以张其气也。一方有人参、黄 、牛膝、石斛、柏子仁、桃仁，无山药、独活、五味。

补肝汤

干地黄（三钱） 白芍（一钱半） 当归 陈皮（各一钱） 川芎（七分） 甘草（五分）

上六味都作一服，水煎。此亦甘酸辛兼补体用之法。

一方 阿胶为丸，梧子大，每服二钱，空心白滚汤下。

一方 鸡子黄一枚，调吞日二服。

以上二方，皆甘酸补肝体之法。

上一页：肝郁胁痛
下一页：肾虚胸胁痛


肾虚胸胁痛 《金匮翼》

肾虚胸胁痛

房劳过度，肾气虚弱，羸怯之人，胸胁之间，多有隐隐微痛，此肾虚不能纳气，气虚不能生血之故，气与血犹水也。盛则流畅，少则壅滞，故气血不虚则不滞，既虚则鲜有不滞者，所以作痛。宜用熟地、破故纸之类补肾，阿胶、芎、归之类和血，若作寻常胁痛治即殆矣。

戴云∶曾有一人胁痛连膈，进诸药味并大便导之，其痛殊甚，后用辛热补剂，下黑锡丹方愈。此乃肾肝虚冷作痛，愈疏而愈虚耳。

上一页：肝虚胁痛
下一页：肝火胁痛


肝火胁痛 《金匮翼》

肝火胁痛

肝火盛而胁痛者，肝气实也。其人气收善怒。经云∶肝病者，两胁下痛引少腹，善怒，又云∶肝气实则怒是也，其脉当弦急数实，其口当苦酸，其痛必甚，或烦热，或渴，或二便热涩不通。

龙荟丸方 丹溪云∶治肝火胁痛要药。

龙胆草 当归（并酒洗） 栀子 黄连 黄柏 黄芩（各一两） 大黄（酒浸） 青黛 芦荟（各五钱） 木香（二钱半） 麝香（五分）

蜜丸小豆大，姜汤下二三十丸。

《元珠》云∶一人性躁，夏月受热，忽左胁间痛，皮肤红如碗大，发水 疮三五点，脉弦数，医作肝经郁火治之，用黄连、青皮、香附、川芎、柴胡之类，进一剂痛益甚，且增热，皮红大如盘，水泡疮又加至三十余粒。医以水调白郁金末敷，于前剂加青黛、龙胆进之，夜痛益甚，胁中如钩摘之状。次早视之，红已及半身矣，立泡又增至百数。后询黄古潭乃以大栝蒌一枚，连皮捣烂，加粉草二钱，红花五分，药进而痛止。盖前药苦寒，益资其燥，栝蒌之为物，柔而润滑，于郁不逆，甘缓润下，故奏效捷也。

上一页：肾虚胸胁痛
下一页：污血胁痛


污血胁痛 《金匮翼》

污血胁痛

污血胁痛者，凡跌仆损伤，污血必归胁下故也。其症昼轻夜重，或午后发热，脉短涩或搏，其人喘逆。经云∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆是也。

东垣复元活血汤

柴胡（半两） 栝蒌根 当归（各三钱） 红花 甘草 穿山甲（炮，各二钱） 大黄（酒浸，一钱半） 桃仁（去皮尖，研如泥，五十枚）

上除桃仁外，锉如麻豆大，每服半两，水盏半，酒半盏，同煎至七分，去渣，大温服之，以利为度。

《针经》云∶有所堕坠，恶血留内，若有所大怒，气上而不下，积于胁下，则伤肝。肝胆之经俱行于胁下，经属厥阴少阳，宜以柴胡为君，以当归和血脉。又痛者急也，甘草缓其急，亦能生新为臣。穿山甲、栝蒌根、桃仁、红花破血润血为佐，大黄酒制以荡涤败血为使，气味和合，气血有所归，痛自定矣。

芍药散 治妇人胁痛。

白芍药 延胡索 肉桂（各一两） 香附（二两，醋一升，盐半两，同煮干）

上为细末，每服二钱，不拘时白汤下。

上一页：肝火胁痛
下一页：息积


息积 《金匮翼》

息积

《内经》曰∶病胁下满，气逆，二三岁不已，病名曰息积。夫消息者，阴阳之更事也。

今气聚于胁下，息而不消，积而不散，故满逆而为病。然气不在胃，故不妨于食，特害于气而已。治宜导引服药，药不可独治，善导引能行积气，药力亦藉导引而行故也。（《圣济》同下）

推气散 治右胁痛，胀满不食。

片姜黄 枳壳 桂心（各五钱） 炙草（二钱）

上为细末，每服二钱，姜、枣汤调下，食远服。

赤茯苓汤 治息积，胁下气逆满闷。

赤茯苓 桂心 陈皮（炒，半两） 高良姜（一两） 大腹皮（五钱） 吴茱萸（三分） 甘草（一分）

水煎三钱，空心温服日二。

白术丸

白术（陈土炒） 枳实（麸炒） 桂心（各一两半） 人参 陈皮（去白，炒） 甘草（蜜炙）桔梗（炒，各一两）

为末，蜜丸梧子大，空心酒下，三十丸，日二。

胸痛（附）

生地黄五斤绞取汁，微火煎三沸，投白蜜一升，再煎取三升，每服半升，日三。

上一页：污血胁痛
下一页：四肢肿


四肢肿 《金匮翼》

四肢肿

经云∶结阳者，肿四肢。河间云∶四肢者，诸阳之本也。阳结故不得行于阴，阳脉不行，故留结而为肿也。

犀角汤

犀角屑 元参 连翘 柴胡（各半两） 麦门冬 芒硝（各一两） 升麻 木通（各三钱）沉香 射干（去毛） 甘草（炙，各一分）

上为末，每服三钱，水一盏，同煎至八分，食前去渣温服。

余曾治手十指独肿大者，与此药愈。有伤寒后手足肿而赤者，与此亦愈。但去柴胡、沉香、芒硝不用，加枳壳一味。盖柴胡散气，沉香行气，皆所以通留结之阳，然升、柴不必并行，而沉香之温燥，不如枳壳之和利也。芒硝泻阳明之阳，以其人便溏，故去之耳。

上一页：息积
下一页：颤振


颤振 《金匮翼》

颤振

颤振，手足动摇，不能自主，乃肝之病，风之象，而脾受之也。肝应木，木主风，风为阳，阳主动；脾应土，土主四肢，四肢受气于脾者也。土气不足，而木气鼓之，故振之动摇，所谓风淫末疾者是也。

按∶手足为诸阳之本，阳气不足，则四肢不能自主，而肝风得以侮之。肝应木，热生风，阴血衰则热而风生焉。故犯此症者，高年气血两虚之人，往往有之，治之极难奏功。

上一页：四肢肿
下一页：香港脚之源


香港脚之源 《金匮翼》

香港脚之源

《内经》曰∶暑胜则地热，风胜则地动，湿胜则地泥，寒胜则地裂。寒暑风湿之气，虽本乎天，而皆入乎地，而人之足履之，所以往往受其毒也。始从足起，渐及小腹，甚乃上攻心胸，若不急治，遂至杀人，况五脏经络，脾与肝肾，皆从足指上走腹中，故香港脚之候，或呕吐恶食，或腹痛不利，或二便闭塞不通，或胸中怔悸，不欲见明，或精神昏愦，错语善忘，或头疼壮热，或身体冷痛，时觉转筋，或少腹不仁，或髀腿顽痹，或百节挛急，或缓纵不随，症状不一，以其自脚得之，故均谓之香港脚。而又有干湿之异。干香港脚之状，血脉痞涩，皮肤麻痹，胫细酸疼，食减体瘦，脏腑秘滞，上冲烦闷。湿香港脚之状，脚先肿满，或下注生疮，浸淫滋水，或上攻心腹，咳嗽喘急，面浮膝肿，见食呕吐，为病不同，盖阴阳体脏所分，其为风毒湿气则一，要当随其病症所在而治之。

上一页：颤振
下一页：香港脚痹挛


香港脚痹挛 《金匮翼》

香港脚痹挛

香港脚痹挛者，寒气多也。寒则筋急，热则纵；寒则脉闭，热则流。寒搏于筋脉则挛痹不能转移，艰于步履，甚则不可屈伸也。

肉苁蓉丸

苁蓉 牛膝 天麻 黄 首乌 木瓜（各十两，酒五斤浸一日，晒入后药） 狗脊 续断萆 （各三两）

共末，用木瓜三枚剜空，入青盐一两，闭口饭上蒸研成膏，入上件和丸，如干加酒，糊丸梧子大，盐汤酒任下三十丸。

石南丸 香港脚挛痹，去风湿，活血络，益元气。

石南 白术 牛膝（同上酒浸） 天麻 防风 枸杞 黄 （二两） 鹿茸 桂枝（一两五钱）

共为末，用木瓜一枚，去皮瓤蒸烂，捣膏入糊丸梧子大，酒下三五十丸。

《杨氏家藏方》 治寒湿香港脚，腿膝疼痛，行步乏力。

胡芦巴酒浸一宿，焙，破故纸炒香各四两为末，以木瓜切顶去瓤，安药在内，令满，用顶合住签之，烂蒸捣丸梧子大，每服七十丸，空心温酒下。

上一页：香港脚之源
下一页：香港脚脚膝肿痛


香港脚脚膝肿痛 《金匮翼》

香港脚脚膝肿痛

脚膝肿痛者，风寒温气客于气血，不能宣通，则壅滞为肿，凝涩为痛。人之气血，得温则行，遇寒则止故也。又邪气国中，但在于下而未及乎上，所谓伤于湿者，下先受之也。疏导其下，固护其中，法斯善矣。

防己汤

防己 猪苓 郁李仁 槟榔 木通 枳壳 紫苏（五钱） 赤茯苓 炙草（一两）

姜水煎四钱。一方有白术。

经验加味二妙丸 治两脚湿痹疼痛，或如火燎，从足跗热起，渐至腰胯，或麻痹痿软，皆是湿热为病，此药主之。

苍术（四两，米泔浸） 黄柏（二两，酒浸晒干） 川牛膝（一两，去芦） 防己 当归尾 川萆 龟板（酥炙，各一两）

上为细末，酒煮面极熟，糊丸如梧子大，每一百丸，空心姜盐汤下。

槟榔散 治风毒香港脚肿痛。

橘叶 杉木节（各一握）

上用童子尿一盏，醇酒半盏，煎六分，滤清，乘热调槟榔末二钱。（《仁斋》）

上一页：香港脚痹挛
下一页：香港脚少腹不仁


香港脚少腹不仁 《金匮翼》

香港脚少腹不仁

《金匮》云∶香港脚上入少腹不仁，肾气丸主之。盖湿淫之气，自下侵上，肾虚阳弱，不能御之，则渐入少腹而痹着不仁矣。肾气丸理肾之气者也，肾气得理，邪气自下，而不仁者仁矣。

肾气丸

熟地黄（八两） 萸肉 山药（各四两） 茯苓 泽泻 丹皮（各三两） 附子（制） 肉桂（各一两）

上八味末之，炼蜜为丸梧子大，每服三钱，空心淡盐汤下。

《三因》吴萸丸 治香港脚入腹，腹中不仁，喘急欲死。

吴茱萸（汤洗七次） 木瓜（去瓤，切片，日干，等分）

上为末，酒糊丸梧子大，每服五十丸，至百丸，酒饮任下，或以木瓜蒸烂，研膏为丸尤妙。

上一页：香港脚脚膝肿痛
下一页：香港脚上气


香港脚上气 《金匮翼》

香港脚上气

香港脚上气者，风毒湿气，循经上入于肺故也。肺主气而司呼吸，邪气入之，则气道奔迫，升降不顺，故令上气喘满，甚者不得偃卧也。

桑白皮汤

桑白皮（炙，二两） 陈皮（一两） 葶苈（苦者炒研，一两） 杏仁（去皮尖，一两）

共为末，水煎，姜枣汤，入末三钱，再沸温服，当利一二行，肿气下却瘥。三五日服一次。一方无杏仁。

《活人》桑白皮散

桑白皮 郁李仁（各一两） 赤苓（二两） 木香 防己（各一两半） 紫苏子 木通 槟榔

每服三钱，姜三片，水煎。

上一页：香港脚少腹不仁
下一页：香港脚冲心


香港脚冲心 《金匮翼》

香港脚冲心

香港脚冲心之候，令人心胸烦闷，呕吐气急，甚者脉绝不出欲死也。盖风湿毒瓦斯，初从足起，久而不治，则上冲心胃之分，最为急候。下气，除湿，泄毒，不可缓也。

吴茱萸汤

吴茱萸（半两） 木瓜（一两） 槟榔（二两，鸡心者佳）

水煎五钱，入竹叶一把，以快利为度。一法 咀，每服八钱，水一中盏半，生姜五片，煎至一盏，去滓温服无时。

苏长史茱萸汤

吴萸（六升） 木瓜（二枚）

水一斗三升，煮取三升，分三服。如人行十里久，进一服。或吐、或汗、或利、或大热闷，

木香汤

青木香 生黑豆皮（二两） 大黄（炒） 紫雪（一两）

水煎五钱，入紫雪三钱，分二服，顷再服，当下燥粪。

杉木节汤

杉木节 橘叶（一升） 大腹（七枚，连皮） 童便（三升）

同煮取一升半，分二服。如一服得快利即止。

唐柳宗元患香港脚，夜半痞绝，左胁有块如大石，且死，困塞不知人三日矣，家人皆号哭。荣阳郑洵美传此方服之。半日顷，气通立愈。

犀角散 治香港脚冲心，烦喘闷乱，头痛口干，坐卧不得。

犀角屑 枳壳（去瓤，麸炒） 沉香（各七钱半） 紫苏梗叶 槟榔 麦冬（去心） 赤苓（去皮，各一两） 木香 防风（各半两） 石膏（研细，二两）

上 咀，每服八钱，水一中盏半，煎至一大盏，去渣，入淡竹沥一合，更煎一二沸，温服不拘时。

上一页：香港脚上气
下一页：香港脚肿满渐成水状


香港脚肿满渐成水状 《金匮翼》

香港脚肿满渐成水状

香港脚肿满渐成水状者，邪气上攻脾肾也。夫脾，土气也。肾，水气也。香港脚者，清湿之疾，其气最易感于脾肾，同气相求之义也。脾受邪则湿气不行，肾受邪则水气不化，水湿二气，内外合邪，积而成满，闭而成胀也。

赤苓汤

赤茯苓 防己 桑白皮 陈皮（一两半） 旋复（五钱） 杏仁 麻黄（去根节） 白术 紫苏（一两）

水煮黑豆汁盅半，煎药五钱，姜半分。

上一页：香港脚冲心
下一页：香港脚瘥后复发


香港脚瘥后复发 《金匮翼》

香港脚瘥后复发

香港脚瘥后，邪气未尽，正气未复，或触恼怒，或感风湿，则其疾复发，与前症往往相似，然与前法辄不应，要在随时令、审气体而治之。

四斤丸 干湿香港脚瘥后，常服令永不发。

牛膝 木瓜 肉苁蓉 天麻（各一斤）

酒五升，浸一日，晒干为末，用浸酒熬膏，丸梧子大，酒下三十丸。

上一页：香港脚肿满渐成水状
下一页：痹症统论


痹症统论 《金匮翼》

痹症统论

《内经》谓风寒湿三气杂至合为痹，其风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。行痹者，行而不定，世称谓走注疼痛是也。痛痹者，疼痛苦楚，世称谓痛风是也。着痹者，着而不移，世称谓麻木不仁是也。夫痹者闭也，五脏六腑之正气，为邪所闭，则痹而不仁也。

《内经》论痹，又有骨、筋、脉、肌、皮五痹。大率风寒湿所谓三痹之病，又以所遇之时，所客之处而命其名，非此行痹、痛痹、着痹之外，又别有骨痹、筋痹、脉痹、肌痹、皮痹也。

风寒湿三气袭人经络，入于骨则重而不举，入于脉则血凝不流，入于筋则屈而不伸，入于肉则不仁，入于皮则寒，久不已则入五脏。烦满喘呕者肺也。上气嗌干厥胀者心也。多饮数溲，夜卧则惊者肝也。尻以代踵，脊以代头者肾也。四肢懈惰，发咳呕沫者脾也。大抵显脏症则难治矣。

上一页：香港脚瘥后复发
下一页：行痹


行痹 《金匮翼》

行痹

行痹者，风气胜也。风之气善行而数变，故其症上下左右，无所留止，随期所至，血气不通而为痹也。治虽通行血气，宜多以治风之剂。又寿夭刚柔篇云∶病在阳者名曰风，病在阴者名曰痹，阴阳俱病，名曰风痹。风痹云者，以阳邪而入于阴之谓也。故虽驱散风邪，又必兼以行血之剂。又有血痹者，以血虚而风中之，亦阳邪入阴所致也。盖即风痹之症，而自风言之，则为风痹；就血言之，则为血痹耳。若其他风病而未入于阴者，则固不得谓之痹症矣。

四妙散 治行痹走注疼痛。

威灵仙（酒浸，焙干，五钱） 羯羊角灰（三钱） 苍耳子（一钱半） 白芥子（一钱，炒）

细末，每服一钱匕，姜汤下。

如意通圣散 治行痹走注疼痛。

当归 陈皮 麻黄 炙草 川芎 御米壳 丁香（等分）

上用慢火同炒令黄色，每服三钱，水煎服。

按∶麻黄之猛而得粟壳之涩，则内行经络，不复外发皮毛，故得治痹痛之疾。芎、归所以行血，陈皮、丁香所以行气，气血以行，邪气以去，炙草则和药缓急之用耳。慢火同炒者，欲令气味和合，使不相 而相就也。

丹溪治痹走注疼痛方

苍术 黄柏（各酒炒，二钱） 酒威灵仙 白芥子 羚羊角灰（各一钱）

生姜一片，水煎服。

摩风膏

蓖麻子（一两，去皮研） 草乌头（半两，生用） 乳香（一钱，另研）

以猪脂炼去滓成膏，入药搅匀，以手心摩娑如火之热，却以药涂摩攻注之处大妙。

上一页：痹症统论
下一页：痛痹


痛痹 《金匮翼》

痛痹

痛痹者，寒气偏胜，阳气少，阴气多也。夫宜通而塞，则为痛。痹之有痛，以寒气入经而稽迟，泣而不行也。治宜通引阳气，温润经络，血气得温而宣流，则无壅闭矣。河间云∶痹气身寒，如从水中出者，气血不行，不必寒伤而作，故治痛痹者，虽宜温散寒邪，尤要宣流壅闭也。

没药散 治遍身百节走注疼痛。

没药（二两，另研） 虎骨（四两，酥炙）

上为细末，每服五钱，酒下，日三服。

一粒金丹

草乌头（锉炒） 五灵脂（各一两） 地龙（去皮，炒） 木鳖子（各半两） 白胶香（一两，另研） 当归（去芦，一两） 麝香（一钱，另研）

上为细末，糯米糊丸梧子大，每服三丸，温酒下，服药后微汗为效。原方有细墨、乳香各半两，没药一两。八神丹有防风，无当归、细墨、麝香、没药，面糊丸。酒服十丸，云汗出则群麻自散。

上一页：行痹
下一页：着痹


着痹 《金匮翼》

着痹

着痹者，湿气胜也。夫湿，土气也，土性重缓，营卫之气与湿俱留，则着而不移，其症多汗而濡，其病多着于下，有挟寒、挟热、在气、在血之异，须审而治之。

经验加味二妙丸（方见香港脚脚膝肿痛。）

治湿热在下在血之剂，两足湿痹疼痛，或如火燎，从足跗热起，渐至腰胯，或麻痹痿软，皆是湿热为病，此药主之。一方无萆 ，有虎胫骨一两。

又治妇人脚疼怕冷，夜剧日轻。

生地 白芍 归梢（各五钱） 黄柏（炒） 黄芩 白术 苍术 陈皮（各三钱） 牛膝（二钱） 甘草（一钱）

上分四服，水煎，带热服。

按∶足三阴虚而湿热袭之，多为脚痛，二术、二黄并除湿热，地、芍、归、膝益阴，陈皮、甘草和中，阴气益则热易清，中气和则湿易除，与加味二妙同一机轴。

除热蠲痛汤 湿痹气分多者，用此分而消之。

苍术（米泔浸，炒） 白术 羌活 茯苓 泽泻 陈皮（各一钱） 甘草（五分）

水煎，入姜汁、竹沥各二三匙。

大羌活汤

羌活 升麻（各一钱） 独活（七分） 苍术 防风 甘草 威灵仙 茯苓 当归 泽泻（各五分）

上锉作一服，水二盏，煎至一盏，温服，食前后各一服。忌酒面生冷硬物。

罗谦甫云∶真定张大，素嗜酒。五月间病手指节肿痛，屈伸不利，膝膑亦然，心下痞闷体沉重，不欲食，食即欲吐，面色痿黄，精神短少。至六月间，求予治之。诊其脉，沉而缓，缓者脾也。《难经》云∶俞主体重节痛，俞者脾之所主，四肢者脾之所属。盖其人素嗜酒加之时助湿气大胜，流于四肢，故为肿痛。《内经》云∶诸湿肿满，皆属脾土。仲景云∶湿流关节，肢体烦疼，此之谓也。《内经》云∶湿淫于内，治以苦温，以苦发之，以淡渗之。又云∶风胜湿，羌活、独活苦温，透关节而胜湿，故以为君；升麻苦平，威灵仙、苍术、防风，苦辛温发之者也，故以为臣；血壅而不流则痛，当归辛温以散之，甘草甘温益气，泽泻咸平，茯苓甘平，导湿而利小便，以淡渗之，使气味相合，上下分散其湿也。

上一页：痛痹
下一页：热痹


热痹 《金匮翼》

热痹

热痹者，闭热于内也。《内经》论痹有云∶其热者，阳气多，阴气少，病气胜，阳遭阴，故为痹热，所谓阳遭阴者，腑脏经络，先有蓄热，而复遇风寒湿气客之，热为寒郁，气不得通，久之寒亦化热，则 痹 然而闷也。

升麻汤

升麻 射干 甘草 芎 （各二两） 麦冬 葳蕤 生姜（各三两） 赤小豆（炒，三合）

每服四钱，入生地黄汁半合，青竹叶十五片，水煎，温服无时。

河间升麻汤 治热痹，肌肉热极，体上如鼠走，唇口反纵，皮色变。

升麻（三两） 茯苓 人参 防风 犀角 羚羊角 羌活（各一两） 官桂（三钱）

上为末，每服四钱，水二盏，姜二片，竹沥半酒杯，同煎至一盏，温服无时。

《千金》犀角汤 治热毒流入四肢，历节肿痛。（方见风症。）

上一页：着痹
下一页：肠痹


肠痹 《金匮翼》

肠痹

肠痹者，《内经》所谓数饮而出不得，中气喘争，时发飧泄是也。夫大肠者，传导之腑，小肠者，受盛之官，皆水谷气味，出入之要路也。今风寒湿三气痹之，邪气独留，正气遂闭，由是水道不通，糟粕不化，则虽多饮而不得溲便，中气喘满而时发飧泄也。

吴茱萸散 治肠痹，寒湿内搏，腹痛气急，大便飧泄。

吴茱萸（汤炮，焙干） 干姜（泡） 甘草（炙） 肉豆蔻（煨，各五钱） 砂仁 神曲 白术（各一两） 浓朴（姜汁炒） 陈皮（去白，焙） 良姜（各二两）

上为末，每服一钱，食前米饮下。

上一页：热痹
下一页：胞痹


胞痹 《金匮翼》

胞痹

胞痹者，《内经》云∶少腹膀胱，按之内痛，若沃以汤，涩于小便，上为清涕是也。膀胱藏津液而禀气化，邪气痹之，水气不行，则蓄而生热，积而成实，故按之内痛，若沃以汤而涩于小便也。足太阳之脉，其直行者从巅入络脑，邪气不得下通于胞者，必反而上逆于脑，脑气下灌出于鼻窍，则为清涕也。

肾沥汤 治胞痹，小腹急痛，小便赤涩。

麦冬 五加皮 犀角（镑，各一钱） 杜仲 桔便 赤芍 木通（各一钱半） 桑螵蛸（一个）

上水盏半，入羊肾一只，去脂膜切细，竹沥少许，同煎一盏去滓，空心顿服，日再服。

一方有桑皮，无螵蛸。

按∶肠痹、胞痹，同为内痹，而胞痹为肾虚，热壅膀胱；肠痹为风寒湿着于脾胃。肾沥汤用清凉以化热壅，吴茱萸散用辛辣以开邪痹也。

肾着汤 治胞痹，小便不通。

上一页：肠痹
下一页：臂痹


臂痹 《金匮翼》

臂痹

臂痹者，臂痛连及筋骨，上支肩胛，举动难支，由血弱而风中之也。

十味锉散

附子 黄 当归 白芍（各一钱） 川芎 防风 白术 茯苓 肉桂（各七分） 熟地（酒浸，焙干，二钱）

上水一盅，姜三片，枣二枚，食后临卧服。

《本事方》服桑枝法。桑枝一小升，细切炒香，以水三大升，煎服二升，一日服尽无时。《图经》云∶桑枝平，不冷不热，可以常服，疗体中风痒，干燥香港脚，四肢拘挛，上气眼晕，肺气嗽，消食，利小便，久服轻身，聪明耳目，令人光泽，兼疗口干。《仙经》云∶一切仙药，不得桑枝煎不服。出《抱朴子》。政和间，予尝病二臂痛，服诸药不效，根据此作数剂，臂痛寻愈。

治风寒湿痹，四肢麻木不仁，乌头粥法。

川乌头生末四钱，用香熟白米作粥半碗，慢火同熬，令稀薄不要稠，下姜汁一茶匙许，蜜三大匙，搅匀，空心啜之为佳。如若中湿，更入薏苡米二钱，增米作一中碗服。许氏云∶此粥大治手足麻木不遂，肿痛不能举者。左氏风淫末疾，谓四肢为末也，脾主四肢，风邪客于肝则淫脾，脾为肝克，故疾在末，此以谷气引风湿之药，径入脾经，故四肢得安。此汤剂极有力，予尝以此方授人，服者良验。

上一页：胞痹
下一页：挛症


挛症 《金匮翼》

挛症

挛皆属肝，经云∶肝主身之筋膜故也。有热，经云∶肝气热，则筋膜干。筋膜干，则筋急而挛是也。有寒，经云∶寒多则筋挛骨痛。又云∶寒则筋急是也。有湿热，经云∶湿热不攘，大筋软短，小筋弛长，软短为拘，驰长为痿是也。有虚，经云∶脉弗荣则筋急，屈伸不利。

仲景云∶血虚则筋急是也。

治案∶杨吉老治歙丞张德操内筋挛，脚不得屈伸，逾年，动则令人抱。杨吉老云∶此筋病，宜服下三方，一年而愈。

治筋极养血地黄丸（春夏服之。）

熟地 蔓荆（各一分） 山萸 黑狗脊（炙） 地肤子 白术 干漆 蛴螬（炒） 天雄 车前子（各三分） 萆 山药 泽泻 牛膝

上为细末，炼蜜为丸，如梧子大，每服五十丸，温酒下空心。

治筋痹肢节冷痛，羚羊角汤（秋服之。）

羚羊角 肉桂 附子 独活（各一两三钱半） 白芍 防风 川芎（各一两）

上为粗末，每服五钱，水一盏半，生姜同煎至八分，取清汁服，日可二三服。

治寒冷湿痹，留于筋脉，挛急不能转侧，乌头汤方（冬服之。）

大乌头 细辛 川椒 甘草 秦艽 附子 官桂 白芍（各七分） 干姜 茯苓 防风 当归（各一两） 独活（一两三钱五分）

上为粗末，每服三钱，水一盏半，枣一枚，同煎至八分，去滓空心食前服。

上一页：臂痹
下一页：咳嗽统论


咳嗽统论 《金匮翼》

咳嗽统论

经言五脏六腑，皆令人咳。盖有自外而入者，风寒暑湿燥火是也；有自内而发者，七情饥饱劳伤是也。风寒诸气，先自皮毛而入，皮毛者肺之合，皮毛受邪，内从其所合则咳者，自外而入者也。七情饥饱，内有所伤，则邪上逆，肺为气出入之道，故五脏之邪，上触于肺亦咳，此自内而发者也。然诸气所感，有不为嗽者，病邪特甚，径伤脏腑，不留于皮毛。七情所伤，亦有不为嗽者，病邪尚浅，上留本脏，未即上攻。所以伤寒以嗽为轻，而杂病以嗽为重也。

咳嗽一症，其因实多。辨证不明，妄投希效，亦安赖有医治哉。当按昔贤所述，如咳嗽有风寒、有火、有劳、有痰、有肺胀。风寒者，鼻塞声重，恶风寒是也，宜发散行痰。又有咳喘声哑，或咽痛遇冷则发者，此谓寒包热也，解表则热自除。肺中有痰者，遇冷亦发，宜解表豁痰。火郁者，咳多痰少，面赤焦烦是也。劳者，盗汗出，痰多唾红，作寒热是也。痰者，咳动便有痰，痰出咳止是也。肺胀者，动则喘满，气急声重是也。丹溪以上数条，合而观之，参之居养，合之气体，虽有不中，亦不远亦。

治嗽最要分别肺之虚实，痰之滑涩，邪之冷热，及他脏有无侵凌之气，六腑有无积滞之物。

虚者人参、黄 之属补之，使气充则脏自固。实者葶苈、杏仁之属泻之，使邪去则肺自宁。

痰滑者，南星、半夏之属燥其湿。痰涩者，栝蒌、杏仁之属润其燥。寒者，干姜、细辛温之。

热者，黄芩、栀子清之。气侵者，五味、芍药收其气，使不受邪也。积滞者，枳实、栝蒌逐其客，使无来犯也。

上一页：挛症
下一页：冷嗽


冷嗽 《金匮翼》

冷嗽

冷嗽者，身受寒气，口饮寒浆得之。盖肺主气，外合皮毛，而其经内循胃口，故外内得寒，皆能伤之。经云∶形寒饮冷，外内合邪，因而客之，则为肺咳是也。其症呼吸不利，呕吐冷沫，胸中急痛，恶寒声嘶，得温则减，得寒益甚。

仲景小青龙汤 散外寒，蠲内饮。

麻黄 芍药 干姜 炙甘草 细辛 桂枝（各三两） 五味子 半夏（各升半）

上八味，以水一斗先煮麻黄减二升，去上沫，内诸药，煮取三升，去滓，温服一升。

此散寒蠲饮之神剂。东垣云∶肺寒气逆，则宜五味子同干姜治之。有痰者以半夏为佐。

按∶

《金匮》浓朴麻黄汤，加浓朴、石膏、杏仁、小麦，减桂枝、芍药。《圣济》干姜汤，加紫菀、杏仁、减芍药、细辛、半夏。《外台》羊肺汤，加款冬、紫菀、白前，食茱萸，减麻黄、芍药、半夏。《易简》杏仁汤，加人参、茯苓、杏仁，去麻黄。其干姜、五味、甘草则四方如一辙也。盖本一青龙而各有裁制耳。

加减麻黄汤

麻黄（去节，一两） 桂枝 炙甘草（各半两） 陈皮 半夏（各七钱） 杏仁（五十个，去皮尖，微妙另研）

上细锉，每三钱，紫苏七叶，生姜四片，煎服。

三拗汤

麻黄 杏仁 甘草（炙，各等分）

上 咀，每服三钱，生姜三片，煎服微汗愈。深师有细辛。《外台》加桂枝，名小投杯汤。《和剂》加苏子、茯苓、桑皮，名华盖散。

《圣济》饴糖煎

饴糖 干姜（炒，一两半） 豉（炒，二两） 杏仁（五十个，去皮尖）

上分二剂，煎去滓，入饴糖，干姜末服。

按∶咳嗽经年不愈，余无他症，服药无效者，得三拗汤恒愈。多用清凉，屡发屡甚，别无热症者，得饴糖煎遂瘥。不可不知也。《局方》于麻黄、杏仁、甘草中，加阿胶、贝母、桑叶、知母、款冬、半夏，盖杂清润于辛温之内，凡阴虚邪伏者，服之最宜，名款冬花散。

上一页：咳嗽统论
下一页：热嗽


热嗽 《金匮翼》

热嗽

热嗽有久暴之异，暴者时热伤肺也，肺象金而恶热，得之则脉数，气促，口渴，胸膈不利，咽喉肿痛。子和云∶热乘肺者，急喘而嗽，面赤潮热，手足寒，乳子每多有之。久者风寒不解，久而化火，肺受火邪，气从火化，有升无降，其候咳唾痰浊，烦热口渴，或吐脓血，甚者身热不已，则成肺劳。

六味竹叶石膏汤

石膏（ ） 淡竹叶 桔梗 薄荷叶 木通 甘草（各一钱）

水煎服

又治热嗽，诸药不效者方

人参 石膏 甘草 半夏 麦冬 知母 五味 杏仁 枇杷叶

水煎服。

按∶五味子治嗽，新病惟热伤肺者宜之。若风寒所客，则敛而不去矣。久病气耗者，非五味子不能收之，然热痰不除，则留固弥坚矣。

紫菀丸 《衍义》云∶一妇人患肺热久嗽，身如炙，肌瘦，将成肺劳，以枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮各等分，大黄减半，各如常制治讫，同为末，炼蜜丸如樱桃大，食后夜卧，各含化一丸，未终剂而愈。此泻肺中积热之剂。

人参清肺汤（《和剂》） 治肺痿，吐血，年久劳嗽，喘急坐卧不安。

人参 炙甘草 阿胶（炒） 杏仁（去皮尖） 桑皮 知母 粟壳（去蒂盖，蜜炙） 乌梅（去核） 地骨皮（各等分）

每服三钱，水盅半，姜一片，枣一枚，食后温服。

按∶此方治劳嗽最宜，盖以温补虚损之阴，以酸收散亡之阳也。

元霜膏 治虚劳热嗽，咯血唾血神效。

乌梅汁 梨汁 柿霜 白沙糖 白蜜 萝卜汁（各四两） 生姜汁（一两） 赤茯苓末（八两，用乳汁浸晒九次） 款冬花 紫菀（并末，各二两）

上共入砂锅成熬成膏，丸如弹子大，每一丸，临卧含化咽下。

定肺丸

款冬花 紫菀 知母 贝母 人参 炙甘草 桑白皮 马兜铃 御米壳 五味子 麦冬 百部 乌梅肉（等分）

上为细末，炼蜜丸樱桃大，噙化下一丸。

《直指》人参 紫菀散 治虚劳咳嗽。

人参 五味子 紫菀茸 陈皮 贝母 紫苏叶 桑白皮（炒，各一两） 白茯苓（二两）杏仁 甘草（炙，各七钱五分） 川芎 半夏曲 阿胶（蛤粉炒，五钱）

上 咀，每服一两，水二盅，姜七片，乌梅一个，煎一盅温服。

上一页：冷嗽
下一页：郁热嗽


郁热嗽 《金匮翼》

郁热嗽

郁热者，由肺先有热，而寒复客之，热为寒郁，肺不得通，则喘咳暴作。其候恶寒，时有热，口中干，咽中痛，或失音不出是也。宜辛以散寒，凉以除热，或只用辛散，使寒去则热自解。

若遽以苦寒折之，邪气被抑，遗祸不少。

《本事》利膈汤

鸡苏叶 荆芥 桔梗 牛蒡子 甘草 僵蚕 元参（各一两）

上为末，每服一钱，沸汤点服，日三。

方古庵云∶肺主皮毛。人无病之时，营卫周流，内气自皮肤腠理普达于外，一或风寒外束，则内气不得外达，便从中起，所以火升痰上，故咳嗽。宜用辛温或辛凉之剂，以发散风寒，则邪退正复嗽止也。

上一页：热嗽
下一页：饮气嗽


饮气嗽 《金匮翼》

饮气嗽

饮气嗽者，其症喘咳上气，胸膈注闷，难于偃卧。许仁则云∶由所饮之物，停澄在胸，水气上冲入肺，便成咳嗽，此而不治，则为水气。《医余》亦云∶此症宜利水道，化痰下气，不尔则成水。

深师白前汤

白前（二两） 半夏 紫菀（各三两） 大戟（七合）

水一斗，渍一宿，煮取三升，作分数服。

芫花散

芫花 干姜 白蜜（等分）

上用前二味为末，内蜜中搅令相和，微火煎如糜，服如枣核一枚，日三夜一。《备急方》用枳壳二两炒，水煮去滓，内白糖一斤，服如枣大。

葶苈大枣泻肺汤

葶苈（不拘多少，炒金黄）

上件细研，丸如弹子大，水三盏，枣十枚，煎一盏，去枣入药，煎七分，食后服。

孙兆治一人吐痰，顷间已升余，咳不已，面色郁暗，精神不快。兆告曰∶肺中有痰，胸膈不利，当服仲景葶苈大枣汤，一服讫，已觉胸中快利，略无痰唾矣。《外台》用葶苈、杏仁各一升，大枣六十枚，合捣如膏，加蜜作丸梧子大，桑白皮饮下六七十丸，以大便通利为度。

《本事》枣膏丸，无杏仁，有陈皮、苦桔梗，枣肉丸梧子大，每服五七丸，饮下。许叔微云∶余常患停饮，久渍肺经，食已必嚏，渐喘，觉肺系急，服此良验。

苏子降气汤 治年久肺气，咳嗽喘逆，上盛下虚，痰涎壅盛，胸膈噎塞。

紫苏子（炒） 半夏（制，各钱半） 前胡 甘草（炙） 浓朴（姜汁炒） 陈皮（去白，各一钱） 当归（一钱半） 沉香（七分）

水二盅，生姜三片，煎至一盅，不拘时服。虚冷人加桂五分，黄 一钱。

一人痰嗽，胁下痛，以白芥子、栝蒌、桔梗、连翘、风化硝、竹沥、姜汁加蜜丸噙化，茶清下。

按∶痰饮有寒有热，凡咳而面赤，胸腹胁常热，惟手足乍有凉时，其脉洪者，热痰在胸膈也。宜寒润清膈之剂下之。面白悲嚏，胁急胀痛，脉沉细弦迟者，寒痰在胸膜，宜以辛热去之。

痰热久嗽，气急胸满，知母、杏仁、萝卜子、贝母各二钱，生姜一斤，水煎服。

玉液丸 治热痰壅盛，咳嗽烦热。

寒水石（烧令赤，出火毒，水飞过，三十两） 半夏（洗焙为末，十两） 白矾（枯，十两，细研）

上合研，面糊丸梧子大，每服三十丸，食后淡姜汤下。

治妇人形瘦，有时夜热痰嗽，月经不调。

香附（童便浸，晒干，上） 栝蒌（中） 青黛（下）

上为末，姜汁蜜调，噙化豆大一丸。

上一页：郁热嗽
下一页：食积咳嗽


食积咳嗽 《金匮翼》

食积咳嗽

食积咳嗽者，谷肉过多，停凝不化，转为败浊，随呼吸之气而上溢入肺。肺者清虚之腑能容物，则有咳而出之耳。王节斋云∶因咳而有痰者，咳为重，主治在肺。因痰而致咳者，痰为重，主治在脾。但是食积成痰，痰气上升，以致咳嗽，只治其痰，消其积，而咳自止，不必用肺药以治嗽也。

栝蒌丸

栝蒌仁 半夏 山楂 神曲（等分）

上为末，以栝蒌瓤拌为丸，竹沥、姜汤送下。

《元珠》云∶食积痰嗽，非青黛、栝蒌仁不除。其人面色青黄不常，或面上如蟹爪络，一黄一白者是也。

又方 杏仁、萝卜子，各二两为末，粥丸服。

又方 治食积痰嗽发热，二陈加瓜萎、莱菔子、山楂、枳实、神曲。

上一页：饮气嗽
下一页：燥咳


燥咳 《金匮翼》

燥咳

肺燥者，肺虚液少而燥气乘之也。其状咳甚而少涎沫，咽喉干，气哽不利。子和云∶燥者，气壅不利，百节内痛，皮肤干燥，大便秘涩，涕睡稠粘。洁古云∶咳而无痰者，宜以辛甘润其肺也。

延年天门冬煎

生天门冬煎汁（一升） 生地黄汁（五升） 橘皮 炙甘草 人参（二两） 白蜜（五合） 牛酥（二合） 白糖（五两） 杏仁（一升） 贝母 紫菀 通草（三两） 百部 白前（二两） 生姜汁（一合）

上以水六升，煮贝母等取二升五合，去滓，入天门冬、地黄汁煎减半，内酥、蜜、姜汁等煎，令可丸，取如鸡子黄大，含咽之，日四五次。

杏仁煎

杏仁（一升，去皮尖） 白糖 酥 生姜汁（一合） 蜜（五合） 贝母（八合，别研） 苏子（一升，研取汁）

上先捣杏仁如泥，内后六味同煎如稠糖，取如枣大含咽之，日三。

又有一种肝燥碍肺者，其症咳而无痰，胁痛潮热，女子则月事不来，此不当治肺而当治肝。盖本非肺病，肝血燥，则肝气强而触肺脏也，滋之调之，血液通行，干咳自愈。

《千金》豕膏丸

发灰 杏仁（熬令黄色）

上二味等分研如脂，以猪膏和酒，服如桐子大三丸，日三，神良。

上清丸 清声润肺，止咳嗽，爽气定神。

白砂糖（八两） 薄荷叶（四两） 柿霜（四两） 硼砂 寒水石 乌梅肉（各五钱） 片脑（五分）

上为末，甘草水熬成膏，和丸芡实大，每一丸噙化。

上一页：食积咳嗽
下一页：虚寒嗽


虚寒嗽 《金匮翼》

虚寒嗽

虚寒嗽者，其寒不从外入，乃上中二焦阳气不足而寒动于中也。或初虽起于火热，因过服寒凉消克，以致脾士受伤而肺益失养，脉微气少，饮食不入者，急宜温养脾肺为主也。

加味理中汤

人参 白术 干姜（生） 甘草（炙） 橘红 茯苓 半夏 细辛 五味（等分）

上 咀，每服三钱，姜枣煎，食前服。戴元礼云∶饮水一二口而暂止者，热嗽也。呷热汤而得停者，寒嗽也。治热嗽以小柴胡加五味，冷嗽以理中汤加五味，皆已试之验。《直指方》理中丸加阿胶、五味。

《济生》紫菀汤 治肺虚实嗽喘急，无热症者。

紫菀茸（洗） 干姜（炮） 黄 人参 五味子 钟乳石 杏仁（面炒，去皮尖） 甘草（炙，各五钱）

上 咀，每服四钱，水一盏，姜五片，枣一枚，煎服。

上一页：燥咳
下一页：肾咳


肾咳 《金匮翼》

肾咳

肾虚气逆者，肾之脉从肾上贯肝膈，入肺中，循喉咙。肾中阴火上炎入肺则咳。肾中阴水随经入肺亦咳。《内经》云∶咳嗽烦冤者，是肾气之逆也。又少阴所谓咳呕上气喘者，阴气在下，阳气在上，诸阳气浮，无所根据从，故咳呕上气喘也。水则《济生》肾气补而逐之，火则六味、都气之属引而下之。又有一种少阴肾症，水饮与里寒，合而作嗽，腹痛下利者，宜真武汤加减治之。

真武汤

白茯苓 白术 白芍（各一两） 熟附子（半两）

上锉散，每二钱半，加生干姜、细辛、五味子各半钱，姜三片，食前煎服。

上一页：虚寒嗽
下一页：咳嗽失音


咳嗽失音 《金匮翼》

咳嗽失音

咳而失音，有新久虚实之异。新者多实，痰火闭郁，所谓金实不鸣也。久者多虚，肺损气脱，所谓金破亦不鸣也。实者逐邪蠲饮易治。虚者补肺养气难治。亦有肺已虚损而风寒未尽，或痰火闭塞者，则攻补俱碍，其治尤难也。

诃子饮 治久嗽语声不出。

诃子肉 杏仁（各一钱，炒） 通草（一钱半）

分二服，每服水二盅，姜三片，煎一盅，食远温服。

一方 诃子四个，有桔梗一两半，甘草二寸。

杏仁煎 治嗽失音不出。

杏仁（三两，研泥） 生姜汁 蜜（各一两） 木通 桑白皮 贝母（各一两二钱） 紫菀 五味（各一两）

水三升，煎半升，去滓，入杏仁、蜜、姜汁，再熬成稀膏，食后卧噙化一匙。

又方 皂角一握，去皮弦子，萝卜三个，切片，水一碗，煎至半碗服之。不过三服，能使语出声。

治盛寒失音不语，咽喉痒痛。

桂心 杏仁（各一两）

为末，蜜丸樱桃大，绵裹咽津。

戴云∶有嗽而咽痛失音，多进冷剂而声愈不出者，宜生姜汁调消风散，少少进之。或只一味姜汁亦得。又云∶声哑声，寒包其热也，宜细辛、半夏、生姜之属，辛以散之。若痰热壅于肺者，金空则鸣，必清肺中邪滞，用清咽宁肺汤主之。

清咽宁肺汤

桔梗（二钱） 炒山栀 黄芩 桑皮 甘草 前胡 知母 贝母（各一钱）

水二盅，煎八分，食后服。

《和剂》款冬花散 治肺已虚而风寒未尽，喘满烦闷，痰涎壅盛，鼻塞流涕，咽喉不利。

杏仁 阿胶（炒） 麻黄（去根节） 半夏（汤洗，姜制） 款冬花 桑叶 知母 贝母（各一两）

上 咀，每服二钱，水一盅，姜三片，水煎，食前温服。《准绳》用炙甘草和半夏加一倍。

上一页：肾咳
下一页：喘统论


喘统论 《金匮翼》

喘统论

《三因方》云∶喘病肺实者，肺必胀，上气，咽中逆，如欲呕状，自汗。肺虚者，必咽干无液，少气不足以息也。王宇泰云∶喘而无汗，烦躁，脉浮大者，汗之。喘而有汗，腹满，脉沉实者，下之。又云∶喘而自汗，腹满便秘，气口脉大于人迎，下之无疑，外此则不宜轻下也。

咳嗽气急，喉声如鼾者为虚。喉中如水鸡声者为实。戴复庵云∶有痰喘，有气喘，有胃虚喘，有火炎上喘。痰喘者，凡喘便有痰声。气喘者，呼吸急促而无痰声。胃气虚喘者，抬肩撷肚，喘而不休。火炎上喘者，乍进乍退，得食则减，食已复甚。大概胃中有实火，膈上有稠痰，得食入咽，坠下痰涎，其喘即止。稍久食已入胃，反助其火，痰再升上，喘反大作。俗不知此，作胃虚，治以燥热之药者，以火济火也。

上一页：咳嗽失音
下一页：痰实肺闭


痰实肺闭 《金匮翼》

痰实肺闭

肺虚如器而不容物，痰热实之，则气不得宣，呼吸壅滞，喘急妨闷，胸膈痞痛彻背者，宜《济生》栝蒌实丸。此与水气相似，但水即饮也，饮体稀而痰质稠，饮多寒而痰多热耳。

《济生》栝蒌实丸

栝蒌实（研） 枳实（去瓤，麸炒） 桔梗 半夏（等分）

上为末，姜汁打糊为丸，如梧子大，每服五七十丸，食后淡姜汤下。

《元戎》葶苈大枣汤

葶苈（二两，炒紫色，杵成丸）

以水三升，大枣二十枚，同煮取二升，去滓，内麻黄、五味子各半两，取清，令二日服一剂尽，瘥。《外台》方∶葶苈、杏仁二味，杵末，枣肉丸。此又加麻黄、五味，其用弥广矣。

上一页：喘统论
下一页：水气乘肺


水气乘肺 《金匮翼》

水气乘肺

喘因水气乘肺者，经所谓不得卧，卧则喘者，是水气喘而不客也。古法∶心下有水气，上乘于肺，得卧者，以《直指》神秘汤主之。若肾中水邪干肺者，则《济生》肾气丸主之。

神秘汤

人参 陈皮 桔梗 紫苏 半夏 桑皮 槟榔（各一钱） 炙甘草（五分） 五味子（十五粒）

上用水姜煎，食远温服。

上一页：痰实肺闭
下一页：寒邪入肺


寒邪入肺 《金匮翼》

寒邪入肺

喘因寒邪入肺者，经曰∶邪在肺，则病皮肤痛，寒热，上气喘咳动肩背，因背受寒邪，伏于肺中，关窍不通，呼吸不利，右寸沉而紧，亦有部俱伏者，宜发散，则身热退而喘定。小青龙、三拗汤之属。若内兼火热，外显烦躁者，宜散而兼清，麻杏甘石之属。

小青龙汤

麻黄 桂枝 芍药 细辛 甘草（各三两） 干姜（三两） 半夏 五味子（各半升）

上以水一升，先煮麻黄去上沫，内诸药，煮取三升，强人服一升，羸者减之。

三拗汤（方见咳门。）

上一页：水气乘肺
下一页：令火烁金


令火烁金 《金匮翼》

令火烁金

喘因夏月火烁肺金者，上焦热甚、烦渴，多汗，肺主气而属金，金畏火逼，气不得降而反上行，从化于火也。

人参白虎汤

人参 石膏 知母 甘草 粳米

上一页：寒邪入肺
下一页：肾虚气逆


肾虚气逆 《金匮翼》

肾虚气逆

喘因肾虚，气吸不下者，或因气自小腹下起而上逆者，但经微劳，或饥时即发。宜以六味补阴之属，壮水配火。若足冷面热者，须以八味安肾之属，导火归元。

安肾丸

肉桂（去粗皮，不见火） 川乌头（炮，去皮脐，各十六两） 桃仁（麸炒） 白蒺藜（炒去刺） 巴戟（去心） 山药 茯苓 肉苁蓉（酒浸，炙） 石斛（去根，炙） 萆 白术 破故纸（各四十八两）

上为末，炼蜜为丸梧子大，每服三十丸，盐汤送下，空心食前。

小安肾丸 治肾虚冷惫，阴火上升、喘嗽、齿痛，腰痛。

香附子 川乌头 川楝子（以上各一斤，用盐四两，水四升，同煮，侯干切焙） 茴香（十二两） 熟地黄（八两） 川椒（去目及闭口者，炒出微汗，四两）

上六味为细末，酒糊丸桐子大，每服二十丸，至三十丸，空心临卧，盐汤温酒任下。

上一页：令火烁金
下一页：喘


喘 《金匮翼》

喘

喘者，积痰在肺，遇冷即发，喘鸣迫塞，但坐不得卧，外寒与内饮相搏，宜小青龙汤主之。若肺有积热，热为寒束者，宜越婢汤主之。

小青龙汤（方见前。）

越婢加半夏汤

麻黄（六两） 石膏（半斤） 生姜（三两） 甘草（一两） 半夏（半升） 大枣（五十枚）

上六味以水六升，先煮麻黄去上沫，内诸药，煮取三升，分温三服。

定喘汤

白果（二十一枚，去壳、切碎，炒黄色） 麻黄 半夏 杏仁 苏子 桑皮 款冬花（各二钱） 黄芩（炒，一钱半） 甘草（一钱）

水三盅，煎二盅，分二服，徐徐服无时。一方无黄芩。

按∶仲景云，咳而上气，此为肺胀，其人喘，目如脱状，越婢加半夏汤治之。又肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙汤加石膏汤主之。丹溪云∶肺胀而咳者，用诃子、青黛、杏仁，佐以海石、香附、栝蒌、半曲，蜜丸噙化。仲景之治，乃伤寒法也。邪从皮毛入肺，则肺胀，故治宜散邪之剂。丹溪之治，乃阴虚火动迫肺，及浊痰瘀血凝结于内，故治以收敛消瘀之剂。然亦有引动肾间虚气，喘不得卧，足冷如冰者，非《济生》肾气不效。丹溪治 喘之症，未发以扶正气为主，八味肾气，温肾行水之谓也。已发用攻邪气为主，越婢、青龙，泄肺蠲饮之谓也。

定喘丸 治虚人痰多咳嗽，胸满气逆，行坐无时，连年不已。

人参（二钱半） 南星 半夏（各二钱） 苦葶苈（五钱）

上为末，生姜自然汁糊丸黍粒大，每三五十丸，生姜汤下，亦可渐加。

上一页：肾虚气逆
下一页：血积肝伤


血积肝伤 《金匮翼》

血积肝伤

喘因血积肝伤者，经曰∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘逆是也。

上一页：喘
下一页：呕吐统论


呕吐统论 《金匮翼》

呕吐统论

《仁斋直指》云∶呕吐出于胃气之不和，人所共知也。然有胃寒，有胃热，有痰水，有宿食，有脓血，有气攻，又有所谓风邪干胃。凡是数者，可不究其所自来哉。寒而呕吐，则喜热恶寒，四肢凄清，法当以刚壮温之。热而呕吐，则喜冷恶热，烦躁中干，法当以清凉解之。

痰水症者，吐沫怔忡，先渴后呕，与之消痰逐水辈。宿食症者，胸腹胀满，醋闷吞酸，与之消食去积辈。腥气燥气，熏炙恶心，此脓血之聚，经所谓呕家有痈脓，不须治，脓尽自愈是也。七情内郁，关格不平，此气攻之症，经所谓诸郁干胃则呕吐是也。若夫风邪入胃，人多不审，率用参、术助之，拦住寒邪，于此犹关利害。其或恶闻食臭，汤水不下，粥药不纳，此则反胃之垂绝者也。辨之不早，其何以为对治乎。虽然，足阳明之经，胃之络脉也，阳明之气，下行则顺，今逆而上行，谨不可泄，固也。然呕吐者，每每大便秘结，上下壅遏，气不流行，盍思所以区画而利导之。他如汗后水药不入口者，遂呕而脉弱，小便复利，身微热而手足厥者，虚寒之极也。识者忧焉。

洁古论吐，以气、积、寒，分属上、中、下三焦。大旨元从启元子食不得入，是有火，食入反出，是无火来。至中焦吐，则独以积字该之。夫中焦气交之分，主营运上下，和调阴阳，其病有虚有实，有寒有热，其治亦不拘一法，岂区区毒药去积，槟榔、木香和气所能尽其事哉。东垣论吐，以呕、吐、哕，分太阳、阳明、少阳，以其经气血多少而为声物有无之别，未见着实。

上一页：血积肝伤
下一页：刚壮之剂


刚壮之剂 《金匮翼》

刚壮之剂

吴茱萸汤 治冷涎呕吐。

吴茱萸（沸汤炮洗三次，焙干） 生姜（各一两半） 人参（三钱） 大枣（五个）

上锉，每服四钱，水盏半，食前服。

《本事》附子散 治反胃呕吐。

附子一枚极大者，坐于砖上，四面着火，渐渐逼热，淬入生姜自然汁中，再用火逼再淬，约尽姜汁半碗，焙干末之，每服二钱，水一盏，粟米少许同煎七分，不过三服。

上一页：呕吐统论
下一页：清凉之剂


清凉之剂 《金匮翼》

清凉之剂

《本事》竹茹汤 治胃热呕吐。

干葛（三两） 甘草（三钱） 半夏（一两，姜汁半盏浆水一升煮，耗半）

上为粗末，每服五钱，水二盏，姜三片，枣一枚，竹茹一钱，同煮至一盏，去滓温服。

许叔微云∶胃热者，手足心热。政和中一宗人病伤寒，得汗身凉。数日忽呕吐，药与食俱不下，医者皆进丁香、藿香、滑石等药，下咽即吐。予曰∶此正汗后余热留胃皖，孙兆竹茹汤正相当耳。急治药与之，实时愈。

庞老枇杷叶散

枇杷叶（刷净毛） 人参（各一钱） 茯苓（半两） 茅根（二两） 半夏（一钱）

上细锉，每服四钱，水一盏半，生姜七片，慢火煎至七分，去滓，入槟榔末半钱，和匀服之。此方宜入行气项下。

（新定）清中止呕方

半夏（一钱） 茯苓（二钱） 陈皮（一钱） 竹茹（一钱） 干葛（五分） 生姜（五分） 芦根（五钱） 枇杷叶（三片） 麦冬（一钱） 白风米（百粒）

上一页：刚壮之剂
下一页：消痰逐水之剂


消痰逐水之剂 《金匮翼》

消痰逐水之剂

大半夏汤 治痰症呕吐。

半夏（制，二升） 人参（三两，切）

上每四钱，姜七片，蜜少许，熟煎服。

小半夏茯苓汤 《金匮》云∶呕家用半夏以去其水，水去呕止。

半夏（一升） 生姜（半斤） 茯苓（四两）

上三味，以水七升，煮取一升半，分温再服。

《局方》二陈汤 治痰饮呕恶，头眩心悸。

陈皮 半夏（制，各三钱） 茯苓（二钱） 炙甘草（一钱）

水二盅，姜三片，食远服。

东垣云∶辛药生姜之类治呕吐，但治上焦气壅表实之病。若胃虚谷气不行，胸中痞塞而呕吐者，惟宜益胃，推扬谷气而已。故服小半夏汤不愈者，服大半夏汤立愈，此仲景心法也。

《本事》神术丸 治呕吐清水，亦治呕酸。（方见痰饮门。）

经云∶太阴之复，呕而密默，唾吐清液，治以苦热，是呕水属湿也。或一味苍术制炒为丸服之。

丹溪云∶或问吞酸，《素问》明以为热，东垣又以为寒，何也？曰∶吐酸与酸不同，吐酸是吐出酸水如醋。平时津液随上升之气，郁而成积，成积既久，湿中生热，故从木化，遂作酸味，非热而何？其有郁积之久，不能自涌而出，伏于肺胃之间，咯不得上，咽不得下。肌表得风寒，则内热愈郁，而酸味刺心；肌表温暖，腠理开发，或得香热汤丸，津液得行，亦可暂解，非寒而何？《素问》言热者，言其本也，东垣言寒者，言其末也。但东垣不言外得风寒，而作收气立说，欲泻肺金之实，又谓寒药不可治酸，而用安胃汤加二陈汤，俱犯丁香，且无治热湿积郁之法，为未合经意。予尝论治吞酸，用黄连、茱萸各制炒，随时令迭为佐使，苍术、茯苓为辅，汤浸蒸饼为小丸吞之，仍教以 食蔬果自养，则病自愈。

上一页：清凉之剂
下一页：消食去积之剂


消食去积之剂 《金匮翼》

消食去积之剂

治中汤 治食症呕吐。

人参 白术 干姜（炮） 甘草（炙） 青皮 橘皮（等分）

上锉，每服三钱，枣一枚，煎服。积聚大便多者，加大黄二棋子许。

二陈汤如缩砂、丁香，亦治宿食呕吐。

洁古紫沉丸 治中焦吐食，由食积与寒气相格，故吐而疼。

砂仁 半夏曲（各三钱） 乌梅（去核） 丁香 槟榔（各二钱） 沉香 杏仁 白术 木香（各一钱） 陈皮（五钱） 白豆蔻 巴霜（各五分）

上除巴霜另炒外，为细末和匀，醋糊为丸，如黍米大，每服五十丸，食后姜汤下，愈则止。

温中法曲丸 治食已心下痛，阴阴然不可忍，吐出乃已，病名食痹。

法曲（炒） 麦芽（炒） 白茯苓 陈皮（去白） 浓朴 枳实（麸炒，各一两） 人参 附子（制） 炮姜 炙草 桔梗（各五钱） 吴茱萸（汤泡，三钱）

上为细末，炼蜜丸梧子大，每服七八十丸，食前热水送下。一方有当归、细辛。

上一页：消痰逐水之剂
下一页：行气之剂


行气之剂 《金匮翼》

行气之剂

加减七气丸 治气郁呕吐。

半夏（制，二两半） 人参 辣桂 浓朴（制，各一两） 茯苓（一两半） 甘草（炙，半两）

上锉散，每三钱半，姜七片，枣一枚，煎服。加木香亦得。

上一页：消食去积之剂
下一页：去风和胃之剂


去风和胃之剂 《金匮翼》

去风和胃之剂

藿香正气散 治风邪入胃呕吐。

半夏曲 川浓朴（制，各三两） 藿香叶 橘红（各一两） 甘草（炙，七钱）

上锉散，每三钱，姜三片，枣一枚，食前煎服。

清胃丸 治呕吐，脉弦头痛。

柴胡（一两） 黄芩（七钱半） 甘草（炙） 人参（各五钱） 半夏（三钱） 青黛（二钱半）

上细末，每姜汁浸蒸饼丸桐子大，每五十丸，姜汤下。

上一页：行气之剂
下一页：理中安蛔之剂


理中安蛔之剂 《金匮翼》

理中安蛔之剂

安蛔丸 人参 白术 干姜 甘草 川椒 乌梅

上一页：去风和胃之剂
下一页：导利之剂


导利之剂 《金匮翼》

导利之剂

《金匮》大黄 甘草汤 治食已即吐。

大黄（四两） 甘草（一两）

水三升，煮取一升，分温再服。

此上病疗下之法。夫阳明之气，顺而下行者也，若下焦不通，其气必反而上行，是以食已即吐。用大黄以通大便，则气复顺而下行矣。所谓浊气自归浊道也。

东垣通幽汤 治幽门不通，上冲吸门，呕吐噎塞，气不得上下，治在幽门。

熟地 生地（各二钱） 红花（五分） 桃仁泥（七粒） 当归 甘草 升麻（各五分） 大黄（一钱）

上 咀，都作一服，水二大盏，煎至一盏，去滓热服。

《准绳》云∶阴虚邪气逆上，窒塞呕哕，不足之病，此地道不通也。当用生地黄、当归、桃仁、红花之类，和血、凉血、润血，兼用甘草以补其气，微加大黄、芒硝以通其闭，大便利，邪气去，则气逆呕吐自愈矣。

上一页：理中安蛔之剂
下一页：益胃之剂


益胃之剂 《金匮翼》

益胃之剂

《广济》豆蔻子汤 治反胃呕吐，不下食，腹中气逆。

人参（一两） 白豆蔻（七粒） 甘草（炒，一两） 生姜（五两）

水四升，煮取一升五合，去滓，分温三服，相去如人行五六里。

丁香煮散

丁香 石莲肉（各十四枚） 北枣（七枚） 生姜（七片） 黄秫米（半合）

上以水一碗半，煮稀粥，去药，取粥食之。

上一页：导利之剂
下一页：咳嗽呕吐痰血饮食


咳嗽呕吐痰血饮食 《金匮翼》

咳嗽呕吐痰血饮食

咳而呕吐，痰食俱出者，伤于胃气。昔人所谓肺病连胃是也。呕血带痰而出者，伤于肺之络，《金匮》所谓热伤血脉是也。吐食者二陈汤加减治之，吐血者补肺汤主之。

加减二陈汤 半夏（一钱） 杏仁（一钱五分） 茯苓（一钱五分） 炙草（五分） 橘红（一钱） 竹茹（八分） 生姜（一片） 粳米（一百粒）

上药用清水煎服，加枇杷叶、芦根佳。

补肺阿胶汤

阿胶（一钱五分） 兜铃（五分） 炙草（五分） 牛蒡（一钱） 杏仁（七粒） 糯米（一百粒）

都作一服，甚者加生地黄、藕汁。

上一页：益胃之剂
下一页：泄泻诸症统论


泄泻诸症统论 《金匮翼》

泄泻诸症统论

戴复庵云∶泻水腹不痛者，湿也。饮食入胃，辄泻之，完谷不化者，气虚也。腹痛泻水，肠鸣，痛一阵泻一阵者，火也。或泻或不泻，或多或少者，痰也。腹痛甚而泻，泻后痛减者，积也。飧泄者，水谷不化而完出，湿兼风也。溏泄者，渐下污积粘垢，湿兼热也。 泄者，所下澄彻清冷，小便清白，湿兼寒也。濡泄者，体重软弱，泄下多水，湿自甚也。滑泄者，久下不能禁固，湿胜气脱也。故曰湿多成五泄。

上一页：咳嗽呕吐痰血饮食
下一页：湿泻


湿泻 《金匮翼》

湿泻

湿泻，一名濡泄，其脉濡细，其症泄水，虚滑，肠鸣，身重，腹不痛。由脾胃有湿，则水谷不化，清浊不分。久雨潮溢，或运气湿土司令之时，多有此疾。《内经》所谓湿胜则濡泄。

《左传》所谓雨淫腹疾是也。又水寒之气，入客肠间，亦令人濡泻，经云∶太阳之胜，寒客下焦，传为濡泄是也。

《本事》芎 丸 治风湿滑泄。

芎 神曲 白术 附子（泡，各等分）

上为细末，面糊丸，如梧子大，每服三五丸，米饮送下。

许叔微云∶左氏述楚子围萧，萧将溃，无社告叔展曰，有麦面乎，有山鞠 乎，意欲令逃水中以避，是知芎 能除湿，予常加术、附以制方，治脾湿而泻者，万无不中，此药亦治飧泄。

刘草窗泻湿汤

生白术（三钱） 白芍（二钱） 陈皮（炒，一钱五分） 防风（一钱） 升麻（五分）

上锉作帖，水煎服。

此用风药以举其气，抑胜其湿也。河间云∶有肠胃燥郁，水液不能宣行于外，反以停湿而泄，或燥湿往来而时结时泄者，此又湿泻之变。余见有老人久泄，饮牛乳而泄反止者，此类是耳。

胃苓汤 治脾湿太过，泄泻不止。

平胃散 五苓散（各等分）

上锉，水煎服。

平胃散治酒泄不已，饮后尤甚，加丁香、缩砂、麦芽、神曲各五钱为末，米饮调二钱，立愈。

升阳除湿汤（方见飧泄。）

东垣云∶予病脾胃久衰，视听半失，气短精神不足，此由阳气衰弱，不得舒伸，伏匿于阴中耳。癸卯岁六七月间，淫雨阴寒，逾月不止，时人多病泄利。一日予体重肢节疼痛，大便泄下，而小便闭塞。治法诸泄利，小便不利，先分利之。又云∶治湿不利小便，非其治也。噫！圣人之法，布在方策，其不尽者，可以意求耳。今客邪寒湿之淫，从外而入里，若用淡渗之剂以除之，是降之又降，复益其阴，而重竭其阳，则阳气愈削而精神愈短矣。故必用升阳风药，羌活、独活、柴胡、升麻各一钱，防风、葛根半钱，炙甘草半钱，同 咀，水二盅，煎至一盏，去滓稍热服。大法云∶湿寒之胜，助风以平之。又曰∶下者举之，得阳气升腾而去矣。又云∶客者除之，是因曲而为之直也。医不达升降浮沉之理，而一概施治，其愈者幸也。

上一页：泄泻诸症统论
下一页：寒泻


寒泻 《金匮翼》

寒泻

（一名 溏）

溏者，水粪并趋大肠也。夫脾主为胃行其津液者也，脾气衰弱，不能分布，则津液糟粕并趋一窍而下。《金匮》所谓脾气衰则 溏也。又寒气在下，亦令人水粪杂下，而色多青黑，所谓大肠有寒则 溏也。

罗谦甫云∶ 溏者，大便如水，其中有少结粪是也。

补本丸

苍术 川椒（去目，炒，名一两）

末之，醋和丸如桐子大，每服五十丸，食前温水下。一法∶恶痢久不效者弥佳，小儿丸如米大。

桂枝汤 治太阳经伤动传太阴，下利为 溏。大肠不能禁固，卒然而又下，中有硬物，欲起而下，欲了而又不了。小便多清，此寒也，宜温之。春夏桂枝汤，秋冬白术散。

川桂枝 白芍药 白术（各半两） 炙草（二钱）

每服半两，水一盏，煎七分，去滓温服。

白术散

白术 白芍药（各三钱） 干姜（炮，半两） 炙草（二钱）

上为细末，如前服之。甚则除去干姜，加附子三钱，谓辛能发散也。

附子温中汤 治寒泻腹痛，或水谷不化。

附子（泡） 干姜（炮，各一钱半） 人参 白术 白茯苓 白芍 炙草（各一钱） 浓朴 豆蔻 陈皮

上作一帖，水煎空心服。

上一页：湿泻
下一页：热泻


热泻 《金匮翼》

热泻

热泻者，夏月热气乍乘太阴，与湿相合，一时倾泻如水之注，亦名暴泄。《内经》所谓暴注下迫，皆属于热是也。其症腹痛自汗，烦渴面垢，脉洪数或虚，肛门热痛，粪出如汤，或兼呕吐，心腹绞痛者，即霍乱之候也。

香薷饮

香薷（去土，一斤） 白扁豆（半斤，微炒） 浓朴（半斤，去皮，姜汁炙熟）

上 咀，每服三钱，水一盏，煎七分，沉冷，不拘时服。一方加黄连四两，姜汁炒令黄。

六和汤

香薷（二钱） 砂仁 半夏 杏仁 人参 甘草（炙，各五分） 赤苓 藿香 白扁豆（姜汁略炒） 浓朴 木瓜（各一钱）

水二盅，姜五片，红枣一枚，煎一盅，不拘时服。

上一页：寒泻
下一页：久泄


久泄 《金匮翼》

久泄

久泄不止，百药不效，或暂止而复来，此必有陈积在肠胃之间。积一日不去，则泻一日不愈，必先逐陈积而后补之，庶几获益。如果系脏虚滑泄，审无腹痛，脉微虚不沉滞者，可以温涩之药固之。

《本事》温脾汤 治痼冷在肠胃间，连年腹痛泄泻，休作无时，服诸热药不效，宜先取去，然后调治易瘥。不可畏虚以养病也。

浓朴 干姜 甘草 桂心 附子（生，各二两） 大黄（生，四钱，碎切，汤一盏浸半日滤去渣，煎汤时和渣下）

上细锉，水二升半，煎八合，后下大黄汁，再煎六合，去滓澄去脚，分三服，自夜至晓，令尽，不受，食前更以干姜丸佐之。

干姜丸

干姜 巴豆（去心，炒黄） 人参 大黄（各一两）

上除巴豆，余为末同研，炼蜜丸如桐子大，服前汤时，用汤下一丸。

震灵丹（一名紫金丹） 治一切沉寒痼冷，久泻久痢，脐腹冷痛，呕吐不食，及妇人血气虚损，崩漏带下。

禹余粮（火 醋淬不计遍数，手捻得碎为度） 紫石英 赤石脂 丁头代赭石（如禹余粮制法，各四两）

以上四味，并作小块，入瓦锅内盐泥固济，候干，用炭十斤 通红，火尽为度，入地埋出火毒二宿。

滴乳香（另研） 五灵脂（去沙石，筛） 没药（去砂石，各二两） 朱砂（水飞，一两）

上八味并为细末，以糯米粉煮糊为丸，如芡实大，晒干出光，每一丸，空心温酒下或冷水下。忌猪羊血，恐减药力。妇人醋汤下。

乳豆丸 治滑泄不止，诸药无效。

肉豆蔻（生为末）

上用通明乳香，以酒浸过，研成膏，丸如桐子大，每五十丸，空心米饮送下。

《和剂》桃花丸 寒泻腹中痛，服诸热药以温中，并不见效，登圊不迭，秽物随出。此属下焦，宜桃花丸以温涩之。

赤石脂 干姜（炮，等分）

上为末，面和丸如梧子大，每服三十丸，空心食前米饮下。日三。

河间诃子散 治泄久腹痛渐已，泻下渐少，宜此药止之。

诃子（一两，半生半熟） 黄连（三钱） 木香（半两） 甘草（二钱）

上为细末，每服二钱，以白术芍药汤调下。如止之未已，宜因其归而送之。于诃子散内加浓朴一两，竭其邪气也。按∶收涩之剂，固肠丸、诃子散皆治热滑，扶脾丸、桃花丸皆治寒滑，盖滑泄虽同，而有阴阳之分也。（以下食泄。）

加味平胃散 治食积泻，噫气作酸，泄而腹痛甚，泻后痛减，臭如抱坏鸡子。《得效》云∶伤食积而泻者，粪白可验，且腹必耕痛方泄是也。

苍术 浓朴 陈皮 甘草 缩砂 草果 山楂子 麦芽

水煎服。有停饮食数日乃泻，后屡作屡止，饮食稍多即发，名曰 泻，宜枳术曲 丸。

治饮酒过多，遂成酒泄，骨立不能食，但饮一二杯即发，经年不愈方。

苍术 浓朴 陈皮 甘草 丁香 缩砂 干葛 麦芽 神曲

上为末，空心米饮调下二钱。

治伤酒晨起必泻方

人参 白术 干姜 炙甘草 茯苓 干葛 陈皮 川黄连（酒浸，炒）

上锉，姜水煎服。

上一页：热泻
下一页：肾泄


肾泄 《金匮翼》

肾泄

肾泄者，五更溏泄也。肾虽水脏，而中有元阳，为脾土之母。又肾者主蛰，封藏之本，而开窍于二阴，肾阳既虚，即不能温养于脾，又不能禁固于下，故遇子后阳生之时，其气不振，阴寒反胜，则腹鸣奔响作胀，泻去一二行乃安，积月不愈，或至累年。此病藏于肾，宜治下而不宜治中者也。

五味子散

五味子（一两） 吴茱萸（半两，细粒绿色者）

上二味，同炒香熟为度，细末每二钱，陈米饮下。

许氏云∶顷年有一亲识，每五更初欲晓时，必溏泄一次，如是数月。有人云∶此名肾泄，感阴气而然，得此顿愈。

四神丸

肉豆蔻 五味子（各二两） 补骨脂（四两） 吴茱萸（浸炒，一两）

上为末，生姜八两，红枣一百枚，煮熟取枣肉和丸如梧子大，每服五七十丸，空心或食前白汤下。一云∶夜食前更进一服。盖暖药虽平旦服之，至夜力已尽，无以敌一夜阴气之故也。

《澹寮》无五味、吴萸，有茴香一两，木香半两。一方去五味、吴萸、入神曲、麦芽。

按∶五更溏泄，不独肾虚一端，酒积、食积、寒积，皆作此病。概与温肾，非其治矣。

食积、酒积，治法详久泄，吞红丸子，或单服曲 枳术丸。寒积者，积寒在脾肾，宜魏氏椒朴丸。

椒朴丸

益智仁（去壳，炒） 川椒（炒出汗） 川浓朴（姜制） 陈皮 白干姜 茴香（炒，各等分）

上用青盐等分，于银石器内，以水浸前药，慢火煮干，焙燥为末，酒糊丸如梧子大，每服三十丸，加至四十丸，空心盐汤温酒任下。

伤酒者，湿热在脾，宜理中汤加干葛、黄连，或葛花解酲汤，吞酒煮黄连丸。

饮食过多，脾胃之气，不能运化，其人必嗳气如败卵，宜治中汤加砂仁半钱，吞红丸子，或单服曲 枳术丸。

上一页：久泄
下一页：飧泄


飧泄 《金匮翼》

飧泄

飧泄，完谷不化也。脾胃气衰，不能熟腐水谷，而食物完出。经所谓脾病者，虚则腹满肠鸣，飧泄不化是也。又清气在下，则生飧泄者，谓阳气虚则下陷也。又风气入脾，亦令飧泄。夫风者木气也，而行于土中，风性善行，传化疾速，则熟腐不及，经所谓久风入中，为肠风飧泄是也。又脾所生病，为胸满呕逆飧泄者，亦木气制土之所致也。又虚邪舍于肠胃，多寒则肠鸣飧泄食不化者，土性喜温而恶寒，多寒则变化无权也。故飧泄之病，约有三端，一曰虚，二曰风，三曰冷，而皆以虚为本也，亦曰虚泄。

胃风汤 治风冷虚气，入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛。

人参 茯苓 川芎 官桂 当归 白芍 白术（各等分）

每服二钱，水一大盏，粟米百余粒，同煎七分去渣，稍热空心服。若虚劳嗽，加五味子；若

防风芍药汤 治飧泄脉弦，身热腹痛而渴。

防风 芍药（各二钱） 黄芩（一钱） 苍术（三钱）

水煎服。此治风入脾之法也。

鞠 丸（方见濡泄。）

吴茱萸散（方见肠痹。）

升阳除湿汤 治胃气不升，清气在下，飧泄不已。

苍术（一钱半） 柴胡 升麻 羌活 防风 泽泻 猪苓 神曲（各七分） 麦芽 陈皮（各五分） 甘草（三分，炙）

水二盏，煎一盏，去滓，空心服。如胃寒肠鸣，加益智仁、半夏（各五分），姜枣同煎。

《灵枢》云∶头有疾，取之足，谓阳病在阴也。足有疾，取之上，谓阴病在阳也。中有疾，傍取之，中者脾胃也，傍者少阳甲胆也。脾胃有疾，取之足少阳甲胆也。甲风木也，东方春也。胃中真气者，谷气也。饮食不化，谷气下流者，湿胜故也。故曰，湿多成五泄，宜助甲胆风以克之。又是升阳助清气上行之法也。大抵此症，本胃弱不能克化，夺食少食，欲使胃气不困也。若药剂大，则胃不胜药，泄亦不止，当渐渐与之，不可多服饵也。

经云∶飧泄取三阴。三阴者，太阴也。宜补中益气汤去当归，加白芍。东垣云∶清气在下者，乃人之脾胃气衰，不能升发阳气，故用升麻、柴胡，助甘辛之味，以引元气之升，不令下陷为飧泄也。

加味四君子汤 治气虚泄泻。

四君子加肉豆蔻（煨） 诃子（泡，各一钱） 姜枣煎。一方加缩砂、藿香、炮姜各五分，山药、莲子、陈皮各一钱，乌梅一个，名参苓莲术散。

上一页：肾泄
下一页：诸痢治法统论


诸痢治法统论 《金匮翼》

诸痢治法统论

痢疾古名滞下，亦名肠 。以其滞涩肠脏，下多不快而 有声也。或赤或白，或赤白相杂，或下肠垢而无糟粕，或糟粕相杂，虽有痛不痛之异，然皆里急后重，逼迫恼人。痢疾古有赤热白冷，及五色分属五脏之辨，然脏腑寒热，当以脉症互参，虽有前说，存之而已，若执此认病，泥矣。

《准绳》谓后重因邪压大肠坠下者，当用大黄、槟榔辈。如罗谦甫水煮木香膏、东垣白术安胃散等方。泻其所压之邪，则后重自除。若邪已泻，其重仍在者，知大肠虚滑，不能自收而重，当用御米壳等涩剂，固其滑，收其气。用亦愈也。议论自正，但水煮木香、白术安胃二方，皆以御米壳为君，且有乌梅、五味子、白芍、诃子，并无槟榔、大黄，而云然者，岂未之察耶。

又谓大肠为邪坠下之重，其重至圊后不减，大肠虚滑不收之重，其重至圊后随减。愚谓邪坠之重，圊后当减；虚滑之重，圊后不减。兹反言之，亦有误耶。

又谓休息痢多因兜住积滞，以致时作时止，宜四君子吞驻车丸，再投去积，却用兜剂。

按∶四君、驻车都非去积之剂，然议论自正。

败毒散，发散风湿，益元散解利热邪，故俱治发热下利。

治痢大法∶后重者宜下；腹痛者宜和；身重者除湿；脉弦者去风；脓血稠粘，以重药竭之；身冷自汗，以毒药温之；风邪内缩者，汗之则愈； 溏为利者，温之而已。又曰∶在表者发之，在里者下之，在上者涌之，在下者竭之，身表热者内疏之，小便涩者分利之，盛者和之，去者送之，过者止之。

又曰∶食寒冷者，宜温热以消导之；伤湿热者，宜苦寒以内疏之；风邪内陷者升举之；湿气内盛者分利之；里急者下之；后重者调之；腹痛者和之；洞泄肠鸣无力，不及拈衣，脉细微而弱者，温之收之；脓血稠粘，数至圊而不能便，脉洪大而有力者，下之寒之。

上一页：飧泄
下一页：分治痢症诸方


分治痢症诸方 《金匮翼》

分治痢症诸方

洁古大黄汤

大黄（一两，锉）

好酒二大盏，浸半日许，煎至一盏半，去滓分二分，顿服之。痢止勿服。如未止再服，取利为度。后服芍药汤和之。利止再服白术 黄芩汤，尽彻其毒也，审系寒积留滞，则宜温下之法治之。

韩 大黄汤

川黄连（吴茱萸炒，一两） 广木香（一两） 大黄（酒浸炒，二两）

上为末水丸，量人虚实，加减丸数。盖暑毒与食物相搏，结在下脘，则升降出入，不得循其正，糟粕欲行不得行，而火复迫之，则将脏腑脂膏逼迫而下，故取大黄驱热毒，下糟粕，清肠脏也。如脓血相杂，而脉浮大者，慎勿以大黄下之，下之必死，谓气竭也。而阳无所收，不收则死。

□

芍药汤（洁古） 行血调气。经曰∶溲而便脓血，知气行而血止也。行血则便脓自愈，调气则后重自除。

芍药（一两） 当归 黄连 黄芩（各半两） 大黄（三钱） 桂（二钱五分） 甘草（炒） 槟榔（各二钱） 木香（一钱）

上九味， 咀，每服五钱，水二盏，煎至一盏，去滓温服。一方无桂、甘、有枳壳，名导滞汤。

《先醒斋》滞下丸

川连（姜汁炒，一斤） 滑石（八两，研末） 白芍（酒炒，五两） 甘草（炙，三两） 槟榔（四两） 枳壳（五两） 木香（二两半）

上为末，荷叶汤稍加姜汁和丸，如绿豆大，每服四钱。

凡燥烦渴恶心者，勿用木香；元气虚弱者，勿用槟榔、枳壳；里急色赤者，加当归，惟恶心呕吐不思食勿用。白多加吴茱萸（汤泡七次，七分，）扁豆（炒，二钱）陈皮（一钱；）赤多加乌梅肉（一钱，）山楂肉（二钱，）红曲（一钱。）腹痛加白芍（三钱，）甘草（三钱；）口渴及发热，调滑石末（三钱，）小便赤少，或不利，亦加方。恶心欲吐，即噤口痢，多加人参、石莲肉、绿色升麻，醋炒。久利不止，加肉豆蔻（一钱，）莲肉（去心，炒黄，三钱，）扁豆、茯苓（各二钱，）人参（三钱。）

刘河间曰∶夫治诸痢者，莫若以辛苦寒药治之，或微加辛热佐之。盖辛热能发散邪气，开通郁结，苦能燥湿，寒能除热，使气宣平而已。其湿热郁抑，欲利不利，宜以韩 加大黄汤利之。

当归导气汤（东垣）

当归 芍药（各一钱） 生地（二钱） 甘草（一钱半） 槟榔 木香（各二钱） 青皮 槐花（炒，各七分） 泽泻（五分）

上为末用水煎，食前温服。如小便利，去泽泻；恶心去槐花，加姜汁炒黄连；燥渴减木香一半。

丹溪青六丸 治血痢，及产后腹痛自利，能补脾补血，去三焦湿热。

六一散（三两） 红曲（炒，半两。）

酒糊丸。

按∶和者，和养其肠胃；利者，通利其积滞，凡正不足而邪有余者，宜仿此法治之。

□

《活人》败毒散 治下利发热脉浮者。

人参 川芎 羌活 独活 前胡 茯苓 枳壳 桔梗 炙草 柴胡 陈仓米

上 咀，每服五钱，水一盏半，生姜三片，煎至七分，去滓服无时，一名仓禀汤。

藿香正气散

香薷饮

下利虽曰有积有热，如用药不效，即是肠胃有风邪。热者、赤者，与败毒散；冷者、白者，不换金正气散。治痢之法，大要经以散风邪，行滞气，开胃脘为先，不可遽用粟壳、龙骨、牡蛎辈，以闭涩肠胃，邪气得补而愈甚，不为缠扰撮痛，则为里急后重，所以日久淹延而未已也。（肉蔻、诃子、白术辈，恐其补住寒邪，亦不可遽投。）

□

葛氏疗痢色白，食不消者，为寒下方。

豉（一斤，绵裹） 薤白（一把）

水三升，煮取二升，及热顿服之。此不从暑毒而发者，或过啖生冷，或坐卧高堂大厦，寒气所乘，脾亦不运，故随感而为痢，以葛氏豉薤汤治之，如逾二三日，寒化为热，其病形与暑毒同也。

黑丸子

乌梅肉 杏仁（去皮尖，另研，十四粒） 巴霜（去油，半钱） 百草霜（六钱）

上为细末，和匀稀糊为丸，如黍米大，每服十五丸加至二十丸，白汤送下。一方有半夏、缩砂（各十四粒。）

感应丸

□

理中汤

人参 白术 炮姜 炙草

水煎服。如痢不止，宜加豆蔻、木香。有热加黄连。

真人养脏汤

人参 白术（各六两） 白芍 木香（各一两六钱） 甘草 肉桂（各八钱） 肉豆蔻（面裹煨，五钱） 御米壳（蜜炙） 诃子肉（一两二钱）

上 咀，每服四钱，水一盏半，煎至八分去渣，食前温服。忌生冷鱼腥酒面油腻之物。

如滑泄夜起，久不瘥者，可加附子四片。此温补兼收之剂，脏虚滑脱者宜之。若有热者，不可用也，宜冷涩之剂。

□

《外台》方 治伤寒八九日，至十余日，大烦渴作热，三焦有疮慝下利，或张口吐舌，目烂口疮，不识人。用此除热毒止痢。

龙骨半斤，水一斗，煮四升，沉之井底，冷服五合，渐渐进之。

《肘后方》 治热病下利欲死者。

龙骨半斤，研，水一斗，煮取五升，候极冷稍饮，得汗即愈效。

又治久利休息不止者。

龙骨四两打碎，水五升，煮取二升半，分五服冷冻饮料。仍以米饮和丸，每服十丸。

按∶三方并用龙骨水煎冷服，盖以冷除热，而以涩固脱尔。

□

驻车丸 治一切下痢，无问冷热。

阿胶（十五两，捣碎，蛤粉炒成珠，以醋四升熬成膏） 当归（十五两） 川黄连（三十两，去须） 炮干姜（十两）

上为末，同阿胶膏，杵成丸梧子大，每服三十丸，食前米饮下。日三。

凡蕴热血痢，里急而痛甚，虽已疏通荡涤，然其痛不减者，非热亦非积也。营血亏少，阳刚胜阴故尔。用药当以血药为佐，营血一调，其痛立止矣。

上一页：诸痢治法统论
下一页：梦遗精滑


梦遗精滑 《金匮翼》

梦遗精滑

梦遗精滑，虽皆属火，而有心肾之异。动于心者，神摇于上，则精遗于下也。不必治肾，但清其心而梦自已。盖精之藏贮虽在肾，而精之主宰则在心，是以少年伶俐之人，多有此病，而田野愚鲁之人，无患此者。总由心之动静而已。动于肾者，壮年气盛，久节淫欲，经络壅热，精乃不固，经所谓阳强不能密，阴气乃绝是也。而此病复有二∶有出于木者，有出于水者，以二脏皆有相火故也。宜分别治之。又有脾胃湿热下流，肾经精气不清而遗者，得之醇酒浓味过多也。《直指》所谓心肾之外，又有脾精不禁，小便漏浊，手足乏力，腰背酸痛，当用苍术等剂，以敛脾精。敛脾谓何？精生于谷也。

上一页：分治痢症诸方
下一页：清心之剂


清心之剂 《金匮翼》

清心之剂

安神丸

生地 朱砂（水飞） 当归（各一钱） 甘草（五分） 黄连（一钱五分）

汤浸，蒸饼为丸，如黍米大，每服十五丸，或二十丸，津咽，或用温水送下。

导赤散 娄全善云∶一壮年，梦遗白浊，与涩精药益甚，改用导赤散，大剂服之，遗浊皆止。

生地 木通 甘草（等分） 竹叶（二十片）

水煎服。一方加人参、麦门冬。

茯神汤 治思想太过，梦泄，夜卧心悸。

茯神（去皮木，一钱五分） 远志 石菖蒲 茯苓（各一钱） 枣仁（炒，一钱二分） 人参 当归（各一钱） 甘草（四分） 黄连 生地（各八分）

水二盅，莲子七枚，捶碎，煎八分，食前服。

莲子六一汤 治心热梦遗赤浊。

石莲肉（连心用，六两） 甘草（炙，一两）

上为末，每服二钱，食后灯心一小撮煎汤调下。

王荆公妙香散 安神闭精，定心气。

人参 益智仁 龙骨（五色者，各一两） 白茯苓 茯神（去木） 远志（去心，各半两）朱砂（研） 甘草（炙，各二钱半）

上为细末，每服二钱，空心温酒调服。

真珠丸

真珠（六两，以牡蛎六两，用水同煎一日，去牡蛎，以真珠为末。）

上于乳钵内，研三五日后，宽着水飞过，候干，用蒸饼和丸，如梧子大，每服二十丸，食前温酒送下。

珍珠粉丸

黄柏（新瓦上炒赤） 真蛤粉（各一斤） 真珠（三两）

上为末，滴水丸梧子大，每服一百丸，空心温酒送下。

法曰，阳盛乘阴，故精泄；黄柏降火清心，蛤粉咸而补肾阴，易老方无真珠一味。（《正传》）

定志珍珠丸 治心虚梦泄。

蛤粉 黄柏 人参 白茯苓（各三两） 远志 石菖蒲 青黛（各二两） 樗根白皮（一两）

上为末，面糊丸梧子大，青黛为衣，空心姜盐汤下五十丸。（《正传》）

《本事》清心丸 治年壮气盛，久节淫欲，经络壅热梦漏，心忪恍惚。

好黄柏皮一两，为细末，用生脑子一钱同研，炼蜜丸如梧子大，每服十丸至十五丸，浓煎麦冬汤下。

大智禅师云∶梦遗不可全作虚冷，亦有经络热而得之者是也。常治一人，至夜脊心热梦遗，用珍珠丸、猪苓丸，遗止。后服紫雪，脊热始除，或清心丸，亦佳。（《本事》）

上一页：梦遗精滑
下一页：清燥湿热之剂


清燥湿热之剂 《金匮翼》

清燥湿热之剂

神芎丸

大黄 黄芩（各二两） 黑丑（头末） 滑石（各四两） 黄连 川芎 薄荷叶（各半两）

滴水丸桐子大，每服五十丸，食后温水下。（《局方》无黄连。）娄全善云∶一中年梦遗，与涩药勿效。改与神芎丸下之，后与猪苓丸，遂愈。

猪苓丸 治年壮气盛，湿热郁滞梦遗。

半夏一两破如豆粒，用猪苓二两，为末，先将一半炒半夏色黄，勿令焦，出火毒，夏为末，糊丸梧子大，候干，用前猪苓末一半，又同炒微裂，入瓷瓶内养之，空心温酒或盐汤下三四十丸。常又服于未申间，以温酒下。此方以行为止，治湿热郁滞，小水频数，梦遗精滑良。盖半夏有利性，而猪苓导水，即肾气闭，导气使通之意。

一男子梦遗，医与涩药，反甚，先服神芎丸大下之，却服此猪苓丸愈。可见梦遗属郁滞者多矣。

经验猪肚丸 治梦遗泄精，进饮食，健肢体，此药神应。

白术（面炒，五两） 苦参（白者，三两） 牡蛎（左顾者， 研，四两）

上为末，用雄猪肚一具洗净，以瓷罐煮极烂，木石捣如泥和药，再加肚汁捣半日，丸如小豆大，每服四五十丸，日进三服，米饮送下。久服自觉身肥，而梦遗永止。

《和剂》威喜丸

白茯苓（去皮，四两，切块，同猪苓二钱半于瓷器内煮二十余沸，晒干，不用猪苓） 黄蜡（四两）

上以茯苓为末，溶黄蜡搜和为丸，如弹子大。每空心细嚼，满口生津，徐徐咽服，以小便清和为度效。忌米醋及怒气动性。

三仙丸

益智仁（二两，用盐二两炒，去盐） 乌梅（一两半，炒） 山药（一两，另为末。）

上用山药末，煮糊为丸，梧子大，每服五十丸，用朱砂为衣，空心临卧以盐汤下。

苍术丸

茅山苍术（去粗皮，一斤，米泔浸一日夜，焙干） 舶山茴香（炒，三两） 川乌（炮，去皮脐）破故纸（各二两，炒，） 川楝子（蒸取肉，焙干，三两） 白茯苓（二两） 龙骨（别研，二两）

上末，糊丸梧子大，朱砂为衣，每服五十丸，空心缩砂仁汤下。粳米饮亦可。此《直指》所谓脾精不禁，当用苍术辈以敛脾精是也。若有热者，宜凤髓丹。

上一页：清心之剂
下一页：秘固精气之剂


秘固精气之剂 《金匮翼》

秘固精气之剂

葛元真人百补交精丸

熟地黄（酒浸一宿，切，焙干，四两） 五味子（六两） 山药 牛膝（酒浸一宿，焙干）肉苁蓉（酒浸一宿，切碎，焙干，各二两） 杜仲（去粗皮，慢火炒断丝，三两） 泽泻 山茱萸茯神 远志 巴戟肉 柏子仁（微炒，另研） 赤石脂（各一两）

上为细末，炼蜜丸如梧子大，每服二十丸，空心酒送下。一方有石膏一两。

固真散

白龙骨（一两） 韭子（一合）

上为末，每服二钱匕，空心用酒调服。此二药大能涩精，固真气，暖下元。一方有白茯苓、菟丝子，醋和丸桐子大，每服五十丸，温酒盐汤下，名玉露丸。一方加天雄、鹿茸、牡蛎，酒糊丸梧子大，每服五十丸酒下，日再，名内固丸。

玉锁丹 治玉门不闭，遗精日久，如水之漏，不能关束者。

文蛤（八两） 白茯苓（二两） 白龙骨（一两）

上为细末，米糊丸梧子大，每服七十丸，空心淡盐汤下，临睡更进一服极效。加莲须或肉二两、芡实二两、菟丝子四两、牡蛎一两，山药糊丸尤妙。

上一页：清燥湿热之剂
下一页：赤白浊


赤白浊 《金匮翼》

赤白浊

有湿热下流而致者，病从脾而及肾也。丹溪曰∶大率多是湿痰流注，治宜燥湿降火，珍珠粉丸主之。

真珠粉丸

黄柏（炒） 蛤粉（炒，各一斤） 珍珠（三两）

上为末，水糊丸如梧子大，每服一百丸，空心温酒下，黄柏苦而降火，蛤粉、珍珠咸而补肾也。

又方 加樗白皮、青黛、干姜、炒滑石等分，神曲糊丸。卢氏曰∶病因湿热的矣，然亦不可专用苦寒药，故用炒柏之类，又以干姜之温而佐之也。

又方 海蛤、黄柏各三两，樗根白皮、青黛各二两，人参、白茯苓各三两，远志、石菖蒲各二两，面糊丸梧子大，每服五十丸，空心姜盐汤下，名定志珍珠丸。

又方 加知母（炒，）牡蛎（ 粉，）山药（炒）等分为末，糊丸梧子大，每服八十丸，盐汤下

萆 厘清饮

益智仁 川萆 石菖蒲 乌药（等分）

上 咀，每服四钱，水一盏，入盐一捻，煎七分，食前温服。一方加茯苓，甘草。

治肾虚白浊方（《圣济总录》）

肉苁蓉 鹿茸 山药 白茯苓（等分）

上为末，米丸梧子大，每服三十丸，枣汤下。

小菟丝子丸

石莲肉（二两） 白茯苓（一两） 菟丝子（酒浸，研，五两） 怀山药（二两，内以七钱五分作糊）

上为细末，用山药末糊丸梧子大，每服五十丸，温酒或盐汤下，空心服。一方有五味子，名元菟丹。一方无山药，名茯菟丸。

上一页：秘固精气之剂
下一页：便闭统论


便闭统论 《金匮翼》

便闭统论

洁古云∶脏腑之秘，不可一概论治。有虚秘，有实秘，有风秘，有冷秘，有气秘，有热秘，有老人津液干燥，妇人分产亡血，及发汗利小便，病后血气未复，皆能作闭。不可一例用硝、黄利药，巴豆、牵牛尤在所禁。按∶仲景云，脉浮而数，能食不大便者，为实，名曰阳结，期十七当剧。脉沉而尽，不能食，身体重，大便反硬，名曰阴结，期十四日当剧。东垣云∶阳结者散之，阴结者热之。前所云实闭、热闭，即阳结。所云冷闭、虚闭，即阴结也。

上一页：赤白浊
下一页：虚闭


虚闭 《金匮翼》

虚闭

虚闭有二，一以阴虚，一以阳虚也。凡下焦阳虚，则阳气不行，阳气不行，则不能传送而阴凝于下。下焦阴虚，则精血枯燥，精血枯燥，则津液不到，而肠脏干槁。治阳虚者，但益其火，则阴凝自化。治阴虚者，但壮其水，则泾渭自通。

苁蓉润肠丸

肉苁蓉（酒浸，焙，二两） 沉香（另研，一两）

为末，用麻子仁汁打糊为丸，梧子大，每服七十丸，空心服。

益血润肠丸

熟地（六两） 杏仁（炒去皮尖） 麻仁（各三两，以上三味各杵膏） 枳壳 橘红（各二两半） 阿胶（炒） 肉苁蓉（各一两半） 苏子 荆芥（各一两） 当归（三两）

末之，以前三味膏同杵千余下，加炼蜜为丸如梧子大，每服五六十丸，空心白汤下。

五仁丸

柏子仁（半两） 松子仁 桃仁 杏仁（各一两） 郁李仁（一钱） 陈皮（四两，另为末）

上将五仁另研如膏，入陈皮末研匀，炼蜜丸梧子大，每服五十丸，空心米饮下。

黄 汤 治老人虚闭。

绵黄 陈皮（去白，各半两）

上为末，每服三钱，用大麻仁一合研烂，以水投取浆水一盏，滤去滓，于银石器内煎，后有乳起，即入白蜜一大匙，再煎令沸，调药末，空心食前服。闭甚者不过两服愈。

上一页：便闭统论
下一页：实闭


实闭 《金匮翼》

实闭

实闭者，胃实而闭。东垣所谓胃气实者闭物，胃气虚者闭气是也。其人能食，小便赤，其脉沉实。

麻仁丸

浓朴（姜制） 枳实（麸炒） 芍药（各八两） 大黄（蒸焙，一斤） 麻仁（别研，五两） 杏仁（去皮尖，炒，五两半）

上为末，炼蜜和丸梧子大，每服二十丸，临卧温水下，大便通利则止。

木香逐气丸

槟榔（鸡心者） 青皮（去白） 陈皮（去白，各半两） 南木香（二钱半） 川巴豆肉（一钱半，研如泥，渐入药同研）

上件并末，生姜自然汁，调神曲末为糊丸，麻子大，每服十丸，姜汤下，如气攻腹痛，枳壳、木瓜煎汤下。

按∶实闭有寒有热，热实者，宜寒下。寒实者，宜温下。麻仁丸、浓朴三物汤治实而热者。逐气丸、温脾汤治实而寒者也。

上一页：虚闭
下一页：风闭


风闭 《金匮翼》

风闭

风闭者，风胜则干也。由风搏肺脏，传于大肠，津液燥涩，传化则难。或其人素有风病者，亦多有闭，或肠胃积热，久而风从内生，亦能成闭也。

皂角丸 治大肠有风，大便闭结。

皂角（炙，去子） 枳壳（去瓤，麸炒，各等分）

上为末，炼蜜丸梧子大，每服七十丸，空心米饮下，或加麻仁、杏仁、防风、陈皮亦得。

东垣润肠丸

当归梢 羌活 大黄（煨，各半两） 麻仁 桃仁（去皮尖，各一两）

蜜丸桐子大，每服三五十丸，白汤下。

上一页：实闭
下一页：冷闭


冷闭 《金匮翼》

冷闭

冷闭者，寒冷之气横于肠胃，凝阴固结，阳气不行，津液不通，其人肠内气攻，喜热恶冷，其脉迟涩者是也。

半硫丸

半夏（汤洗七次，焙干为细末） 硫黄（明净好者，研令极细，用柳木棰子杀过）

上以生姜自然汁同熬，入干蒸饼末，搅和匀，入臼内杵数百下，丸如梧子大，每服十五丸至二十丸，无灰温酒或生姜汤任下。妇人醋汤下，俱空心服。

《准绳》云∶热药多秘，惟硫黄暖而能通。冷药多泄，惟黄连肥肠而止泄。

上一页：风闭
下一页：热闭


热闭 《金匮翼》

热闭

热闭者，热搏津液，肠胃燥结，伤寒热邪传里，及肠胃素有积热者，多有此疾。其症面赤身热，腹中胀闭，时欲喜冷，或口舌生疮。

大黄饮子 治身热烦躁，大便不通。

大黄（湿纸裹煨，二钱） 杏仁（炒，去皮尖） 枳壳（麸炒） 栀子仁 生地黄（各一钱半）人参 黄芩（各七分） 川升麻（一钱） 甘草（炙，五分）

上作一服，水二盅，姜五片，豆豉二十一粒，乌梅一枚，煎至一盅，不拘时服。

上一页：冷闭
下一页：气闭


气闭 《金匮翼》

气闭

气闭者，气内滞而物不行也。其脉沉，其人多噫，心腹痞闷，胁肋 胀，此不可用药通之。虽或暂通而其闭益甚矣。或迫之使通，因而下血者，惟当顺气，气顺则便自通矣。

苏子降气汤 加枳壳、杏仁煎。此药流行肺气。（见饮气嗽门。）

苏感丸 即苏合四分，感应六分，研和别丸。大凡腹痛而呕，欲利其大便，诸药皆令人吐，惟苏感丸用姜汁泡汤下最妙。

六磨汤 治气滞腹急，大便秘涩。

沉香 木香 槟榔 乌药 枳壳 大黄（各等分）

上六味，热汤磨服。

上一页：热闭
下一页：闭癃遗溺


闭癃遗溺 《金匮翼》

闭癃遗溺

太无论小便不利三端∶一者大便泻而小便涩，为津液偏渗，治宜分利而已。二者热搏下焦，湿热不行，必通泄则愈。三者脾胃气涩，不能通调水道，下输膀胱，可顺气令施化而出。然津液偏渗，有脾肺之分；湿热不行，亦有肾与膀胱之别。更当参合脉症而分辨之。东垣以小便不通，皆邪热为病，分在气在血而治之。如渴而不利者，热在上焦气分，为肺热不能生水，是绝小便之源也。宜淡味渗泄之药，以清肺泄火，滋水之化源。如不渴者，热在下焦血分，为阴受热邪，闭塞其流，宜气味俱阴之药，以除其热，泄其闭塞也。此以上下二焦分气血言。然在下焦，亦有气壅血污之分；即在上焦，亦有气虚气窒之异，不可不察也。

《元珠》论遗溺闭癃，惟肝与督脉、三焦、膀胱主之。经云∶肝足厥阴之脉，环阴器，所生病遗溺闭癃。督脉者女子入系廷孔，其孔，溺孔之端也。其男子循茎下至纂，与女子等，其生病癃痔遗溺。三焦者，足太阳少阴之所将，太阳之别也，上踝五寸，别出贯 肠，出于委阳，并太阳之正，入络膀胱，约下焦，实则闭癃，虚则遗溺。然刺灸之法，但取厥阴、督脉、三焦俞穴，而不及膀胱者，以膀胱但藏溺耳。其出溺，皆从三焦及肝、督脉也。按∶经云肾开窍于二阴；又云肾合膀胱，余常见老医以白通、六味、肾气等药，辨阴阳虚实而治之，其效捷于桴鼓，而此论独不主肾，故当总统诸家，而参考之，则无遗义矣。

丹溪云∶小便不通，有正治，有隔二隔三之治，如不因他故，但膀胱有热者，则宜黄柏、知母之属泻膀胱，此正治也。如因肺燥不能生水者，则宜车前、茯苓之属清肺气，此隔二之治也。如因脾湿不运，而精不升，以致肺不能生水者，则当苍术、白术之属燥脾利湿，此隔三之治也。但所谓清肺之法，自宜《外台》百合饮子之类，清润兼行，庶几得理，若车前、茯苓渗利之品，以求其水，益资其燥矣。

丹溪又谓∶不论气虚、血虚、实热、痰闭，皆宜吐之，以提其气，气升则水自降，譬之滴水之器，必使上窍通而后下窍之水出焉。夫病在下，取之上，《内经》之旨也。天地之气不升则不降，吐亦法之巧耳。然必痰实气闭者，乃可用之，未可以之概治气虚、血虚等症也。

《元珠》闭癃遗溺不禁之辨，谓闭者，小便不出，塞而不通也。癃者，罢弱而气不充，淋淋沥沥，点滴而出，或涩而疼，一日数十次，俗名淋病者是也。闭则是急病，癃则是缓病；遗溺睡梦中溺出，醒而方知是也。不禁者，日夜无遍数，频频而溺也。

上一页：气闭
下一页：小便不通


小便不通 《金匮翼》

小便不通

有下焦蓄热者，《内经》所谓膀胱不利为癃也，巢氏云∶膀胱与肾为表里，而俱主水，热气太盛，故令结涩，小便不通，腹胀气急，甚者水气上逆，令主腹痛呕，乃至于死，其脉紧而滑直者是也。

广济方

冬葵子 滑石 茯苓 通草（各三两） 茅根（四两） 芒硝（二两，汤成下）

水煮分温三服，相去如人行六七里。若不得溺，急闷欲绝者，以盐二升，大铛中熬，以布绵裹脐下 之，小盒饭渐通也。曾试有验。

《圣济总录》方独颗大蒜一枚，栀子仁三匕枚，盐花少许，三味捣摊纸上，贴脐良久即通，未通涂阴囊上立通。

掩脐法

连根葱勿洗，带土生姜一块，淡豆豉二十一粒，盐二匙，同研烂，捍饼烘热掩脐中，以帛扎定，良久气透自通，不然再换一剂。

有肺热不降者，东垣曰∶小便闭而不渴者，热在下焦血分，真水不足，膀胱干涸，乃无阳无以化，法宜苦寒之属，以补肾与膀胱，使阴气行而阳自化，则小便自通。其渴者，热在上焦气分，肺中伏火，不能生水，膀胱绝其化源，宜气味俱薄淡渗之药，以泻肺火，清肺金而滋水之化源。

百合饮子（《外台》）

桑白皮（六分） 通草 百合（各八分） 白茅根（一分）

水四升，煮取二升，去滓温服。

有下焦阳虚不化者，夫肾开窍于二阴，肾中阳虚，则二阴之窍闭，闭则大小便俱不得出，如重阴冱寒，地道闭塞，惟与白通汤多加葱白，阳气一至，二便立通矣。

白通汤

葱白（四茎） 干姜（一两） 附子（一枚）

上三味，以水三升，煮取一升，去滓，分温再服，加入尿五合尤佳。伤寒并用猪胆者，所以从上焦格拒之阴，此病独加人尿者，所以通阴中闭塞之阳也。

有下焦阴虚而阳不化者，其状脚膝软弱无力，阴汗阴痿，足热不能履地，不渴而小便闭，是不可以淡渗之剂利之，利之则阴愈竭，而水益不行矣。宜苦寒之属以补肾与膀胱，所云使阴气行而阳自化也。

滋肾丸

黄柏（酒洗，焙，二两） 知母（酒洗，焙，一两） 肉桂（一钱）

上为细末，熟水丸芡实大，每服百丸，加至二百丸，百沸汤空心下。

《内经》曰∶热者寒之。又云∶肾苦燥，急食辛以润之。以黄柏之苦寒，泻热补水润燥，故以为君；以知母苦寒泻肾火，故以为佐；肉桂辛热，寒因热用也。

丹溪云∶诸淋皆属于热，余每用滋肾丸，每百丸，可用四物汤加甘草梢、杜牛膝、木通、桃仁、滑石、木香煎汤，空心吞服。兼灸三阴交，如鼓应桴，累试累验。

有转胞不得小便者，由胞为热所迫，或强忍小便，俱令水气迫于胞，屈辟不得充张，外水应入不得入，内水应出不得出，小腹急痛，不得小便，不治害人。亦有虚人下焦气冷不治，胞系了戾者，宜分而治之。

滑石散

寒水石（二两） 葵子（一合） 滑石（一两） 乱发灰 车前子 木通（各一两）

上锉散，水一斗，煮取五升，时时服一剂即利。

八味丸 治肾虚小便不通，或过服凉药而闭涩愈甚者，及虚人下元冷，胞转不得小便，膨急切痛，经四五日困笃欲死者，每服五十丸，温盐汤下。

小便闭尿满方

小青菜子 炒枳壳 不拘分两，煎汤薰洗即通。

上一页：闭癃遗溺
下一页：小便不禁


小便不禁 《金匮翼》

小便不禁

有命门阳衰，不能约束水液者，经所谓水泉不止，膀胱不藏，乃失守之死候也。急宜温固肾气，多有生者。

《济生》菟丝子丸

菟丝子（制，二两） 肉苁蓉（酒浸，二两） 牡蛎（ ） 桑螵蛸（酒炙，五钱） 五味子 鹿茸（酒炙，各二两） 鸡 （炙干，五钱） 附子（炮，二两）

上为末，酒糊丸桐子大，每服七十丸，空心盐汤温酒任下。

有脾肺气虚，不能约束水道而病为不禁者，《金匮》所谓上虚不能制下者也，宜补中益气之属为主，而以固涩之剂佐之。张景岳曰∶小便不禁，古方多用固涩，此亦治标之意，而非塞源之道也。盖水虽主于肾，而肾上连肺，若肺气无权，则肾水终不能摄，故治水者必先治气，治肾者必先治肺，不然徒障狂澜，无益也。又古方书论小便不禁，有属热属虚之辨，不知不禁之谓，乃以小水太利为言，皆属虚寒，何有热证。若因热而小便频数，则淋沥点滴，不能禁止，而又出之不快，或多痛涩，非遗失不禁之谓矣。倘以虚寒误认为热，而妄投泻火之剂，岂不殆哉。

巢氏云∶人睡中尿出者，是其素禀阴气偏盛，阳气偏虚，膀胱与肾气俱冷，不能制于水，而夜卧阳气衰状，不能制于阴，阴气独盛，则小便多，或不禁而遗尿也。

治之方

雄鸡肠 桂心二味等分捣为丸，服如豆大一枚，日三服。

上一页：小便不通
下一页：交肠


交肠 《金匮翼》

交肠

交肠者，大小便易位而出，由冷热不调，阴阳不顺，而气乱于下也。妇人多有此证。

加减四物汤

四物（五钱） 益元散（二钱五分）

水酒各半煎，空心温服。

按∶此证前人有以五苓散为法者，此又一法也。

一法 以旧乌纱帽烧灰服者。

上一页：小便不禁
下一页：诸淋


诸淋 《金匮翼》

诸淋

诸淋者，由肾虚而膀胱热也。肾气通于阴，阴，津液下流之道也。膀胱与肾为表里，为津液之府，肾虚则小便数，膀胱热则水下涩，数而且涩，则淋沥不宣，故谓之淋。其状小便数起少出，少腹弦急，痛引于脐，有石淋、劳淋、血淋、气淋、膏淋之异。

透格散

硝石（一两） 不夹泥土，雪白者，生研为末，每服二钱。

劳淋，劳倦虚损，小便不出，小腹急痛，葵子米煎汤下，通后便须服补虚丸散。血淋，小便不出，时下血，疼痛满急。热淋，小便热赤色，脐下急痛，并用冷水调下。气淋，小腹满急，尿后常有余沥，木通煎汤下。石淋，茎内痛，尿不能出，内引小腹，膨胀急痛，尿下沙石，令人闷绝。将药末先入铫内，隔纸炒至焦为度，再研，用温水调下，并空心调药，使消如水，乃服之。（沈存中《灵苑方》）

淋症所感不一，或因房劳，或因忿怒，或因醇酒浓味。房劳者，阴虚火动也。忿怒者，气动生火也。醇酒浓味者，酿成湿热也。积热既久。热结下焦，所以淋沥作痛。初则热淋、血淋，久则煎熬水液，稠浊如膏、如沙、如石也。夫散热利小便，只能治热淋、血淋而已，其膏、石、沙淋，必须开郁行气，破血滋阴方可也。古方用郁金、琥珀，开郁也。青皮、木香，行气也。蒲黄、牛膝，破血也。黄柏、生地黄，滋阴也。东垣治小腹痛，用青皮、黄柏，夫青皮疏肝，黄柏滋肾，盖小腹乃肝肾部位也。

上一页：交肠
下一页：沙石淋


沙石淋 《金匮翼》

沙石淋

沙石淋者，膀胱结热，水液燥聚，有如沙石，随溺而出，其大者留碍水道，痛引小腹，令人闷绝也。

人参散方

人参 通草 青盐（研） 海金砂（别研，各一钱） 莎草根（炒去毛，半两）

上为散，合研匀，每服二钱，空心米饮下。

海金沙散

海金沙 滑石 石膏 木通 井泉石（碎） 甘草（炙）

上六味等分为散，煎灯心汤调下二钱，不拘时。

鳖甲散

鳖甲烧存性，捣罗为散，每服三钱，空心温酒调下。

茅根汤

茅根（细切，一斤） 葛花（为末，一两） 露蜂房（为末，二两）

上分三服，每服以水三盏，煎温服。

《三因》石燕丸 治石淋，因忧郁气注下焦，结所食咸气而成，令人小便郁痛不可忍，出沙石而后小便通。

石燕（火烧通赤，水中淬三次，研极细水飞，焙干） 石韦（去毛） 瞿麦穗 滑石（各一两）

上为细末，面糊丸梧子大，每服十丸，食前用瞿麦、灯心煎汤送下，日二三服。

《外台》疗石淋方

石首鱼头（十四枚） 当归（等分）

二味杵散，以水二升，煮一升，顿服立愈，或单服鱼头石亦佳。

白茅汤 治妇人产后诸淋，无论膏石冷热皆治之。

白茅根（五钱） 瞿麦 白茯苓（各二钱半） 滑石（七分） 人参（各一钱二分半） 蒲黄 桃胶 葵子（各七分） 甘草（五分） 紫贝（二个， ） 石首鱼头中骨（四个， ）

上锉，分二帖，入姜三片，灯心二十茎，空心水煎服。

上一页：诸淋
下一页：劳淋


劳淋 《金匮翼》

劳淋

劳淋者，劳伤肾气，内生虚热，热传膀胱，气不施化，以致小便淋涩作痛。此证劳倦即发，故谓之劳淋，其候小腹痛引茎中者是也。

菟丝子丸 治肾劳虚损，溲便不利，淋沥不已。

菟丝子（酒浸，别研） 人参 黄 芍药 滑石（各一两） 木通 车前（各一两） 黄芩（三分） 冬葵子（一合，炒）

上为末，蜜丸梧子大，每服二十丸，食前温酒或盐汤下，日二。

白芍药丸 治劳淋，小腹痛，小便不利。

白芍药 熟地黄 当归 鹿茸（各一两）

上细末蜜丸，梧桐子大，每服三十丸，阿胶汤下。

上一页：沙石淋
下一页：血淋


血淋 《金匮翼》

血淋

血淋者，热在下焦，令人淋闭不通，热盛则搏于血脉，血得热而流溢，入于胞中，与溲便俱下，故为血淋也。

白茅根汤

白茅根 芍药 木通 车前子（各三两） 滑石（碎） 黄芩（各一两半） 乱发（烧灰，半两） 冬葵子（微炒，半两）

上八味捣筛，每服三钱，水煎温服，日三。

鸡苏散

鸡苏叶 竹叶（各二两） 滑石 木通（各五两） 小蓟根（一两） 生地黄（六两）

每服五钱，水煎温服不拘时，以利为度。

四汁饮

葡萄汁 生藕汁 生地汁 蜜五合上俱取自然汁，与蜜和匀，每服七分一盏，银石器内慢火煎沸，温服不拘时。

瞿麦汤

治血淋、尿血。

烂滑石 赤芍 瞿麦穗 车前子（生） 赤茯苓 石韦（去毛） 桑白皮（炒） 阿胶（炒）黄芩 生地黄（洗焙） 甘草（炙） 白茅根（等分）

上为细末，每服二钱，人发灰一钱，沸汤调下。

琥珀散

琥珀为细末，每服二钱，灯芯一握，脑荷少许，煎汤调下。

茅根饮子（张仲文方） 治胞络中虚热，小便赤淋，此心气虚而热气乘之也。

茅根（一升） 茯苓（三两） 人参 干地黄（各二两）

上四味，以水五升，煮取一升五合，分温五六服，一日服尽验。

又方（陶氏）

苎根十枚，水五升，煮取二升，一服血止神验。

《本事》火府丹 治心经蕴热，小便赤少，五淋塞痛。

生干地黄（二两） 黄芩（一两） 木通（三两）

上为末，炼蜜丸桐子大，每五十丸，灯心汤下。

新定

生地（三钱） 麦冬（二钱） 茅根（五钱） 竹叶（三钱） 滑石（二钱） 葵子（一钱） 川木通（一钱） 黄芩（一钱）

上作一服，水煎服。虚人用缓，加甘草五分；实人用急，加川芒硝一钱。

牛膝膏 治死血作淋。

牛膝（四两，去芦，酒浸一宿） 桃仁（去皮，炒） 归尾（酒浸，各一两） 生地 赤芍（各一两五钱） 川芎（五钱）

上锉片，用甜水十盅，炭火慢慢煎至二盅，入麝香少许，分作四次，空心服。

上一页：劳淋
下一页：气淋


气淋 《金匮翼》

气淋

气淋者，气闭不能化水，病从肺而及于膀胱也。其候小腹满，尿涩常有余沥。许仁则云∶气淋者，气壅小便不通，遂成气淋。此病自须根据前疗水气法，然亦有气热不能化水者，当以清肺金为主也。

瞿麦汤

瞿麦 桑白皮 甘草（炙，各半两） 木通 赤茯苓 陈皮（去白，各一两） 滑石（碎，一两半） 冬葵子（炒，一合）

上共八味捣筛，每服三钱，入葱白二寸同煎，温服。

桑白皮汤 治气淋结涩，溲便不利。

桑白皮（一两） 茅根（二两半） 木通 干百合（各二两）

上捣筛，每服三钱，水煎，温服无时。

石韦散

石韦（去毛） 赤芍（各半两） 白茅根 木通 瞿麦 川芒硝 葵子（各一两） 木香（一两） 滑石（二两）

上 咀，每服四钱，水一盏，煎至六分，去滓，食前温服。

沉香散 治气淋，多因五内郁结，气不宣行，阴滞于阳而致壅闭，小腹胀满，便溺不通。

沉香 石韦（去毛） 滑石 王不留行 当归（各半两） 葵子 白芍（各七钱半） 橘皮甘草（各二钱半）

上为散，每服二钱，煎大麦汤下。

上一页：血淋
下一页：膏淋


膏淋 《金匮翼》

膏淋

膏淋者，小便肥浊，色若脂膏，故名膏淋，亦曰肉淋。

磁石丸

磁石（火 醋淬三七次） 肉苁蓉（酒浸，切焙） 泽泻 滑石（各一两）

上为末，蜜丸梧子大，每服三十丸，温酒下，不拘时。如脐下妨闷，加沉香一钱，以行滞气。

秋石丸 此《直指》方也。治浊气乾清，精散而成膏淋，黄白赤黯，有如肥膏蜜油之状。

白茯苓（一两） 桑螵蛸（蜜炙） 鹿角胶（捣碎，炒黄） 秋石（各半两）

上研末，糕糊丸梧子大，每服五十丸，人参煎汤下。

《三因》鹿角霜丸

鹿角霜 白茯苓 秋石（各等分）

上为细末，糊丸梧子大，每服五十丸，米饮下。

上一页：气淋
下一页：疝症统论


疝症统论 《金匮翼》

疝症统论

昔人论疝，有专主厥阴经者，有专主任脉者，有兼言五脏者。主厥阴者，谓肝之脉环阴器，抵少腹，是厥阴之分，乃受疝之处也。主任脉者，谓《内经》任脉为病，男子内结七疝，故任之脉，为疝之源也。兼五脏者，谓《内经》心脉搏急为心疝，肺脉沉搏为肺疝，又太阴脉滑为脾风疝，太阳脉滑为肾风疝，少阳脉滑为肝风疝之类是也。以愚观之，则疝病未有不本于肝者，盖任为阴脉之海，其脉同足厥阴并行腹里，而五脏之疝，其脉曰搏急，曰滑。夫搏急是肝脉，滑则为病风，气通于肝，故任脉诸脏，虽皆有疝，莫不连合肝经。所谓有形如瓜，有声如蛙，或上于腹，或下于囊者，方可谓之疝病。其不与肝相干者，则不得谓之疝矣。

至论疝病之因，有主寒者，有主湿热者，有火从寒化者。要之，疝病不离寒湿热三者之邪，寒则急，热则纵，湿则肿，而尤必以寒气为之主。其有热者，寒邪郁热于内，非热能病疝，亦非热能变寒也，故曰热为寒郁则可，热从寒化则不可。又疝者痛也，不特睾丸肿痛为疝，即腹中攻击作痛，控引上下者，亦得名疝。所以昔贤有腹中之疝与睾丸之疝之说。戴人且谓妇人亦有疝。凡血涸不月，少腹有块等症皆是，要不离乎肝经为病，盖肝者藏血主筋而其气暴，且善攻冲也。

诸疝名状，巢氏、戴人言之最详。巢氏辨列七疝，曰厥，曰 ，曰寒，曰气，曰盘，曰曰野狼。其厥热心痛，吐食不下者，名曰厥疝。腹中气乍满，心下尽痛，气积如臂者，曰 疝。寒饮食，即胁下腹中尽痛，曰寒疝。腹中乍满乍减而痛，曰气疝。腹中痛在脐旁，曰盘疝。腹中脐下有积聚，曰 疝。小腹与阴相引而痛，大便难，曰野狼疝。此皆痛在心腹之疝也。

戴人亦分七疝，曰寒，曰水，曰筋，曰血，曰气，曰狐，曰 。寒疝，其状囊气冷，结硬如石，阴茎不举，连控睾丸而痛，得之坐卧湿地及砖石，或冬月涉水，或风冷处使内过劳，宜以温剂下之，久而无子。水疝，其状肾囊肿痛，阴汗时出，或囊肿状如水晶，或囊痒搔出黄水，或小腹按之作水声，得之饮水，或醉酒使内过劳，汗出而遇风寒湿之气聚于囊中，故水多令人为卒疝，宜以逐水之剂下之。筋疝，其状阴茎肿痛，或溃或脓，或里急筋缩，或茎中痛，痛极则痒，或挺纵不收，或白物如精，随溲而下，得之房室劳伤及邪术所使，宜以降心火之药下之。血疝，其状如黄瓜，在小腹两旁，横骨两端约中，俗云便痈，得之春夏重感大燠，劳于使内，气血流溢，渗入脬囊，留而不去，结成痈肿，脓少血多，宜以和血之剂下之。气疝，其状上连肾区，下及阴囊，或因号哭忿怒，则郁久而胀，号哭怒罢，则气散者是也，宜以散气之剂下之。狐疝，其状如瓦，卧则入小腹，行立则出腹入囊中，狐昼出穴而溺，夜入穴而不溺，此疝出入上下往来，正与狐相类，亦与气疝大同小异也。宜以逐气流经之药下之。 疝，其状阴囊肿缒，如升如斗，不痒不痛，得之地气卑湿所生，故江淮之间，湫溏之处，多感此疾，宜以去湿之药下之，此皆痛在睾丸之疝也。

上一页：膏淋
下一页：温剂之剂


温剂之剂 《金匮翼》

温剂之剂

温法有二，外入之寒，温必兼散。内生之寒，温必以补。子和论疝多从劳内得之，然并补法。愚谓寒从外入者，其病多实。寒从内生者，其病多虚。设不能辨而概与散法，难免虚虚之咎矣。余采当归、萸肉等方，以补子和之未备。且遵仲景之旧法也。

《和剂》胡卢巴丸 治疝气偏坠，痛不可忍，甚则呕吐闷乱。

胡卢巴（炒，一斤） 川楝子（去核，炒，一斤二两） 川乌（炮去皮） 巴戟（去心，炒、各六两） 茴香（盐水炒，十二两） 吴茱萸（洗，炒，十两）

上为末，酒糊丸如梧子大，每服十五丸至二十丸，空心温酒下，食前。一方有黑牵牛。

乌头桂枝汤（仲景） 治寒疝，腹中痛，逆冷，手足不仁。

乌头

上一味，以蜜二斤，煎减半，去滓，以桂枝汤五合解之，得一升，初服二合，不知即服三分，又不知，复加至五合。其知者如醉状，得吐者为中病。桂枝汤和营卫，散寒邪，止痛。乌头直入厥阴，逐寒气，用蜜煎者，缓其毒也。一方只用乌头，水煮去滓，内蜜煎，令水气尽服之，名乌头煎。

当归 生姜羊肉汤

当归（三两） 生姜（五两） 羊肉（一斤，精者）

水八升，煮取三升，温服七合，日三服。若寒多者，加生姜十片；痛多而呕者，加陈皮二两，白术一两。

《金匮》治寒疝，腹中痛，及胁痛里急者，当归 生姜羊肉汤主之。

《衍义》云，服之无不应验。有一妇人产当寒月，寒气入产门，脐以下胀满，手不欲犯，此寒疝也。师将与抵当汤，谓有瘀血，非其治也，与仲景羊肉汤，二服而愈。

海藏附子建中汤

桂 白芍 甘草 饴糖 附子（制） 白蜜 生姜

此温养营血之剂，亦有虚在气分者。丹溪云∶疝有挟虚而发者，其脉不甚沉紧，而豁大无力者是也。然其痛亦轻，唯觉重坠牵引耳。当以参术为君，疏导药佐之，如桃仁、川楝、茱萸、木香、橘核之类是也。

上一页：疝症统论
下一页：逐水之剂


逐水之剂 《金匮翼》

逐水之剂

醉后饮水过多，脾气不化，则流入下焦，或房劳汗出入水，肾气不治，则渗入脬囊，此水疝之源也。子和以导水、禹功，治蔡参军疝痛，泻水三十余行，肿痛立消，盖必决去其水而疝乃愈。若杂进姜、附，水湿为燥热所壅，则三焦闭塞，水道不行，而肿痛益甚矣。

禹功散

黑丑（头末，四两） 茴香（炒，一两）

上为末，以生姜自然汁，调一二钱，临卧服。

宣胞丸 治外肾肿痛。

黑牵牛（半生半热，取头末，一两） 川木通（炒，一两） 青木香（一两，用盐蝥七枚同炒香）

上为细末，酒糊为丸，如梧子大。每服三十丸，温酒下。

上一页：温剂之剂
下一页：除湿之剂


除湿之剂 《金匮翼》

除湿之剂

水湿同气也。然水汪洋而湿淹濡，故水可逐而湿宜渗，水成形而湿化气，故水无阳而湿有热。子和水疝、 疝所由分也。学人辨诸。

《元戎》加味五苓散

术 茯苓 猪苓 泽泻 肉桂 川楝子

上为末。

上一页：逐水之剂
下一页：降心火之剂


降心火之剂 《金匮翼》

降心火之剂

治疝降心火之说，子和语焉而未详。戴氏有心火下降，则肾水不患不温之语，然与子和之治不同。子和所谓降心者，治在筋疝，茎肿痛，溃脓血。戴氏所谓降心者，治在木肾顽痹，结硬如石。大抵子和主清降，使心火下泄，如加味通心散之类。戴氏主咸降，使心火下济，如海藻溃坚丸之类，然而治法悬殊矣。

加味通心散 治膀胱实热，小肠气痛。

瞿麦穗 木通（去皮节） 栀子仁 黄芩 连翘 甘草 枳壳（去瓤，） 川楝（去核，各等分）

上锉散，每服五钱，水一盏半，灯心二十茎，车前草五茎，同煎，空心温服。

海藻溃坚丸 治木肾如斗，结硬如石。

海藻 昆布 川楝实 吴茱萸（汤泡，各一两） 木香 青皮 小茴香 荔枝核（炒） 延胡索（炒） 肉桂（各五钱） 海带 橘核（炒） 桃仁（麸炒，去皮炒，各一两） 木通（七钱）

酒糊丸梧子大，每服六十丸，温酒盐汤主下。

上一页：除湿之剂
下一页：和血之剂


和血之剂 《金匮翼》

和血之剂

子和所谓血疝，即今人所谓囊痈也。睾丸肿痛，溃出脓血，以病在血分，故名血疝。血行则疝亦愈，故当和血。

桃仁 当归汤 治疝因瘀血作痛。

桃仁（去皮，二钱） 当归梢（酒洗） 延胡索（各一钱半） 川芎 生地黄 赤芍药 吴茱萸 青皮（醋炒，各一钱） 牡丹皮（八分）

水二盅，姜三片，煎八分，食前服。

上一页：降心火之剂
下一页：散气之剂


散气之剂 《金匮翼》

散气之剂

气聚则塞，气散则通，是痛之休作，由气之聚散也。故曰治疝必先治气。

青木香丸

黑牵牛（二十两，炒香，取末十二两） 补骨脂（炒） 荜澄茄（各四两） 木香（二两） 槟榔（用酸粟米饭裹湿纸包，火中煨令纸焦，去饭，四两）

上为细末，清水滴为丸，如绿豆大，每服三十丸，熟水下。

上一页：和血之剂
下一页：寒热兼行之剂


寒热兼行之剂 《金匮翼》

寒热兼行之剂

疝气有寒束于外，郁热在内，攻刺急痛者，法必寒热兼行，如仓卒散之类。丹溪云∶用之无有不效。盖川乌头，治外束之寒；山栀仁，治内郁之热也。

仓卒散

山栀仁（四十九个，烧半过） 附子（一枚，炮）

上锉散，每服二钱，水一盏，酒半盏，煎七分，入盐一捻，温服即愈。

丹溪方

山栀仁 川乌 吴茱萸 橘核 桃仁（各等分）

上研，水煎服。

上一页：散气之剂
下一页：逐气流经之剂


逐气流经之剂 《金匮翼》

逐气流经之剂

许学士云∶疝病多因虚而得之，不可以虚而骤补，邪之所凑，其气必虚，留而不去，其病则实，故必涤去所畜之邪，然后补之，是以治疝诸药，多借巴豆气者，盖为此也。

天台乌药散（东垣，下同）

天台乌药 木香 茴香（炒） 青皮（去白） 良姜（炒，各五分） 槟榔（锉，二枚） 川楝（十个） 巴豆（十四枚）

上八味，先以巴豆打碎，同楝实用麸炒，候黑色，去巴豆、麸俱不用，外为细末，每服一钱，温酒调下。

川楝子散

川楝子（锉散，用巴豆十四粒打破，一处炒黄色，去巴豆） 木香 茴香（盐一匙炒黄，去盐，各一两）

上为细末，每服二钱，空心食前，温酒调下。

上一页：寒热兼行之剂
下一页：诊候生死要法


诊候生死要法 《金匮翼》

诊候生死要法

五脏者，中之守也。中脏盛满，气胜伤恐者，声如从室中言，是中气之湿也。言而微，终日乃复言者，此夺气也。衣被不敛，言语善恶不避亲疏者，此神明之乱也。仓廪不藏，是门户不要也。水泉不止者，是膀胱不藏也。得守者生，失守者死。五脏者，身之强也。头者精明之府，头倾视深，精神将夺矣。背者胸中之府，背曲肩随，府将坏矣。腰者肾之府，转摇不能，肾将惫矣。膝者筋之府，屈伸不能，行则偻附，筋将惫矣。骨者髓之府，不能久立，行则振掉，骨将惫矣。得强则生，失强则死。（《脉要精微论》）

人一呼脉四动以上曰死，脉绝不至曰死，乍疏乍数曰死。

人无胃气曰逆，逆者死。脉从阴阳病易已，脉逆阳阳病难已。脉得四时之顺，曰病无他，脉反四时，及不间藏，曰难已。

春夏而脉瘦，秋冬而脉浮大，命曰逆四时也，风热而脉静，泄而脱血，脉实病在中。脉虚病在外。脉涩坚者，皆难治。命曰反四时也。水谷为本，故人绝水谷则死，脉无胃气亦死，所谓无胃气者，但得真脏脉，不得胃气也。

平心脉来，累累如连珠，如循琅 ，曰心平。夏以胃气为本，肺心脉来，喘喘连属，其中微曰肺平。秋以胃气为本，病肺脉来，不上不下，如循鸡羽，曰肺病。死肺脉来，如物之浮，如风吹毛，曰肺死。平肝脉来，软弱招招，如揭长竿末梢，曰肝平。春以胃气为本，病肝脉来，盈实而滑，如循长竿，曰肝病。死肝脉来，急益劲，如新张弓弦，曰肝死。平脾脉来，和柔相离，如鸡践地，曰脾平。长夏以胃气为本，病脾脉来，实而盈数，如鸡举足，曰脾病。死脾脉来，锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。平肾脉来，喘喘累累如钩。按之而坚，曰肾平。冬以胃气为本，病肾脉来，如引葛，按之益坚，曰肾病。死肾脉来，发如夺索，辟辟如弹石，曰肾死。（《平人气象论》）

形气相得，谓之可治。色泽以浮，谓之易已。脉从四时，谓之可治。脉弱以滑，是有胃气，命曰易治，取之以时。形气相失，谓之难治。色夭不泽，谓之难已。脉实以坚，谓之益甚。

脉逆四时，为不可治。所谓逆四时者，春得肺脉，夏得肾脉，秋得心脉，冬得脾脉，其至皆悬绝沉涩者，名曰逆四时。

五实死，五虚死。脉盛，皮热，腹胀，前后不通，闷瞀，此为五实。脉细，皮寒，气少，泄利前后，饮食不入，此谓五虚。浆粥入胃，泄注止，则虚者活。身汗，得后利，则实者活。（《玉机真藏论》）

形盛脉细，少气不足以息者危。形瘦脉大，胸中多气者死。形气相得者生，参伍不调者病。

三部九候，皆相失者死。上下左右之脉，相应如参舂者病甚；上下左右相失，不可数者死。

中部之候虽独调，与众脏相失者死。中部之候相减者死。目内陷者死。脱肉身不去者死，真脏脉见者死。

九候之脉，皆沉细悬绝者，为阴主冬，故以夜半死。盛躁喘数者，为阳主夏，故以日中死。

寒热病者，以平旦死。热中及热病者，以日中死。病风者以日夕死。病水者以夜半死。其脉乍疏乍数，乍迟乍疾者，日乘四季死。形肉已脱，九候虽调犹死。七症虽见，九候皆从者不死。脉不往来者死。皮肤着者死。

瞳子高者，太阳不足；戴眼者，太阳已绝，此决死生之要也。（《三部九候论》）

乳子而病热，脉悬小者，手足温则生，寒则死。乳子中风热，喘鸣肩息者，脉实大也，缓则生，急则死。肠 便血，身热则死，寒则生。脉 下白沫，脉沉则生，浮则死。肠 下脓血，脉悬绝则死，滑大则生。肠 之属，身不热，脉不悬绝者，滑大者曰生；悬涩者曰死。

癫疾脉搏大滑，久自已；脉小坚急，死不治。癫疾之脉，虚则可治，实则死。

消瘅虚实，脉悬小坚，病久不可治。脉实大，病久可治。（《通评虚实论》）

阳从左，阴从右，老从上，少从下，是以春夏归阳为生，归秋冬为死；反之则归秋冬为一上一下，寒厥到膝，少者秋冬死，老者秋冬生。

形弱气虚死。形气有余，脉气不足死。脉气有余，形气不足生。（《方盛衰论》）

得守者生，失守者死；得神者昌，失神者亡。（《本病论》）

平人而气胜形者寿；病而形肉脱，气胜形者死，形胜气者危。（《寿夭刚柔篇》）

热病七八日，脉微小，病者溲血，口中干，一日半死，脉代者一日死。

热病已得汗出，而脉尚躁，喘且复热，喘甚者死。

热病七八日，脉不躁，躁不数散，后三日中有汗，三日不汗，四日死。

热病不知所痛，耳聋不能自收，口干阳热甚，阴颇有寒者，热在髓，死不可治。

热病已得汗而脉尚躁盛，此阴脉之极也，死。其得汗而脉静者生。热病脉盛躁而不得汗者，此阳脉之极也，死。脉盛躁得汗静者生。

热病不可刺者有九∶一曰汗不出，大颧发赤，哕者死。二曰泄而腹满盛者死。三曰目不明、止者死。七曰咳而衄，汗不出，出不至足者死。八曰髓热者死。九曰热而痉者死。腰折、螈、齿噤 也。凡此九者，不可刺也。（《热病篇》）

热病脉静，汗出已，脉盛躁，是一逆也。病泄脉洪大，是二逆也。着痹不移， 肉破，身热夺形，脉坚搏，是谓五逆也。

脉一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命绝，此至之脉也。一呼一至曰离经，再呼一至曰夺精，三呼一至曰死，四呼一至曰绝命，此损之脉也。损之为病，一损损于皮毛，皮聚而毛落；二损损于血脉，血脉虚少，不能荣于五脏六腑；三损损于肌肉，肌反此者至脉之病也，从上下者，骨痿不能起于床者死。从下上者，皮聚而毛落者死。按脉来一呼再至，一吸再至，不大不小曰平。一呼三至，一吸三至，为适得病。前大后小，即头痛目眩，前小后大，即胸满短气。一呼四至，一吸四至，病欲甚，脉洪大者，苦烦满；沉细者，腹中痛。滑者伤热；涩者中雾露。一呼五至，一吸五至，其人当困，沉细夜加，浮大昼加，不大不小，虽困可治，其有大小者难治。一呼六至，一吸六至，为死脉也。沉细夜死，浮大昼死。一呼一至，一吸一至，名曰损，人虽能行，犹当着床，所以然者，血气皆不足故也。再呼一至，再吸一至，名曰无魂，无魂者当死也，人虽能行，名曰行尸。上部有脉，下部无脉，其人当吐，不吐者死。上部无脉，下部有脉，虽困无能为害。所以然者，人之有尺，譬如树之有根，枝叶虽枯槁，根本将自生，脉有根本，人有元气，故知不死。

扁鹊云∶筋绝不治，九日死。手足爪甲青黑，呼骂口不息也。

上一页：逐气流经之剂


说明

欢迎浏览“《金匮翼》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《金匮翼》”手册】